<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>112 yaşındaki hasta Fleksible Üreteroskopi ile sağlığına kavuştu</title>
	<meta name="keywords" content="Fleksible Üreteroskopi, Fedile Aydemir, böbrek taşı, Kemal Ertaşhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="Fleksible Üreteroskopi, Fedile Aydemir, böbrek taşı, Kemal Ertaş " />
	<meta name="description" content="112 yaşındaki hasta Fleksible Üreteroskopi ile sağlığına kavuştu. Diyarbakır’da yaşayan 112 yaşındaki Fedile Aydemir, sağ böbreğinde 2,5 cm" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-112-yasindaki-hasta-fleksible-ureteroskopi-ile-sagligina-kavustu-1-11-81031.html">
	<meta property="og:title" content="112 yaşındaki hasta Fleksible Üreteroskopi ile sağlığına kavuştu">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Diyarbakır’da yaşayan 112 yaşındaki Fedile Aydemir, sağ böbreğinde 2,5 cm büyüklüğündeki taştan, “Fleksible Üreteroskopi” yani kesisiz böbrek taşı ameliyatı ile kurtuldu. Vücutta hiçbir iz oluşmadan yapılan ameliyattan bir gün sonra taburcu olan Aydemir, sağlığına kavuşarak normal yaşamına geri döndü">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici2/fedile_aydemir.jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
	
<div class="container-fluid y100 hidden-xs">
	<div class="col-sm-100">
		<div class="sabit">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
			<!-- <div class="span-24 last height-255"></div> -->
		</div>
	</div>
</div>	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="58c58a5a6335e8ee1f9a75fbdbe685df" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=58c58a5a6335e8ee1f9a75fbdbe685df" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-1-12-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-1-13-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-1-14-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-1-15-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-1-16-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-1-17-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-1-18-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-1-20-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-1-21-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-1-23-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-1-24-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-1-31-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-1-32-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-1-34-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-1-35-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-1-36-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-1-37-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-1-669-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-1-48-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-1-60-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-1-62-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-1-674-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-1-672-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-1-81-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-1-82-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-1-83-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-1-84-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-1-85-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-1-86-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-1-87-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-1-88-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-1-89-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-1-90-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-1-670-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-1-681-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-1-78-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-1-79-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-1-91-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-1-668-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Kültür - Sanat</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-1-682-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-1-683-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-1-684-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-1-92-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-1-94-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-1-95-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-1-96-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-1-97-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
						<a href="#" target="_blank" class="cizgimobil"><img src="/templates/default/ckfinder/userfiles/images/reklam/mobil-ust-all-in-medi.gif" style="height: 60px; width: 320px;" /></a>
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>


<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-112-yasindaki-hasta-fleksible-ureteroskopi-ile-sagligina-kavustu-1-11-81031.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">112 yaşındaki hasta Fleksible Üreteroskopi ile sağlığına kavuştu </a></li>
				</ul>

			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">27 Mart 2019</p>
		<hr class="ince" /> 
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> NTV<br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-112-yasindaki-hasta-fleksible-ureteroskopi-ile-sagligina-kavustu-1-11-81031.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
				<a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi160x600-2019.gif" class="img-responsive"></a>	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">112 yaşındaki hasta Fleksible Üreteroskopi ile sağlığına kavuştu </div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Diyarbakır’da yaşayan 112 yaşındaki Fedile Aydemir, sağ böbreğinde 2,5 cm büyüklüğündeki taştan, “Fleksible Üreteroskopi” yani kesisiz böbrek taşı ameliyatı ile kurtuldu. Vücutta hiçbir iz oluşmadan yapılan ameliyattan bir gün sonra taburcu olan Aydemir, sağlığına kavuşarak normal yaşamına geri döndü
</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/gecici2/fedile_aydemir.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="112 yaşındaki hasta Fleksible Üreteroskopi ile sağlığına kavuştu "/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 27 Mart 2019 - NTV<span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-112-yasindaki-hasta-fleksible-ureteroskopi-ile-sagligina-kavustu-1-11-81031.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">
		<p><br />
Sırt ve karın ağrısı, bulantı ve idrara çıkamama şikayetleriyle hastaneye başvuran Fedile Aydemir&rsquo;e böbrek taşı ameliyatını, Memorial Dicle Hastanesi Üroloji Uzmanı Op. Dr. Kemal Ertaş yaptı.&nbsp;</p>

<p>&ldquo;Fleksible Üreteroskopi&rdquo; yani kesisiz böbrek taşı ameliyatı yapılan operasyon hakkında bilgi veren Ertaş,<strong> fleksible üreteroskopi işleminin, endoskopik olarak idrar yolundan girilerek, idrar kanalındaki ve böbreklerdeki taşları, lazerle parçalama ve yok etme şeklinde gerçekleştirildiğini </strong>söyledi.&nbsp;</p>

<p>Yöntemin, açık cerrahiye göre hastaya çok önemli ayrıcalıklar sunduğunu aktaran Dr. Ertaş, &ldquo;<strong>Fleksible üreteroskopi, vücutta herhangi bir ameliyat kesisi oluşturmadan yapılmaktadır. Bir gün sonra hasta taburcu olarak normal yaşamına geri dönebilmektedir. Hastamız da bir saatlik işlem sonrası ertesi gün sağlığına kavuştu ve evine döndü.</strong> Özellikle ileri yaştaki hastalar tedavi edilmezse şikayetleri kendiliğinden geçmeyeceği gibi böbrek yetmezliği, üriner enfeksiyon ve hatta yaşamı bile tehdit edebilecek çok daha kötü durumlara neden olabilir. Tedavi olan hastamızın ağrı sorunu da ortadan kalkmış oldu&rdquo; ifadelerini kullandı.</p>

		</div>

		<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p> 
				<a class='etiket' href='/search/tr-index.html?q=fleksible ureteroskopi&sid=58c58a5a6335e8ee1f9a75fbdbe685df'>fleksible ureteroskopi</a>  <a class='etiket' href='/search/tr-index.html?q= fedile aydemir&sid=58c58a5a6335e8ee1f9a75fbdbe685df'> fedile aydemir</a>  <a class='etiket' href='/search/tr-index.html?q= bobrek tasi&sid=58c58a5a6335e8ee1f9a75fbdbe685df'> bobrek tasi</a>  <a class='etiket' href='/search/tr-index.html?q= kemal ertas &sid=58c58a5a6335e8ee1f9a75fbdbe685df'> kemal ertas </a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-112-yasindaki-hasta-fleksible-ureteroskopi-ile-sagligina-kavustu-1-11-81031.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
					
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="58c58a5a6335e8ee1f9a75fbdbe685df" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="81031" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-cumhurbaskani-erdogan-etlik-sehir-hastanesi-yil-sonunda-hizmete-acilacak-11-681-80985.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/erdogan-ankara.jpg" class="lazy img-responsive" alt="Cumhurbaşkanı Erdoğan: Etlik Şehir Hastanesi yıl sonunda hizmete açılacak" />								<p style="text-align:left;">Cumhurbaşkanı Erdoğan: Etlik Şehir Hastanesi yıl sonunda hizmete açılacak</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-gaziantep-sehir-hastanesinin-insaati-gelecek-yil-bitirilecek-11-681-80984.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/bakan-antep.jpg" class="lazy img-responsive" alt="Gaziantep Şehir Hastanesinin inşaatı gelecek yıl bitirilecek" />								<p style="text-align:left;">Gaziantep Şehir Hastanesinin inşaatı gelecek yıl bitirilecek</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-uluslararasi-pediatri-birligine-turk-baskan-prof-dr-enver-hasanoglu-11-681-80979.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/enver_hasanoglu_2.jpg" class="lazy img-responsive" alt="Uluslararası Pediatri Birliği'ne Türk başkan:  Prof. Dr. Enver Hasanoğlu" />								<p style="text-align:left;">Uluslararası Pediatri Birliği'ne Türk başkan:  Prof. Dr. Enver Hasanoğlu</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-calistigi-hastanede-kalp-krizi-geciren-ameliyathane-gorevlisi-hipotermi-ile-yasama-donduruldu-11-681-80976.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/yasin_aydin.jpg" class="lazy img-responsive" alt="Çalıştığı hastanede kalp krizi geçiren ameliyathane görevlisi hipotermi ile yaşama döndürüldü" />								<p style="text-align:left;">Çalıştığı hastanede kalp krizi geçiren ameliyathane görevlisi hipotermi ile yaşama döndürüldü</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-sahte-profesor-en-az-iki-olumden-sorumlu-oldugu-iddiasi-ile-sikayet-edildi-11-681-80972.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/cuneyt_turan.jpeg" class="lazy img-responsive" alt="Sahte profesör en az iki ölümden sorumlu olduğu iddiası ile şikayet edildi  " />								<p style="text-align:left;">Sahte profesör en az iki ölümden sorumlu olduğu iddiası ile şikayet edildi  </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/tip-egitimi-tus/tr-tusta-ilk-10da-cerrahpasadan-bes-isim-tesaduf-degil-2-22-80970.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/kurtulus_oz_tus.png" class="lazy img-responsive" alt="TUS’ta ilk 10'da Cerrahpaşa’dan beş isim: ‘Tesadüf değil’ " />								<p style="text-align:left;">TUS’ta ilk 10'da Cerrahpaşa’dan beş isim: ‘Tesadüf değil’ </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/tip-egitimi-tus/tr-docentlik-basvurulari-sadece-e-devletten-yapilacak-2-22-80966.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/e-devlet.jpg" class="lazy img-responsive" alt="Doçentlik başvuruları sadece e-Devlet'ten yapılacak" />								<p style="text-align:left;">Doçentlik başvuruları sadece e-Devlet'ten yapılacak</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/tip-egitimi-tus/tr-osym-tipta-uzmanlik-sinavi-sonuclarini-acikladi-2-22-80965.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/egitim/osym-sinav.jpg" class="lazy img-responsive" alt="ÖSYM Tıpta Uzmanlık Sınavı sonuçlarını açıkladı " />								<p style="text-align:left;">ÖSYM Tıpta Uzmanlık Sınavı sonuçlarını açıkladı </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-hasta-yakinlari-2-hemsireyi-darbetti-bu-aymazliga-musaade-etmeyin-11-681-80963.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/saglikta_siddet.jpg" class="lazy img-responsive" alt="Hasta yakınları 2 hemşireyi darbetti: 'Bu aymazlığa müsaade etmeyin'" />								<p style="text-align:left;">Hasta yakınları 2 hemşireyi darbetti: 'Bu aymazlığa müsaade etmeyin'</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
						
				<div class="col-sm-100">
														</div>	
				
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/hekim/universiteler/tr-ankara-universitesi-rektoru-yerli-ve-milli-uretim-icin-kollari-sivadik-2-15-81032.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Ankara Üniversitesi Rektörü: Yerli ve milli üretim için kolları sıvadık">
						<strong class="kalin">11:32 </strong><span class=""></span>
												Ankara Üniversitesi Rektörü: Yerli ve milli üretim için kolları sıvadık
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-112-yasindaki-hasta-fleksible-ureteroskopi-ile-sagligina-kavustu-11-681-81031.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="112 yaşındaki hasta Fleksible Üreteroskopi ile sağlığına kavuştu ">
						<strong class="kalin">11:28 </strong><span class=""></span>
												112 yaşındaki hasta Fleksible Üreteroskopi ile sağlığına kavuştu 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tip-literaturunde-bir-ilk-kansiz-karaciger-nakli-yapildi-11-681-81029.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Tıp literatüründe bir ilk: Kansız karaciğer nakli yapıldı ">
						<strong class="kalin">10:26 </strong><span class="sondakika-unlem"></span>
												Tıp literatüründe bir ilk: Kansız karaciğer nakli yapıldı 
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/veteriner-hekim/tr-tuik-verileri-is-bulmada-en-sansli-meslek-veterinerlik-6-680-81028.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="TÜİK verileri: İş bulmada en şanslı meslek veterinerlik ">
						<strong class="kalin">9:30 </strong><span class=""></span>
												TÜİK verileri: İş bulmada en şanslı meslek veterinerlik 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-devlet-hizmet-yukumlulugu-kurasi-es-ve-saglik-mazeret-basvurularinda-28-mart-son-gun-11-681-81027.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Devlet Hizmet Yükümlülüğü kurası: Eş ve sağlık mazeret başvurularında 28 Mart son gün ">
						<strong class="kalin">9:01 </strong><span class="sondakika-unlem"></span>
												Devlet Hizmet Yükümlülüğü kurası: Eş ve sağlık mazeret başvurularında 28 Mart son gün 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-nijeryada-kuzey-koreli-bir-doktor-kacirildi-11-681-81026.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Nijerya&#039;da Kuzey Koreli bir doktor kaçırıldı">
						<strong class="kalin">8:32 </strong><span class=""></span>
												Nijerya'da Kuzey Koreli bir doktor kaçırıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-amerikada-kadin-dogum-unitesinde-9-hemsire-ayni-zamanda-cocuk-bekliyor-11-681-81025.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Amerika&#039;da kadın doğum ünitesinde 9 hemşire aynı zamanda çocuk bekliyor">
						<strong class="kalin">8:27 </strong><span class=""></span>
												Amerika'da kadın doğum ünitesinde 9 hemşire aynı zamanda çocuk bekliyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ebola-salgininda-2018den-bugune-564-kisi-hayatini-kaybetti-11-681-81024.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Ebola salgınında 2018&#039;den bugüne 564 kişi hayatını kaybetti ">
						<strong class="kalin">26.03.2019 </strong><span class=""></span>
												Ebola salgınında 2018'den bugüne 564 kişi hayatını kaybetti 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tip-fakultesinin-egitimli-kedisi-sosyal-medyanin-gundeminde-11-681-81023.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Tıp Fakültesinin eğitimli kedisi sosyal medyanın gündeminde ">
						<strong class="kalin">26.03.2019 </strong><span class=""></span>
												Tıp Fakültesinin eğitimli kedisi sosyal medyanın gündeminde 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-ilker-yagci-kas-iskelet-sorunlarinda-enjeksiyon-basarisi-yuzde-95e-kadar-cikti-11-681-81022.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Prof. Dr. İlker Yağcı: Kas-iskelet sorunlarında enjeksiyon başarısı yüzde 95&#039;e kadar çıktı ">
						<strong class="kalin">26.03.2019 </strong><span class=""></span>
												Prof. Dr. İlker Yağcı: Kas-iskelet sorunlarında enjeksiyon başarısı yüzde 95'e kadar çıktı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-85donem-devlet-hizmeti-yukumlulugu-kurasi-tebligatlari-yapildi-11-681-81020.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="85.Dönem Devlet Hizmeti Yükümlülüğü Kurası Tebligatları yapıldı">
						<strong class="kalin">26.03.2019 </strong><span class="sondakika-unlem"></span>
												85.Dönem Devlet Hizmeti Yükümlülüğü Kurası Tebligatları yapıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-usak-universitesi-tip-fakultesi-dekani-egitim-ve-arastirma-hastanesinde-artik-pek-cok-yontem-uygulanabiliyor-11-681-81021.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Uşak Üniversitesi Tıp Fakültesi Dekanı: Eğitim ve Araştırma Hastanesinde artık pek çok yöntem uygulanabiliyor ">
						<strong class="kalin">26.03.2019 </strong><span class=""></span>
												Uşak Üniversitesi Tıp Fakültesi Dekanı: Eğitim ve Araştırma Hastanesinde artık pek çok yöntem uygulanabiliyor 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-iletisiminde-kultur-vurgusu-dikkate-almazsak-cok-buyuk-catisma-yasanir-11-681-81019.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sağlık iletişiminde kültür vurgusu: Dikkate almazsak çok büyük çatışma yaşanır ">
						<strong class="kalin">26.03.2019 </strong><span class=""></span>
												Sağlık iletişiminde kültür vurgusu: Dikkate almazsak çok büyük çatışma yaşanır 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-ertugrul-tasan-sok-diyetler-israrla-devam-ettirilse-kalici-organ-hasarina-yol-acabilir-11-681-81018.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Prof. Dr. Ertuğrul Taşan: Şok diyetler ısrarla devam ettirilse kalıcı organ hasarına yol açabilir ">
						<strong class="kalin">26.03.2019 </strong><span class=""></span>
												Prof. Dr. Ertuğrul Taşan: Şok diyetler ısrarla devam ettirilse kalıcı organ hasarına yol açabilir 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-erkek-dogum-kontrol-hapi-10-yil-icinde-cikiyor-11-681-81017.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Erkek doğum kontrol hapı 10 yıl içinde çıkıyor">
						<strong class="kalin">26.03.2019 </strong><span class="sondakika-unlem"></span>
												Erkek doğum kontrol hapı 10 yıl içinde çıkıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dogumhanedeki-en-buyuk-sorun-ozerklik-catismasi-11-681-81016.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Doğumhanedeki en büyük sorun: Özerklik çatışması  ">
						<strong class="kalin">26.03.2019 </strong><span class="sondakika-unlem"></span>
												Doğumhanedeki en büyük sorun: Özerklik çatışması  
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-genc-oftalmologlar-allergan-bilimsel-toplantisinda-bulustu-8-60-81015.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Genç oftalmologlar Allergan bilimsel toplantısında buluştu">
						<strong class="kalin">26.03.2019 </strong><span class=""></span>
												Genç oftalmologlar Allergan bilimsel toplantısında buluştu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-osman-erk-asi-oranlari-daha-da-duserse-kizamik-difteri-tetanos-salginlari-baslar-11-681-81014.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Prof. Dr. Osman Erk: &#039;Aşı oranları daha da düşerse kızamık, difteri, tetanos salgınları başlar’">
						<strong class="kalin">26.03.2019 </strong><span class="sondakika-unlem"></span>
												Prof. Dr. Osman Erk: 'Aşı oranları daha da düşerse kızamık, difteri, tetanos salgınları başlar’
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-arastirma-hipokampus-yaslilikta-dahi-taze-hucre-uretebiliyor-2-19-81013.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Araştırma: Hipokampüs yaşlılıkta dahi taze hücre üretebiliyor">
						<strong class="kalin">26.03.2019 </strong><span class="sondakika-unlem"></span>
												Araştırma: Hipokampüs yaşlılıkta dahi taze hücre üretebiliyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hasta-yakini-saglik-calisanini-darbetti-bu-siddet-olaylari-artik-saglik-calisanlarinin-canina-tak-etti-11-681-81012.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Hasta yakını sağlık çalışanını darbetti: &#039;Bu şiddet olayları artık sağlık çalışanlarının canına tak etti&#039;">
						<strong class="kalin">26.03.2019 </strong><span class="sondakika-unlem"></span>
												Hasta yakını sağlık çalışanını darbetti: 'Bu şiddet olayları artık sağlık çalışanlarının canına tak etti'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-zaman-akip-giderken-yaslanmanin-noropsikolojisi-konusuldu-11-681-81011.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Zaman akıp giderken, Yaşlanmanın Nöropsikolojisi konuşuldu">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Zaman akıp giderken, Yaşlanmanın Nöropsikolojisi konuşuldu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakani-universite-hastane-is-birliginde-urun-odakli-ar-ge-calismalari-yapilacak-11-681-81010.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sağlık Bakanı: Üniversite hastane iş birliğinde ürün odaklı ar-ge çalışmaları yapılacak ">
						<strong class="kalin">25.03.2019 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanı: Üniversite hastane iş birliğinde ürün odaklı ar-ge çalışmaları yapılacak 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turk-kardiyoloji-uzmanina-akademik-doktora-uyeligi-11-681-81009.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Türk kardiyoloji uzmanına Akademik Doktora Üyeliği">
						<strong class="kalin">25.03.2019 </strong><span class="sondakika-unlem"></span>
												Türk kardiyoloji uzmanına Akademik Doktora Üyeliği
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ege-tipin-aci-gunu-prof-dr-cuneyt-turkoglu-hayatini-kaybetti-11-681-81008.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Ege Tıp&#039;ın acı günü: Prof. Dr. Cüneyt Türkoğlu hayatını kaybetti">
						<strong class="kalin">25.03.2019 </strong><span class="sondakika-unlem"></span>
												Ege Tıp'ın acı günü: Prof. Dr. Cüneyt Türkoğlu hayatını kaybetti
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-comu-tip-fakultesinde-ilk-kez-dikissiz-aort-kapagi-ameliyati-yapildi-2-15-81007.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="ÇOMÜ Tıp Fakültesinde ilk kez dikişsiz aort kapağı ameliyatı yapıldı">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												ÇOMÜ Tıp Fakültesinde ilk kez dikişsiz aort kapağı ameliyatı yapıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hba1c-ne-olmali-kongrede-hekimlerin-oylariyla-belirlendi-surpriz-sonuclar-ortaya-cikti-11-681-81005.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="HbA1c ne olmalı? Kongrede hekimlerin oylarıyla belirlendi! Sürpriz sonuçlar ortaya çıktı!">
						<strong class="kalin">25.03.2019 </strong><span class="sondakika-unlem"></span>
												HbA1c ne olmalı? Kongrede hekimlerin oylarıyla belirlendi! Sürpriz sonuçlar ortaya çıktı!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-vietnamda-veremden-her-yil-12-bin-kisi-oluyor-11-681-81006.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Vietnam&#039;da veremden her yıl 12 bin kişi ölüyor">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Vietnam'da veremden her yıl 12 bin kişi ölüyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cumhurbaskani-yardimcisi-ilacini-kendi-ureten-bir-turkiye-olacak-11-681-81004.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Cumhurbaşkanı Yardımcısı: İlacını kendi üreten bir Türkiye olacak">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Cumhurbaşkanı Yardımcısı: İlacını kendi üreten bir Türkiye olacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-uroloji-uzmani-37-yillik-meslek-hayatimda-ilk-defa-gordum-11-681-81003.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Üroloji uzmanı: &#039;37 yıllık meslek hayatımda ilk defa gördüm&#039; ">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Üroloji uzmanı: '37 yıllık meslek hayatımda ilk defa gördüm' 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-sarkisla-devlet-hastanesinde-endovizyon-sistemi-hizmete-acildi-11-681-81002.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Şarkışla Devlet Hastanesinde endovizyon sistemi hizmete açıldı ">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Şarkışla Devlet Hastanesinde endovizyon sistemi hizmete açıldı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yilin-hekiminin-gozunden-kayseri-sehir-hastanesi-goz-hastaliklari-klinigi-11-681-81001.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Yılın hekiminin gözünden Kayseri Şehir Hastanesi Göz Hastalıkları Kliniği">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Yılın hekiminin gözünden Kayseri Şehir Hastanesi Göz Hastalıkları Kliniği
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tuberkulozla-etkin-mucadele-olgu-sayisini-dusurdu-11-681-81000.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Tüberkülozla etkin mücadele olgu sayısını düşürdü">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Tüberkülozla etkin mücadele olgu sayısını düşürdü
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-samet-topuz-menopoz-tedavisinde-temel-prensip-tedavinin-bireysellestirilmesi-11-681-80999.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Prof. Dr. Samet Topuz: Menopoz tedavisinde temel prensip tedavinin bireyselleştirilmesi">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Prof. Dr. Samet Topuz: Menopoz tedavisinde temel prensip tedavinin bireyselleştirilmesi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglikta-siddeti-onleme-calistayi-duzenlendi-rapor-kitaplastirilacak-11-681-80998.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sağlıkta Şiddeti Önleme Çalıştayı düzenlendi: Rapor kitaplaştırılacak">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Sağlıkta Şiddeti Önleme Çalıştayı düzenlendi: Rapor kitaplaştırılacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yasa-disi-cilt-ve-estetik-uygulamalari-icin-whatsapp-ihbar-hatti-kuruldu-11-681-80997.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Yasa dışı cilt ve estetik uygulamaları için WhatsApp İhbar hattı kuruldu ">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Yasa dışı cilt ve estetik uygulamaları için WhatsApp İhbar hattı kuruldu 
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-aziz-sancarin-ismi-verilen-bitki-ilac-olma-yolunda-sona-yaklasti-8-60-80996.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Aziz Sancar&#039;ın ismi verilen bitki ilaç olma yolunda sona yaklaştı">
						<strong class="kalin">25.03.2019 </strong><span class="sondakika-unlem"></span>
												Aziz Sancar'ın ismi verilen bitki ilaç olma yolunda sona yaklaştı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turk-toraks-dernegidunyada-her-gun-4-binden-fazla-insan-veremden-oluyor-11-681-80995.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Türk Toraks Derneği:Dünyada her gün 4 binden fazla insan veremden ölüyor">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Türk Toraks Derneği:Dünyada her gün 4 binden fazla insan veremden ölüyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ameliyathanede-endise-verici-dakikalar-tek-korkum-o-an-hastane-yikilsa-11-681-80994.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Ameliyathanede endişe verici dakikalar: &#039;Tek korkum o an hastane yıkılsa...&#039;">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Ameliyathanede endişe verici dakikalar: 'Tek korkum o an hastane yıkılsa...'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiyede-verem-hasta-sayisi-her-yil-yuzde-4-5-oraninda-azaliyor-11-681-80993.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="&#039;Türkiye&#039;de verem hasta sayısı her yıl yüzde 4-5 oranında azalıyor&#039;">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												'Türkiye'de verem hasta sayısı her yıl yüzde 4-5 oranında azalıyor'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-doc-dr-nesrin-ocal-turkiye-veremle-olan-savasta-galip-diyebiliriz-11-681-80991.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Doç Dr. Nesrin Öcal: &#039;Türkiye veremle olan savaşta galip diyebiliriz&#039;">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												Doç Dr. Nesrin Öcal: 'Türkiye veremle olan savaşta galip diyebiliriz'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakani-hepatit-b-ve-cocuk-felci-asisiyla-ilgili-sikinti-yok-11-681-80990.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sağlık Bakanı: Hepatit B ve çocuk felci aşısıyla ilgili sıkıntı yok">
						<strong class="kalin">25.03.2019 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanı: Hepatit B ve çocuk felci aşısıyla ilgili sıkıntı yok
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-spor-hekimligi-konusunda-ab-ulkelerinin-bir-kismindan-ilerideyiz-11-681-80989.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="&#039;Spor hekimliği konusunda AB ülkelerinin bir kısmından ilerideyiz&#039;">
						<strong class="kalin">25.03.2019 </strong><span class=""></span>
												'Spor hekimliği konusunda AB ülkelerinin bir kısmından ilerideyiz'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakanligi-doktorlari-uyardi-intihara-yol-acabilir-11-681-80988.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sağlık Bakanlığı doktorları uyardı: İntihara yol açabilir ">
						<strong class="kalin">25.03.2019 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanlığı doktorları uyardı: İntihara yol açabilir 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tusta-cerrahpasa-tartismasi-tustaki-basari-egitim-kalitesini-gosterir-mi-11-681-80987.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="TUS&#039;ta Cerrahpaşa tartışması! TUS&#039;taki başarı eğitim kalitesini gösterir mi?">
						<strong class="kalin">24.03.2019 </strong><span class="sondakika-unlem"></span>
												TUS'ta Cerrahpaşa tartışması! TUS'taki başarı eğitim kalitesini gösterir mi?
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-akademisyenlere-verilen-yabanci-dil-kursu-destegi-artirildi-aylik-3-bin-500-lira-11-681-80986.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Akademisyenlere verilen yabancı dil kursu desteği artırıldı: Aylık 3 bin 500 lira ">
						<strong class="kalin">23.03.2019 </strong><span class="sondakika-unlem"></span>
												Akademisyenlere verilen yabancı dil kursu desteği artırıldı: Aylık 3 bin 500 lira 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-etlik-sehir-hastanesi-yil-sonunda-hizmete-acilacak-11-681-80985.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Cumhurbaşkanı Erdoğan: Etlik Şehir Hastanesi yıl sonunda hizmete açılacak">
						<strong class="kalin">23.03.2019 </strong><span class=""></span>
												Cumhurbaşkanı Erdoğan: Etlik Şehir Hastanesi yıl sonunda hizmete açılacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-gaziantep-sehir-hastanesinin-insaati-gelecek-yil-bitirilecek-11-681-80984.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Gaziantep Şehir Hastanesinin inşaatı gelecek yıl bitirilecek">
						<strong class="kalin">23.03.2019 </strong><span class=""></span>
												Gaziantep Şehir Hastanesinin inşaatı gelecek yıl bitirilecek
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-iranda-saglik-calisani-silahli-saldiri-sonucu-hayatini-kaybetti-11-681-80983.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="İran&#039;da sağlık çalışanı silahlı saldırı sonucu hayatını kaybetti ">
						<strong class="kalin">22.03.2019 </strong><span class=""></span>
												İran'da sağlık çalışanı silahlı saldırı sonucu hayatını kaybetti 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tokyo-tip-fakultesinde-sular-durulmuyor-kadin-adaylar-tazminat-davasi-acti-11-681-80982.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Tokyo Tıp Fakültesinde sular durulmuyor: Kadın adaylar tazminat davası açtı ">
						<strong class="kalin">22.03.2019 </strong><span class=""></span>
												Tokyo Tıp Fakültesinde sular durulmuyor: Kadın adaylar tazminat davası açtı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kirikkale-yuksek-ihtisasda-kapali-omuz-ameliyatlari-yapilmaya-baslandi-11-681-80980.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Kırıkkale Yüksek İhtisas&#039;da kapalı omuz ameliyatları yapılmaya başlandı">
						<strong class="kalin">22.03.2019 </strong><span class=""></span>
												Kırıkkale Yüksek İhtisas'da kapalı omuz ameliyatları yapılmaya başlandı
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sag-sutun">

		<div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div>
		
					<a href="/search/tr-index.html?q=ankara üniversitesi&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag">ankara üniversitesi</a>
					<a href="/search/tr-index.html?q= Deniz Kumbasar&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> Deniz Kumbasar</a>
					<a href="/search/tr-index.html?q= erkan ibiş&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> erkan ibiş</a>
					<a href="/search/tr-index.html?q= Günhan Gürman&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> Günhan Gürman</a>
					<a href="/search/tr-index.html?q=Fleksible Üreteroskopi&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag">Fleksible Üreteroskopi</a>
					<a href="/search/tr-index.html?q= Fedile Aydemir&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> Fedile Aydemir</a>
					<a href="/search/tr-index.html?q= böbrek taşı&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> böbrek taşı</a>
					<a href="/search/tr-index.html?q= Kemal Ertaş &sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> Kemal Ertaş </a>
					<a href="/search/tr-index.html?q=epilepsi&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag">epilepsi</a>
					<a href="/search/tr-index.html?q= yeditepe üniversitesi&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> yeditepe üniversitesi</a>
					<a href="/search/tr-index.html?q= Canan Aykut Bingöl&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> Canan Aykut Bingöl</a>
					<a href="/search/tr-index.html?q=karaciğer nakli&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag">karaciğer nakli</a>
					<a href="/search/tr-index.html?q= hakan çor&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> hakan çor</a>
					<a href="/search/tr-index.html?q= Kamil Yalçın Polat&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> Kamil Yalçın Polat</a>
					<a href="/search/tr-index.html?q=veteriner&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag">veteriner</a>
					<a href="/search/tr-index.html?q= sağlık hizmetleri &sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> sağlık hizmetleri </a>
					<a href="/search/tr-index.html?q=devlet hizmet yükümlülüğü&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag">devlet hizmet yükümlülüğü</a>
					<a href="/search/tr-index.html?q= mecburi hizmet&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> mecburi hizmet</a>
					<a href="/search/tr-index.html?q= sağlık bakanlığı&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> sağlık bakanlığı</a>
					<a href="/search/tr-index.html?q=Kuzey Kore&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag">Kuzey Kore</a>
					<a href="/search/tr-index.html?q= doktor&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> doktor</a>
					<a href="/search/tr-index.html?q= hekim &sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> hekim </a>
					<a href="/search/tr-index.html?q=doğum&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag">doğum</a>
					<a href="/search/tr-index.html?q= Maine Tıp Merkezi&sid=58c58a5a6335e8ee1f9a75fbdbe685df" class="tag"> Maine Tıp Merkezi</a>
		
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-tusta-ilk-10da-cerrahpasadan-bes-isim-tesaduf-degil-2-22-80970.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="TUS’ta ilk 10&#039;da Cerrahpaşa’dan beş isim: ‘Tesadüf değil’ ">
												<strong>1) </strong>
						TUS’ta ilk 10'da Cerrahpaşa’dan beş isim: ‘Tesadüf değil’ 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tipta-uzmanlik-kurulundan-yan-dal-karari-ana-dal-yetkilerine-devam-eder-11-681-80961.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Tıpta Uzmanlık Kurulundan yan dal kararı: Ana dal yetkilerine devam eder ">
												<strong>2) </strong>
						Tıpta Uzmanlık Kurulundan yan dal kararı: Ana dal yetkilerine devam eder 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-genel-cerrahi-uzmanindan-yurt-disindaki-meslektaslarina-cagri-geri-donun-11-681-80947.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Genel cerrahi uzmanından yurt dışındaki meslektaşlarına çağrı: &#039;Geri dönün&#039;">
												<strong>3) </strong>
						Genel cerrahi uzmanından yurt dışındaki meslektaşlarına çağrı: 'Geri dönün'
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-doktorun-omzunu-kiran-hasta-yakini-tutuklandi-2-12-80957.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Doktorun omzunu kıran hasta yakını tutuklandı ">
												<strong>4) </strong>
						Doktorun omzunu kıran hasta yakını tutuklandı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tokyo-tip-fakultesinde-sular-durulmuyor-kadin-adaylar-tazminat-davasi-acti-11-681-80982.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Tokyo Tıp Fakültesinde sular durulmuyor: Kadın adaylar tazminat davası açtı ">
												<strong>5) </strong>
						Tokyo Tıp Fakültesinde sular durulmuyor: Kadın adaylar tazminat davası açtı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-istanbula-turkiyenin-en-buyuk-hastanesi-yapilacak-4-bin-100-yatak-11-681-80945.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="İstanbul&#039;a Türkiye&#039;nin en büyük hastanesi yapılacak: 4 bin 100 yatak">
												<strong>6) </strong>
						İstanbul'a Türkiye'nin en büyük hastanesi yapılacak: 4 bin 100 yatak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-burun-estetigi-davasi-sonrasi-kbb-yaniti-yasal-olarak-yuzu-bile-genclestirme-hakkimiz-var-11-681-80950.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Burun estetiği davası sonrası KBB yanıtı: &#039;Yasal olarak yüzü bile gençleştirme hakkımız var&#039;">
												<strong>7) </strong>
						Burun estetiği davası sonrası KBB yanıtı: 'Yasal olarak yüzü bile gençleştirme hakkımız var'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sivasta-yurutulen-sorusturma-kapsaminda-konyada-bir-doktor-gozaltina-alindi-11-681-80944.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sivas&#039;ta yürütülen soruşturma kapsamında, Konya&#039;da bir doktor gözaltına alındı">
												<strong>8) </strong>
						Sivas'ta yürütülen soruşturma kapsamında, Konya'da bir doktor gözaltına alındı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-asi-duzenlemesine-karsi-cikan-siyasetci-su-cicegi-oldu-11-681-80951.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Aşı düzenlemesine karşı çıkan siyasetçi su çiçeği oldu ">
												<strong>9) </strong>
						Aşı düzenlemesine karşı çıkan siyasetçi su çiçeği oldu 
					</a>  
				</li>					
							<li>
					<a href="/eczaci/universiteler/tr-eczacilikta-uzmanlik-sinavinda-birinci-olan-genc-atanamadi-4-37-80954.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Eczacılıkta Uzmanlık Sınavı&#039;nda birinci olan genç atanamadı ">
												<strong>10) </strong>
						Eczacılıkta Uzmanlık Sınavı'nda birinci olan genç atanamadı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sahte-cerrah-agir-ceza-mahkemesinde-yargilanacak-11-681-80953.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sahte cerrah Ağır Ceza Mahkemesi&#039;nde yargılanacak">
												<strong>11) </strong>
						Sahte cerrah Ağır Ceza Mahkemesi'nde yargılanacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-dr-ilhan-tezcan-gizli-kalmis-bir-halk-sagligi-sorunu-ile-karsi-karsiyayiz-11-681-80948.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title=" Prof. Dr. İlhan Tezcan: Gizli kalmış bir halk sağlığı sorunu ile karşı karşıyayız">
												<strong>12) </strong>
						 Prof. Dr. İlhan Tezcan: Gizli kalmış bir halk sağlığı sorunu ile karşı karşıyayız
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-calistigi-hastanede-kalp-krizi-geciren-ameliyathane-gorevlisi-hipotermi-ile-yasama-donduruldu-11-681-80976.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Çalıştığı hastanede kalp krizi geçiren ameliyathane görevlisi hipotermi ile yaşama döndürüldü">
												<strong>13) </strong>
						Çalıştığı hastanede kalp krizi geçiren ameliyathane görevlisi hipotermi ile yaşama döndürüldü
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hasta-yakinlari-2-hemsireyi-darbetti-bu-aymazliga-musaade-etmeyin-11-681-80963.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Hasta yakınları 2 hemşireyi darbetti: &#039;Bu aymazlığa müsaade etmeyin&#039;">
												<strong>14) </strong>
						Hasta yakınları 2 hemşireyi darbetti: 'Bu aymazlığa müsaade etmeyin'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sigorta-sirketleri-canan-karatayin-muayene-masraflarini-kabul-etmiyor-11-681-80955.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sigorta şirketleri Canan Karatay&#039;ın muayene masraflarını kabul etmiyor!">
												<strong>15) </strong>
						Sigorta şirketleri Canan Karatay'ın muayene masraflarını kabul etmiyor!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-elektronik-sigara-kullananlarda-kalp-krizi-riski-2-kat-artiyor-11-681-80943.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Elektronik sigara kullananlarda kalp krizi riski 2 kat artıyor">
												<strong>16) </strong>
						Elektronik sigara kullananlarda kalp krizi riski 2 kat artıyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-osym-tipta-uzmanlik-sinavi-sonuclarini-acikladi-2-22-80965.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="ÖSYM Tıpta Uzmanlık Sınavı sonuçlarını açıkladı ">
												<strong>17) </strong>
						ÖSYM Tıpta Uzmanlık Sınavı sonuçlarını açıkladı 
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-docentlik-basvurulari-sadece-e-devletten-yapilacak-2-22-80966.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Doçentlik başvuruları sadece e-Devlet&#039;ten yapılacak">
												<strong>18) </strong>
						Doçentlik başvuruları sadece e-Devlet'ten yapılacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sahte-profesor-en-az-iki-olumden-sorumlu-oldugu-iddiasi-ile-sikayet-edildi-11-681-80972.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sahte profesör en az iki ölümden sorumlu olduğu iddiası ile şikayet edildi  ">
												<strong>19) </strong>
						Sahte profesör en az iki ölümden sorumlu olduğu iddiası ile şikayet edildi  
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktor-ferhat-gocer-klip-cekiminde-yaralandi-11-681-80969.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Doktor Ferhat Göçer klip çekiminde yaralandı ">
												<strong>20) </strong>
						Doktor Ferhat Göçer klip çekiminde yaralandı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tusta-cerrahpasa-tartismasi-tustaki-basari-egitim-kalitesini-gosterir-mi-11-681-80987.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="TUS&#039;ta Cerrahpaşa tartışması! TUS&#039;taki başarı eğitim kalitesini gösterir mi?">
												<strong>21) </strong>
						TUS'ta Cerrahpaşa tartışması! TUS'taki başarı eğitim kalitesini gösterir mi?
					</a>  
				</li>					
							<li>
					<a href="/guncel/kultur-sanat/tr-rockci-bashekim-ve-hastalarindan-yasam-korosu-konseri-11-668-80964.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Rockçı başhekim ve hastalarından &#039;Yaşam Korosu&#039; konseri">
												<strong>22) </strong>
						Rockçı başhekim ve hastalarından 'Yaşam Korosu' konseri
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tup-bebek-tedavisinde-cinsiyet-ayrimi-kalkiyor-sgk-karsilayacak-11-681-80971.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Tüp bebek tedavisinde cinsiyet ayrımı kalkıyor: SGK karşılayacak">
												<strong>23) </strong>
						Tüp bebek tedavisinde cinsiyet ayrımı kalkıyor: SGK karşılayacak
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-mitral-kapak-dunyada-ilk-olarak-turkiyede-gelistirilecek-2-19-80958.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Mitral kapak dünyada ilk olarak Türkiye&#039;de geliştirilecek ">
												<strong>24) </strong>
						Mitral kapak dünyada ilk olarak Türkiye'de geliştirilecek 
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-geleneksel-tip-uygulamalari-yuksek-lisans-ve-doktora-mufredatinda-2-15-80975.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Geleneksel Tıp uygulamaları yüksek lisans ve doktora müfredatında ">
												<strong>25) </strong>
						Geleneksel Tıp uygulamaları yüksek lisans ve doktora müfredatında 
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-adana-sehir-hastanesi-sigara-biraktirma-da-yuzde-85-basarili-2-16-80967.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Adana Şehir Hastanesi sigara bıraktırma da yüzde 85 başarılı ">
												<strong>26) </strong>
						Adana Şehir Hastanesi sigara bıraktırma da yüzde 85 başarılı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-izmire-yeni-karaciger-nakil-merkezi-11-681-80977.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="İzmir&#039;e yeni karaciğer nakil merkezi">
												<strong>27) </strong>
						İzmir'e yeni karaciğer nakil merkezi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turk-gastroenteroloji-dernegi-turkiyede-her-dort-kisiden-biri-reflu-11-681-80973.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Türk Gastroenteroloji Derneği: Türkiye&#039;de her dört kişiden biri reflü">
												<strong>28) </strong>
						Türk Gastroenteroloji Derneği: Türkiye'de her dört kişiden biri reflü
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-uluslararasi-pediatri-birligine-turk-baskan-prof-dr-enver-hasanoglu-11-681-80979.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Uluslararası Pediatri Birliği&#039;ne Türk başkan:  Prof. Dr. Enver Hasanoğlu">
												<strong>29) </strong>
						Uluslararası Pediatri Birliği'ne Türk başkan:  Prof. Dr. Enver Hasanoğlu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-akademisyenlere-verilen-yabanci-dil-kursu-destegi-artirildi-aylik-3-bin-500-lira-11-681-80986.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Akademisyenlere verilen yabancı dil kursu desteği artırıldı: Aylık 3 bin 500 lira ">
												<strong>30) </strong>
						Akademisyenlere verilen yabancı dil kursu desteği artırıldı: Aylık 3 bin 500 lira 
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/genel/tr-7-yildir-beklenen-degisiklik-performans-sistemi-mart-ayinda-degisecek-2-12-80713.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="7 yıldır beklenen değişiklik: Performans sistemi Mart ayında değişecek!">
												<strong>1) </strong>
						7 yıldır beklenen değişiklik: Performans sistemi Mart ayında değişecek!
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-48-yasindaki-profesorun-olumu-tip-fakultesini-gozyaslarina-bogdu-2-12-80758.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="48 yaşındaki profesörün ölümü Tıp Fakültesini gözyaşlarına boğdu">
												<strong>2) </strong>
						48 yaşındaki profesörün ölümü Tıp Fakültesini gözyaşlarına boğdu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktor-ciftin-ardinda-biraktigi-not-aciyi-ikiye-katladi-baban-isteydi-her-zamanki-gibi-11-681-80734.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Doktor çiftin ardında bıraktığı not acıyı ikiye katladı: &#039;Baban işteydi her zamanki gibi&#039;">
												<strong>3) </strong>
						Doktor çiftin ardında bıraktığı not acıyı ikiye katladı: 'Baban işteydi her zamanki gibi'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-fatih-altayli-canan-karatay-yazisina-devam-etti-gaza-gelip-kokorec-tereyag-yedim-iki-damar-tikali-11-681-80693.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Fatih Altaylı Canan Karatay yazısına devam etti: Gaza gelip kokoreç, tereyağ yedim, iki damar tıkalı!">
												<strong>4) </strong>
						Fatih Altaylı Canan Karatay yazısına devam etti: Gaza gelip kokoreç, tereyağ yedim, iki damar tıkalı!
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-hacettepenin-beyin-cerrahi-eski-rektoru-hayatini-kaybetti-2-12-80778.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Hacettepe&#039;nin beyin cerrahı eski rektörü hayatını kaybetti">
												<strong>5) </strong>
						Hacettepe'nin beyin cerrahı eski rektörü hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-tusta-zamanlama-sorunu-mecburi-hizmet-sonrasi-olmali-2-22-80794.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="TUS’ta zamanlama sorunu: Mecburi hizmet sonrası olmalı">
						<i class="fa fa-video-camera"></i>						<strong>6) </strong>
						TUS’ta zamanlama sorunu: Mecburi hizmet sonrası olmalı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ankara-saglik-muduru-gorevden-alindi-11-681-80761.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Ankara Sağlık Müdürü görevden alındı">
												<strong>7) </strong>
						Ankara Sağlık Müdürü görevden alındı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-universiteden-sozlesme-yapilan-akademisyenler-sehir-hastanelerinde-calisabilecek-11-681-80816.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sağlık Bakanı: Üniversiteden sözleşme yapılan akademisyenler, şehir hastanelerinde çalışabilecek">
												<strong>8) </strong>
						Sağlık Bakanı: Üniversiteden sözleşme yapılan akademisyenler, şehir hastanelerinde çalışabilecek
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-olen-hastanin-yakinlari-doktorlara-saldirmak-istedi-polis-ekiplerinin-bekleyisi-suruyor-2-12-80627.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Ölen hastanın yakınları doktorlara saldırmak istedi: Polis ekiplerinin bekleyişi sürüyor ">
												<strong>9) </strong>
						Ölen hastanın yakınları doktorlara saldırmak istedi: Polis ekiplerinin bekleyişi sürüyor 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-saglik-bakani-performansa-gore-odeme-amacindan-uzaklasti-2-12-80869.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sağlık Bakanı: Performansa göre ödeme amacından uzaklaştı">
												<strong>10) </strong>
						Sağlık Bakanı: Performansa göre ödeme amacından uzaklaştı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-sira-beklemek-istemeyen-hasta-yakini-doktoru-darbetti-yogun-bakimda-gozlem-altinda-2-12-80689.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sıra beklemek istemeyen hasta yakını doktoru darbetti: &#039;Yoğun bakımda gözlem altında&#039;">
												<strong>11) </strong>
						Sıra beklemek istemeyen hasta yakını doktoru darbetti: 'Yoğun bakımda gözlem altında'
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-icap-nobetlerinde-dava-karari-uzman-hekim-disindaki-saglik-personeline-ucret-odenecek-6-48-80626.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="İcap nöbetlerinde dava kararı: &#039;Uzman hekim dışındaki sağlık personeline ücret ödenecek&#039;">
												<strong>12) </strong>
						İcap nöbetlerinde dava kararı: 'Uzman hekim dışındaki sağlık personeline ücret ödenecek'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-eski-il-saglik-muduru-10-ay-hapis-cezasina-carptirildi-11-681-80731.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Eski İl Sağlık Müdürü 10 ay hapis cezasına çarptırıldı ">
												<strong>13) </strong>
						Eski İl Sağlık Müdürü 10 ay hapis cezasına çarptırıldı 
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-doktora-dayaga-ihmal-savunmasi-haberi-icin-suc-duyurusunda-bulunuldu-2-17-80801.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="&#039;Doktora dayağa ihmal savunması&#039; haberi için suç duyurusunda bulunuldu ">
												<strong>14) </strong>
						'Doktora dayağa ihmal savunması' haberi için suç duyurusunda bulunuldu 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-doktor-hasta-yakini-tarafindan-darbedildi-elim-ve-burnumda-kiriklar-tespit-edildi-2-12-80645.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Doktor hasta yakını tarafından darbedildi: &#039;Elim ve burnumda kırıklar tespit edildi&#039;">
												<strong>15) </strong>
						Doktor hasta yakını tarafından darbedildi: 'Elim ve burnumda kırıklar tespit edildi'
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-saglik-bakani-sehir-hastanelerindeki-amacimiz-baska-hastaneye-sevki-onlemek-2-16-80894.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sağlık Bakanı: &#039;Şehir hastanelerindeki amacımız başka hastaneye sevki önlemek&#039;">
												<strong>16) </strong>
						Sağlık Bakanı: 'Şehir hastanelerindeki amacımız başka hastaneye sevki önlemek'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktor-ve-mahkumlar-hakkinda-dava-gbt-sorgulamasinda-ortaya-cikti-11-681-80668.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Doktor ve mahkumlar hakkında dava: GBT sorgulamasında ortaya çıktı">
												<strong>17) </strong>
						Doktor ve mahkumlar hakkında dava: GBT sorgulamasında ortaya çıktı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-fatih-altayli-canan-karatayin-onerdigi-diyetleri-uygulamayin-11-681-80688.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Fatih Altaylı: Canan Karatay&#039;ın önerdiği diyetleri uygulamayın ">
												<strong>18) </strong>
						Fatih Altaylı: Canan Karatay'ın önerdiği diyetleri uygulamayın 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-yagmaci-dergi-yayinlari-akademik-yukseltmelerde-kullanilamayacak-2-12-80784.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="&#039;Yağmacı&#039; dergi yayınları akademik yükseltmelerde kullanılamayacak">
												<strong>19) </strong>
						'Yağmacı' dergi yayınları akademik yükseltmelerde kullanılamayacak
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-bebek-bekleyen-doktor-ciftin-olumu-saglik-camiasini-yasa-bogdu-2-12-80739.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Bebek bekleyen doktor çiftin ölümü sağlık camiasını yasa boğdu ">
												<strong>20) </strong>
						Bebek bekleyen doktor çiftin ölümü sağlık camiasını yasa boğdu 
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-tusta-ilk-10da-cerrahpasadan-bes-isim-tesaduf-degil-2-22-80970.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="TUS’ta ilk 10&#039;da Cerrahpaşa’dan beş isim: ‘Tesadüf değil’ ">
												<strong>21) </strong>
						TUS’ta ilk 10'da Cerrahpaşa’dan beş isim: ‘Tesadüf değil’ 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-estetik-ameliyat-sonrasi-doktor-ve-hastaneye-dava-305-bin-tl-tazminat-11-681-80703.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Estetik ameliyat sonrası doktor ve hastaneye dava: 305 bin TL tazminat ">
												<strong>22) </strong>
						Estetik ameliyat sonrası doktor ve hastaneye dava: 305 bin TL tazminat 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-istanbul-universitesi-tip-fakultesinin-aci-gunu-prof-dr-omer-faruk-unal-vefat-etti-2-12-80932.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="İstanbul Üniversitesi Tıp Fakültesinin acı günü: Prof. Dr. Ömer Faruk Ünal vefat etti ">
												<strong>23) </strong>
						İstanbul Üniversitesi Tıp Fakültesinin acı günü: Prof. Dr. Ömer Faruk Ünal vefat etti 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-hastasi-tarafindan-sehit-edilen-doktorun-oglu-tip-fakultesini-neden-biraktim-2-12-80912.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Hastası tarafından şehit edilen doktorun oğlu: Tıp fakültesini neden bıraktım?">
												<strong>24) </strong>
						Hastası tarafından şehit edilen doktorun oğlu: Tıp fakültesini neden bıraktım?
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-koca-3600-ek-gostergeyle-ilgili-calisma-var-11-681-80917.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sağlık Bakanı Koca: &#039;3600 ek göstergeyle ilgili çalışma var&#039;">
												<strong>25) </strong>
						Sağlık Bakanı Koca: '3600 ek göstergeyle ilgili çalışma var'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakan-yardimcisi-riskli-alanlari-cazip-hale-getirecek-duzenleme-hazirliyoruz-11-681-80935.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Sağlık Bakan Yardımcısı: “Riskli alanları cazip hale getirecek düzenleme hazırlıyoruz”">
												<strong>26) </strong>
						Sağlık Bakan Yardımcısı: “Riskli alanları cazip hale getirecek düzenleme hazırlıyoruz”
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tipta-uzmanlik-kurulundan-yan-dal-karari-ana-dal-yetkilerine-devam-eder-11-681-80961.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Tıpta Uzmanlık Kurulundan yan dal kararı: Ana dal yetkilerine devam eder ">
												<strong>27) </strong>
						Tıpta Uzmanlık Kurulundan yan dal kararı: Ana dal yetkilerine devam eder 
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/meslek-org/tr-turk-hemsireler-dernegi-100-bin-hemsire-atama-beklerken-hemsirelik-diplomasi-olmayanlar-istihdam-ediliyor-6-51-80852.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Türk Hemşireler Derneği: 100 bin hemşire atama beklerken, hemşirelik diploması olmayanlar istihdam ediliyor">
												<strong>28) </strong>
						Türk Hemşireler Derneği: 100 bin hemşire atama beklerken, hemşirelik diploması olmayanlar istihdam ediliyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-genel-cerrahi-uzmanindan-yurt-disindaki-meslektaslarina-cagri-geri-donun-11-681-80947.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Genel cerrahi uzmanından yurt dışındaki meslektaşlarına çağrı: &#039;Geri dönün&#039;">
												<strong>29) </strong>
						Genel cerrahi uzmanından yurt dışındaki meslektaşlarına çağrı: 'Geri dönün'
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-doktorun-omzunu-kiran-hasta-yakini-tutuklandi-2-12-80957.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Doktorun omzunu kıran hasta yakını tutuklandı ">
												<strong>30) </strong>
						Doktorun omzunu kıran hasta yakını tutuklandı 
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/guncel/genel/tr-hasta-yakini-saglik-calisanini-darbetti-bu-siddet-olaylari-artik-saglik-calisanlarinin-canina-tak-etti-11-681-81012.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>1) </strong>
						ARTIK MESLEĞİ SEVMEDİĞİMİ ANLADIM. BENCE BAŞINA...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-usak-universitesi-tip-fakultesi-dekani-egitim-ve-arastirma-hastanesinde-artik-pek-cok-yontem-uygulanabiliyor-11-681-81021.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>2) </strong>
						son açılan universitelerin logolarına dikkat...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-dogumhanedeki-en-buyuk-sorun-ozerklik-catismasi-11-681-81016.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>3) </strong>
						biri şu cümleyi açıklasın lütfen beynim yandı,...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/tip-egitimi-tus/tr-tusta-ilk-10da-cerrahpasadan-bes-isim-tesaduf-degil-2-22-80970.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>4) </strong>
						Vakıf üniversiteleri de biraz uyum sağlasınlar...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hasta-yakini-saglik-calisanini-darbetti-bu-siddet-olaylari-artik-saglik-calisanlarinin-canina-tak-etti-11-681-81012.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>5) </strong>
						"ATT hasta yakını tarafından darb edildiği...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-iletisiminde-kultur-vurgusu-dikkate-almazsak-cok-buyuk-catisma-yasanir-11-681-81019.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>6) </strong>
						Bence çatışmaların çoğu kültürel anlaşmazlıktan...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hasta-yakini-saglik-calisanini-darbetti-bu-siddet-olaylari-artik-saglik-calisanlarinin-canina-tak-etti-11-681-81012.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>7) </strong>
						Çocuk acilde  çalışırken,hayırlısıyla,dayak...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-iletisiminde-kultur-vurgusu-dikkate-almazsak-cok-buyuk-catisma-yasanir-11-681-81019.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>8) </strong>
						Günümüzde insanın insanla konuşması, iletişimi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-iletisiminde-kultur-vurgusu-dikkate-almazsak-cok-buyuk-catisma-yasanir-11-681-81019.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>9) </strong>
						yaşanıyor zaten. hem de ciddi boyutlarda!
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-comu-tip-fakultesinde-ilk-kez-dikissiz-aort-kapagi-ameliyati-yapildi-2-15-81007.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>10) </strong>
						$oK ! $oK ! $oK ! , AYDİN SİNAL'İN YORUMUNU...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-iletisiminde-kultur-vurgusu-dikkate-almazsak-cok-buyuk-catisma-yasanir-11-681-81019.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>11) </strong>
						 21.yüzyılda artık gizli saklı bir şey yok....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/tibbi-gelismeler/tr-arastirma-hipokampus-yaslilikta-dahi-taze-hucre-uretebiliyor-2-19-81013.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>12) </strong>
						Pek çok yayın yaşlılığa kadar değil, ölene...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hasta-yakini-saglik-calisanini-darbetti-bu-siddet-olaylari-artik-saglik-calisanlarinin-canina-tak-etti-11-681-81012.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>13) </strong>
						Başlıkta yazdığı gibi canımıza tak etti artık....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-comu-tip-fakultesinde-ilk-kez-dikissiz-aort-kapagi-ameliyati-yapildi-2-15-81007.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>14) </strong>
						Ya koca bir tıp fakültesi böyle kolat...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hasta-yakini-saglik-calisanini-darbetti-bu-siddet-olaylari-artik-saglik-calisanlarinin-canina-tak-etti-11-681-81012.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>15) </strong>
						hastadan fırça yemediğim gün yok.sefilleri...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hasta-yakini-saglik-calisanini-darbetti-bu-siddet-olaylari-artik-saglik-calisanlarinin-canina-tak-etti-11-681-81012.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>16) </strong>
						Sayın medimagazin yetkilileri; bir sağlık...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-comu-tip-fakultesinde-ilk-kez-dikissiz-aort-kapagi-ameliyati-yapildi-2-15-81007.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>17) </strong>
						Aydın sinal türkiye ve türkleri...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/tibbi-gelismeler/tr-mitral-kapak-dunyada-ilk-olarak-turkiyede-gelistirilecek-2-19-80958.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>18) </strong>
						Lütfen haberi perkütan mitral kapak olarak...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-bakani-universite-hastane-is-birliginde-urun-odakli-ar-ge-calismalari-yapilacak-11-681-81010.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>19) </strong>
						Ilçe devlet hastanelerinde   döner almadan...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-yasa-disi-cilt-ve-estetik-uygulamalari-icin-whatsapp-ihbar-hatti-kuruldu-11-681-80997.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
											<strong>20) </strong>
						Birçok  plastik cerrah   ve  dermatolog...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">	<div class="ilanlar-container">		<div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div>		<div class="ilanlar-sutun" id="ilanlar-scroll">			<table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;">				<thead>					<tr>						<th>İlan Tarihi</th>							<th>Detay</th>						<th>Kategori</th>					</tr>				</thead>				<tbody>																		</tbody>  			</table>		</div>	</div>	<div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="etkinlikler-container">

		<div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div>
		<div class="etkinlikler-sutun" id="etkinlikler-scroll">

			<table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;">
				<thead>
					<tr>
						<th>Tarih</th>
						<th>Etkinlik</th>  		
						<th>Kategori</th>
						<th>Yer</th>
					</tr>
				</thead>
				<tbody>

											<tr>
							<td>27/03-30/03</td>
							<td>
								<a title="18. Nefroloji Kış Okulu" href="/activity/nefroloji/kurs/tr-18-nefroloji-kis-okulu-675-39-1353.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
									18. Nefroloji Kış Okulu
								</a>
							</td>
							<td>NEFROLOJİ</td>
							<td>KIBR</td>
						</tr>					
											<tr>
							<td>03/04-05/04</td>
							<td>
								<a title="2.Güncel Kan Hastalıklar Kongresi" href="/activity/hematoloji/kongre/tr-2guncel-kan-hastaliklar-kongresi-675-30-1379.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
									2.Güncel Kan Hastalıklar Kongresi
								</a>
							</td>
							<td>HEMATOLOJİ</td>
							<td>ANTA</td>
						</tr>					
											<tr>
							<td>03/04-06/04</td>
							<td>
								<a title="13.Uluslararası Türk Omurga Kongresi" href="/activity/beyin-ve-sinir-cerrahisi/kongre/tr-13uluslararasi-turk-omurga-kongresi-675-7-1380.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
									13.Uluslararası Türk Omurga Kongresi
								</a>
							</td>
							<td>BEYİN VE...</td>
							<td>İZMİ</td>
						</tr>					
											<tr>
							<td>04/04-06/04</td>
							<td>
								<a title="Ulusal Kan ve Kemik iliği Nakli Kongresi" href="/activity/hematoloji/kongre/tr-ulusal-kan-ve-kemik-iligi-nakli-kongresi-675-30-1383.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
									Ulusal Kan ve Kemik iliği Nakli Kongresi
								</a>
							</td>
							<td>HEMATOLOJİ</td>
							<td>KIBR</td>
						</tr>					
											<tr>
							<td>03/04-07/04</td>
							<td>
								<a title="7. Türkiye EKMUD Bilimsel Platformu" href="/activity/enfeksiyon-hastalIklarI/gun/tr-7-turkiye-ekmud-bilimsel-platformu-675-18-1382.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
									7. Türkiye EKMUD Bilimsel Platformu
								</a>
							</td>
							<td>ENFEKSİYO...</td>
							<td>ANTA</td>
						</tr>					
											<tr>
							<td>04/04-07/04</td>
							<td>
								<a title="9. Nöroimmünoloji Okulu" href="/activity/immunoloji/kongre/tr-9-noroimmunoloji-okulu-675-34-1381.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
									9. Nöroimmünoloji Okulu
								</a>
							</td>
							<td>İMMÜNOLOJİ</td>
							<td>MUĞL</td>
						</tr>					
											<tr>
							<td>05/04-07/04</td>
							<td>
								<a title="TOD Nisan Kursu" href="/activity/goz-hastalIklarI/kurs/tr-tod-nisan-kursu-675-28-1355.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">
									TOD Nisan Kursu
								</a>
							</td>
							<td>GÖZ...</td>
							<td>ANKA</td>
						</tr>					
									
				</tbody>  
			</table>

		</div>
	</div>
	<div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div>

</div>														</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="58c58a5a6335e8ee1f9a75fbdbe685df" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>


	<div class="fixed-alt Fixed" style="z-index: 5; height: 60px;">
		<div class="img-responsive center-block visible-xs">
			<a href="http://www.cizgimedikal.com" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi-24032019.gif" style="height: 60px; width: 320px;" /></a>
		</div>		
    </div>





 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=58c58a5a6335e8ee1f9a75fbdbe685df"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = '112 yaşındaki hasta Fleksible Üreteroskopi ile sağlığına kavuştu | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	
	$("img.lazy").lazyload({
         effect : "fadeIn"
     });

</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>