<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>ABD'li şirket Moderna'nın geliştirdiği Kovid 19 aşısının sonuçları Kasım'da açıklanacak</title><meta name="keywords" content="ABD'li, şirket, Moderna'nın, geliştirdiği, Kovid-19, aşısının, sonuçları, Kasım'da, açıklanacakhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="ABD'li, şirket, Moderna'nın, geliştirdiği, Kovid-19, aşısının, sonuçları, Kasım'da, açıklanacak" /><meta name="description" content="ABD'li şirket Moderna'nın geliştirdiği Kovid 19 aşısının sonuçları Kasım'da açıklanacak. ABD'de biyoteknoloji şirketi Moderna'nın, üzerinde çalıştığı potansiyel yeni tip" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-abdli-sirket-modernanin-gelistirdigi-kovid-19-asisinin-sonuclari-kasimda-aciklanacak-1-11-92037.html"><meta property="og:title" content="ABD'li şirket Moderna'nın geliştirdiği Kovid 19 aşısının sonuçları Kasım'da açıklanacak"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="ABD'de biyoteknoloji şirketi Moderna'nın, üzerinde çalıştığı potansiyel yeni tip koronavirüs (Kovid-19) aşısı klinik deneylerinin planlandığı üzere devam ettiği ve ilk sonuçların gelecek ay açıklanacağı duyuruldu."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici/asi5(1).jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><a href="//www.turkiyeklinikleri.tv" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/728x90-tk-tv-2020-reklam1.jpg"/></a><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-2-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-2-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-2-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-2-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-2-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-2-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-2-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-2-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-2-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-2-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-3-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-3-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-3-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-4-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-4-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-4-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-4-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-4-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-6-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-8-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-8-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-9-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-9-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-10-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-10-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-10-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-10-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-10-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-10-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-10-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-10-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-10-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-10-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-10-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-11-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-11-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-11-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-11-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-11-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-76-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-76-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-76-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-80-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-80-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-80-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-80-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-80-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-abdli-sirket-modernanin-gelistirdigi-kovid-19-asisinin-sonuclari-kasimda-aciklanacak-1-11-92037.html">ABD'li şirket Moderna'nın geliştirdiği Kovid-19 aşısının sonuçları Kasım'da açıklanacak</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">30 Ekim 2020 09:30</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> <br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-abdli-sirket-modernanin-gelistirdigi-kovid-19-asisinin-sonuclari-kasimda-aciklanacak-1-11-92037.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">ABD'li şirket Moderna'nın geliştirdiği Kovid-19 aşısının sonuçları Kasım'da açıklanacak</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">ABD'de biyoteknoloji şirketi Moderna'nın, üzerinde çalıştığı potansiyel yeni tip koronavirüs (Kovid-19) aşısı klinik deneylerinin planlandığı üzere devam ettiği ve ilk sonuçların gelecek ay açıklanacağı duyuruldu.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/gecici/asi5(1).jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="ABD'li şirket Moderna'nın geliştirdiği Kovid-19 aşısının sonuçları Kasım'da açıklanacak"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 30 Ekim 2020 09:30 - <span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-abdli-sirket-modernanin-gelistirdigi-kovid-19-asisinin-sonuclari-kasimda-aciklanacak-1-11-92037.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Moderna Başhekimi Tal Zaks, basın açıklamasında, bağımsız veri izleme komitesinin mRNA-1273 adı verilen aşı ile ilgili denemelerin sonuçlarını Kasım ortasına kadar incelemeyi tamamlamayı beklediklerini kaydetti.</p><p>Aşının deneylerde en az yüzde 74 başarılı olmasını umduklarını aktaran Zaks, ABD Gıda ve İlaç Dairesi&#39;nin (FDA) onayı için ise en az yüzde 50 etkinlik oranı gerektiğini aktardı.</p><h3>Devletlerden şimdiye kadar 1.1 milyar dolarlık sipariş alındı</h3><p>Moderna&rsquo;nın CEO&rsquo;su Stephane Bancel, aşı için devletlerden şimdiye kadar 1.1 milyar dolarlık sipariş aldıklarını kaydederek, &ldquo;mRNA-1273&rsquo;ün piyasaya sürülmesi için aktif olarak hazırlanıyoruz.&rdquo; ifadelerini kullandı.</p><p>Bancel, Kuzey Amerika ve Ortadoğu başta olmak üzere birçok bölgeye aşının tedariği için anlaşmaların imzalandığını aktararak, Dünya Sağlık Örgütü (DSO) destekli COVAX ile fiyatlama üzerinde görüşmelerin devam ettiğini bildirdi.</p><p>Yıl sonuna kadar 20 milyon doz aşı üretmeyi beklediklerini vurgulayan Bance, 2021&#39;de de 500 milyon ile 1 milyar doz üretmeyi hedeflediklerini kaydetti.</p><p>Ulusal Alerji ve Bulaşıcı Hastalıklar Enstitüsünün (NIAD) desteğiyle geliştirilen Moderna&#39;nın Kovid-19 aşısı, bilim adamlarının bağışıklık sistemini virüsle savaşması için kışkırtacağını umduğu Ribo Nükleik Asit (RNA) veya mRNA adı verilen genetik materyal içeriyor.</p><p>RNA temelli aşı virüsün insan hücresine tutunmasını sağlayan &quot;çivi proteini&quot; adı verilen enzimi baskılayarak vücutta bağışıklık sağlamayı hedefliyor.</p><h3>İnsanlar üzerinde denenmeye başlanan ilk potansiyel Kovid-19 aşısı</h3><p>Kovid-19 aşısı üzerine çalışan firmaların başında gelen Boston merkezli Moderna&#39;nın potansiyel aşısının geçen hafta 3. aşama klinik deneyleri için şu ana kadar 30 bin kişinin kayıt olduğu ve bunlardan 26 bin 650 deneğe iki doz halinde uygulandığı duyurulmuştu.</p><p>ABD Gıda ve İlaç İdaresinin (FDA) onay vermesinin ardından aşının 1. aşama klinik denemeleri, 17 Mart&#39;ta Washington eyaletinde başlamış ve mRNA-1273, &quot;insanlar üzerinde denenmeye başlanan ilk potansiyel Kovid-19 aşısı&quot; olmuştu.</p><p>Aşı adayının 3&#39;üncü aşama klinik denemelerine de 27 Temmuz&#39;da başlandığı duyurulmuştu.</p></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/Dr-r_D8O5j4"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=abdli'>abdli</a>  <a class='etiket' href='/search/tr-index.html?q= sirket'> sirket</a>  <a class='etiket' href='/search/tr-index.html?q= modernanin'> modernanin</a>  <a class='etiket' href='/search/tr-index.html?q= gelistirdigi'> gelistirdigi</a>  <a class='etiket' href='/search/tr-index.html?q= kovid-19'> kovid-19</a>  <a class='etiket' href='/search/tr-index.html?q= asisinin'> asisinin</a>  <a class='etiket' href='/search/tr-index.html?q= sonuclari'> sonuclari</a>  <a class='etiket' href='/search/tr-index.html?q= kasimda'> kasimda</a>  <a class='etiket' href='/search/tr-index.html?q= aciklanacak'> aciklanacak</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-abdli-sirket-modernanin-gelistirdigi-kovid-19-asisinin-sonuclari-kasimda-aciklanacak-1-11-92037.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="92037" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-yeni-bir-arac-covid-19-kaynakli-hastaneye-yatis-ve-olum-riskini-ongoruyor-11-686-92004.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/koronavirus_deney11.jpg" class="lazy img-responsive" alt="Yeni bir araç, Covid-19 kaynaklı hastaneye yatış ve ölüm riskini öngörüyor" /><p style="text-align:left;">Yeni bir araç, Covid-19 kaynaklı hastaneye yatış ve ölüm riskini öngörüyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-fda-gebeligin-ikinci-yarisinda-non-steroidal-antienflamatuar-ilac-uyarisi-11-686-92003.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/ilac/ilac8.jpg" class="lazy img-responsive" alt="FDA: Gebeliğin ikinci yarısında non-steroidal antienflamatuar ilaç uyarısı" /><p style="text-align:left;">FDA: Gebeliğin ikinci yarısında non-steroidal antienflamatuar ilaç uyarısı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-pandemi-ile-mucadele-eden-doktor-koronavirus-hastasi-babasini-kurtaramadi-2-12-92002.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/koronavirus-hastasi-babasini-kurtaramadi.jpg" class="lazy img-responsive" alt="Pandemi ile mücadele eden doktor, koronavirüs hastası babasını kurtaramadı" /><p style="text-align:left;">Pandemi ile mücadele eden doktor, koronavirüs hastası babasını kurtaramadı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-kovid-19-sonrasi-antikor-seviyelerinin-hizla-dustugu-ortaya-cikti-11-686-91997.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/test.jpg" class="lazy img-responsive" alt="Kovid-19 sonrası antikor seviyelerinin 'hızla düştüğü' ortaya çıktı" /><p style="text-align:left;">Kovid-19 sonrası antikor seviyelerinin 'hızla düştüğü' ortaya çıktı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bakan-koca-gelinen-nokta-daha-kuralci-ve-disiplinli-olmamizi-zorunlu-kilmakta-11-681-91993.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/istanbul-korona-topl.jpg" class="lazy img-responsive" alt="Bakan Koca: Gelinen nokta daha kuralcı ve disiplinli olmamızı zorunlu kılmakta" /><p style="text-align:left;">Bakan Koca: Gelinen nokta daha kuralcı ve disiplinli olmamızı zorunlu kılmakta</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-aspirin-kullanimi-hastanede-tedavi-goren-covid-19-hastalarinda-olum-riskini-azaltiyor-11-686-91991.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/covid-genel.jpg" class="lazy img-responsive" alt="Aspirin kullanımı, hastanede tedavi gören Covid-19 hastalarında ölüm riskini azaltıyor" /><p style="text-align:left;">Aspirin kullanımı, hastanede tedavi gören Covid-19 hastalarında ölüm riskini azaltıyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/meslek-org/tr-ankara-tabip-odasi-kovid-19-hastaligi-saglik-calisanlari-icin-meslek-hastaligi-olarak-kabul-edilmeli-2-14-91990.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/aa.jpg" class="lazy img-responsive" alt="Ankara Tabip Odası: Kovid-19 hastalığı sağlık çalışanları için meslek hastalığı olarak kabul edilmeli" /><p style="text-align:left;">Ankara Tabip Odası: Kovid-19 hastalığı sağlık çalışanları için meslek hastalığı olarak kabul edilmeli</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-arastirma-covid-19-hastalarinin-bagisiklik-tepkisiyle-sinir-sistemi-arasinda-baglanti-olabilir-11-686-91986.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/4(11).jpg" class="lazy img-responsive" alt="Araştırma: Covid-19 hastalarının bağışıklık tepkisiyle sinir sistemi arasında bağlantı olabilir" /><p style="text-align:left;">Araştırma: Covid-19 hastalarının bağışıklık tepkisiyle sinir sistemi arasında bağlantı olabilir</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-oxford-ve-astrazenecanin-asisi-yaslilarda-guclu-bir-bagisiklik-yaratmayi-basardi-11-686-91984.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/asi5(1).jpg" class="lazy img-responsive" alt="Oxford ve AstraZeneca'nın aşısı yaşlılarda güçlü bir bağışıklık yaratmayı başardı" /><p style="text-align:left;">Oxford ve AstraZeneca'nın aşısı yaşlılarda güçlü bir bağışıklık yaratmayı başardı</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.wellcaretr.com/tr/urunler/sinomarin" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://www.wellcaretr.com/tr/urunler/sinomarin'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/Sinomarin-Banner.gif" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-otoparkta-doktorun-aracindan-dizustu-bilgisayarini-calan-iki-zanli-tutuklandi-11-681-92039.html" title="Otoparkta doktorun aracından dizüstü bilgisayarını çalan iki zanlı tutuklandı"><strong class="kalin">10:01 </strong><span class=""></span>Otoparkta doktorun aracından dizüstü bilgisayarını çalan iki zanlı tutuklandı</a></li><li><a href="/guncel/genel/tr-doktor-sosyal-medyada-kendisine-hakaret-ettigi-iddiasiyla-doktor-cift-hakkinda-suc-duyurusunda-bulundu-11-681-92038.html" title="Doktor, sosyal medyada kendisine hakaret ettiği iddiasıyla doktor çift hakkında suç duyurusunda bulundu"><strong class="kalin">9:35 </strong><span class="sondakika-unlem"></span>Doktor, sosyal medyada kendisine hakaret ettiği iddiasıyla doktor çift hakkında suç duyurusunda bulundu</a></li><li><a href="/guncel/genel/tr-abdli-sirket-modernanin-gelistirdigi-kovid-19-asisinin-sonuclari-kasimda-aciklanacak-11-681-92037.html" title="ABD&#039;li şirket Moderna&#039;nın geliştirdiği Kovid-19 aşısının sonuçları Kasım&#039;da açıklanacak"><strong class="kalin">9:30 </strong><span class=""></span>ABD'li şirket Moderna'nın geliştirdiği Kovid-19 aşısının sonuçları Kasım'da açıklanacak</a></li><li><a href="/guncel/genel/tr-ab-ulkeleri-kovid-19-asisi-dagitimi-konusunda-uzlasti-oncelik-saglik-calisanlari-11-681-92036.html" title="AB ülkeleri Kovid-19 aşısı dağıtımı konusunda uzlaştı: Öncelik sağlık çalışanları"><strong class="kalin">9:28 </strong><span class=""></span>AB ülkeleri Kovid-19 aşısı dağıtımı konusunda uzlaştı: Öncelik sağlık çalışanları</a></li><li><a href="/guncel/genel/tr-poliklinik-yaparken-bilinc-kaybi-yasayan-fizik-tedavi-uzmani-hayatini-kaybetti-11-681-92035.html" title="Poliklinik yaparken bilinç kaybı yaşayan Fizik tedavi uzmanı hayatını kaybetti"><strong class="kalin">29.10.2020 </strong><span class="sondakika-unlem"></span>Poliklinik yaparken bilinç kaybı yaşayan Fizik tedavi uzmanı hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-dahiliye-uzmani-dr-hasan-tepecinar-koronaviruse-yenik-dustu-11-681-92034.html" title="Dahiliye uzmanı Dr. Hasan Tepeçınar, koronavirüse yenik düştü"><strong class="kalin">29.10.2020 </strong><span class="sondakika-unlem"></span>Dahiliye uzmanı Dr. Hasan Tepeçınar, koronavirüse yenik düştü</a></li><li><a href="/guncel/genel/tr-belcikada-hastanelerdeki-doluluk-alarm-veriyor-saglik-sistemi-cokebilir-11-681-92033.html" title="Belçika&#039;da hastanelerdeki doluluk alarm veriyor: Sağlık sistemi çökebilir"><strong class="kalin">29.10.2020 </strong><span class=""></span>Belçika'da hastanelerdeki doluluk alarm veriyor: Sağlık sistemi çökebilir</a></li><li><a href="/guncel/genel/tr-turk-konseyi-saglik-bilim-kurulu-toplantisi-yarin-istanbulda-duzenlenecek-11-681-92032.html" title="Türk Konseyi Sağlık Bilim Kurulu toplantısı yarın İstanbul&#039;da düzenlenecek"><strong class="kalin">29.10.2020 </strong><span class="sondakika-unlem"></span>Türk Konseyi Sağlık Bilim Kurulu toplantısı yarın İstanbul'da düzenlenecek</a></li><li><a href="/guncel/genel/tr-bashekim-yardimcisi-drengin-turkmen-koronavirusten-hayatini-kaybetti-11-681-92031.html" title="Başhekim yardımcısı Dr.Engin Türkmen koronavirüsten hayatını kaybetti"><strong class="kalin">29.10.2020 </strong><span class="sondakika-unlem"></span>Başhekim yardımcısı Dr.Engin Türkmen koronavirüsten hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-bursa-il-saglik-muduru-dr-yavuzyilmaz-yogun-bakim-yatak-sayilari-ve-filyasyon-ekipleri-artirildi-11-681-92030.html" title="Bursa İl Sağlık Müdürü Dr. Yavuzyılmaz; &#039;Yoğun bakım yatak sayıları ve filyasyon ekipleri artırıldı&#039;"><strong class="kalin">29.10.2020 </strong><span class=""></span>Bursa İl Sağlık Müdürü Dr. Yavuzyılmaz; 'Yoğun bakım yatak sayıları ve filyasyon ekipleri artırıldı'</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-koronavirus-hastalarinda-aspirin-kullaniyoruz-11-681-92029.html" title="Bilim Kurulu üyesi: Koronavirüs hastalarında aspirin kullanıyoruz"><strong class="kalin">29.10.2020 </strong><span class="sondakika-unlem"></span>Bilim Kurulu üyesi: Koronavirüs hastalarında aspirin kullanıyoruz</a></li><li><a href="/guncel/genel/tr-hastalar-ben-olmek-istemiyorum-beni-kurtarin-diyorlar-11-681-92028.html" title="&#039;Hastalar, &#039;Ben ölmek istemiyorum, beni kurtarın&#039; diyorlar&#039;"><strong class="kalin">29.10.2020 </strong><span class=""></span>'Hastalar, 'Ben ölmek istemiyorum, beni kurtarın' diyorlar'</a></li><li><a href="/guncel/genel/tr-merkel-yogun-bakim-unitelerinin-dolmasini-bekleseydik-o-zaman-cok-gec-kalmis-olacaktik-11-681-92027.html" title="Merkel: Yoğun bakım ünitelerinin dolmasını bekleseydik o zaman çok geç kalmış olacaktık"><strong class="kalin">29.10.2020 </strong><span class=""></span>Merkel: Yoğun bakım ünitelerinin dolmasını bekleseydik o zaman çok geç kalmış olacaktık</a></li><li><a href="/guncel/genel/tr-her-100-kovid-19-hastasindan-3unde-inme-goruluyor-11-681-92026.html" title="Her 100 Kovid-19 hastasından 3&#039;ünde inme görülüyor"><strong class="kalin">29.10.2020 </strong><span class=""></span>Her 100 Kovid-19 hastasından 3'ünde inme görülüyor</a></li><li><a href="/guncel/genel/tr-almanya-basbakani-merkel-bu-alinan-onlemler-sert-olabilir-ama-normale-donus-icin-gerekli-11-681-92025.html" title="Almanya Başbakanı Merkel: Bu alınan önlemler sert olabilir ama normale dönüş için gerekli"><strong class="kalin">28.10.2020 </strong><span class=""></span>Almanya Başbakanı Merkel: Bu alınan önlemler sert olabilir ama normale dönüş için gerekli</a></li><li><a href="/guncel/genel/tr-ilk-kovid-19-asilari-kusurlu-olabilir-uyarisi-11-681-92024.html" title="&#039;İlk Kovid-19 aşıları kusurlu olabilir&#039; uyarısı"><strong class="kalin">28.10.2020 </strong><span class=""></span>'İlk Kovid-19 aşıları kusurlu olabilir' uyarısı</a></li><li><a href="/guncel/genel/tr-fransada-30-ekim-itibariyla-sokaga-cikma-kisitlamasi-uygulanacak-11-681-92023.html" title="Fransa&#039;da 30 Ekim itibarıyla sokağa çıkma kısıtlaması uygulanacak"><strong class="kalin">28.10.2020 </strong><span class=""></span>Fransa'da 30 Ekim itibarıyla sokağa çıkma kısıtlaması uygulanacak</a></li><li><a href="/guncel/genel/tr-uluslararasi-hemsireler-konseyi-44-ulkeden-1500-hemsire-kovid-19dan-oldu-11-681-92022.html" title="Uluslararası Hemşireler Konseyi: 44 ülkeden 1500 hemşire Kovid-19&#039;dan öldü"><strong class="kalin">28.10.2020 </strong><span class="sondakika-unlem"></span>Uluslararası Hemşireler Konseyi: 44 ülkeden 1500 hemşire Kovid-19'dan öldü</a></li><li><a href="/guncel/genel/tr-fahrettin-koca-uyardi-saglik-calisanlarimiz-yasal-haklari-olan-izinlerini-uzun-sure-kullanamayacak-11-681-92021.html" title="Fahrettin Koca uyardı: Sağlık çalışanlarımız yasal hakları olan izinlerini uzun süre kullanamayacak"><strong class="kalin">28.10.2020 </strong><span class="sondakika-unlem"></span>Fahrettin Koca uyardı: Sağlık çalışanlarımız yasal hakları olan izinlerini uzun süre kullanamayacak</a></li><li><a href="/guncel/genel/tr-cinin-covid-19-asisi-ibni-sina-hastanesinde-gonullulerde-denendi-11-681-92020.html" title="Çin&#039;in Covid-19 aşısı, İbni Sina Hastanesi&#039;nde gönüllülerde denendi"><strong class="kalin">28.10.2020 </strong><span class=""></span>Çin'in Covid-19 aşısı, İbni Sina Hastanesi'nde gönüllülerde denendi</a></li><li><a href="/guncel/genel/tr-prof-dr-mehmet-ceyhan-istanbulda-cok-acil-kademeli-mesaiye-gecilmeli-11-681-92019.html" title="Prof. Dr. Mehmet Ceyhan: İstanbul&#039;da çok acil kademeli mesaiye geçilmeli"><strong class="kalin">28.10.2020 </strong><span class="sondakika-unlem"></span>Prof. Dr. Mehmet Ceyhan: İstanbul'da çok acil kademeli mesaiye geçilmeli</a></li><li><a href="/guncel/genel/tr-saglik-calisanlarina-siddete-23-bin-tl-adli-para-cezasi-11-681-92018.html" title="Sağlık çalışanlarına şiddete 23 bin TL adli para cezası"><strong class="kalin">28.10.2020 </strong><span class="sondakika-unlem"></span>Sağlık çalışanlarına şiddete 23 bin TL adli para cezası</a></li><li><a href="/guncel/genel/tr-saglik-bakanligindan-okullar-kamu-kuruluslari-ve-hastaneler-icin-yemek-menu-rehberi-11-681-92017.html" title="Sağlık Bakanlığından okullar, kamu kuruluşları ve hastaneler için yemek menü rehberi"><strong class="kalin">28.10.2020 </strong><span class=""></span>Sağlık Bakanlığından okullar, kamu kuruluşları ve hastaneler için yemek menü rehberi</a></li><li><a href="/guncel/genel/tr-sakaryada-2-kasim-itibari-ile-acil-ameliyatlar-disindaki-tum-ameliyatlar-durduruldu-11-681-92016.html" title="Sakarya’da 2 Kasım itibari ile acil ameliyatlar dışındaki tüm ameliyatlar durduruldu"><strong class="kalin">28.10.2020 </strong><span class=""></span>Sakarya’da 2 Kasım itibari ile acil ameliyatlar dışındaki tüm ameliyatlar durduruldu</a></li><li><a href="/guncel/koronavirus/tr-dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-44-milyon-252-bini-gecti-11-686-92015.html" title="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 44 milyon 252 bini geçti"><strong class="kalin">28.10.2020 </strong><span class=""></span>Dünya genelinde Kovid-19 tespit edilen kişi sayısı 44 milyon 252 bini geçti</a></li><li><a href="/guncel/genel/tr-saglik-bakani-koca-istanbulda-universite-rektorleri-ve-tip-fakultesi-dekanlariyla-bulustu-11-681-92014.html" title="Sağlık Bakanı Koca, İstanbul&#039;da üniversite rektörleri ve tıp fakültesi dekanlarıyla buluştu"><strong class="kalin">28.10.2020 </strong><span class=""></span>Sağlık Bakanı Koca, İstanbul'da üniversite rektörleri ve tıp fakültesi dekanlarıyla buluştu</a></li><li><a href="/guncel/koronavirus/tr-koronavirusle-ilgili-carpici-sosyal-mesafe-tespiti-dogrulandi-11-686-92013.html" title="Koronavirüsle ilgili çarpıcı sosyal mesafe tespiti: Doğrulandı"><strong class="kalin">28.10.2020 </strong><span class="sondakika-unlem"></span>Koronavirüsle ilgili çarpıcı sosyal mesafe tespiti: Doğrulandı</a></li><li><a href="/guncel/koronavirus/tr-koronavirus-bilim-kurulu-toplaniyor-11-686-92012.html" title="Koronavirüs Bilim Kurulu toplanıyor"><strong class="kalin">28.10.2020 </strong><span class=""></span>Koronavirüs Bilim Kurulu toplanıyor</a></li><li><a href="/guncel/genel/tr-bakanliktan-acil-durum-istifalar-iptal-yillik-izin-ve-emekliliklere-sinirlama-iste-ayrintilar-11-681-92011.html" title="Bakanlıktan Acil Durum: İstifalar iptal yıllık izin ve emekliliklere sınırlama! İşte ayrıntılar! "><strong class="kalin">27.10.2020 </strong><span class="sondakika-unlem"></span>Bakanlıktan Acil Durum: İstifalar iptal yıllık izin ve emekliliklere sınırlama! İşte ayrıntılar!</a></li><li><a href="/guncel/koronavirus/tr-plazma-hafif-vakalarda-kullanilabilir-11-686-92010.html" title="&#039;Plazma, hafif vakalarda kullanılabilir&#039;"><strong class="kalin">27.10.2020 </strong><span class=""></span>'Plazma, hafif vakalarda kullanılabilir'</a></li><li><a href="/guncel/genel/tr-koronavirus-sonrasi-ten-rengi-degisen-cinli-doktor-normale-dondu-11-681-92009.html" title="Koronavirüs sonrası ten rengi değişen Çinli doktor normale döndü"><strong class="kalin">27.10.2020 </strong><span class="sondakika-unlem"></span>Koronavirüs sonrası ten rengi değişen Çinli doktor normale döndü</a></li><li><a href="/guncel/genel/tr-prof-ates-kara-yarinki-bilim-kurulu-toplantisinda-yeni-onlemler-alinabilir-11-681-92008.html" title="Prof. Ateş Kara: Yarınki Bilim Kurulu Toplantısında yeni önlemler alınabilir"><strong class="kalin">27.10.2020 </strong><span class="sondakika-unlem"></span>Prof. Ateş Kara: Yarınki Bilim Kurulu Toplantısında yeni önlemler alınabilir</a></li><li><a href="/guncel/koronavirus/tr-kovid-19a-karsi-gelistirilen-faz-3-asamasindaki-asi-ankarada-gonullulere-uygulanmaya-baslandi-11-686-92007.html" title="Kovid-19&#039;a karşı geliştirilen faz 3 aşamasındaki aşı Ankara&#039;da gönüllülere uygulanmaya başlandı"><strong class="kalin">27.10.2020 </strong><span class=""></span>Kovid-19'a karşı geliştirilen faz 3 aşamasındaki aşı Ankara'da gönüllülere uygulanmaya başlandı</a></li><li><a href="/guncel/genel/tr-eski-saglik-bakani-durmus-icin-tbmmde-toren-duzenlendi-11-681-92006.html" title="Eski Sağlık Bakanı Durmuş için TBMM&#039;de tören düzenlendi"><strong class="kalin">27.10.2020 </strong><span class=""></span>Eski Sağlık Bakanı Durmuş için TBMM'de tören düzenlendi</a></li><li><a href="/guncel/koronavirus/tr-arastirma-melatonin-entube-covid-19-hastalarinin-hayatta-kalma-sansini-artirabilir-11-686-92005.html" title="Araştırma: Melatonin, entübe Covid-19 hastalarının hayatta kalma şansını artırabilir"><strong class="kalin">27.10.2020 </strong><span class="sondakika-unlem"></span>Araştırma: Melatonin, entübe Covid-19 hastalarının hayatta kalma şansını artırabilir</a></li><li><a href="/guncel/koronavirus/tr-yeni-bir-arac-covid-19-kaynakli-hastaneye-yatis-ve-olum-riskini-ongoruyor-11-686-92004.html" title="Yeni bir araç, Covid-19 kaynaklı hastaneye yatış ve ölüm riskini öngörüyor"><strong class="kalin">27.10.2020 </strong><span class=""></span>Yeni bir araç, Covid-19 kaynaklı hastaneye yatış ve ölüm riskini öngörüyor</a></li><li><a href="/guncel/koronavirus/tr-fda-gebeligin-ikinci-yarisinda-non-steroidal-antienflamatuar-ilac-uyarisi-11-686-92003.html" title="FDA: Gebeliğin ikinci yarısında non-steroidal antienflamatuar ilaç uyarısı"><strong class="kalin">27.10.2020 </strong><span class=""></span>FDA: Gebeliğin ikinci yarısında non-steroidal antienflamatuar ilaç uyarısı</a></li><li><a href="/hekim/genel/tr-pandemi-ile-mucadele-eden-doktor-koronavirus-hastasi-babasini-kurtaramadi-2-12-92002.html" title="Pandemi ile mücadele eden doktor, koronavirüs hastası babasını kurtaramadı"><strong class="kalin">27.10.2020 </strong><span class=""></span>Pandemi ile mücadele eden doktor, koronavirüs hastası babasını kurtaramadı</a></li><li><a href="/guncel/koronavirus/tr-covidi-yenen-doktor-5-gununu-hatirlamiyor-11-686-92000.html" title="Covid&#039;i yenen doktor 5 gününü hatırlamıyor"><strong class="kalin">27.10.2020 </strong><span class=""></span>Covid'i yenen doktor 5 gününü hatırlamıyor</a></li><li><a href="/guncel/koronavirus/tr-avrupa-ulkeleri-kovid-19-salginiyla-mucadelede-sinifta-kaldi-11-686-92001.html" title="Avrupa ülkeleri Kovid-19 salgınıyla mücadelede sınıfta kaldı"><strong class="kalin">27.10.2020 </strong><span class=""></span>Avrupa ülkeleri Kovid-19 salgınıyla mücadelede sınıfta kaldı</a></li><li><a href="/guncel/koronavirus/tr-istanbullular-diger-illere-gore-2-kat-fazla-covid-19-riski-altinda-11-686-91999.html" title="İstanbullular diğer illere göre 2 kat fazla Covid-19 riski altında"><strong class="kalin">27.10.2020 </strong><span class=""></span>İstanbullular diğer illere göre 2 kat fazla Covid-19 riski altında</a></li><li><a href="/guncel/genel/tr-osman-durmusun-vefati-asinin-stratejik-bir-urun-oldugunu-soylemisti-11-681-91998.html" title="Osman Durmuş&#039;un vefatı: Aşının stratejik bir ürün olduğunu söylemişti"><strong class="kalin">27.10.2020 </strong><span class=""></span>Osman Durmuş'un vefatı: Aşının stratejik bir ürün olduğunu söylemişti</a></li><li><a href="/guncel/koronavirus/tr-kovid-19-sonrasi-antikor-seviyelerinin-hizla-dustugu-ortaya-cikti-11-686-91997.html" title="Kovid-19 sonrası antikor seviyelerinin &#039;hızla düştüğü&#039; ortaya çıktı"><strong class="kalin">27.10.2020 </strong><span class=""></span>Kovid-19 sonrası antikor seviyelerinin 'hızla düştüğü' ortaya çıktı</a></li><li><a href="/guncel/koronavirus/tr-dso-avrupanin-covid-19-salgininin-yeni-merkez-ussu-oldugundan-suphe-yok-11-686-91996.html" title="DSÖ: Avrupa&#039;nın Covid-19 salgınının yeni merkez üssü olduğundan şüphe yok"><strong class="kalin">27.10.2020 </strong><span class=""></span>DSÖ: Avrupa'nın Covid-19 salgınının yeni merkez üssü olduğundan şüphe yok</a></li><li><a href="/guncel/genel/tr-tip-dunyasi-endiseli-boyle-giderse-memlekette-cerrah-kalmaz-11-681-91995.html" title="Tıp dünyası endişeli: Böyle giderse memlekette cerrah kalmaz"><strong class="kalin">27.10.2020 </strong><span class="sondakika-unlem"></span>Tıp dünyası endişeli: Böyle giderse memlekette cerrah kalmaz</a></li><li><a href="/guncel/genel/tr-eski-saglik-bakani-osman-durmus-hayatini-kaybetti-11-681-91994.html" title="Eski Sağlık Bakanı Osman Durmuş hayatını kaybetti"><strong class="kalin">26.10.2020 </strong><span class=""></span>Eski Sağlık Bakanı Osman Durmuş hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-bakan-koca-gelinen-nokta-daha-kuralci-ve-disiplinli-olmamizi-zorunlu-kilmakta-11-681-91993.html" title="Bakan Koca: Gelinen nokta daha kuralcı ve disiplinli olmamızı zorunlu kılmakta"><strong class="kalin">26.10.2020 </strong><span class=""></span>Bakan Koca: Gelinen nokta daha kuralcı ve disiplinli olmamızı zorunlu kılmakta</a></li><li><a href="/guncel/genel/tr-erzincanin-akilli-hastanesinin-insaati-yukseliyor-11-681-91992.html" title="Erzincan&#039;ın akıllı hastanesinin inşaatı yükseliyor"><strong class="kalin">26.10.2020 </strong><span class=""></span>Erzincan'ın akıllı hastanesinin inşaatı yükseliyor</a></li><li><a href="/guncel/koronavirus/tr-aspirin-kullanimi-hastanede-tedavi-goren-covid-19-hastalarinda-olum-riskini-azaltiyor-11-686-91991.html" title="Aspirin kullanımı, hastanede tedavi gören Covid-19 hastalarında ölüm riskini azaltıyor"><strong class="kalin">26.10.2020 </strong><span class=""></span>Aspirin kullanımı, hastanede tedavi gören Covid-19 hastalarında ölüm riskini azaltıyor</a></li><li><a href="/hekim/meslek-org/tr-ankara-tabip-odasi-kovid-19-hastaligi-saglik-calisanlari-icin-meslek-hastaligi-olarak-kabul-edilmeli-2-14-91990.html" title="Ankara Tabip Odası: Kovid-19 hastalığı sağlık çalışanları için meslek hastalığı olarak kabul edilmeli"><strong class="kalin">26.10.2020 </strong><span class=""></span>Ankara Tabip Odası: Kovid-19 hastalığı sağlık çalışanları için meslek hastalığı olarak kabul edilmeli</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-bakanliktan-acil-durum-istifalar-iptal-yillik-izin-ve-emekliliklere-sinirlama-iste-ayrintilar-11-681-92011.html" title="Bakanlıktan Acil Durum: İstifalar iptal yıllık izin ve emekliliklere sınırlama! İşte ayrıntılar! "><strong>1) </strong>Bakanlıktan Acil Durum: İstifalar iptal yıllık izin ve emekliliklere sınırlama! İşte ayrıntılar!</a></li><li><a href="/guncel/genel/tr-istanbulda-ozel-hastaneler-dahil-tum-hastaneler-pandemi-hastanesi-ilan-edilecek-11-681-91960.html" title="İstanbul&#039;da özel hastaneler dahil tüm hastaneler pandemi hastanesi ilan edilecek"><strong>2) </strong>İstanbul'da özel hastaneler dahil tüm hastaneler pandemi hastanesi ilan edilecek</a></li><li><a href="/saglik-calisanlari/genel/tr-saglik-calisani-bashekim-yardimcisina-actigi-mobing-davasinda-30-bin-tl-tazminat-kazandi-6-48-91954.html" title="Sağlık çalışanı başhekim yardımcısına açtığı mobing davasında 30 bin TL tazminat kazandı"><strong>3) </strong>Sağlık çalışanı başhekim yardımcısına açtığı mobing davasında 30 bin TL tazminat kazandı</a></li><li><a href="/guncel/genel/tr-tip-dunyasi-endiseli-boyle-giderse-memlekette-cerrah-kalmaz-11-681-91995.html" title="Tıp dünyası endişeli: Böyle giderse memlekette cerrah kalmaz"><strong>4) </strong>Tıp dünyası endişeli: Böyle giderse memlekette cerrah kalmaz</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-ilk-defa-ve-yeniden-atama-kurasi-ilani-yayimladi-11-681-91972.html" title="Sağlık Bakanlığı ilk defa ve yeniden atama kurası ilanı yayımladı"><strong>5) </strong>Sağlık Bakanlığı ilk defa ve yeniden atama kurası ilanı yayımladı</a></li><li><a href="/guncel/genel/tr-fahrettin-koca-uyardi-saglik-calisanlarimiz-yasal-haklari-olan-izinlerini-uzun-sure-kullanamayacak-11-681-92021.html" title="Fahrettin Koca uyardı: Sağlık çalışanlarımız yasal hakları olan izinlerini uzun süre kullanamayacak"><strong>6) </strong>Fahrettin Koca uyardı: Sağlık çalışanlarımız yasal hakları olan izinlerini uzun süre kullanamayacak</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-kalp-krizinden-olumde-ihmal-iddiasi-mudahale-eden-hemsire-entube-yapmayi-bilmiyorum-dedi-6-57-91967.html" title="Kalp krizinden ölümde &#039;ihmal&#039; iddiası: Müdahale eden hemşire &#039;Entübe yapmayı bilmiyorum&#039; dedi "><strong>7) </strong>Kalp krizinden ölümde 'ihmal' iddiası: Müdahale eden hemşire 'Entübe yapmayı bilmiyorum' dedi</a></li><li><a href="/guncel/genel/tr-tip-fakultesi-ogrencisi-tip-egitimini-yansitan-bir-korku-filmi-cekti-11-681-91944.html" title="Tıp fakültesi öğrencisi, tıp eğitimini yansıtan bir korku filmi çekti"><i class="fa fa-video-camera"></i>						<strong>8) </strong>Tıp fakültesi öğrencisi, tıp eğitimini yansıtan bir korku filmi çekti</a></li><li><a href="/guncel/genel/tr-kahramanmarasta-ignenin-yan-etkilerini-soyleyen-doktor-darbedildi-11-681-91970.html" title="Kahramanmaraş&#039;ta iğnenin yan etkilerini söyleyen doktor darbedildi"><strong>9) </strong>Kahramanmaraş'ta iğnenin yan etkilerini söyleyen doktor darbedildi</a></li><li><a href="/guncel/genel/tr-bashekim-yardimcisi-drengin-turkmen-koronavirusten-hayatini-kaybetti-11-681-92031.html" title="Başhekim yardımcısı Dr.Engin Türkmen koronavirüsten hayatını kaybetti"><strong>10) </strong>Başhekim yardımcısı Dr.Engin Türkmen koronavirüsten hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-trump-para-icin-diyerek-doktorlari-sucladi-doktorlardan-cevap-gecikmedi-11-686-91982.html" title="Trump &#039;para için&#039; diyerek doktorları suçladı, doktorlardan cevap gecikmedi!"><strong>11) </strong>Trump 'para için' diyerek doktorları suçladı, doktorlardan cevap gecikmedi!</a></li><li><a href="/guncel/genel/tr-bakan-koca-grip-asisindaki-kademeleri-anlatti-5-milyon-kovid-asisi-icin-tarih-verdi-11-681-91950.html" title="Bakan Koca, grip aşısındaki kademeleri anlattı, 5 milyon Kovid aşısı için tarih verdi"><strong>12) </strong>Bakan Koca, grip aşısındaki kademeleri anlattı, 5 milyon Kovid aşısı için tarih verdi</a></li><li><a href="/guncel/genel/tr-bakan-koca-salgin-tum-ulkede-yeniden-tirmanisa-gecti-11-681-91934.html" title="Bakan Koca: Salgın tüm ülkede yeniden tırmanışa geçti"><strong>13) </strong>Bakan Koca: Salgın tüm ülkede yeniden tırmanışa geçti</a></li><li><a href="/guncel/genel/tr-koronavirusu-ile-ilgili-korkutan-arastirma-daha-hizli-olduruyor-11-681-91965.html" title="Koronavirüsü ile ilgili korkutan araştırma: Daha hızlı öldürüyor"><strong>14) </strong>Koronavirüsü ile ilgili korkutan araştırma: Daha hızlı öldürüyor</a></li><li><a href="/guncel/genel/tr-poliklinik-yaparken-bilinc-kaybi-yasayan-fizik-tedavi-uzmani-hayatini-kaybetti-11-681-92035.html" title="Poliklinik yaparken bilinç kaybı yaşayan Fizik tedavi uzmanı hayatını kaybetti"><strong>15) </strong>Poliklinik yaparken bilinç kaybı yaşayan Fizik tedavi uzmanı hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-intihar-eden-gencin-yakinlari-saglik-calisanlari-ve-polise-saldirdi-20-gozalti-11-681-91980.html" title="İntihar eden gencin yakınları, sağlık çalışanları ve polise saldırdı: 20 gözaltı!"><strong>16) </strong>İntihar eden gencin yakınları, sağlık çalışanları ve polise saldırdı: 20 gözaltı!</a></li><li><a href="/hekim/saglik-bak/tr-saglik-hizmetlerinin-denetiminde-rehber-kitap-hazirlandi-2-13-91953.html" title="Sağlık hizmetlerinin denetiminde rehber kitap hazırlandı"><strong>17) </strong>Sağlık hizmetlerinin denetiminde rehber kitap hazırlandı</a></li><li><a href="/guncel/genel/tr-eski-saglik-bakani-osman-durmus-hayatini-kaybetti-11-681-91994.html" title="Eski Sağlık Bakanı Osman Durmuş hayatını kaybetti"><strong>18) </strong>Eski Sağlık Bakanı Osman Durmuş hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-covid-19-yayilimini-azaltmak-icin-ev-isisi-ve-nemini-hangi-degerlerde-tutmak-gerekir-11-686-91940.html" title="Covid-19 yayılımını azaltmak için ev ısısı ve nemini hangi değerlerde tutmak gerekir?"><strong>19) </strong>Covid-19 yayılımını azaltmak için ev ısısı ve nemini hangi değerlerde tutmak gerekir?</a></li><li><a href="/guncel/koronavirus/tr-covid-19u-agir-atlatan-hastalarin-Iqlarinda-yaklasik-85-puanlik-bir-dusus-meydana-geldi-11-686-91981.html" title="Covid-19&#039;u ağır atlatan hastaların IQ’larında yaklaşık 8.5 puanlık bir düşüş meydana geldi"><strong>20) </strong>Covid-19'u ağır atlatan hastaların IQ’larında yaklaşık 8.5 puanlık bir düşüş meydana geldi</a></li><li><a href="/guncel/genel/tr-hematoloji-uzmani-hastaligi-hamile-doktor-esi-ile-cocuguna-da-bulastirdi-11-681-91961.html" title="Hematoloji uzmanı hastalığı hamile doktor eşi ile çocuğuna da bulaştırdı"><strong>21) </strong>Hematoloji uzmanı hastalığı hamile doktor eşi ile çocuğuna da bulaştırdı</a></li><li><a href="/guncel/genel/tr-dahiliye-uzmani-dr-hasan-tepecinar-koronaviruse-yenik-dustu-11-681-92034.html" title="Dahiliye uzmanı Dr. Hasan Tepeçınar, koronavirüse yenik düştü"><strong>22) </strong>Dahiliye uzmanı Dr. Hasan Tepeçınar, koronavirüse yenik düştü</a></li><li><a href="/guncel/koronavirus/tr-aspirin-kullanimi-hastanede-tedavi-goren-covid-19-hastalarinda-olum-riskini-azaltiyor-11-686-91991.html" title="Aspirin kullanımı, hastanede tedavi gören Covid-19 hastalarında ölüm riskini azaltıyor"><strong>23) </strong>Aspirin kullanımı, hastanede tedavi gören Covid-19 hastalarında ölüm riskini azaltıyor</a></li><li><a href="/hekim/genel/tr-pandemi-ile-mucadele-eden-doktor-koronavirus-hastasi-babasini-kurtaramadi-2-12-92002.html" title="Pandemi ile mücadele eden doktor, koronavirüs hastası babasını kurtaramadı"><strong>24) </strong>Pandemi ile mücadele eden doktor, koronavirüs hastası babasını kurtaramadı</a></li><li><a href="/guncel/genel/tr-prof-dr-serhat-unal-covid-19-mu-mevsimsel-grip-mi-oldum-ayrimini-yapmaya-ugrasmak-cok-gerekli-olmayabilir-11-681-91933.html" title="Prof. Dr. Serhat Ünal: Covid-19 mu mevsimsel grip mi oldum ayrımını yapmaya uğraşmak çok gerekli olmayabilir"><strong>25) </strong>Prof. Dr. Serhat Ünal: Covid-19 mu mevsimsel grip mi oldum ayrımını yapmaya uğraşmak çok gerekli olmayabilir</a></li><li><a href="/eczaci/genel/tr-eczaci-kalfasina-bobregini-verdi-4-34-91968.html" title="Eczacı, kalfasına böbreğini verdi"><strong>26) </strong>Eczacı, kalfasına böbreğini verdi</a></li><li><a href="/guncel/genel/tr-doktor-oguldan-babaya-hayat-hediyesi-11-681-91969.html" title="Doktor oğuldan, babaya hayat hediyesi"><strong>27) </strong>Doktor oğuldan, babaya hayat hediyesi</a></li><li><a href="/guncel/koronavirus/tr-koronavirusle-ilgili-carpici-sosyal-mesafe-tespiti-dogrulandi-11-686-92013.html" title="Koronavirüsle ilgili çarpıcı sosyal mesafe tespiti: Doğrulandı"><strong>28) </strong>Koronavirüsle ilgili çarpıcı sosyal mesafe tespiti: Doğrulandı</a></li><li><a href="/guncel/koronavirus/tr-covId-19-icin-fda-onayi-alan-ilk-ilac-remdesivir-oldu-11-686-91929.html" title="COVID-19 için FDA onayı alan ilk ilaç Remdesivir oldu"><strong>29) </strong>COVID-19 için FDA onayı alan ilk ilaç Remdesivir oldu</a></li><li><a href="/guncel/genel/tr-bakan-kocanin-aciklamalarinin-ardindan-istanbulda-test-kuyrugu-11-681-91932.html" title="Bakan Koca’nın açıklamalarının ardından İstanbul’da test kuyruğu!"><strong>30) </strong>Bakan Koca’nın açıklamalarının ardından İstanbul’da test kuyruğu!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/koronavirus/tr-kovid-19u-agir-gecirenlerin-genetik-sifresi-cozuldu-11-686-91595.html" title="Kovid-19&#039;u ağır geçirenlerin genetik şifresi çözüldü"><strong>1) </strong>Kovid-19'u ağır geçirenlerin genetik şifresi çözüldü</a></li><li><a href="/hekim/genel/tr-genc-beyin-cerrahi-mesai-sonrasi-hayatini-kaybetti-2-12-91675.html" title="Genç beyin cerrahı mesai sonrası hayatını kaybetti"><strong>2) </strong>Genç beyin cerrahı mesai sonrası hayatını kaybetti</a></li><li><a href="/hekim/saglik-bak/tr-bakanlik-20-il-saglik-muduru-ve-32-ilin-saglik-yoneticilerinin-sozlesmeleri-uzatildi-iste-liste-2-13-91793.html" title="Bakanlık: 20 il sağlık müdürü ve 32 ilin sağlık yöneticilerinin sözleşmeleri uzatıldı! İşte liste!"><strong>3) </strong>Bakanlık: 20 il sağlık müdürü ve 32 ilin sağlık yöneticilerinin sözleşmeleri uzatıldı! İşte liste!</a></li><li><a href="/hekim/tip-egitimi-tus/tr-mezun-oldugunda-tus-yoktu-58-yasinda-tusa-girdi-64-yasinda-uzman-oldu-2-22-91713.html" title="Mezun olduğunda TUS yoktu! 58 yaşında TUS&#039;a girdi, 64 yaşında uzman oldu!"><strong>4) </strong>Mezun olduğunda TUS yoktu! 58 yaşında TUS'a girdi, 64 yaşında uzman oldu!</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tusta-ilk-20-hangi-kurumda-hangi-bransi-secti-2-22-91583.html" title="TUS&#039;ta ilk 20 hangi kurumda hangi branşı seçti? "><strong>5) </strong>TUS'ta ilk 20 hangi kurumda hangi branşı seçti?</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tusta-ilk-100e-girenler-hangi-branslari-tercih-etti-iste-en-gozde-branslar-2-22-91600.html" title="TUS’ta ilk 100’e girenler hangi branşları tercih etti? İşte, en gözde branşlar!"><strong>6) </strong>TUS’ta ilk 100’e girenler hangi branşları tercih etti? İşte, en gözde branşlar!</a></li><li><a href="/guncel/genel/tr-turkiyenin-en-iyi-universiteleri-aciklandi-iste-ilk-20-11-681-91637.html" title="Türkiye&#039;nin en iyi üniversiteleri açıklandı: İşte ilk 20!"><strong>7) </strong>Türkiye'nin en iyi üniversiteleri açıklandı: İşte ilk 20!</a></li><li><a href="/hekim/genel/tr-genc-doktor-koronavirus-nedeniyle-hayatini-kaybetti-2-12-91722.html" title="Genç doktor koronavirüs nedeniyle hayatını kaybetti"><strong>8) </strong>Genç doktor koronavirüs nedeniyle hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-bakanliktan-acil-durum-istifalar-iptal-yillik-izin-ve-emekliliklere-sinirlama-iste-ayrintilar-11-681-92011.html" title="Bakanlıktan Acil Durum: İstifalar iptal yıllık izin ve emekliliklere sınırlama! İşte ayrıntılar! "><strong>9) </strong>Bakanlıktan Acil Durum: İstifalar iptal yıllık izin ve emekliliklere sınırlama! İşte ayrıntılar!</a></li><li><a href="/guncel/koronavirus/tr-jamada-yayimlandi-kovid-19-suruntu-testi-yapilirken-kafatasi-duvari-delindi-11-686-91614.html" title="JAMA&#039;da yayımlandı: Kovid-19 sürüntü testi yapılırken kafatası duvarı delindi"><strong>10) </strong>JAMA'da yayımlandı: Kovid-19 sürüntü testi yapılırken kafatası duvarı delindi</a></li><li><a href="/hekim/saglik-bak/tr-kamu-hastaneleri-genel-muduru-gorevden-ayrildi-2-13-91572.html" title="Kamu Hastaneleri Genel Müdürü görevden ayrıldı"><strong>11) </strong>Kamu Hastaneleri Genel Müdürü görevden ayrıldı</a></li><li><a href="/guncel/genel/tr-istanbulda-ozel-hastaneler-dahil-tum-hastaneler-pandemi-hastanesi-ilan-edilecek-11-681-91960.html" title="İstanbul&#039;da özel hastaneler dahil tüm hastaneler pandemi hastanesi ilan edilecek"><strong>12) </strong>İstanbul'da özel hastaneler dahil tüm hastaneler pandemi hastanesi ilan edilecek</a></li><li><a href="/hekim/genel/tr-ozveriyle-calisan-sadi-konuk-asistanlari-isyan-etti-yorulduk-2-12-91622.html" title="Özveriyle çalışan Sadi Konuk asistanları isyan etti: Yorulduk!"><strong>13) </strong>Özveriyle çalışan Sadi Konuk asistanları isyan etti: Yorulduk!</a></li><li><a href="/guncel/genel/tr-macronun-turkiye-dusmanligina-cevap-fransiz-ilaclarina-muadil-11-681-91669.html" title="Macron’un Türkiye düşmanlığına cevap: Fransız ilaçlarına muadil!"><strong>14) </strong>Macron’un Türkiye düşmanlığına cevap: Fransız ilaçlarına muadil!</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-ilac-firmalari-yuzde-18-tibbi-cihaz-firmalari-ise-yuzde-25-feragat-ederse-alacaklari-odenecek-9-673-91703.html" title="İlaç firmaları yüzde 18, tıbbi cihaz firmaları ise yüzde 25 feragat ederse alacakları ödenecek!"><strong>15) </strong>İlaç firmaları yüzde 18, tıbbi cihaz firmaları ise yüzde 25 feragat ederse alacakları ödenecek!</a></li><li><a href="/guncel/genel/tr-istanbulun-efsane-saglik-muduru-son-yolculuguna-ugurlandi-11-681-91729.html" title="İstanbul&#039;un efsane sağlık müdürü son yolculuğuna uğurlandı"><strong>16) </strong>İstanbul'un efsane sağlık müdürü son yolculuğuna uğurlandı</a></li><li><a href="/hekim/meslek-org/tr-ttbye-tepki-gosterdi-tabip-odasi-uyeliginden-istifa-etti-2-14-91799.html" title="TTB&#039;ye tepki gösterdi, Tabip Odası üyeliğinden istifa etti"><strong>17) </strong>TTB'ye tepki gösterdi, Tabip Odası üyeliğinden istifa etti</a></li><li><a href="/hekim/genel/tr-hekimler-ek-odeme-icin-yurudu-haziran-ve-temmuzda-yok-eylul-ve-ekim-aylari-yetersiz-2-12-91649.html" title="Hekimler ek ödeme için yürüdü: Haziran ve Temmuzda yok, Eylül ve ekim ayları yetersiz!"><strong>18) </strong>Hekimler ek ödeme için yürüdü: Haziran ve Temmuzda yok, Eylül ve ekim ayları yetersiz!</a></li><li><a href="/hekim/meslek-org/tr-turk-dermatoloji-dernegi-baskanindan-hekimlere-dermatoloji-haksiz-elestiriliyor-2-14-91629.html" title="Türk Dermatoloji Derneği Başkanı&#039;ndan hekimlere: Dermatoloji haksız eleştiriliyor"><strong>19) </strong>Türk Dermatoloji Derneği Başkanı'ndan hekimlere: Dermatoloji haksız eleştiriliyor</a></li><li><a href="/hekim/genel/tr-emekliligine-4-gun-kala-koronaviruse-yakalanan-doktor-yasamini-yitirdi-2-12-91695.html" title="Emekliliğine 4 gün kala koronavirüse yakalanan doktor, yaşamını yitirdi"><strong>20) </strong>Emekliliğine 4 gün kala koronavirüse yakalanan doktor, yaşamını yitirdi</a></li><li><a href="/hekim/universiteler/tr-saglik-bilimleri-universitesinden-ali-edizer-aciklamasi-2-15-91647.html" title="Sağlık Bilimleri Üniversitesinden &#039;Ali Edizer&#039; açıklaması"><strong>21) </strong>Sağlık Bilimleri Üniversitesinden 'Ali Edizer' açıklaması</a></li><li><a href="/hekim/genel/tr-bir-doktoru-daha-kovid-nedeniyle-kaybettik-2-12-91698.html" title="Bir doktoru daha Kovid nedeniyle kaybettik!"><strong>22) </strong>Bir doktoru daha Kovid nedeniyle kaybettik!</a></li><li><a href="/saglik-calisanlari/genel/tr-neslihan-hemsire-en-zor-nobetini-tutuyor-6-48-91574.html" title="Neslihan hemşire en zor nöbetini tutuyor!"><strong>23) </strong>Neslihan hemşire en zor nöbetini tutuyor!</a></li><li><a href="/saglik-calisanlari/genel/tr-saglik-calisani-bashekim-yardimcisina-actigi-mobing-davasinda-30-bin-tl-tazminat-kazandi-6-48-91954.html" title="Sağlık çalışanı başhekim yardımcısına açtığı mobing davasında 30 bin TL tazminat kazandı"><strong>24) </strong>Sağlık çalışanı başhekim yardımcısına açtığı mobing davasında 30 bin TL tazminat kazandı</a></li><li><a href="/hekim/genel/tr-kadin-dogum-uzmani-koronavirusten-hayatini-kaybetti-2-12-91835.html" title="Kadın doğum uzmanı koronavirüsten hayatını kaybetti"><strong>25) </strong>Kadın doğum uzmanı koronavirüsten hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-3-ilin-saglik-mudurunu-degistirdi-11-681-91889.html" title="Sağlık Bakanlığı 3 ilin sağlık müdürünü değiştirdi"><strong>26) </strong>Sağlık Bakanlığı 3 ilin sağlık müdürünü değiştirdi</a></li><li><a href="/guncel/genel/tr-tip-dunyasi-endiseli-boyle-giderse-memlekette-cerrah-kalmaz-11-681-91995.html" title="Tıp dünyası endişeli: Böyle giderse memlekette cerrah kalmaz"><strong>27) </strong>Tıp dünyası endişeli: Böyle giderse memlekette cerrah kalmaz</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-ilk-defa-ve-yeniden-atama-kurasi-ilani-yayimladi-11-681-91972.html" title="Sağlık Bakanlığı ilk defa ve yeniden atama kurası ilanı yayımladı"><strong>28) </strong>Sağlık Bakanlığı ilk defa ve yeniden atama kurası ilanı yayımladı</a></li><li><a href="/hekim/genel/tr-kirmizi-isikta-doktorun-aracini-kursunladilar-doktor-tesaduf-eseri-kuruldu-2-12-91697.html" title="Kırmızı ışıkta doktorun aracını kurşunladılar! Doktor tesadüf eseri kuruldu!"><strong>29) </strong>Kırmızı ışıkta doktorun aracını kurşunladılar! Doktor tesadüf eseri kuruldu!</a></li><li><a href="/guncel/genel/tr-fahrettin-koca-uyardi-saglik-calisanlarimiz-yasal-haklari-olan-izinlerini-uzun-sure-kullanamayacak-11-681-92021.html" title="Fahrettin Koca uyardı: Sağlık çalışanlarımız yasal hakları olan izinlerini uzun süre kullanamayacak"><strong>30) </strong>Fahrettin Koca uyardı: Sağlık çalışanlarımız yasal hakları olan izinlerini uzun süre kullanamayacak</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-poliklinik-yaparken-bilinc-kaybi-yasayan-fizik-tedavi-uzmani-hayatini-kaybetti-11-681-92035.html"><strong>1) </strong>Merhabalar hitap ettiğiniz kesim doktorlar...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-vazektomi-sonrasi-gebelik-olayinda-anayasa-mahkemesi-kontrol-yok-gerekcesiyle-ihlal-karari-verdi-2-17-91921.html"><strong>2) </strong>yahu vatandaş şeyinin zevkini sürsün ,günde 100...</a></li><li><a title=""href="/guncel/genel/tr-tip-dunyasi-endiseli-boyle-giderse-memlekette-cerrah-kalmaz-11-681-91995.html"><strong>3) </strong>Takmayın kafaya. Her kaptan kendi gemisini...</a></li><li><a title=""href="/guncel/genel/tr-fahrettin-koca-uyardi-saglik-calisanlarimiz-yasal-haklari-olan-izinlerini-uzun-sure-kullanamayacak-11-681-92021.html"><strong>4) </strong>Milletin umrunda mi çoğu kişi ölsek göbek...</a></li><li><a title=""href="/guncel/genel/tr-bashekim-yardimcisi-drengin-turkmen-koronavirusten-hayatini-kaybetti-11-681-92031.html"><strong>5) </strong>Gece gündüz çalışıp sınavlara girdiğim tıp...</a></li><li><a title=""href="/guncel/genel/tr-bakanliktan-acil-durum-istifalar-iptal-yillik-izin-ve-emekliliklere-sinirlama-iste-ayrintilar-11-681-92011.html"><strong>6) </strong>Genelgeden 1 gün önce 12 gün izine çıktım ev...</a></li><li><a title=""href="/guncel/genel/tr-fahrettin-koca-uyardi-saglik-calisanlarimiz-yasal-haklari-olan-izinlerini-uzun-sure-kullanamayacak-11-681-92021.html"><strong>7) </strong>Şaka gibi! Sağlıkçının izni vatandaşın neden...</a></li><li><a title=""href="/guncel/genel/tr-fahrettin-koca-uyardi-saglik-calisanlarimiz-yasal-haklari-olan-izinlerini-uzun-sure-kullanamayacak-11-681-92021.html"><strong>8) </strong>Sayın bakanım,Samimi çalışmalarınızı takdirle...</a></li><li><a title=""href="/guncel/genel/tr-tip-dunyasi-endiseli-boyle-giderse-memlekette-cerrah-kalmaz-11-681-91995.html"><strong>9) </strong>imzamı atıyorum....dr ceyar dallas (arş uzmanı)</a></li><li><a title=""href="/guncel/genel/tr-eski-saglik-bakani-osman-durmus-hayatini-kaybetti-11-681-91994.html"><strong>10) </strong>diplomamda müezzinoğlunun imzası olduğundan,...</a></li><li><a title=""href="/guncel/genel/tr-fahrettin-koca-uyardi-saglik-calisanlarimiz-yasal-haklari-olan-izinlerini-uzun-sure-kullanamayacak-11-681-92021.html"><strong>11) </strong>SU VEREYDİ İYİDİ...Bakınız Çok güzel hareketler...</a></li><li><a title=""href="/guncel/genel/tr-bakanliktan-acil-durum-istifalar-iptal-yillik-izin-ve-emekliliklere-sinirlama-iste-ayrintilar-11-681-92011.html"><strong>12) </strong>1 hafta önce istifa dilekçesini vermiştim.Allah...</a></li><li><a title=""href="/guncel/genel/tr-bakanliktan-acil-durum-istifalar-iptal-yillik-izin-ve-emekliliklere-sinirlama-iste-ayrintilar-11-681-92011.html"><strong>13) </strong>Bende istifa madurlarındanım, ayrılmama birkaç...</a></li><li><a title=""href="/guncel/genel/tr-bakanliktan-acil-durum-istifalar-iptal-yillik-izin-ve-emekliliklere-sinirlama-iste-ayrintilar-11-681-92011.html"><strong>14) </strong>657 sayılı Sağlık  Bakanlığı'na bağlı   devlet...</a></li><li><a title=""href="/guncel/genel/tr-tip-dunyasi-endiseli-boyle-giderse-memlekette-cerrah-kalmaz-11-681-91995.html"><strong>15) </strong>Şu kadar eğitime çabaya çileye özveriye bu...</a></li><li><a title=""href="/guncel/koronavirus/tr-covidi-yenen-doktor-5-gununu-hatirlamiyor-11-686-92000.html"><strong>16) </strong>Tıp fakültesine girdiği günü hatırlıyorsa o...</a></li><li><a title=""href="/guncel/koronavirus/tr-dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-44-milyon-252-bini-gecti-11-686-92015.html"><strong>17) </strong>Bütün dünya rakamları gizliyor.en az 400 milyon...</a></li><li><a title=""href="/guncel/genel/tr-prof-dr-mehmet-ceyhan-istanbulda-cok-acil-kademeli-mesaiye-gecilmeli-11-681-92019.html"><strong>18) </strong>Yaz aylarında İstanbul'dan Anadolu'ya gelenler...</a></li><li><a title=""href="/guncel/genel/tr-eski-saglik-bakani-osman-durmus-hayatini-kaybetti-11-681-91994.html"><strong>19) </strong>AÜ tip fakültesi 1966-74:5137 osman Durmus,5138...</a></li><li><a title=""href="/guncel/genel/tr-tip-dunyasi-endiseli-boyle-giderse-memlekette-cerrah-kalmaz-11-681-91995.html"><strong>20) </strong>hep söyledim  ve söylemeye  devam  edeceğim....</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'ABD\'li şirket Moderna\'nın geliştirdiği Kovid 19 aşısının sonuçları Kasım\'da açıklanacak | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>