<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Acil Servis yoğunluğu yarı yarıya düştü!</title><meta name="keywords" content="Ankara Şehir Hastanesi, acil servis, Prof. Dr. Hakan Oğuztürk, acil servis,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="Ankara Şehir Hastanesi, acil servis, Prof. Dr. Hakan Oğuztürk, acil servis, " /><meta name="description" content="Acil Servis yoğunluğu yarı yarıya düştü!. Ankara Şehir Hastanesi Acil Tıp Kliniği İdari ve Eğitim Sorumlusu Prof. Dr." /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-acil-servis-yogunlugu-yari-yariya-dustu-1-11-88217.html"><meta property="og:title" content="Acil Servis yoğunluğu yarı yarıya düştü!"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Ankara Şehir Hastanesi Acil Tıp Kliniği İdari ve Eğitim Sorumlusu Prof. Dr. Hakan Oğuztürk, koronavirüs tedbirleri kapsamında hastanelerin acil servislerindeki yoğunlukta düşüş yaşandığını belirtti."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/muayene/acil_servis2020.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><img src="/templates/default/ckfinder/userfiles/images/reklam/wellcare-2020.gif"/><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"><div class="img-responsive m5"><a href="https://www.epilepsiicinbak.com/mobil-uygulama-tanitim?utm_source=medimagazin&utm_medium=banner&utm_campaign=app_lansman&utm_content=April2020" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/epilepsi-2020.gif" /></a></div></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-1-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="container hidden-xs" style="margin-top: 5px;"><div class="row"><div class="col-sm-100"><div style="position: absolute; right: 7px; top: 2px; z-index: 500;"><button href="#collapse1" type="button" class="nav-toggle btn btn-default btn-xs" style="float:right; opacity: 0.5;">Reklamı Kapat</button></div><div class="clearfix"></div><div id="collapse1" style="display:block; position:relative; height:auto; margin-bottom:10px; padding-right: 5px;" class="center-block"><img src="/templates/default/ckfinder/userfiles/images/reklam/provim-2020.gif"/></div></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-acil-servis-yogunlugu-yari-yariya-dustu-1-11-88217.html">Acil Servis yoğunluğu yarı yarıya düştü!</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">18 Nisan 2020 12:29</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> YENİ ŞAFAK<br /><span style="margin-left: 16px;"> Fazlı Şahin</span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-acil-servis-yogunlugu-yari-yariya-dustu-1-11-88217.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Acil Servis yoğunluğu yarı yarıya düştü!</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Ankara Şehir Hastanesi Acil Tıp Kliniği İdari ve Eğitim Sorumlusu Prof. Dr. Hakan Oğuztürk, koronavirüs tedbirleri kapsamında hastanelerin acil servislerindeki yoğunlukta düşüş yaşandığını belirtti.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/muayene/acil_servis2020.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Acil Servis yoğunluğu yarı yarıya düştü!"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 18 Nisan 2020 12:29 - YENİ ŞAFAK<span style="margin-left: 16px;"> Fazlı Şahin</span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-acil-servis-yogunlugu-yari-yariya-dustu-1-11-88217.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"><div class="orta-sag-img center-block resim-sag"><a href="https://tky.be/skvg" target="_blank" onclick="trackOutboundLink('https://tky.be/skvg'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/medi-tv-dik.gif" class="img-responsive" /></a></div></div>--><div class="clearfix"></div><div class="col-sm-98"><a href="https://tky.be/skvg" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner-mm-mobil.jpg" style="float: left; margin-right: 10px; margin-bottom: 10px;" class="hidden-md hidden-lg hidden-sm" /></a><div id="haber-ic"><p>Ankara Şehir Hastanesi Acil Tıp Kliniği İdari ve Eğitim Sorumlusu Prof. Dr. Hakan Oğuztürk, şunları anlattı: &quot;2019 yılında, 82 milyon nüfusa sahip ülkemizde yaklaşık 130 milyon kişi acil servislere başvurdu. Önceki yıllarda olduğu gibi, 2019 yılındaki bu başvuru sayısı da ülke nüfusuna göre acil servise başvuru anlamında dünya ortalamasının çok çok üstündeydi.&quot;</p><p><strong>VATANDAŞLARIMIZ DESTE VERİYOR</strong></p><p>&quot;Koronavirüs salgınını yaşadığımız şu günlerde koronavirüsden korunma kurallarına riayet eden vatandaşlarımız acil olmayan problemleri ve kontrollerini sağlık sıkıntısı oluşturmayacak şekilde öteleyerek biz sağlık çalışanlarına ciddi anlamda destek vermektedirler. Böylece bu günlerde acillerde hasta sayılarımız yaklaşık yüzde 50 azaldı.&quot;</p><p>&quot;Sadece acil servisler değil diğer polikliniklerde de ciddi anlamda azalma söz konusu. Bu duruma müspet katkı sağlama adına hastalarımızın sağlık hizmeti alabilmek için en kolay ve 7/24 saat ulaşabildikleri yer anlamında ilk akla gelebilecek yer olan acil servisleri, bu manada hiçbir sorunu olmayan kişilerin sadece test yaptırmak için meşgul etmemesi önem arz etmektedir.&quot;</p><p>AVRUPA VE ABD&#39;DEN DAHA İYİYİZ</p><p>&quot;Netice itibarı ile artılarımızdan olan filyasyon uygulaması, tedavi olarak gerek ilaç üretimi ve erken evrede ilaç başlanması gerek plazmaferez uygulamasıyla, korkmadan şevkle, özveri ile görev yapan profesyonel sağlık çalışanlarımızla, kurallara uyma özverisi gösteren vatandaşlarımızla biz Avrupa ülkelerinden ve Amerika&#39;dan çok daha başarılı bir mücadele vermekteyiz.&quot;</p></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/WngtkqCIRPA"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=ankara sehir hastanesi'>ankara sehir hastanesi</a>  <a class='etiket' href='/search/tr-index.html?q= acil servis'> acil servis</a>  <a class='etiket' href='/search/tr-index.html?q= prof dr hakan oguzturk'> prof dr hakan oguzturk</a>  <a class='etiket' href='/search/tr-index.html?q= acil servis'> acil servis</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-acil-servis-yogunlugu-yari-yariya-dustu-1-11-88217.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="88217" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bilim-kurulu-uyesinden-ercument-ovaliya-dornaz-alfa-tepkisi-11-681-88203.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/ercument_ovali(1).jpg" class="lazy img-responsive" alt="Bilim Kurulu Üyesi'nden Ercüment Ovalı'ya 'dornaz alfa' tepkisi" /><p style="text-align:left;">Bilim Kurulu Üyesi'nden Ercüment Ovalı'ya 'dornaz alfa' tepkisi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/dis-haberler/genel/tr-isvec-prensesi-sofia-gonullu-hemsire-oldu-76-682-88186.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/sofia.jpg" class="lazy img-responsive" alt="İsveç Prensesi Sofia gönüllü hemşire oldu" /><p style="text-align:left;">İsveç Prensesi Sofia gönüllü hemşire oldu</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-prof-dr-ercument-ovalidan-heyecan-veren-dornaz-alfa-ilaci-aciklamasi-dornaz-alfa-ilaci-nedir-11-681-88180.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/ercument-hoca-ekibi.jpg" class="lazy img-responsive" alt=" Prof. Dr. Ercüment Ovalı’dan heyecan veren Dornaz alfa ilacı açıklaması! Dornaz alfa ilacı nedir?" /><p style="text-align:left;"> Prof. Dr. Ercüment Ovalı’dan heyecan veren Dornaz alfa ilacı açıklaması! Dornaz alfa ilacı nedir?</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-gorev-basinda-kalp-krizi-geciren-doktor-hayatini-kaybetti-2-12-88178.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/doktor(7).jpg" class="lazy img-responsive" alt="Görev başında kalp krizi geçiren doktor hayatını kaybetti" /><p style="text-align:left;">Görev başında kalp krizi geçiren doktor hayatını kaybetti</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-cinden-abdnin-kovid-19-laboratuvarda-uretildi-iddiasi-bilimsel-degil-aciklamasi-11-681-88170.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/deneysel.jpg" class="lazy img-responsive" alt="Çin'den 'ABD’nin 'Kovid-19 laboratuvarda üretildi' iddiası bilimsel değil' açıklaması" /><p style="text-align:left;">Çin'den 'ABD’nin 'Kovid-19 laboratuvarda üretildi' iddiası bilimsel değil' açıklaması</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-koronavirus-sadece-akcigerlere-degil-kalbe-ve-bobreklere-de-zarar-veriyor-11-686-88168.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/virus.jpg" class="lazy img-responsive" alt="Koronavirüs sadece akciğerlere değil, kalbe ve böbreklere de zarar veriyor" /><p style="text-align:left;">Koronavirüs sadece akciğerlere değil, kalbe ve böbreklere de zarar veriyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-kronik-hastaligi-olan-gencler-yetiskinlere-gore-kovid-19u-daha-hizli-atlatiyor-11-681-88164.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/korona-cocuk.jpg" class="lazy img-responsive" alt="Kronik hastalığı olan gençler yetişkinlere göre Kovid-19'u daha hızlı atlatıyor" /><p style="text-align:left;">Kronik hastalığı olan gençler yetişkinlere göre Kovid-19'u daha hızlı atlatıyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-anestezi-uzmanindan-bilim-kuruluna-oneri-sevofluran-gazi-koronavirus-pnomonisinde-kullanilabilir-2-12-88159.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/anestezist1.jpg" class="lazy img-responsive" alt="Anestezi uzmanından Bilim Kuruluna öneri: Sevofluran gazı koronavirüs pnömonisinde kullanılabilir" /><p style="text-align:left;">Anestezi uzmanından Bilim Kuruluna öneri: Sevofluran gazı koronavirüs pnömonisinde kullanılabilir</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/universiteler/tr-yok-baskani-sarac-artik-docent-adaylarinin-bekleme-sureleri-daha-da-kisalacak-2-15-88155.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/yekta_sarac.jpg" class="lazy img-responsive" alt="YÖK Başkanı Saraç: Artık doçent adaylarının bekleme süreleri daha da kısalacak" /><p style="text-align:left;">YÖK Başkanı Saraç: Artık doçent adaylarının bekleme süreleri daha da kısalacak</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><a href="http://www.celltrionhealthcare.com.tr/" onclick="trackOutboundLink('http://www.celltrionhealthcare.com.tr/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/cell-trion.jpg?v=3" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/mm-youtube.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-yok-baskani-sarac-tip-fakultesi-dekanlariyla-koronavirus-surecini-gorustu-11-681-88222.html" title="YÖK Başkanı Saraç, tıp fakültesi dekanlarıyla koronavirüs sürecini görüştü"><strong class="kalin">18:08 </strong><span class=""></span>YÖK Başkanı Saraç, tıp fakültesi dekanlarıyla koronavirüs sürecini görüştü</a></li><li><a href="/dis-haberler/genel/tr-ingilterede-huzurevlerinde-kovid-19-nedeniyle-7-bin-500-kisinin-oldugu-one-suruldu-76-682-88221.html" title="İngiltere&#039;de huzurevlerinde Kovid-19 nedeniyle 7 bin 500 kişinin öldüğü öne sürüldü"><strong class="kalin">18:05 </strong><span class=""></span>İngiltere'de huzurevlerinde Kovid-19 nedeniyle 7 bin 500 kişinin öldüğü öne sürüldü</a></li><li><a href="/guncel/genel/tr-koronavirus-tedavisinde-umut-veren-gelisme-uc-kisiden-pozitif-sonuclar-alindi-11-681-88220.html" title="Koronavirüs tedavisinde umut veren gelişme: Üç kişiden pozitif sonuçlar alındı"><strong class="kalin">18:02 </strong><span class=""></span>Koronavirüs tedavisinde umut veren gelişme: Üç kişiden pozitif sonuçlar alındı</a></li><li><a href="/guncel/genel/tr-zonguldak-valisi-erdogan-bektas-saglik-calisanlarindan-ozur-diledi-11-681-88219.html" title="Zonguldak Valisi Erdoğan Bektaş sağlık çalışanlarından özür diledi"><strong class="kalin">16:54 </strong><span class="sondakika-unlem"></span>Zonguldak Valisi Erdoğan Bektaş sağlık çalışanlarından özür diledi</a></li><li><a href="/guncel/genel/tr-saglik-bakanligindan-hayat-eve-sigar-mobil-uygulamasi-11-681-88218.html" title="Sağlık Bakanlığı&#039;ndan, &#039;Hayat eve sığar mobil uygulaması&#039;"><strong class="kalin">13:51 </strong><span class=""></span>Sağlık Bakanlığı'ndan, 'Hayat eve sığar mobil uygulaması'</a></li><li><a href="/guncel/genel/tr-acil-servis-yogunlugu-yari-yariya-dustu-11-681-88217.html" title="Acil Servis yoğunluğu yarı yarıya düştü!"><strong class="kalin">12:29 </strong><span class=""></span>Acil Servis yoğunluğu yarı yarıya düştü!</a></li><li><a href="/guncel/genel/tr-yogun-bakim-hasta-sayimiz-azalti-vakalar-artik-agir-seyretmiyor-iste-basarinin-ardindaki-sirlar-11-681-88216.html" title="Yoğun Bakım hasta sayımız azaltı, vakalar artık ağır seyretmiyor: İşte başarının ardındaki sırlar!"><strong class="kalin">12:22 </strong><span class="sondakika-unlem"></span>Yoğun Bakım hasta sayımız azaltı, vakalar artık ağır seyretmiyor: İşte başarının ardındaki sırlar!</a></li><li><a href="/guncel/genel/tr-dso-genel-direktoru-kovid-19-tedbirlerinin-kademeli-olarak-gevsetilmesi-karari-cesaret-verici-11-681-88215.html" title="DSÖ Genel Direktörü: Kovid-19 tedbirlerinin kademeli olarak gevşetilmesi kararı cesaret verici"><strong class="kalin">11:57 </strong><span class=""></span>DSÖ Genel Direktörü: Kovid-19 tedbirlerinin kademeli olarak gevşetilmesi kararı cesaret verici</a></li><li><a href="/guncel/genel/tr-ankara-sehir-hastanesinde-covid-19-teshis-ve-tedavi-surecleri-goruntulendi-11-681-88214.html" title="Ankara Şehir Hastanesi’nde COVİD-19 Teşhis ve Tedavi Süreçleri Görüntülendi"><strong class="kalin">11:51 </strong><span class="sondakika-unlem"></span><i class="fa fa-video-camera"></i>						Ankara Şehir Hastanesi’nde COVİD-19 Teşhis ve Tedavi Süreçleri Görüntülendi</a></li><li><a href="/guncel/genel/tr-kovid-19-ilac-arastirmalarina-katki-saglayacak-proje-virusun-hucreye-baglanmasi-molekuler-simulasyonla-modellendi-11-681-88213.html" title="Kovid-19 ilaç araştırmalarına katkı sağlayacak proje: Virüsün hücreye bağlanması moleküler simülasyonla modellendi"><strong class="kalin">11:41 </strong><span class="sondakika-unlem"></span>Kovid-19 ilaç araştırmalarına katkı sağlayacak proje: Virüsün hücreye bağlanması moleküler simülasyonla modellendi</a></li><li><a href="/guncel/genel/tr-salginin-gelecegi-ikinci-dalga-ne-zaman-virus-mutasyon-geciriyor-mu-uzmanlar-degerlendirdi-11-681-88212.html" title="Salgının geleceği: İkinci dalga ne zaman? Virüs mutasyon geçiriyor mu? Uzmanlar değerlendirdi!"><strong class="kalin">11:28 </strong><span class="sondakika-unlem"></span>Salgının geleceği: İkinci dalga ne zaman? Virüs mutasyon geçiriyor mu? Uzmanlar değerlendirdi!</a></li><li><a href="/guncel/genel/tr-saglik-calisanlarina-yogun-stresle-basa-cikabilmeleri-icin-psikolojik-destek-11-681-88211.html" title="Sağlık çalışanlarına yoğun stresle başa çıkabilmeleri için psikolojik destek"><strong class="kalin">11:24 </strong><span class=""></span>Sağlık çalışanlarına yoğun stresle başa çıkabilmeleri için psikolojik destek</a></li><li><a href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html" title="Vali Erdoğan Bektaş: Sağlıkçılar hem kendilerini sıkıntıya sokuyorlar, hem bizi sıkıntıya soktular "><strong class="kalin">11:10 </strong><span class="sondakika-unlem"></span>Vali Erdoğan Bektaş: Sağlıkçılar hem kendilerini sıkıntıya sokuyorlar, hem bizi sıkıntıya soktular</a></li><li><a href="/guncel/genel/tr-saglik-bakani-fahrettin-kocadan-prof-ercument-ovali-hakkinda-sert-aciklama-11-681-88209.html" title="Sağlık Bakanı Fahrettin Koca&#039;dan Prof. Ercüment Ovalı hakkında sert açıklama"><strong class="kalin">17.04.2020 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı Fahrettin Koca'dan Prof. Ercüment Ovalı hakkında sert açıklama</a></li><li><a href="/guncel/genel/tr-saglik-bakani-1-hafta-10-gun-icerisinde-pik-noktasina-ulasabiliriz-11-681-88208.html" title="Sağlık Bakanı: 1 hafta - 10 gün içerisinde pik noktasına ulaşabiliriz"><strong class="kalin">17.04.2020 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı: 1 hafta - 10 gün içerisinde pik noktasına ulaşabiliriz</a></li><li><a href="/guncel/genel/tr-koronavirus-hastalarina-mudahale-eden-doktorun-testi-de-pozitif-cikti-11-681-88207.html" title="Koronavirüs hastalarına müdahale eden doktorun testi de pozitif çıktı"><strong class="kalin">17.04.2020 </strong><span class=""></span>Koronavirüs hastalarına müdahale eden doktorun testi de pozitif çıktı</a></li><li><a href="/guncel/genel/tr-prof-dr-sedat-tellaloglu-koronavirus-nedeniyle-hayatini-kaybetti-11-681-88206.html" title="Prof. Dr. Sedat Tellaloğlu Koronavirüs nedeniyle hayatını kaybetti"><strong class="kalin">17.04.2020 </strong><span class="sondakika-unlem"></span>Prof. Dr. Sedat Tellaloğlu Koronavirüs nedeniyle hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-dunya-genelinde-kovid-19-vaka-sayisi-2-milyon-200-bini-asti-11-681-88205.html" title="Dünya genelinde Kovid-19 vaka sayısı 2 milyon 200 bini aştı"><strong class="kalin">17.04.2020 </strong><span class=""></span>Dünya genelinde Kovid-19 vaka sayısı 2 milyon 200 bini aştı</a></li><li><a href="/guncel/genel/tr-profdrercument-ovali-biz-ilac-bulmadik-bizimkisi-sadece-ongoru-11-681-88204.html" title="Prof.Dr.Ercüment Ovalı: Biz ilaç bulmadık, bizimkisi sadece öngörü!"><strong class="kalin">17.04.2020 </strong><span class="sondakika-unlem"></span>Prof.Dr.Ercüment Ovalı: Biz ilaç bulmadık, bizimkisi sadece öngörü!</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesinden-ercument-ovaliya-dornaz-alfa-tepkisi-11-681-88203.html" title="Bilim Kurulu Üyesi&#039;nden Ercüment Ovalı&#039;ya &#039;dornaz alfa&#039; tepkisi"><strong class="kalin">17.04.2020 </strong><span class=""></span>Bilim Kurulu Üyesi'nden Ercüment Ovalı'ya 'dornaz alfa' tepkisi</a></li><li><a href="/guncel/genel/tr-bakan-akar-mke-yerli-ve-milli-mekanik-solunum-cihazi-uretti-11-681-88202.html" title="Bakan Akar: MKE yerli ve milli mekanik solunum cihazı üretti"><strong class="kalin">17.04.2020 </strong><span class="sondakika-unlem"></span>Bakan Akar: MKE yerli ve milli mekanik solunum cihazı üretti</a></li><li><a href="/guncel/genel/tr-almanya-saglik-bakani-salgin-simdilik-yeniden-kontrol-altinda-11-681-88201.html" title="Almanya Sağlık Bakanı: Salgın şimdilik yeniden kontrol altında"><strong class="kalin">17.04.2020 </strong><span class=""></span>Almanya Sağlık Bakanı: Salgın şimdilik yeniden kontrol altında</a></li><li><a href="/saglik-calisanlari/genel/tr-sus-isareti-yapan-hemsireden-saglik-calisanlarina-destek-6-48-88200.html" title="&#039;Sus işareti yapan hemşire&#039;den sağlık çalışanlarına destek"><strong class="kalin">17.04.2020 </strong><span class=""></span>'Sus işareti yapan hemşire'den sağlık çalışanlarına destek</a></li><li><a href="/guncel/genel/tr-koronavirus-bilim-kurulu-toplandi-11-681-88199.html" title="Koronavirüs Bilim Kurulu toplandı"><strong class="kalin">17.04.2020 </strong><span class=""></span>Koronavirüs Bilim Kurulu toplandı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-devreye-girdi-fransada-umit-yok-denen-hasta-turkiyede-tedavi-altina-alindi-11-681-88198.html" title="Sağlık Bakanlığı devreye girdi, Fransa’da &#039;ümit yok&#039; denen hasta Türkiye’de tedavi altına alındı"><strong class="kalin">17.04.2020 </strong><span class=""></span>Sağlık Bakanlığı devreye girdi, Fransa’da 'ümit yok' denen hasta Türkiye’de tedavi altına alındı</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-kpss-20205-ile-atananlarin-goreve-baslama-suresi-uzatildi-6-49-88197.html" title="KPSS 2020/5 ile atananların göreve başlama süresi uzatıldı"><strong class="kalin">17.04.2020 </strong><span class=""></span>KPSS 2020/5 ile atananların göreve başlama süresi uzatıldı</a></li><li><a href="/guncel/genel/tr-ispanyada-kovid-19dan-hayatini-kaybedenlerin-sayisi-19-bin-715e-cikti-11-681-88196.html" title="İspanya&#039;da Kovid-19&#039;dan hayatını kaybedenlerin sayısı 19 bin 715&#039;e çıktı"><strong class="kalin">17.04.2020 </strong><span class=""></span>İspanya'da Kovid-19'dan hayatını kaybedenlerin sayısı 19 bin 715'e çıktı</a></li><li><a href="/guncel/genel/tr-iranda-kovid-19-kaynakli-can-kaybi-4-bin-958e-yukseldi-11-681-88195.html" title="İran&#039;da Kovid-19 kaynaklı can kaybı 4 bin 958&#039;e yükseldi"><strong class="kalin">17.04.2020 </strong><span class=""></span>İran'da Kovid-19 kaynaklı can kaybı 4 bin 958'e yükseldi</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-gevsemeyin-bu-isi-mayis-sonu-bitirelim-11-681-88194.html" title="Bilim Kurulu Üyesi: Gevşemeyin bu işi Mayıs sonu bitirelim"><strong class="kalin">17.04.2020 </strong><span class="sondakika-unlem"></span>Bilim Kurulu Üyesi: Gevşemeyin bu işi Mayıs sonu bitirelim</a></li><li><a href="/guncel/genel/tr-koronavirusun-gecirdigi-mutasyonlar-olasi-asiyi-etkisiz-kilabilir-mi-11-681-88193.html" title="Koronavirüsün geçirdiği mutasyonlar, olası aşıyı etkisiz kılabilir mi?"><strong class="kalin">17.04.2020 </strong><span class="sondakika-unlem"></span>Koronavirüsün geçirdiği mutasyonlar, olası aşıyı etkisiz kılabilir mi?</a></li><li><a href="/guncel/genel/tr-dunya-genelinde-kovid-19-bulasan-kisi-sayisi-2-milyon-184-bini-gecti-11-681-88192.html" title="Dünya genelinde Kovid-19 bulaşan kişi sayısı 2 milyon 184 bini geçti"><strong class="kalin">17.04.2020 </strong><span class=""></span>Dünya genelinde Kovid-19 bulaşan kişi sayısı 2 milyon 184 bini geçti</a></li><li><a href="/guncel/genel/tr-abddeki-zekat-vakfindan-kovid-19-salginiyla-mucadele-eden-saglik-calisanlarina-destek-11-681-88191.html" title="ABD&#039;deki Zekat Vakfından Kovid-19 salgınıyla mücadele eden sağlık çalışanlarına destek"><strong class="kalin">17.04.2020 </strong><span class=""></span>ABD'deki Zekat Vakfından Kovid-19 salgınıyla mücadele eden sağlık çalışanlarına destek</a></li><li><a href="/guncel/genel/tr-turkiye-somaliye-tibbi-yardim-gonderdi-11-681-88190.html" title="Türkiye Somali&#039;ye tıbbi yardım gönderdi"><strong class="kalin">17.04.2020 </strong><span class=""></span>Türkiye Somali'ye tıbbi yardım gönderdi</a></li><li><a href="/guncel/genel/tr-prof-dr-mehmet-ceyhandan-pnomokok-asisi-aciklamasi-11-681-88189.html" title="Prof. Dr. Mehmet Ceyhan&#039;dan pnömokok aşısı açıklaması..."><strong class="kalin">17.04.2020 </strong><span class=""></span>Prof. Dr. Mehmet Ceyhan'dan pnömokok aşısı açıklaması...</a></li><li><a href="/guncel/genel/tr-icisleri-bakanligi-duyurdu-31-il-icin-kritik-karar-11-681-88188.html" title="İçişleri Bakanlığı duyurdu, 31 il için kritik karar"><strong class="kalin">17.04.2020 </strong><span class=""></span>İçişleri Bakanlığı duyurdu, 31 il için kritik karar</a></li><li><a href="/guncel/genel/tr-sancaktepede-yapilan-hastanenin-bolumleri-ortaya-cikmaya-basladi-11-681-88187.html" title="Sancaktepe&#039;de yapılan hastanenin bölümleri ortaya çıkmaya başladı"><strong class="kalin">17.04.2020 </strong><span class=""></span>Sancaktepe'de yapılan hastanenin bölümleri ortaya çıkmaya başladı</a></li><li><a href="/dis-haberler/genel/tr-isvec-prensesi-sofia-gonullu-hemsire-oldu-76-682-88186.html" title="İsveç Prensesi Sofia gönüllü hemşire oldu"><strong class="kalin">17.04.2020 </strong><span class=""></span>İsveç Prensesi Sofia gönüllü hemşire oldu</a></li><li><a href="/guncel/genel/tr-korona-virus-bilim-kurulu-toplanacak-11-681-88185.html" title="Korona virüs Bilim Kurulu toplanacak"><strong class="kalin">17.04.2020 </strong><span class=""></span>Korona virüs Bilim Kurulu toplanacak</a></li><li><a href="/guncel/genel/tr-belediye-araci-muzik-yayini-yapti-ambulanstan-inen-saglik-calisanlari-dans-etti-11-681-88184.html" title="Belediye aracı müzik yayını yaptı, ambulanstan inen sağlık çalışanları dans etti"><strong class="kalin">17.04.2020 </strong><span class=""></span>Belediye aracı müzik yayını yaptı, ambulanstan inen sağlık çalışanları dans etti</a></li><li><a href="/saglik-calisanlari/genel/tr-dunya-onu-bu-fotografla-tanidi-dilara-hemsire-ilk-kez-konustu-6-48-88183.html" title="Dünya onu bu fotoğrafla tanıdı! Dilara Hemşire ilk kez konuştu"><strong class="kalin">17.04.2020 </strong><span class=""></span>Dünya onu bu fotoğrafla tanıdı! Dilara Hemşire ilk kez konuştu</a></li><li><a href="/guncel/genel/tr-suriyeli-doktorlar-gonullu-olarak-gorev-yapmak-istiyoruz-11-681-88182.html" title="Suriyeli doktorlar: Gönüllü olarak görev yapmak istiyoruz"><strong class="kalin">17.04.2020 </strong><span class=""></span>Suriyeli doktorlar: Gönüllü olarak görev yapmak istiyoruz</a></li><li><a href="/guncel/genel/tr-paris-saint-germainden-ulkesindeki-saglik-calisanlarina-ucretsiz-yemek-11-681-88181.html" title="Paris Saint-Germain&#039;den ülkesindeki sağlık çalışanlarına ücretsiz yemek"><strong class="kalin">17.04.2020 </strong><span class=""></span>Paris Saint-Germain'den ülkesindeki sağlık çalışanlarına ücretsiz yemek</a></li><li><a href="/guncel/genel/tr-prof-dr-ercument-ovalidan-heyecan-veren-dornaz-alfa-ilaci-aciklamasi-dornaz-alfa-ilaci-nedir-11-681-88180.html" title=" Prof. Dr. Ercüment Ovalı’dan heyecan veren Dornaz alfa ilacı açıklaması! Dornaz alfa ilacı nedir?"><strong class="kalin">17.04.2020 </strong><span class=""></span>Prof. Dr. Ercüment Ovalı’dan heyecan veren Dornaz alfa ilacı açıklaması! Dornaz alfa ilacı nedir?</a></li><li><a href="/guncel/genel/tr-koronavirus-salgininda-can-kaybi-1643e-yukseldi-11-681-88179.html" title="Koronavirüs salgınında can kaybı 1643&#039;e yükseldi"><strong class="kalin">16.04.2020 </strong><span class=""></span>Koronavirüs salgınında can kaybı 1643'e yükseldi</a></li><li><a href="/hekim/genel/tr-gorev-basinda-kalp-krizi-geciren-doktor-hayatini-kaybetti-2-12-88178.html" title="Görev başında kalp krizi geçiren doktor hayatını kaybetti"><strong class="kalin">16.04.2020 </strong><span class=""></span>Görev başında kalp krizi geçiren doktor hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-koronavirusu-yenen-saglik-calisanlari-alkislarla-goreve-basladi-11-681-88177.html" title="Koronavirüsü yenen sağlık çalışanları alkışlarla göreve başladı"><strong class="kalin">16.04.2020 </strong><span class=""></span>Koronavirüsü yenen sağlık çalışanları alkışlarla göreve başladı</a></li><li><a href="/saglik-calisanlari/genel/tr-koronavirusu-yenen-hemsire-meslektaslarinin-alkislariyla-aglayarak-hastaneden-ayrildi-6-48-88176.html" title="Koronavirüsü yenen hemşire meslektaşlarının alkışlarıyla, ağlayarak hastaneden ayrıldı"><strong class="kalin">16.04.2020 </strong><span class=""></span>Koronavirüsü yenen hemşire meslektaşlarının alkışlarıyla, ağlayarak hastaneden ayrıldı</a></li><li><a href="/guncel/genel/tr-dso-avrupa-bolge-direktoru-kluge-turkiyenin-avrupa-ulkelerine-sagladigi-destegin-farkindayiz-11-681-88175.html" title="DSÖ Avrupa Bölge Direktörü Kluge: Türkiye&#039;nin Avrupa ülkelerine sağladığı desteğin farkındayız"><strong class="kalin">16.04.2020 </strong><span class=""></span>DSÖ Avrupa Bölge Direktörü Kluge: Türkiye'nin Avrupa ülkelerine sağladığı desteğin farkındayız</a></li><li><a href="/guncel/genel/tr-japonya-genelinde-kovid-19-nedeniyle-ohal-ilan-edildi-11-681-88174.html" title="Japonya genelinde Kovid-19 nedeniyle OHAL ilan edildi"><strong class="kalin">16.04.2020 </strong><span class=""></span>Japonya genelinde Kovid-19 nedeniyle OHAL ilan edildi</a></li><li><a href="/guncel/genel/tr-icisleri-bakanligindan-81-il-valiligine-sokaga-cikma-yasagi-genelgesi-11-681-88173.html" title="İçişleri Bakanlığından 81 il valiliğine &#039;sokağa çıkma yasağı&#039; genelgesi"><strong class="kalin">16.04.2020 </strong><span class=""></span>İçişleri Bakanlığından 81 il valiliğine 'sokağa çıkma yasağı' genelgesi</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/genel/tr-cerrahpasali-9-doktor-otelden-atildi-2-12-88066.html" title="Cerrahpaşalı 9 doktor otelden atıldı"><strong>1) </strong>Cerrahpaşalı 9 doktor otelden atıldı</a></li><li><a href="/guncel/genel/tr-prof-dr-ercument-ovalidan-heyecan-veren-dornaz-alfa-ilaci-aciklamasi-dornaz-alfa-ilaci-nedir-11-681-88180.html" title=" Prof. Dr. Ercüment Ovalı’dan heyecan veren Dornaz alfa ilacı açıklaması! Dornaz alfa ilacı nedir?"><strong>2) </strong>Prof. Dr. Ercüment Ovalı’dan heyecan veren Dornaz alfa ilacı açıklaması! Dornaz alfa ilacı nedir?</a></li><li><a href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html" title="Vali Erdoğan Bektaş: Sağlıkçılar hem kendilerini sıkıntıya sokuyorlar, hem bizi sıkıntıya soktular "><strong>3) </strong>Vali Erdoğan Bektaş: Sağlıkçılar hem kendilerini sıkıntıya sokuyorlar, hem bizi sıkıntıya soktular</a></li><li><a href="/guncel/genel/tr-saglik-bakani-fahrettin-kocadan-prof-ercument-ovali-hakkinda-sert-aciklama-11-681-88209.html" title="Sağlık Bakanı Fahrettin Koca&#039;dan Prof. Ercüment Ovalı hakkında sert açıklama"><strong>4) </strong>Sağlık Bakanı Fahrettin Koca'dan Prof. Ercüment Ovalı hakkında sert açıklama</a></li><li><a href="/eczaci/genel/tr-kronik-rahatsizligi-bulunmayan-genc-eczaci-koronaviruse-yenik-dustu-4-34-88009.html" title="Kronik rahatsızlığı bulunmayan genç eczacı, koronavirüse yenik düştü"><strong>5) </strong>Kronik rahatsızlığı bulunmayan genç eczacı, koronavirüse yenik düştü</a></li><li><a href="/hekim/universiteler/tr-yok-baskani-sarac-artik-docent-adaylarinin-bekleme-sureleri-daha-da-kisalacak-2-15-88155.html" title="YÖK Başkanı Saraç: Artık doçent adaylarının bekleme süreleri daha da kısalacak"><strong>6) </strong>YÖK Başkanı Saraç: Artık doçent adaylarının bekleme süreleri daha da kısalacak</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesinden-saglik-calisanlari-icin-donusumlu-mesai-onerisi-11-681-88111.html" title="Bilim Kurulu Üyesi&#039;nden sağlık çalışanları için &#039;Dönüşümlü mesai&#039; önerisi"><strong>7) </strong>Bilim Kurulu Üyesi'nden sağlık çalışanları için 'Dönüşümlü mesai' önerisi</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-prof-dr-alpay-azaptan-sokaga-cikma-yasagi-yorumu-11-681-88041.html" title="Bilim Kurulu Üyesi Prof. Dr. Alpay Azap&#039;tan sokağa çıkma yasağı yorumu"><strong>8) </strong>Bilim Kurulu Üyesi Prof. Dr. Alpay Azap'tan sokağa çıkma yasağı yorumu</a></li><li><a href="/hekim/genel/tr-doktor-koronadan-hayatini-kaybetti-esi-ise-tedavi-goruyor-2-12-88097.html" title="Doktor koronadan hayatını kaybetti, eşi ise tedavi görüyor"><strong>9) </strong>Doktor koronadan hayatını kaybetti, eşi ise tedavi görüyor</a></li><li><a href="/guncel/genel/tr-saglikta-siddetin-onlenmesine-yonelik-duzenleme-yasalasti-11-681-88134.html" title="Sağlıkta şiddetin önlenmesine yönelik düzenleme yasalaştı"><strong>10) </strong>Sağlıkta şiddetin önlenmesine yönelik düzenleme yasalaştı</a></li><li><a href="/hekim/genel/tr-koronavirusu-yenen-bashekim-ve-enfeksiyon-uzmani-belirti-yoktu-tomografide-goruldu-2-12-88064.html" title="Koronavirüsü yenen başhekim ve enfeksiyon uzmanı: Belirti yoktu, tomografide görüldü"><strong>11) </strong>Koronavirüsü yenen başhekim ve enfeksiyon uzmanı: Belirti yoktu, tomografide görüldü</a></li><li><a href="/guncel/genel/tr-diyanet-saglik-calisanlari-oruc-tutmayabilir-11-681-88119.html" title="Diyanet: Sağlık çalışanları oruç tutmayabilir"><strong>12) </strong>Diyanet: Sağlık çalışanları oruç tutmayabilir</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanligi-bilim-kurulu-covid-19-rehberini-guncelledi-2-13-88028.html" title="Sağlık Bakanlığı Bilim kurulu Covid-19 rehberini güncelledi"><strong>13) </strong>Sağlık Bakanlığı Bilim kurulu Covid-19 rehberini güncelledi</a></li><li><a href="/hekim/genel/tr-gorev-basinda-kalp-krizi-geciren-doktor-hayatini-kaybetti-2-12-88178.html" title="Görev başında kalp krizi geçiren doktor hayatını kaybetti"><strong>14) </strong>Görev başında kalp krizi geçiren doktor hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-hastane-bashekiminin-koronavirus-testi-pozitif-cikti-2-12-88135.html" title="Hastane Başhekiminin koronavirüs testi pozitif çıktı"><strong>15) </strong>Hastane Başhekiminin koronavirüs testi pozitif çıktı</a></li><li><a href="/guncel/genel/tr-saglikta-siddet-yasasi-cikti-peki-kanun-ne-anlama-geliyor-siddeti-ne-kadar-onleyecek-11-681-88166.html" title="Sağlıkta Şiddet Yasası çıktı! Peki Kanun ne anlama geliyor? Şiddeti ne kadar önleyecek?"><strong>16) </strong>Sağlıkta Şiddet Yasası çıktı! Peki Kanun ne anlama geliyor? Şiddeti ne kadar önleyecek?</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesinden-ercument-ovaliya-dornaz-alfa-tepkisi-11-681-88203.html" title="Bilim Kurulu Üyesi&#039;nden Ercüment Ovalı&#039;ya &#039;dornaz alfa&#039; tepkisi"><strong>17) </strong>Bilim Kurulu Üyesi'nden Ercüment Ovalı'ya 'dornaz alfa' tepkisi</a></li><li><a href="/guncel/koronavirus/tr-wuhandaki-hastanenin-bas-hekimi-avrupa-ve-abddeki-semptomlar-farkli-11-686-88013.html" title="Wuhan&#039;daki hastanenin baş hekimi: Avrupa ve ABD&#039;deki semptomlar farklı"><strong>18) </strong>Wuhan'daki hastanenin baş hekimi: Avrupa ve ABD'deki semptomlar farklı</a></li><li><a href="/hekim/genel/tr-anestezi-uzmanindan-bilim-kuruluna-oneri-sevofluran-gazi-koronavirus-pnomonisinde-kullanilabilir-2-12-88159.html" title="Anestezi uzmanından Bilim Kuruluna öneri: Sevofluran gazı koronavirüs pnömonisinde kullanılabilir"><strong>19) </strong>Anestezi uzmanından Bilim Kuruluna öneri: Sevofluran gazı koronavirüs pnömonisinde kullanılabilir</a></li><li><a href="/guncel/genel/tr-son-dakika-suleyman-soylu-istifa-etti-11-681-88025.html" title="SON DAKİKA: Süleyman Soylu istifa etti"><strong>20) </strong>SON DAKİKA: Süleyman Soylu istifa etti</a></li><li><a href="/guncel/genel/tr-yokten-dis-hekimligi-ve-eczacilik-ogrencileri-icin-yeni-karar-11-681-88058.html" title="YÖK&#039;ten Diş Hekimliği ve Eczacılık öğrencileri için yeni karar"><strong>21) </strong>YÖK'ten Diş Hekimliği ve Eczacılık öğrencileri için yeni karar</a></li><li><a href="/guncel/genel/tr-bashekim-plazma-tedavisinden-sonra-test-sonucu-negatife-donen-baska-ornek-yok-11-681-88127.html" title="Başhekim: Plazma tedavisinden sonra test sonucu negatife dönen başka örnek yok"><strong>22) </strong>Başhekim: Plazma tedavisinden sonra test sonucu negatife dönen başka örnek yok</a></li><li><a href="/guncel/genel/tr-zabitaya-hitabiyla-duygulandiran-burhan-amcadan-kotu-haber-11-681-88059.html" title="Zabıtaya hitabıyla duygulandıran Burhan Amca&#039;dan kötü haber"><strong>23) </strong>Zabıtaya hitabıyla duygulandıran Burhan Amca'dan kötü haber</a></li><li><a href="/guncel/genel/tr-moskova-bir-hastanede-180-doktora-koronavirus-bulasti-bashekim-yogun-bakimda-11-681-88014.html" title="Moskova: Bir hastanede 180 doktora koronavirüs bulaştı, başhekim yoğun bakımda!"><strong>24) </strong>Moskova: Bir hastanede 180 doktora koronavirüs bulaştı, başhekim yoğun bakımda!</a></li><li><a href="/guncel/koronavirus/tr-singapurdaki-saglik-calisanlarinda-koronavirus-bulasi-neden-bu-kadar-az-11-686-88051.html" title="Singapur’daki sağlık çalışanlarında Koronavirüs bulaşı neden bu kadar az?"><strong>25) </strong>Singapur’daki sağlık çalışanlarında Koronavirüs bulaşı neden bu kadar az?</a></li><li><a href="/guncel/genel/tr-saglik-bakanindan-ilk-yorum-bugune-dek-en-kapsamli-yasa-11-681-88137.html" title="Sağlık Bakanından ilk yorum: Bugüne dek en kapsamlı yasa!"><strong>26) </strong>Sağlık Bakanından ilk yorum: Bugüne dek en kapsamlı yasa!</a></li><li><a href="/guncel/genel/tr-saglik-bakani-turkiyede-4-haftada-vaka-artis-hizi-dususe-gecti-11-681-88100.html" title="Sağlık Bakanı: Türkiye&#039;de 4. haftada vaka artış hızı düşüşe geçti"><strong>27) </strong>Sağlık Bakanı: Türkiye'de 4. haftada vaka artış hızı düşüşe geçti</a></li><li><a href="/guncel/genel/tr-profdrderya-uluduz-yazdi-kovid-19-ve-norolojik-tutulum-11-681-88052.html" title="Prof.Dr.Derya Uludüz yazdı: Kovid-19 ve nörolojik tutulum"><strong>28) </strong>Prof.Dr.Derya Uludüz yazdı: Kovid-19 ve nörolojik tutulum</a></li><li><a href="/guncel/koronavirus/tr-cinde-kovid-19-gecirip-iyilesenler-arastirildi-vakalarin-yuzde-8inde-antikor-bulunamadi-11-686-88018.html" title="Çin&#039;de Kovid-19 geçirip iyileşenler araştırıldı: Vakaların yüzde 8&#039;inde antikor bulunamadı"><strong>29) </strong>Çin'de Kovid-19 geçirip iyileşenler araştırıldı: Vakaların yüzde 8'inde antikor bulunamadı</a></li><li><a href="/guncel/genel/tr-koronavirus-tanisi-konan-hasta-intihar-etti-11-681-88065.html" title="Koronavirüs tanısı konan hasta intihar etti"><strong>30) </strong>Koronavirüs tanısı konan hasta intihar etti</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-prof-ceyhan-boyle-giderse-sokaga-cikma-yasagi-karari-verecegiz-11-681-87350.html" title="Bilim Kurulu Üyesi Prof. Ceyhan: Böyle giderse sokağa çıkma yasağı kararı vereceğiz"><strong>1) </strong>Bilim Kurulu Üyesi Prof. Ceyhan: Böyle giderse sokağa çıkma yasağı kararı vereceğiz</a></li><li><a href="/hekim/genel/tr-cerrahpasali-9-doktor-otelden-atildi-2-12-88066.html" title="Cerrahpaşalı 9 doktor otelden atıldı"><strong>2) </strong>Cerrahpaşalı 9 doktor otelden atıldı</a></li><li><a href="/guncel/koronavirus/tr-pandemiye-hazirlaniyor-tum-saglik-personeli-icin-istanbula-ozel-duzenleme-yapildi-11-686-87863.html" title="Pandemiye hazırlanıyor: Tüm sağlık personeli için İstanbul’a özel düzenleme yapıldı"><strong>3) </strong>Pandemiye hazırlanıyor: Tüm sağlık personeli için İstanbul’a özel düzenleme yapıldı</a></li><li><a href="/guncel/genel/tr-saglik-personeline-ek-odemeyle-ilgili-usul-ve-esaslar-netlesti-11-681-87939.html" title="Sağlık personeline ek ödemeyle ilgili usul ve esaslar netleşti"><strong>4) </strong>Sağlık personeline ek ödemeyle ilgili usul ve esaslar netleşti</a></li><li><a href="/guncel/genel/tr-saglik-bakanindan-ek-odeme-aciklamasi-pandemi-hastasiyla-ilgilenenler-tavandan-alacak-11-681-87991.html" title="Sağlık Bakanı&#039;ndan ek ödeme açıklaması: Pandemi hastasıyla ilgilenenler tavandan alacak"><strong>5) </strong>Sağlık Bakanı'ndan ek ödeme açıklaması: Pandemi hastasıyla ilgilenenler tavandan alacak</a></li><li><a href="/guncel/genel/tr-hastanede-calisiyordu-chpli-eski-vekilin-33-yasindaki-yegeni-koronavirusten-hayatini-kaybetti-11-681-87457.html" title="Hastanede çalışıyordu... CHP’li eski vekilin 33 yaşındaki yeğeni, koronavirüsten hayatını kaybetti"><strong>6) </strong>Hastanede çalışıyordu... CHP’li eski vekilin 33 yaşındaki yeğeni, koronavirüsten hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-3-ay-kimse-ayrilmayacak-demisti-ayrintilar-belli-oldu-asistanlar-aile-hekimleri-emekli-olacaklar-11-681-87631.html" title="Sağlık Bakanlığı 3 ay kimse ayrılmayacak demişti, ayrıntılar belli oldu! Asistanlar, aile hekimleri, emekli olacaklar...."><strong>7) </strong>Sağlık Bakanlığı 3 ay kimse ayrılmayacak demişti, ayrıntılar belli oldu! Asistanlar, aile hekimleri, emekli olacaklar....</a></li><li><a href="/guncel/genel/tr-saglik-bakani-bu-donemde-istifa-edenleri-bakanliga-almayacagiz-11-681-87388.html" title="Sağlık Bakanı: Bu dönemde istifa edenleri Bakanlığa almayacağız"><strong>8) </strong>Sağlık Bakanı: Bu dönemde istifa edenleri Bakanlığa almayacağız</a></li><li><a href="/guncel/genel/tr-soylu-tek-bir-sart-gerceklesirse-sokaga-cikma-yasagi-gundeme-gelir-11-681-87375.html" title="Soylu: Tek bir şart gerçekleşirse sokağa çıkma yasağı gündeme gelir"><strong>9) </strong>Soylu: Tek bir şart gerçekleşirse sokağa çıkma yasağı gündeme gelir</a></li><li><a href="/guncel/genel/tr-prof-dr-ercument-ovalidan-heyecan-veren-dornaz-alfa-ilaci-aciklamasi-dornaz-alfa-ilaci-nedir-11-681-88180.html" title=" Prof. Dr. Ercüment Ovalı’dan heyecan veren Dornaz alfa ilacı açıklaması! Dornaz alfa ilacı nedir?"><strong>10) </strong>Prof. Dr. Ercüment Ovalı’dan heyecan veren Dornaz alfa ilacı açıklaması! Dornaz alfa ilacı nedir?</a></li><li><a href="/guncel/genel/tr-saglik-bakani-koruyucu-malzemelerin-tamami-saglaniyor-32-bin-personel-aliyoruz-3-ay-boyunca-ek-odemeler-tavandan-olacak-11-681-87385.html" title="Sağlık Bakanı: Koruyucu malzemelerin tamamı sağlanıyor, 32 bin personel alıyoruz,  3 ay boyunca ek ödemeler tavandan olacak"><strong>11) </strong>Sağlık Bakanı: Koruyucu malzemelerin tamamı sağlanıyor, 32 bin personel alıyoruz,  3 ay boyunca ek ödemeler tavandan olacak</a></li><li><a href="/guncel/genel/tr-doktor-cifte-evsahibi-evi-bosaltin-ihtarnamesi-gonderdi-sosyal-medyadan-tepki-yagdi-11-681-87831.html" title="Doktor çifte evsahibi &#039;evi boşaltın&#039; ihtarnamesi gönderdi, sosyal medyadan tepki yağdı!"><strong>12) </strong>Doktor çifte evsahibi 'evi boşaltın' ihtarnamesi gönderdi, sosyal medyadan tepki yağdı!</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-bu-geceden-itibaren-30-buyuksehir-ve-zonguldaka-giris-cikis-yasaklandi-11-681-87781.html" title="Cumhurbaşkanı: Bu geceden itibaren 30 büyükşehir ve Zonguldak&#039;a giriş çıkış yasaklandı"><strong>13) </strong>Cumhurbaşkanı: Bu geceden itibaren 30 büyükşehir ve Zonguldak'a giriş çıkış yasaklandı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-temasi-olan-saglik-calisanlarinin-degerlendirilmesini-guncelledi-11-681-87805.html" title="Sağlık Bakanlığı &#039;Teması Olan Sağlık Çalışanlarının Değerlendirilmesi&#039;ni güncelledi"><strong>14) </strong>Sağlık Bakanlığı 'Teması Olan Sağlık Çalışanlarının Değerlendirilmesi'ni güncelledi</a></li><li><a href="/guncel/genel/tr-imam-ve-ogretmenler-ilce-saglik-mudurlugu-emrine-verilebillecek-11-681-87696.html" title="İmam ve öğretmenler İlçe Sağlık Müdürlüğü emrine verilebillecek"><strong>15) </strong>İmam ve öğretmenler İlçe Sağlık Müdürlüğü emrine verilebillecek</a></li><li><a href="/guncel/koronavirus/tr-kabus-yasayan-italyadaki-bu-hastanede-hic-bir-saglik-calisani-kovid-19-ile-enfekte-olmadi-iste-alinan-onlemler-11-686-87898.html" title="Kabus yaşayan İtalya&#039;daki bu hastanede hiç bir sağlık çalışanı Kovid-19 ile enfekte olmadı! işte alınan önlemler!"><i class="fa fa-video-camera"></i>						<strong>16) </strong>Kabus yaşayan İtalya'daki bu hastanede hiç bir sağlık çalışanı Kovid-19 ile enfekte olmadı! işte alınan önlemler!</a></li><li><a href="/guncel/genel/tr-tum-kamu-kurumlari-esnek-calismaya-gecti-11-681-87365.html" title="Tüm kamu kurumları esnek çalışmaya geçti"><strong>17) </strong>Tüm kamu kurumları esnek çalışmaya geçti</a></li><li><a href="/guncel/genel/tr-yeni-tip-koronavirus-ile-verem-asisi-arasinda-bag-bulundu-11-681-87637.html" title="Yeni tip koronavirüs ile verem aşısı arasında bağ bulundu"><strong>18) </strong>Yeni tip koronavirüs ile verem aşısı arasında bağ bulundu</a></li><li><a href="/guncel/genel/tr-doktor-ciftin-cocuklarina-uyguladigi-koronavirus-tedbiri-herkesi-duygulandirdi-11-681-87455.html" title="Doktor çiftin çocuklarına uyguladığı &#039;koronavirüs tedbiri&#039; herkesi duygulandırdı"><strong>19) </strong>Doktor çiftin çocuklarına uyguladığı 'koronavirüs tedbiri' herkesi duygulandırdı</a></li><li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-kayipmaz-en-kritik-doneme-girdik-11-686-87864.html" title="Bilim Kurulu üyesi Kayıpmaz: En kritik döneme girdik"><strong>20) </strong>Bilim Kurulu üyesi Kayıpmaz: En kritik döneme girdik</a></li><li><a href="/guncel/genel/tr-turk-telekomdan-saglik-calisanlarina-ucretsiz-internet-ve-konusma-11-681-87421.html" title="Türk Telekom&#039;dan sağlık çalışanlarına ücretsiz internet ve konuşma"><strong>21) </strong>Türk Telekom'dan sağlık çalışanlarına ücretsiz internet ve konuşma</a></li><li><a href="/guncel/genel/tr-koronavirus-tedavisi-goren-doktordan-iyi-haber-uyandiginda-ilk-sordugu-bu-oldu-11-681-87918.html" title="Koronavirüs tedavisi gören doktordan iyi haber! Uyandığında ilk sorduğu bu oldu!"><strong>22) </strong>Koronavirüs tedavisi gören doktordan iyi haber! Uyandığında ilk sorduğu bu oldu!</a></li><li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-tarih-verdi-korona-virus-ne-zaman-zirve-yapacak-11-686-87762.html" title="Bilim Kurulu Üyesi tarih verdi: Korona virüs ne zaman zirve yapacak?"><strong>23) </strong>Bilim Kurulu Üyesi tarih verdi: Korona virüs ne zaman zirve yapacak?</a></li><li><a href="/guncel/genel/tr-saglik-calisanlarina-istifa-kisitlamasi-3-ay-boyunca-gorevden-ayrilma-istekleri-karsilanmayacak-11-681-87547.html" title="Sağlık çalışanlarına istifa kısıtlaması: 3 ay boyunca görevden ayrılma istekleri karşılanmayacak"><strong>24) </strong>Sağlık çalışanlarına istifa kısıtlaması: 3 ay boyunca görevden ayrılma istekleri karşılanmayacak</a></li><li><a href="/guncel/genel/tr-doktora-hakaret-eden-muge-anli-sosyal-medyadan-tepki-yaginca-ozur-diledi-11-681-87625.html" title="Doktora hakaret eden Müge Anlı sosyal medyadan tepki yağınca özür diledi!"><strong>25) </strong>Doktora hakaret eden Müge Anlı sosyal medyadan tepki yağınca özür diledi!</a></li><li><a href="/guncel/genel/tr-italyada-koronavirus-nedeniyle-hayatini-kaybeden-ilk-3200-kisi-incelendi-yas-ortalamasi-semptomlar-ek-hastaliklar-11-681-87342.html" title="İtalya&#039;da koronavirüs nedeniyle hayatını kaybeden ilk 3200 kişi incelendi: Yaş ortalaması, Semptomlar, Ek hastalıklar..."><strong>26) </strong>İtalya'da koronavirüs nedeniyle hayatını kaybeden ilk 3200 kişi incelendi: Yaş ortalaması, Semptomlar, Ek hastalıklar...</a></li><li><a href="/guncel/genel/tr-bakanliktan-koronavirus-ile-mucadele-kapsaminda-saglik-calisanlarina-yonelik-yapilan-duzenlemeler-11-681-87491.html" title="Bakanlıktan koronavirüs ile mücadele kapsamında sağlık çalışanlarına yönelik yapılan düzenlemeler"><strong>27) </strong>Bakanlıktan koronavirüs ile mücadele kapsamında sağlık çalışanlarına yönelik yapılan düzenlemeler</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-azap-uyardi-tarih-verdi-11-681-87447.html" title="Bilim Kurulu Üyesi Azap uyardı, tarih verdi"><strong>28) </strong>Bilim Kurulu Üyesi Azap uyardı, tarih verdi</a></li><li><a href="/guncel/genel/tr-turkiyenin-koronavirus-tablosu-test-sayilari-tani-sayilari-tani-oranlari-olum-oranlari-11-681-87499.html" title="Türkiye’nin Koronavirüs Tablosu! Test Sayıları? Tanı Sayıları? Tanı oranları? Ölüm Oranları?"><strong>29) </strong>Türkiye’nin Koronavirüs Tablosu! Test Sayıları? Tanı Sayıları? Tanı oranları? Ölüm Oranları?</a></li><li><a href="/guncel/genel/tr-viruse-yakalanan-aile-hekimine-maas-cezasi-11-681-87602.html" title="Virüse yakalanan aile hekimine maaş cezası"><strong>30) </strong>Virüse yakalanan aile hekimine maaş cezası</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html"><strong>1) </strong>"Yanlış üslup,Doğru sözün celladıdır. "(Sadi...</a></li><li><a title=""href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html"><strong>2) </strong>Beceriksiz vali suçunu sağlıkcılara yıkmaya...</a></li><li><a title=""href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html"><strong>3) </strong>Sayin valimize sormalı peki bu sağlıkçılar...</a></li><li><a title=""href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html"><strong>4) </strong>Zonguldak'ta 2 yıl GKDC uzmanı olarak çalıştım....</a></li><li><a title=""href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html"><strong>5) </strong>Tüm suç sağlıkçıların. Ha bu arada belki de...</a></li><li><a title=""href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html"><strong>6) </strong>Zonguldak'ta bir başarısızlık var küçük şehir...</a></li><li><a title=""href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html"><strong>7) </strong>Çatışmada şehit olan askere de kendini...</a></li><li><a title=""href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html"><strong>8) </strong>Bir de şunu okuyun :...</a></li><li><a title=""href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html"><strong>9) </strong>Covid şüpheli olan sağlık çalışanına maske ile...</a></li><li><a title=""href="/guncel/genel/tr-saglikta-siddet-yasasi-cikti-peki-kanun-ne-anlama-geliyor-siddeti-ne-kadar-onleyecek-11-681-88166.html"><strong>10) </strong>yazıklar olsun.doktorun hayvan kadar değeri...</a></li><li><a title=""href="/hekim/genel/tr-hacettepenin-beyin-cerrahi-eski-rektoru-hayatini-kaybetti-2-12-80778.html"><strong>11) </strong>1982 yılı 15 nisan günü çift taraflı anevrizma...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanindan-ek-odeme-aciklamasi-pandemi-hastasiyla-ilgilenenler-tavandan-alacak-11-681-87991.html"><strong>12) </strong>Bu durumda doktorların % 10 ‘u tavan alıyor....</a></li><li><a title=""href="/hekim/genel/tr-cerrahpasali-9-doktor-otelden-atildi-2-12-88066.html"><strong>13) </strong>Bakan Ersoy: Sağlık çalışanı varsa müşteri...</a></li><li><a title=""href="/eczaci/genel/tr-tum-eczacilara-koronavirus-testi-yapilsin-cagrisi-4-34-88080.html"><strong>14) </strong>Bir arkadas cevap falan yazmış,okumadim...</a></li><li><a title=""href="/guncel/genel/tr-korona-virus-bilim-kurulu-toplanacak-11-681-88185.html"><strong>15) </strong>Sayın bakan ne derse o olur.</a></li><li><a title=""href="/guncel/genel/tr-bilim-kurulu-uyesi-gevsemeyin-bu-isi-mayis-sonu-bitirelim-11-681-88194.html"><strong>16) </strong>Sayın bilim kurulu üyesi hocam size hipokrat...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanindan-ek-odeme-aciklamasi-pandemi-hastasiyla-ilgilenenler-tavandan-alacak-11-681-87991.html"><strong>17) </strong>Sayın bakanım biz sağlık çalışanlarını şimdi...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanindan-ek-odeme-aciklamasi-pandemi-hastasiyla-ilgilenenler-tavandan-alacak-11-681-87991.html"><strong>18) </strong>ALINTIDIR;Şu  “ ev de kal “  günlerininen...</a></li><li><a title=""href="/saglik-calisanlari/genel/tr-dunya-onu-bu-fotografla-tanidi-dilara-hemsire-ilk-kez-konustu-6-48-88183.html"><strong>19) </strong>ALINTIRDIR kim yazdıysa eline diline sağlık...</a></li><li><a title=""href="/hekim/genel/tr-cerrahpasali-9-doktor-otelden-atildi-2-12-88066.html"><strong>20) </strong>Doktorlar dokunulmazlık istiyorlar herhalde. :)</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html">Koronavirüs</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-instagram fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.instagram.com/medimagazin/">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html"><i class="fa fa-bell-o"></i> Koronavirüs</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Acil Servis yoğunluğu yarı yarıya düştü! | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>