<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Ankara'da 3 bin kaçak ilaç ele geçirildi</title>
	<meta name="keywords" content="kaçak ilaç,  Ankara Emniyet Müdürlüğühaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="kaçak ilaç,  Ankara Emniyet Müdürlüğü " />
	<meta name="description" content="Ankara'da 3 bin kaçak ilaç ele geçirildi. Ankara'da polis ekiplerince ihbar üzerine durdurulan otobüste 3 bin kaçak ilaç" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-ankarada-3-bin-kacak-ilac-ele-gecirildi-1-11-81848.html">
	<meta property="og:title" content="Ankara'da 3 bin kaçak ilaç ele geçirildi">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Ankara'da polis ekiplerince ihbar üzerine durdurulan otobüste 3 bin kaçak ilaç ele geçirildi">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici2/kacak_ilac(1).jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
	
<div class="container-fluid y100 hidden-xs">
	<div class="col-sm-100">
		<div class="sabit">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
			<!-- <div class="span-24 last height-255"></div> -->
		</div>
	</div>
</div>	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=de6bc39a692c5b7c39604a778c0e833b"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="de6bc39a692c5b7c39604a778c0e833b" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=de6bc39a692c5b7c39604a778c0e833b" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-1-12-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-1-13-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-1-14-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-1-15-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-1-16-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-1-17-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-1-18-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-1-20-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-1-21-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-1-23-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-1-24-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-1-31-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-1-32-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-1-34-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-1-35-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-1-36-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-1-37-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-1-669-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-1-48-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-1-60-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-1-62-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-1-674-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-1-672-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-1-81-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-1-82-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-1-83-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-1-84-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-1-85-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-1-86-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-1-87-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-1-88-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-1-89-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-1-90-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-1-670-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-1-681-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-1-78-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-1-79-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-1-91-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-1-668-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Kültür - Sanat</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-1-682-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-1-683-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-1-684-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-1-92-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-1-94-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-1-95-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-1-96-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-1-97-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>


<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-ankarada-3-bin-kacak-ilac-ele-gecirildi-1-11-81848.html?sid=de6bc39a692c5b7c39604a778c0e833b">Ankara'da 3 bin kaçak ilaç ele geçirildi </a></li>
				</ul>

			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">28 Mayıs 2019</p>
		<hr class="ince" /> 
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> AA<br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-ankarada-3-bin-kacak-ilac-ele-gecirildi-1-11-81848.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
				<a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi160x600-2019.gif" class="img-responsive"></a>	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Ankara'da 3 bin kaçak ilaç ele geçirildi </div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Ankara'da polis ekiplerince ihbar üzerine durdurulan otobüste 3 bin kaçak ilaç ele geçirildi

</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/gecici2/kacak_ilac(1).jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Ankara'da 3 bin kaçak ilaç ele geçirildi "/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 28 Mayıs 2019 - AA<span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-ankarada-3-bin-kacak-ilac-ele-gecirildi-1-11-81848.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">
		<p>Ankara&#39;da çok sayıda kaçak ilaç sokulacağı ihbarını değerlendiren Ankara Emniyet Müdürlüğü Kaçakçılık Suçlarıyla Mücadele Şube Müdürlüğü ekipleri, bir otobüsü Gölbaşı girişinde durdurdu.</p>

<p>Otobüste yapılan aramada bir yolcunun bavuluna gizlenen 3 bin kaçak ilaç ele geçirildi. Bavulun sahibi olduğu belirlenen Suriye uyruklu kişi gözaltına alındı.</p>

<p>Zanlı sevk edildiği adliyede tutuklandı.</p>

		</div>

		<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p> 
				<a class='etiket' href='/search/tr-index.html?q=kacak ilac&sid=de6bc39a692c5b7c39604a778c0e833b'>kacak ilac</a>  <a class='etiket' href='/search/tr-index.html?q=  ankara emniyet mudurlugu &sid=de6bc39a692c5b7c39604a778c0e833b'>  ankara emniyet mudurlugu </a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-ankarada-3-bin-kacak-ilac-ele-gecirildi-1-11-81848.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
					
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="de6bc39a692c5b7c39604a778c0e833b" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="81848" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-yarali-doktor-sikayetci-olmayinca-hemsire-esi-serbest-birakildi-11-681-81823.html?sid=de6bc39a692c5b7c39604a778c0e833b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sondakika_2.jpg" class="lazy img-responsive" alt="Yaralı doktor şikayetçi olmayınca hemşire eşi serbest bırakıldı" />								<p style="text-align:left;">Yaralı doktor şikayetçi olmayınca hemşire eşi serbest bırakıldı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-hemsire-esi-tarafindan-bicaklanan-doktor-agir-yaralandi-11-681-81820.html?sid=de6bc39a692c5b7c39604a778c0e833b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/hemsire-manisa.jpg" class="lazy img-responsive" alt="Hemşire eşi tarafından bıçaklanan doktor ağır yaralandı" />								<p style="text-align:left;">Hemşire eşi tarafından bıçaklanan doktor ağır yaralandı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/kongre/tr-inme-konferansinda-onemli-vurgu-af-icin-surekli-ekg-monitorizasyonu-yapilmali-2-20-81812.html?sid=de6bc39a692c5b7c39604a778c0e833b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/derya-uluduz35.jpg" class="lazy img-responsive" alt="İnme Konferansında önemli vurgu: AF için sürekli EKG monitorizasyonu yapılmalı!" />								<p style="text-align:left;">İnme Konferansında önemli vurgu: AF için sürekli EKG monitorizasyonu yapılmalı!</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/universiteler/tr-cumhurbaskani-11-universiteye-rektor-atadi-2-15-81818.html?sid=de6bc39a692c5b7c39604a778c0e833b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/tayyiperdogan_imza.jpg" class="lazy img-responsive" alt="Cumhurbaşkanı 11 üniversiteye rektör atadı" />								<p style="text-align:left;">Cumhurbaşkanı 11 üniversiteye rektör atadı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/kamu-hast/tr-sehir-hastanesine-tasinmalar-devam-ediyor-numune-hastanesi-eski-yerine-veda-etti-2-16-81817.html?sid=de6bc39a692c5b7c39604a778c0e833b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/numune_hastanesi.png" class="lazy img-responsive" alt="Şehir Hastanesine taşınmalar devam ediyor: Numune Hastanesi eski yerine veda etti " />								<p style="text-align:left;">Şehir Hastanesine taşınmalar devam ediyor: Numune Hastanesi eski yerine veda etti </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-yeni-askerlik-kanun-teklifi-komisyonda-kabul-edildi-doktorlarin-askerligi-mecburi-hizmete-sayilacak-11-681-81816.html?sid=de6bc39a692c5b7c39604a778c0e833b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sondakika_2.jpg" class="lazy img-responsive" alt="Yeni askerlik kanun teklifi komisyonda kabul edildi: Doktorların askerliği mecburi hizmete sayılacak!" />								<p style="text-align:left;">Yeni askerlik kanun teklifi komisyonda kabul edildi: Doktorların askerliği mecburi hizmete sayılacak!</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/saglik-calisanlari/saglik-bak/tr-iste-kamuya-alinacak-personel-detayi-hangi-kadroya-kac-kisi-alinacak-6-49-81815.html?sid=de6bc39a692c5b7c39604a778c0e833b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/hemsire14.jpg" class="lazy img-responsive" alt="İşte kamuya alınacak personel detayı: Hangi kadroya kaç kişi alınacak?" />								<p style="text-align:left;">İşte kamuya alınacak personel detayı: Hangi kadroya kaç kişi alınacak?</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/saglik-calisanlari/genel/tr-atama-bekleyenlere-mujde-cumhurbaskanindan-geldi-bu-yil-kamuya-29-bin-689-saglik-calisani-alacagiz-6-48-81813.html?sid=de6bc39a692c5b7c39604a778c0e833b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/tayyip-erdogan-bayrakli.jpg" class="lazy img-responsive" alt="Atama bekleyenlere müjde Cumhurbaşkanı'ndan geldi: Bu yıl kamuya 29 bin 689 sağlık çalışanı alacağız" />								<p style="text-align:left;">Atama bekleyenlere müjde Cumhurbaşkanı'ndan geldi: Bu yıl kamuya 29 bin 689 sağlık çalışanı alacağız</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/saglik-calisanlari/saglik-bak/tr-saglik-bakani-saglik-personelimizin-gorevlerinin-yeniden-tanimlanmasi-calismalarina-basladik-6-49-81814.html?sid=de6bc39a692c5b7c39604a778c0e833b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/saglikbakani_koca.jpg" class="lazy img-responsive" alt="Sağlık Bakanı: Sağlık personelimizin görevlerinin yeniden tanımlanması çalışmalarına başladık" />								<p style="text-align:left;">Sağlık Bakanı: Sağlık personelimizin görevlerinin yeniden tanımlanması çalışmalarına başladık</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
						
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<img src="/templates/default/ckfinder/userfiles/images/reklam/AvrupaObeziteGnMailing-Banner2.jpg" class="reklam5 mb-5">
						</div>
									</div>	
				
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/hekim/tibbi-gelismeler/tr-gebelerde-omega-6-nin-asiri-kullanimi-komplikasyona-neden-olabilir-2-19-81850.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Gebelerde omega-6 nın aşırı kullanımı komplikasyona neden olabilir">
						<strong class="kalin">11:45 </strong><span class="sondakika-unlem"></span>
												Gebelerde omega-6 nın aşırı kullanımı komplikasyona neden olabilir
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-arastirma-tedavi-edilmeyen-depresyon-alzheimer-riskini-artiriyor-2-19-81849.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Araştırma: Tedavi edilmeyen depresyon alzheimer riskini artırıyor">
						<strong class="kalin">11:21 </strong><span class="sondakika-unlem"></span>
												Araştırma: Tedavi edilmeyen depresyon alzheimer riskini artırıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ankarada-3-bin-kacak-ilac-ele-gecirildi-11-681-81848.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Ankara&#039;da 3 bin kaçak ilaç ele geçirildi ">
						<strong class="kalin">9:27 </strong><span class=""></span>
												Ankara'da 3 bin kaçak ilaç ele geçirildi 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-sivasta-kkka-suphesi-ile-bir-kisi-hayatini-kaybetti-11-681-81847.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Sivas&#039;ta KKKA şüphesi ile bir kişi hayatını kaybetti ">
						<strong class="kalin">9:13 </strong><span class=""></span>
												Sivas'ta KKKA şüphesi ile bir kişi hayatını kaybetti 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tuseb-baskanligina-muhendis-bilim-insani-gorevlendirildi-11-681-81846.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="TÜSEB başkanlığına mühendis bilim insanı görevlendirildi">
						<strong class="kalin">8:49 </strong><span class=""></span>
												TÜSEB başkanlığına mühendis bilim insanı görevlendirildi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-celal-akdeniz-cocuk-ve-genclikte-gorulen-kalp-krizi-nedenleri-yetiskinlerden-farkli-11-681-81845.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Prof. Dr. Celal Akdeniz: &#039;Çocuk ve gençlikte görülen kalp krizi nedenleri yetişkinlerden farklı&#039;">
						<strong class="kalin">8:18 </strong><span class=""></span>
												Prof. Dr. Celal Akdeniz: 'Çocuk ve gençlikte görülen kalp krizi nedenleri yetişkinlerden farklı'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yanan-ambulansta-3-aylik-bebegin-olmesi-adli-ve-idari-sorusturma-baslatildi-11-681-81844.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Yanan ambulansta 3 aylık bebeğin ölmesi: Adli ve idari soruşturma başlatıldı">
						<strong class="kalin">27.05.2019 </strong><span class="sondakika-unlem"></span>
												Yanan ambulansta 3 aylık bebeğin ölmesi: Adli ve idari soruşturma başlatıldı
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-gilead-sciences-ve-novo-nordisk-karaciger-yetmezligi-icin-isbirligine-gidiyor-8-60-81842.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Gilead Sciences ve Novo Nordisk karaciğer yetmezliği için işbirliğine gidiyor">
						<strong class="kalin">27.05.2019 </strong><span class=""></span>
												Gilead Sciences ve Novo Nordisk karaciğer yetmezliği için işbirliğine gidiyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-Icd-11de-bir-ilk-daha-tukenmislik-sendromu-listeye-girdi-11-681-81843.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="ICD-11&#039;de bir ilk daha: Tükenmişlik sendromu listeye girdi!">
						<strong class="kalin">27.05.2019 </strong><span class="sondakika-unlem"></span>
												ICD-11'de bir ilk daha: Tükenmişlik sendromu listeye girdi!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yuzlerce-nehir-tehlikeli-seviyede-antibiyotik-ile-dolup-tasti-dicle-nehri-de-aralarinda-11-681-81840.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="&#039;Yüzlerce nehir tehlikeli seviyede antibiyotik ile dolup taştı&#039;: Dicle Nehri de aralarında">
						<strong class="kalin">27.05.2019 </strong><span class=""></span>
												'Yüzlerce nehir tehlikeli seviyede antibiyotik ile dolup taştı': Dicle Nehri de aralarında
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cinde-gelistiren-robot-ile-cocuklarin-hastaliklari-3-saniye-icinde-belirlenebilecek-11-681-81838.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Çin&#039;de geliştiren robot ile çocukların hastalıkları 3 saniye içinde belirlenebilecek">
						<strong class="kalin">27.05.2019 </strong><span class=""></span>
												Çin'de geliştiren robot ile çocukların hastalıkları 3 saniye içinde belirlenebilecek
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dsonun-Icd-11-in-yeni-surumunde-ilk-kez-yapacagi-bu-degisiklik-tartisma-yaratti-11-681-81839.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="DSÖ&#039;nün ICD-11 &#039;in yeni sürümünde ilk kez yapacağı bu değişiklik tartışma yarattı">
						<strong class="kalin">27.05.2019 </strong><span class="sondakika-unlem"></span>
												DSÖ'nün ICD-11 'in yeni sürümünde ilk kez yapacağı bu değişiklik tartışma yarattı
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-cerrahpasayi-yenileme-calismalari-basliyor-arkeolojik-arastirma-kuyulari-acilacak-2-15-81837.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Cerrahpaşa&#039;yı yenileme çalışmaları başlıyor: Arkeolojik araştırma kuyuları açılacak">
						<strong class="kalin">27.05.2019 </strong><span class="sondakika-unlem"></span>
												Cerrahpaşa'yı yenileme çalışmaları başlıyor: Arkeolojik araştırma kuyuları açılacak
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-eskisehir-sehir-hastanesine-saglik-turizmi-yetki-belgesi-verildi-2-16-81836.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Eskişehir Şehir Hastanesine &#039;Sağlık Turizmi Yetki Belgesi&#039; verildi">
						<strong class="kalin">27.05.2019 </strong><span class=""></span>
												Eskişehir Şehir Hastanesine 'Sağlık Turizmi Yetki Belgesi' verildi
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-87-donem-devlet-hizmeti-yukumluluk-kurasi-icin-isim-listeleri-yayimlandi-2-12-81835.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="87. Dönem Devlet Hizmeti Yükümlülük Kurası için isim listeleri yayımlandı ">
						<strong class="kalin">27.05.2019 </strong><span class="sondakika-unlem"></span>
												87. Dönem Devlet Hizmeti Yükümlülük Kurası için isim listeleri yayımlandı 
					</a>  
				</li>					
							<li><a href="/hekim/saglik-bak/tr-ilk-defa-ve-yeniden-atama-kurasinda-atanan-adaylara-30-gun-uyarisi-2-13-81834.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="İlk defa ve yeniden atama kurasında atanan adaylara &#039;30 gün&#039; uyarısı ">
						<strong class="kalin">27.05.2019 </strong><span class="sondakika-unlem"></span>
												İlk defa ve yeniden atama kurasında atanan adaylara '30 gün' uyarısı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cinde-bir-hastanede-69-hastaya-hepatit-c-bulasti-11-681-81833.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Çin&#039;de bir hastanede 69 hastaya Hepatit C bulaştı ">
						<strong class="kalin">27.05.2019 </strong><span class=""></span>
												Çin'de bir hastanede 69 hastaya Hepatit C bulaştı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-sarkisla-devlet-hastanesinde-uzman-doktor-sayisi-artti-11-681-81832.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Şarkışla Devlet Hastanesinde uzman doktor sayısı arttı">
						<strong class="kalin">27.05.2019 </strong><span class=""></span>
												Şarkışla Devlet Hastanesinde uzman doktor sayısı arttı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kuba-asisinin-bilinmeyenlerionleyici-degil-tedavi-edici-11-681-81831.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Küba aşısının bilinmeyenleri...&#039;Önleyici değil tedavi edici&#039;">
						<strong class="kalin">27.05.2019 </strong><span class="sondakika-unlem"></span>
												Küba aşısının bilinmeyenleri...'Önleyici değil tedavi edici'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiyede-her-yil-4-bin-250-yeni-akut-losemi-vakasi-gorulme-ihtimali-var-11-681-81829.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="&#039;Türkiye&#039;de her yıl 4 bin 250 yeni akut lösemi vakası görülme ihtimali var&#039;">
						<strong class="kalin">27.05.2019 </strong><span class=""></span>
												'Türkiye'de her yıl 4 bin 250 yeni akut lösemi vakası görülme ihtimali var'
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-bu-da-oldu-yaraliya-mudahale-eden-saglik-personeli-beyzbol-sopasiyla-darbedildi-6-48-81828.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Bu da oldu! Yaralıya müdahale eden sağlık personeli beyzbol sopasıyla darbedildi">
						<strong class="kalin">27.05.2019 </strong><span class="sondakika-unlem"></span>
												Bu da oldu! Yaralıya müdahale eden sağlık personeli beyzbol sopasıyla darbedildi
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-zeynep-bayramoglu-astrazeneca-turkiye-ruhsatlandirma-muduru-oldu-8-60-81827.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Zeynep Bayramoğlu AstraZeneca Türkiye Ruhsatlandırma Müdürü oldu">
						<strong class="kalin">27.05.2019 </strong><span class=""></span>
												Zeynep Bayramoğlu AstraZeneca Türkiye Ruhsatlandırma Müdürü oldu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-profdrtomris-ozben-eflm-baskanligina-secildi-11-681-81826.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Prof.Dr.Tomris Özben EFLM başkanlığına seçildi">
						<strong class="kalin">27.05.2019 </strong><span class=""></span>
												Prof.Dr.Tomris Özben EFLM başkanlığına seçildi
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-turkiye-ile-kuba-arasinda-kanser-asisi-ve-ilaclari-icin-calisma-grubu-olusturulacak-2-12-81825.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Türkiye ile Küba arasında kanser aşısı ve ilaçları için Çalışma Grubu oluşturulacak">
						<strong class="kalin">27.05.2019 </strong><span class="sondakika-unlem"></span>
												Türkiye ile Küba arasında kanser aşısı ve ilaçları için Çalışma Grubu oluşturulacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hamilelik-sirasinda-hiperglisemi-varsa-cocuklukta-obeziteye-neden-olabilir-11-681-81824.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Hamilelik sırasında  hiperglisemi varsa çocuklukta obeziteye neden olabilir">
						<strong class="kalin">25.05.2019 </strong><span class="sondakika-unlem"></span>
												Hamilelik sırasında  hiperglisemi varsa çocuklukta obeziteye neden olabilir
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-haluk-levent-saglik-bakani-mulakat-yok-dedi-11-681-81822.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Haluk Levent: Sağlık Bakanı mülakat yok dedi!">
						<strong class="kalin">24.05.2019 </strong><span class="sondakika-unlem"></span>
												Haluk Levent: Sağlık Bakanı mülakat yok dedi!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yarali-doktor-sikayetci-olmayinca-hemsire-esi-serbest-birakildi-11-681-81823.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Yaralı doktor şikayetçi olmayınca hemşire eşi serbest bırakıldı">
						<strong class="kalin">24.05.2019 </strong><span class=""></span>
												Yaralı doktor şikayetçi olmayınca hemşire eşi serbest bırakıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tabip-odasi-intern-doktorlarla-iftar-yemeginde-bulustu-11-681-81821.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Tabip Odası intern doktorlarla iftar yemeğinde buluştu">
						<strong class="kalin">24.05.2019 </strong><span class=""></span>
												Tabip Odası intern doktorlarla iftar yemeğinde buluştu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hemsire-esi-tarafindan-bicaklanan-doktor-agir-yaralandi-11-681-81820.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Hemşire eşi tarafından bıçaklanan doktor ağır yaralandı">
						<strong class="kalin">24.05.2019 </strong><span class=""></span>
												Hemşire eşi tarafından bıçaklanan doktor ağır yaralandı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-sahte-doktor-muayenehane-acip-kartvizit-bastirmis-11-681-81819.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="&#039;Sahte doktor&#039; muayenehane açıp kartvizit bastırmış">
						<strong class="kalin">24.05.2019 </strong><span class=""></span>
												'Sahte doktor' muayenehane açıp kartvizit bastırmış
					</a>  
				</li>					
							<li><a href="/hekim/kongre/tr-inme-konferansinda-onemli-vurgu-af-icin-surekli-ekg-monitorizasyonu-yapilmali-2-20-81812.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="İnme Konferansında önemli vurgu: AF için sürekli EKG monitorizasyonu yapılmalı!">
						<strong class="kalin">24.05.2019 </strong><span class=""></span>
												İnme Konferansında önemli vurgu: AF için sürekli EKG monitorizasyonu yapılmalı!
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-cumhurbaskani-11-universiteye-rektor-atadi-2-15-81818.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Cumhurbaşkanı 11 üniversiteye rektör atadı">
						<strong class="kalin">24.05.2019 </strong><span class=""></span>
												Cumhurbaşkanı 11 üniversiteye rektör atadı
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-sehir-hastanesine-tasinmalar-devam-ediyor-numune-hastanesi-eski-yerine-veda-etti-2-16-81817.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Şehir Hastanesine taşınmalar devam ediyor: Numune Hastanesi eski yerine veda etti ">
						<strong class="kalin">24.05.2019 </strong><span class=""></span>
												Şehir Hastanesine taşınmalar devam ediyor: Numune Hastanesi eski yerine veda etti 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yeni-askerlik-kanun-teklifi-komisyonda-kabul-edildi-doktorlarin-askerligi-mecburi-hizmete-sayilacak-11-681-81816.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Yeni askerlik kanun teklifi komisyonda kabul edildi: Doktorların askerliği mecburi hizmete sayılacak!">
						<strong class="kalin">24.05.2019 </strong><span class=""></span>
												Yeni askerlik kanun teklifi komisyonda kabul edildi: Doktorların askerliği mecburi hizmete sayılacak!
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/saglik-bak/tr-iste-kamuya-alinacak-personel-detayi-hangi-kadroya-kac-kisi-alinacak-6-49-81815.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="İşte kamuya alınacak personel detayı: Hangi kadroya kaç kişi alınacak?">
						<strong class="kalin">24.05.2019 </strong><span class=""></span>
												İşte kamuya alınacak personel detayı: Hangi kadroya kaç kişi alınacak?
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-atama-bekleyenlere-mujde-cumhurbaskanindan-geldi-bu-yil-kamuya-29-bin-689-saglik-calisani-alacagiz-6-48-81813.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Atama bekleyenlere müjde Cumhurbaşkanı&#039;ndan geldi: Bu yıl kamuya 29 bin 689 sağlık çalışanı alacağız">
						<strong class="kalin">23.05.2019 </strong><span class=""></span>
												Atama bekleyenlere müjde Cumhurbaşkanı'ndan geldi: Bu yıl kamuya 29 bin 689 sağlık çalışanı alacağız
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/saglik-bak/tr-saglik-bakani-saglik-personelimizin-gorevlerinin-yeniden-tanimlanmasi-calismalarina-basladik-6-49-81814.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Sağlık Bakanı: Sağlık personelimizin görevlerinin yeniden tanımlanması çalışmalarına başladık">
						<strong class="kalin">23.05.2019 </strong><span class=""></span>
												Sağlık Bakanı: Sağlık personelimizin görevlerinin yeniden tanımlanması çalışmalarına başladık
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-filtresiz-slim-light-sigara-hepsi-kanser-yapar-ama-bazilari-daha-fazla-yapar-11-681-81811.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Filtresiz, slim, light sigara! Hepsi kanser yapar ama bazıları daha fazla yapar!">
						<strong class="kalin">23.05.2019 </strong><span class=""></span>
												Filtresiz, slim, light sigara! Hepsi kanser yapar ama bazıları daha fazla yapar!
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-aspirin-ile-ilgili-yeni-arastirma-beyin-kanamasi-sonucu-inme-geciren-hastalar-icin-guvenli-2-19-81810.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Aspirin ile ilgili yeni araştırma: Beyin kanaması sonucu inme geçiren hastalar için &#039;güvenli&#039;">
						<strong class="kalin">23.05.2019 </strong><span class=""></span>
												Aspirin ile ilgili yeni araştırma: Beyin kanaması sonucu inme geçiren hastalar için 'güvenli'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hasta-ve-yakini-derin-nefes-almadi-hemen-olacak-diyerek-saglik-calisanini-darbetti-11-681-81809.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Hasta ve yakını &#039;derin nefes almadı!&#039;, &#039;hemen olacak&#039; diyerek sağlık çalışanını darbetti">
						<strong class="kalin">23.05.2019 </strong><span class=""></span>
												Hasta ve yakını 'derin nefes almadı!', 'hemen olacak' diyerek sağlık çalışanını darbetti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-adnan-oktar-suc-orgutune-yonelik-operasyonda-bir-doktor-gozaltina-alindi-11-681-81808.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Adnan Oktar suç örgütüne yönelik operasyonda bir doktor gözaltına alındı">
						<strong class="kalin">23.05.2019 </strong><span class=""></span>
												Adnan Oktar suç örgütüne yönelik operasyonda bir doktor gözaltına alındı
					</a>  
				</li>					
							<li><a href="/eczaci/universiteler/tr-universiteye-daha-cazip-geldi-isletmeyi-kapatip-eczacilik-acalim-4-37-81807.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Üniversiteye daha cazip geldi: İşletmeyi kapatıp, Eczacılık açalım!">
						<strong class="kalin">23.05.2019 </strong><span class=""></span>
												Üniversiteye daha cazip geldi: İşletmeyi kapatıp, Eczacılık açalım!
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-doktorlugun-cazibesi-tip-fakultesine-girene-kadar-2-12-81806.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Doktorluğun cazibesi Tıp Fakültesine girene kadar ">
						<strong class="kalin">23.05.2019 </strong><span class=""></span>
												Doktorluğun cazibesi Tıp Fakültesine girene kadar 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-cevdet-erdol-teknolojinin-zararlarina-karsi-uluslar-birlikte-tedbir-almali-11-681-81805.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Prof. Dr. Cevdet Erdöl: Teknolojinin zararlarına karşı uluslar birlikte tedbir almalı">
						<strong class="kalin">23.05.2019 </strong><span class=""></span>
												Prof. Dr. Cevdet Erdöl: Teknolojinin zararlarına karşı uluslar birlikte tedbir almalı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-uzman-doktor-viyadukten-atlayarak-intihar-etti-11-681-81804.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Uzman doktor viyadükten atlayarak intihar etti ">
						<strong class="kalin">23.05.2019 </strong><span class=""></span>
												Uzman doktor viyadükten atlayarak intihar etti 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hic-kizamik-gormediniz-mi-kizamik-hakkinda-bilmeniz-gereken-5-onemli-sey-11-681-81803.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Hiç Kızamık görmediniz mi?  Kızamık hakkında bilmeniz gereken 5 önemli şey!">
						<strong class="kalin">22.05.2019 </strong><span class=""></span>
												Hiç Kızamık görmediniz mi?  Kızamık hakkında bilmeniz gereken 5 önemli şey!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-etlik-zubeyde-hanim-hastanesi-bunyesinde-yeni-obezite-merkezi-11-681-81802.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Etlik Zübeyde Hanım Hastanesi bünyesinde yeni &#039;obezite merkezi&#039;">
						<strong class="kalin">22.05.2019 </strong><span class=""></span>
												Etlik Zübeyde Hanım Hastanesi bünyesinde yeni 'obezite merkezi'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-organ-bagisinda-anlamli-kampanya-19-mayista-1919-organ-bagisi-11-681-81801.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Organ bağışında anlamlı kampanya: 19 Mayıs&#039;ta 1919 organ bağışı">
						<strong class="kalin">22.05.2019 </strong><span class=""></span>
												Organ bağışında anlamlı kampanya: 19 Mayıs'ta 1919 organ bağışı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-ozgur-firat-obez-hastalar-icin-ilk-tedavi-sekli-ameliyat-degil-11-681-81800.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Prof. Dr. Özgür Fırat: Obez hastalar için ilk tedavi şekli ameliyat değil">
						<strong class="kalin">22.05.2019 </strong><span class=""></span>
												Prof. Dr. Özgür Fırat: Obez hastalar için ilk tedavi şekli ameliyat değil
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-saglikta-siddeti-onlemesi-planlanan-kitapciga-tepkiler-zaytung-haberi-sanmistik-2-12-81799.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Sağlıkta şiddeti önlemesi planlanan kitapçığa tepkiler: ‘Zaytung haberi sanmıştık’">
						<strong class="kalin">22.05.2019 </strong><span class=""></span>
												Sağlıkta şiddeti önlemesi planlanan kitapçığa tepkiler: ‘Zaytung haberi sanmıştık’
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sag-sutun">

		<div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div>
		
					<a href="/search/tr-index.html?q=omega-6&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag">omega-6</a>
					<a href="/search/tr-index.html?q= linoleik asit&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag"> linoleik asit</a>
					<a href="/search/tr-index.html?q=depresyon&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag">depresyon</a>
					<a href="/search/tr-index.html?q= alzheimer&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag"> alzheimer</a>
					<a href="/search/tr-index.html?q= Mustafa Cankurtaran&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag"> Mustafa Cankurtaran</a>
					<a href="/search/tr-index.html?q=kaçak ilaç&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag">kaçak ilaç</a>
					<a href="/search/tr-index.html?q=  Ankara Emniyet Müdürlüğü &sid=de6bc39a692c5b7c39604a778c0e833b" class="tag">  Ankara Emniyet Müdürlüğü </a>
					<a href="/search/tr-index.html?q=kırım kongo kanamalı ateşi&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag">kırım kongo kanamalı ateşi</a>
					<a href="/search/tr-index.html?q= KKKA&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag"> KKKA</a>
					<a href="/search/tr-index.html?q= Zara Devlet Hastanesi&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag"> Zara Devlet Hastanesi</a>
					<a href="/search/tr-index.html?q=TÜSEB&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag">TÜSEB</a>
					<a href="/search/tr-index.html?q= Adil Mardinoğlu&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag"> Adil Mardinoğlu</a>
					<a href="/search/tr-index.html?q= Fahrettin Koca&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag"> Fahrettin Koca</a>
					<a href="/search/tr-index.html?q= Sağlık Bakanı &sid=de6bc39a692c5b7c39604a778c0e833b" class="tag"> Sağlık Bakanı </a>
					<a href="/search/tr-index.html?q=kalp krizi&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag">kalp krizi</a>
					<a href="/search/tr-index.html?q= kardiyovasküler&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag"> kardiyovasküler</a>
					<a href="/search/tr-index.html?q= Celal Akdeniz &sid=de6bc39a692c5b7c39604a778c0e833b" class="tag"> Celal Akdeniz </a>
					<a href="/search/tr-index.html?q=silivri&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag">silivri</a>
					<a href="/search/tr-index.html?q= sorusturma&sid=de6bc39a692c5b7c39604a778c0e833b" class="tag"> sorusturma</a>
		
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-uzman-doktor-viyadukten-atlayarak-intihar-etti-11-681-81804.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Uzman doktor viyadükten atlayarak intihar etti ">
												<strong>1) </strong>
						Uzman doktor viyadükten atlayarak intihar etti 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-doktorlugun-cazibesi-tip-fakultesine-girene-kadar-2-12-81806.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Doktorluğun cazibesi Tıp Fakültesine girene kadar ">
												<strong>2) </strong>
						Doktorluğun cazibesi Tıp Fakültesine girene kadar 
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekiminin-olumu-calisma-arkadaslarini-yasa-bogdu-2-21-81790.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Aile hekiminin ölümü çalışma arkadaşlarını yasa boğdu">
												<strong>3) </strong>
						Aile hekiminin ölümü çalışma arkadaşlarını yasa boğdu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hastasindan-pecesini-kaldirmasini-isteyen-doktora-sorusturma-23-yillik-meslegimi-birakacagim-11-681-81791.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Hastasından peçesini kaldırmasını isteyen doktora soruşturma: &#039;23 yıllık mesleğimi bırakacağım&#039;">
												<strong>4) </strong>
						Hastasından peçesini kaldırmasını isteyen doktora soruşturma: '23 yıllık mesleğimi bırakacağım'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hemsire-esi-tarafindan-bicaklanan-doktor-agir-yaralandi-11-681-81820.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Hemşire eşi tarafından bıçaklanan doktor ağır yaralandı">
												<strong>5) </strong>
						Hemşire eşi tarafından bıçaklanan doktor ağır yaralandı
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-saglikta-siddeti-onleme-kitapciginda-dikkat-ceken-oneri-mumkunse-espri-yapin-2-13-81782.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Sağlıkta şiddeti önleme kitapçığında dikkat çeken öneri: Mümkünse espri yapın">
												<strong>6) </strong>
						Sağlıkta şiddeti önleme kitapçığında dikkat çeken öneri: Mümkünse espri yapın
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-mahkemeden-uzman-hekimleri-sevindiren-karar-ozel-hastane-acil-servislerinde-pratisyen-kadrosunda-calisabilir-11-681-81792.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Mahkemeden uzman hekimleri sevindiren karar: &#039;Özel hastane acil servislerinde pratisyen kadrosunda çalışabilir&#039;">
												<strong>7) </strong>
						Mahkemeden uzman hekimleri sevindiren karar: 'Özel hastane acil servislerinde pratisyen kadrosunda çalışabilir'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-feto-sanigi-doktora-7-yil-6-ay-hapis-cezasi-11-681-81787.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="FETÖ sanığı doktora 7 yıl 6 ay hapis cezası ">
												<strong>8) </strong>
						FETÖ sanığı doktora 7 yıl 6 ay hapis cezası 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-eski-bashekim-kanser-nedeniyle-hayatini-kaybetti-2-12-81785.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Eski başhekim kanser nedeniyle hayatını kaybetti ">
												<strong>9) </strong>
						Eski başhekim kanser nedeniyle hayatını kaybetti 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hekim-hasta-cocugu-muayene-ederken-sira-beklemek-istemeyen-hasta-yakini-tarafindan-darbedildi-11-681-81783.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Hekim hasta çocuğu muayene ederken &#039;sıra beklemek istemeyen&#039; hasta yakını tarafından darbedildi">
												<strong>10) </strong>
						Hekim hasta çocuğu muayene ederken 'sıra beklemek istemeyen' hasta yakını tarafından darbedildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-saglikta-siddeti-onlemesi-planlanan-kitapciga-tepkiler-zaytung-haberi-sanmistik-2-12-81799.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Sağlıkta şiddeti önlemesi planlanan kitapçığa tepkiler: ‘Zaytung haberi sanmıştık’">
												<strong>11) </strong>
						Sağlıkta şiddeti önlemesi planlanan kitapçığa tepkiler: ‘Zaytung haberi sanmıştık’
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-il-saglik-mudurunun-veda-mesaji-bazilari-laf-bazilari-is-uretir-11-681-81781.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="İl Sağlık Müdürünün veda mesajı: &#039;Bazıları laf, bazıları iş üretir&#039;">
												<strong>12) </strong>
						İl Sağlık Müdürünün veda mesajı: 'Bazıları laf, bazıları iş üretir'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hasta-ve-yakini-derin-nefes-almadi-hemen-olacak-diyerek-saglik-calisanini-darbetti-11-681-81809.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Hasta ve yakını &#039;derin nefes almadı!&#039;, &#039;hemen olacak&#039; diyerek sağlık çalışanını darbetti">
												<strong>13) </strong>
						Hasta ve yakını 'derin nefes almadı!', 'hemen olacak' diyerek sağlık çalışanını darbetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-yeni-askerlik-kanun-teklifi-komisyonda-kabul-edildi-doktorlarin-askerligi-mecburi-hizmete-sayilacak-11-681-81816.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Yeni askerlik kanun teklifi komisyonda kabul edildi: Doktorların askerliği mecburi hizmete sayılacak!">
												<strong>14) </strong>
						Yeni askerlik kanun teklifi komisyonda kabul edildi: Doktorların askerliği mecburi hizmete sayılacak!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-turkiyedeki-saglik-sistemi-ornek-gosterilen-bir-sistem-haline-geldi-11-681-81779.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Sağlık Bakanı: &#039;Türkiye&#039;deki sağlık sistemi örnek gösterilen bir sistem haline geldi&#039;">
												<strong>15) </strong>
						Sağlık Bakanı: 'Türkiye'deki sağlık sistemi örnek gösterilen bir sistem haline geldi'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hic-kizamik-gormediniz-mi-kizamik-hakkinda-bilmeniz-gereken-5-onemli-sey-11-681-81803.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Hiç Kızamık görmediniz mi?  Kızamık hakkında bilmeniz gereken 5 önemli şey!">
												<strong>16) </strong>
						Hiç Kızamık görmediniz mi?  Kızamık hakkında bilmeniz gereken 5 önemli şey!
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-sehir-hastanesine-tasinmalar-devam-ediyor-numune-hastanesi-eski-yerine-veda-etti-2-16-81817.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Şehir Hastanesine taşınmalar devam ediyor: Numune Hastanesi eski yerine veda etti ">
												<strong>17) </strong>
						Şehir Hastanesine taşınmalar devam ediyor: Numune Hastanesi eski yerine veda etti 
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/saglik-bak/tr-saglik-bakani-saglik-personelimizin-gorevlerinin-yeniden-tanimlanmasi-calismalarina-basladik-6-49-81814.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Sağlık Bakanı: Sağlık personelimizin görevlerinin yeniden tanımlanması çalışmalarına başladık">
												<strong>18) </strong>
						Sağlık Bakanı: Sağlık personelimizin görevlerinin yeniden tanımlanması çalışmalarına başladık
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-lise-ogrencileri-nobetci-ates-olcer-tasarladi-11-681-81780.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Lise öğrencileri &#039;nöbetçi ateş ölçer&#039; tasarladı ">
												<strong>19) </strong>
						Lise öğrencileri 'nöbetçi ateş ölçer' tasarladı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-eski-saglik-memuru-silahli-teror-orgutune-uye-olmak-sucundan-6-yil-3-ay-hapis-cezasi-aldi-11-681-81786.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Eski sağlık memuru &#039;silahlı terör örgütüne üye olmak&#039; suçundan 6 yıl 3 ay hapis cezası aldı">
												<strong>20) </strong>
						Eski sağlık memuru 'silahlı terör örgütüne üye olmak' suçundan 6 yıl 3 ay hapis cezası aldı
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/saglik-bak/tr-iste-kamuya-alinacak-personel-detayi-hangi-kadroya-kac-kisi-alinacak-6-49-81815.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="İşte kamuya alınacak personel detayı: Hangi kadroya kaç kişi alınacak?">
												<strong>21) </strong>
						İşte kamuya alınacak personel detayı: Hangi kadroya kaç kişi alınacak?
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-yuz-binlerce-saglik-personeli-mulakat-uygulamasina-karsi-cikiyor-6-48-81793.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Yüz binlerce sağlık personeli mülakat uygulamasına karşı çıkıyor">
												<strong>22) </strong>
						Yüz binlerce sağlık personeli mülakat uygulamasına karşı çıkıyor
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-65-yas-ustu-saglikli-kisiler-genclerden-daha-verimli-calisabilir-8-60-81795.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="&#039;65 yaş üstü sağlıklı kişiler, gençlerden daha verimli çalışabilir&#039;">
												<strong>23) </strong>
						'65 yaş üstü sağlıklı kişiler, gençlerden daha verimli çalışabilir'
					</a>  
				</li>					
							<li>
					<a href="/eczaci/genel/tr-bakan-selcuk-sgk-ile-teb-arasinda-imzalanan-protokol-ile-eczacilarimiza-230-milyon-lira-iyilestirme-sagladik-4-34-81798.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Bakan Selçuk: &#039;SGK ile TEB arasında imzalanan protokol ile eczacılarımıza 230 milyon lira iyileştirme sağladık&#039;">
												<strong>24) </strong>
						Bakan Selçuk: 'SGK ile TEB arasında imzalanan protokol ile eczacılarımıza 230 milyon lira iyileştirme sağladık'
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-yokten-doktora-bursu-alanlar-icin-cift-burs-imkani-2-22-81796.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="YÖK&#039;ten doktora bursu alanlar için &#039;çift burs&#039; imkanı">
												<strong>25) </strong>
						YÖK'ten doktora bursu alanlar için 'çift burs' imkanı
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-cumhurbaskani-11-universiteye-rektor-atadi-2-15-81818.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Cumhurbaşkanı 11 üniversiteye rektör atadı">
												<strong>26) </strong>
						Cumhurbaşkanı 11 üniversiteye rektör atadı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-etlik-zubeyde-hanim-hastanesi-bunyesinde-yeni-obezite-merkezi-11-681-81802.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Etlik Zübeyde Hanım Hastanesi bünyesinde yeni &#039;obezite merkezi&#039;">
												<strong>27) </strong>
						Etlik Zübeyde Hanım Hastanesi bünyesinde yeni 'obezite merkezi'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-dr-ozgur-firat-obez-hastalar-icin-ilk-tedavi-sekli-ameliyat-degil-11-681-81800.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Prof. Dr. Özgür Fırat: Obez hastalar için ilk tedavi şekli ameliyat değil">
												<strong>28) </strong>
						Prof. Dr. Özgür Fırat: Obez hastalar için ilk tedavi şekli ameliyat değil
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-sanofi-hem-global-hem-de-turkiyede-2019-yilinin-en-iyi-isvereni-secildi-8-60-81797.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Sanofi, hem global hem de Türkiye’de 2019 yılının “En İyi İşveren”i seçildi">
												<strong>29) </strong>
						Sanofi, hem global hem de Türkiye’de 2019 yılının “En İyi İşveren”i seçildi
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-ceylan-korcun-astrazeneca-turkiye-onkoloji-pazarlama-muduru-oldu-8-60-81794.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Ceylan Korcun, AstraZeneca Türkiye Onkoloji Pazarlama Müdürü oldu">
												<strong>30) </strong>
						Ceylan Korcun, AstraZeneca Türkiye Onkoloji Pazarlama Müdürü oldu
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/genel/tr-36-yasindaki-pediatri-asistani-evinde-olu-bulundu-2-12-81457.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="36 yaşındaki Pediatri Asistanı evinde ölü bulundu ">
												<strong>1) </strong>
						36 yaşındaki Pediatri Asistanı evinde ölü bulundu 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-il-saglik-muduru-gorevden-alindi-11-681-81546.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="İl Sağlık Müdürü görevden alındı ">
												<strong>2) </strong>
						İl Sağlık Müdürü görevden alındı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-anayasa-mahkemesi-kusursuz-sorumluluk-davasinin-yeniden-gorulmesine-hukmetti-11-681-81602.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Anayasa Mahkemesi &#039;kusursuz sorumluluk&#039; davasının yeniden görülmesine hükmetti">
												<strong>3) </strong>
						Anayasa Mahkemesi 'kusursuz sorumluluk' davasının yeniden görülmesine hükmetti
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-turk-dishekimleri-birligi-dishekimlerinin-yetkinliginin-kamuoyunda-tartisilmasina-karsiyiz-3-24-81486.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Türk Dişhekimleri Birliği: Dişhekimlerinin yetkinliğinin kamuoyunda tartışılmasına karşıyız">
												<strong>4) </strong>
						Türk Dişhekimleri Birliği: Dişhekimlerinin yetkinliğinin kamuoyunda tartışılmasına karşıyız
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-dunyada-en-yuksek-doktor-maasi-veren-10-ulke-11-681-81730.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Dünyada en yüksek doktor maaşı veren 10 ülke">
												<strong>5) </strong>
						Dünyada en yüksek doktor maaşı veren 10 ülke
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-sut-kisitlamalari-hem-aile-hekimine-hem-hastaya-zarar-2-21-81644.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="SUT kısıtlamaları hem aile hekimine hem hastaya zarar  ">
												<strong>6) </strong>
						SUT kısıtlamaları hem aile hekimine hem hastaya zarar  
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-dunya-dishekimleri-birliginin-avrupa-bolgesel-organizasyonu-genel-sekreterligine-prof-dr-taner-yucel-secildi-3-24-81453.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Dünya Dişhekimleri Birliğinin Avrupa Bölgesel Organizasyonu Genel Sekreterliğine Prof. Dr. Taner Yücel seçildi">
												<strong>7) </strong>
						Dünya Dişhekimleri Birliğinin Avrupa Bölgesel Organizasyonu Genel Sekreterliğine Prof. Dr. Taner Yücel seçildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-yurt-disinda-gorevlendirmek-uzere-uzman-hekim-araniyor-basvuru-13-mayis-2-13-81592.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Yurt dışında görevlendirmek üzere uzman hekim aranıyor: Başvuru 13 Mayıs">
												<strong>8) </strong>
						Yurt dışında görevlendirmek üzere uzman hekim aranıyor: Başvuru 13 Mayıs
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-veteriner-hekimlerden-doktorlara-uyari-herkes-kendi-isini-yapacak-11-681-81563.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Veteriner hekimlerden doktorlara uyarı: Herkes kendi işini yapacak">
												<strong>9) </strong>
						Veteriner hekimlerden doktorlara uyarı: Herkes kendi işini yapacak
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-norosirurji-uzmani-prof-dr-tuncer-suzer-hayatini-kaybetti-2-12-81617.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Nöroşirürji uzmanı Prof Dr. Tuncer Süzer  hayatını kaybetti ">
												<strong>10) </strong>
						Nöroşirürji uzmanı Prof Dr. Tuncer Süzer  hayatını kaybetti 
					</a>  
				</li>					
							<li>
					<a href="/eczaci/genel/tr-sahte-recete-operasyonunda-aralarinda-eczane-ve-ecza-deposu-sahiplerinin-oldugu-29-supheli-adliyede-4-34-81446.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Sahte reçete operasyonunda aralarında eczane ve ecza deposu sahiplerinin olduğu 29 şüpheli adliyede">
												<strong>11) </strong>
						Sahte reçete operasyonunda aralarında eczane ve ecza deposu sahiplerinin olduğu 29 şüpheli adliyede
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-izmir-il-saglik-muduru-salnur-gorevden-alindi-11-681-81653.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="İzmir İl Sağlık Müdürü Salnur, görevden alındı">
												<strong>12) </strong>
						İzmir İl Sağlık Müdürü Salnur, görevden alındı
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-2019-yili-ilk-defa-ve-yeniden-atama-kurasinda-yerlesenlerin-atamasi-yapildi-2-13-81565.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="2019 Yılı İlk Defa ve Yeniden Atama Kurasında yerleşenlerin ataması yapıldı ">
												<strong>13) </strong>
						2019 Yılı İlk Defa ve Yeniden Atama Kurasında yerleşenlerin ataması yapıldı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hastanede-dehset-anlari-biyologu-rehin-alip-hastaneyi-talan-ettiler-11-681-81547.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Hastanede dehşet anları: Biyologu rehin alıp, hastaneyi talan ettiler">
												<strong>14) </strong>
						Hastanede dehşet anları: Biyologu rehin alıp, hastaneyi talan ettiler
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kilicdarogluna-hakaret-eden-doktorun-gorevine-son-verildi-11-681-81443.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Kılıçdaroğlu&#039;na hakaret eden doktorun görevine son verildi ">
												<strong>15) </strong>
						Kılıçdaroğlu'na hakaret eden doktorun görevine son verildi 
					</a>  
				</li>					
							<li>
					<a href="/dis-haberler/genel/tr-tip-fakultelerinin-puanlari-cok-yuksek-almanyada-doktor-ihtiyacimiz-artiyor-76-682-81538.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="‘Tıp fakültelerinin puanları çok yüksek, Almanyada doktor ihtiyacımız artıyor’">
												<strong>16) </strong>
						‘Tıp fakültelerinin puanları çok yüksek, Almanyada doktor ihtiyacımız artıyor’
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-86donem-devlet-hizmeti-yukumlulugu-kura-sonuclari-aciklandi-2-13-81490.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="86.Dönem Devlet Hizmeti Yükümlülüğü Kura sonuçları açıklandı ">
												<strong>17) </strong>
						86.Dönem Devlet Hizmeti Yükümlülüğü Kura sonuçları açıklandı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-yedikule-gogus-hastaliklari-hastanesinin-baska-hastaneye-baglanmasina-calisanlardan-tepki-kaybetmek-istemiyoruz-11-681-81599.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Yedikule Göğüs Hastalıkları Hastanesinin başka hastaneye bağlanmasına çalışanlardan tepki: Kaybetmek İstemiyoruz  ">
						<i class="fa fa-video-camera"></i>						<strong>18) </strong>
						Yedikule Göğüs Hastalıkları Hastanesinin başka hastaneye bağlanmasına çalışanlardan tepki: Kaybetmek İstemiyoruz  
					</a>  
				</li>					
							<li>
					<a href="/ozel-saglik/sgk/tr-doktorlari-asgari-ucretli-gostermisler-sgkdan-saglik-kuruluslarina-1-milyar-tl-ceza-9-674-81466.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Doktorları asgari ücretli göstermişler! SGK&#039;dan sağlık kuruluşlarına 1 milyar TL ceza!">
												<strong>19) </strong>
						Doktorları asgari ücretli göstermişler! SGK'dan sağlık kuruluşlarına 1 milyar TL ceza!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-google-btde-6-radyologdan-5inin-goremedigini-goruyoruz-11-681-81623.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Google: BT&#039;de 6 radyologdan 5&#039;inin göremediğini görüyoruz">
												<strong>20) </strong>
						Google: BT'de 6 radyologdan 5'inin göremediğini görüyoruz
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-anestezi-uzmani-odasinda-olu-bulundu-2-12-81432.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Anestezi uzmanı odasında ölü bulundu">
												<strong>21) </strong>
						Anestezi uzmanı odasında ölü bulundu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-uzman-doktor-viyadukten-atlayarak-intihar-etti-11-681-81804.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Uzman doktor viyadükten atlayarak intihar etti ">
												<strong>22) </strong>
						Uzman doktor viyadükten atlayarak intihar etti 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-doktorlugun-cazibesi-tip-fakultesine-girene-kadar-2-12-81806.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Doktorluğun cazibesi Tıp Fakültesine girene kadar ">
												<strong>23) </strong>
						Doktorluğun cazibesi Tıp Fakültesine girene kadar 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ozel-hastane-sahibinin-hekimi-dolandirdigi-iddiasi-mal-varliklarina-haciz-geldi-11-681-81580.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Özel hastane sahibinin hekimi dolandırdığı iddiası: Mal varlıklarına haciz geldi ">
												<strong>24) </strong>
						Özel hastane sahibinin hekimi dolandırdığı iddiası: Mal varlıklarına haciz geldi 
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-hitit-universitesi-13-ogretim-uyesi-alinacagini-acikladi-2-15-81584.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Hitit Üniversitesi 13 öğretim üyesi alınacağını açıkladı ">
												<strong>25) </strong>
						Hitit Üniversitesi 13 öğretim üyesi alınacağını açıkladı 
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-universite-ogrencilerinden-dis-tedavileri-icin-bulus-sure-kisaliyor-hata-en-aza-iniyor-3-24-81631.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Üniversite öğrencilerinden diş tedavileri için buluş: Süre kısalıyor, hata en aza iniyor">
												<strong>26) </strong>
						Üniversite öğrencilerinden diş tedavileri için buluş: Süre kısalıyor, hata en aza iniyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-arastirma-apandisitin-alinmasi-parkinsona-yakalanma-riskini-3-kat-artiriyor-2-19-81628.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Araştırma: Apandisitin alınması parkinsona yakalanma riskini 3 kat artırıyor">
												<strong>27) </strong>
						Araştırma: Apandisitin alınması parkinsona yakalanma riskini 3 kat artırıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tam-kur-saglama-sansi-olan-bir-hekimin-tedavisi-yarim-kalacak-11-681-81611.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Tam kür sağlama şansı olan bir hekimin tedavisi yarım kalacak">
						<i class="fa fa-video-camera"></i>						<strong>28) </strong>
						Tam kür sağlama şansı olan bir hekimin tedavisi yarım kalacak
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-guvenlik-gorevlisi-dis-hekimini-darbetti-saglik-bakanligini-acilen-goreve-davet-ediyoruz-3-24-81687.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Güvenlik görevlisi diş hekimini darbetti: ‘Sağlık Bakanlığını acilen göreve davet ediyoruz’">
												<strong>29) </strong>
						Güvenlik görevlisi diş hekimini darbetti: ‘Sağlık Bakanlığını acilen göreve davet ediyoruz’
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-turk-universitelerinin-marka-bilim-alanlari-aciklandi-saglik-bilimleri-listede-yok-2-15-81480.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Türk üniversitelerinin &#039;marka bilim alanları&#039; açıklandı: Sağlık bilimleri listede yok ">
												<strong>30) </strong>
						Türk üniversitelerinin 'marka bilim alanları' açıklandı: Sağlık bilimleri listede yok 
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-cerrahpasayi-yenileme-calismalari-basliyor-arkeolojik-arastirma-kuyulari-acilacak-2-15-81837.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>1) </strong>
						Cerrahpaşa'nın simgesi Alman döneminin ünlü...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-prof-dr-recai-pabuccu-hic-canli-sperm-hucresi-bulunmayan-erkekler-dahi-cocuk-sahibi-olabilir-11-681-78888.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>2) </strong>
						Hocam Biz 9 yıllık evli çiftiz azospermi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/tibbi-gelismeler/tr-turk-hekimden-turkiyede-ilk-dunyada-ikinci-retina-nakli-2-19-73260.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>3) </strong>
						Slm hocam bende bi kaza da gözüme ağır bir...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-doktorlugun-cazibesi-tip-fakultesine-girene-kadar-2-12-81806.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>4) </strong>
						İş garantili tek meslek Türkiye'de gerisi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-yanan-ambulansta-3-aylik-bebegin-olmesi-adli-ve-idari-sorusturma-baslatildi-11-681-81844.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>5) </strong>
						Bütün çocuk ölümleri gibi çok üzücü bir haber....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/kamu-hast/tr-eskisehir-sehir-hastanesine-saglik-turizmi-yetki-belgesi-verildi-2-16-81836.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>6) </strong>
						Bizim hastanenin yok, şimdi acayip imrendim....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-cinde-gelistiren-robot-ile-cocuklarin-hastaliklari-3-saniye-icinde-belirlenebilecek-11-681-81838.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>7) </strong>
						Bu sistemi iyi bir kamuflajla havaalanları ve...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-dsonun-Icd-11-in-yeni-surumunde-ilk-kez-yapacagi-bu-degisiklik-tartisma-yaratti-11-681-81839.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>8) </strong>
						Küresel Ticaret Savaşları, silahtan sonra en...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-yuzlerce-nehir-tehlikeli-seviyede-antibiyotik-ile-dolup-tasti-dicle-nehri-de-aralarinda-11-681-81840.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>9) </strong>
						Bu sularda yetişen gariban balık, karides,...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-Icd-11de-bir-ilk-daha-tukenmislik-sendromu-listeye-girdi-11-681-81843.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>10) </strong>
						Tanımlama tartışmaya açık olsa da nihayet var...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hasta-ve-yakini-derin-nefes-almadi-hemen-olacak-diyerek-saglik-calisanini-darbetti-11-681-81809.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>11) </strong>
						sağlıkçılar ,doktorlar ve özellikle acil...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/genel/tr-bu-da-oldu-yaraliya-mudahale-eden-saglik-personeli-beyzbol-sopasiyla-darbedildi-6-48-81828.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>12) </strong>
						hadi bu beyzbolculara da tebessüm et, fıkra...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-turkiye-ile-kuba-arasinda-kanser-asisi-ve-ilaclari-icin-calisma-grubu-olusturulacak-2-12-81825.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>13) </strong>
						Sevgili ve saygı değer arkadaşlar
Yerli üretim...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/genel/tr-atama-bekleyenlere-mujde-cumhurbaskanindan-geldi-bu-yil-kamuya-29-bin-689-saglik-calisani-alacagiz-6-48-81813.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>14) </strong>
						Devlet ameliyat için kullanılacak malzemeyi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-yeni-askerlik-kanun-teklifi-komisyonda-kabul-edildi-doktorlarin-askerligi-mecburi-hizmete-sayilacak-11-681-81816.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>15) </strong>
						Peki pratisyen olarak veya uzman olduktan sonra...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hasta-ve-yakini-derin-nefes-almadi-hemen-olacak-diyerek-saglik-calisanini-darbetti-11-681-81809.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>16) </strong>
						adalet olmayan bir ülkeden ne beklersin ki...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-uzman-doktor-viyadukten-atlayarak-intihar-etti-11-681-81804.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>17) </strong>
						üç kuruş daha çok sağlıkçı intihar eder 2.752...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/saglik-bak/tr-saglik-bakani-saglik-personelimizin-gorevlerinin-yeniden-tanimlanmasi-calismalarina-basladik-6-49-81814.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>18) </strong>
						YETKİLİ SAĞLIK SEN SİZLERİ ALLAH BİLDİĞİ GİBİ...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hemsire-esi-tarafindan-bicaklanan-doktor-agir-yaralandi-11-681-81820.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>19) </strong>
						ne yaptın hemşire hanım oldumu yani sıkıntınız...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/saglik-bak/tr-iste-kamuya-alinacak-personel-detayi-hangi-kadroya-kac-kisi-alinacak-6-49-81815.html?sid=de6bc39a692c5b7c39604a778c0e833b">
											<strong>20) </strong>
						şuphesiz guzel bir haber ilk defa atanacaklar...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">	<div class="ilanlar-container">		<div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div>		<div class="ilanlar-sutun" id="ilanlar-scroll">			<table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;">				<thead>					<tr>						<th>İlan Tarihi</th>							<th>Detay</th>						<th>Kategori</th>					</tr>				</thead>				<tbody>																		</tbody>  			</table>		</div>	</div>	<div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="etkinlikler-container">

		<div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div>
		<div class="etkinlikler-sutun" id="etkinlikler-scroll">

			<table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;">
				<thead>
					<tr>
						<th>Tarih</th>
						<th>Etkinlik</th>  		
						<th>Kategori</th>
						<th>Yer</th>
					</tr>
				</thead>
				<tbody>

											<tr>
							<td>30/05-31/05</td>
							<td>
								<a title="5.Nadir Görülen Hastalıklar Sempozyumu" href="/activity/noroloji/sempozyum/tr-5nadir-gorulen-hastaliklar-sempozyumu-675-41-1397.html?sid=de6bc39a692c5b7c39604a778c0e833b">
									5.Nadir Görülen Hastalıklar Sempozyumu
								</a>
							</td>
							<td>NÖROLOJİ</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>26/05-01/06</td>
							<td>
								<a title="Hastane İnfeksiyonları Eğitim Programı 2019" href="/activity/acil-tIp/kurs/tr-hastane-infeksiyonlari-egitim-programi-2019-675-72-1396.html?sid=de6bc39a692c5b7c39604a778c0e833b">
									Hastane İnfeksiyonları Eğitim Programı 2019
								</a>
							</td>
							<td>ACİL TIP</td>
							<td>ANTA</td>
						</tr>					
											<tr>
							<td>12/06-14/06</td>
							<td>
								<a title="37. Zeynep Kamil Jineko-Patoloji Kongresi" href="/activity/kadIn-hastalIklarI-ve-dogum/kongre/tr-37-zeynep-kamil-jineko-patoloji-kongresi-675-35-1398.html?sid=de6bc39a692c5b7c39604a778c0e833b">
									37. Zeynep Kamil Jineko-Patoloji Kongresi
								</a>
							</td>
							<td>KADIN...</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>13/06-15/06</td>
							<td>
								<a title="9. Solunum Zirvesi" href="/activity/gogus-hastalIklarI/kongre/tr-9-solunum-zirvesi-675-27-1399.html?sid=de6bc39a692c5b7c39604a778c0e833b">
									9. Solunum Zirvesi
								</a>
							</td>
							<td>GÖĞÜS...</td>
							<td>ISPA</td>
						</tr>					
											<tr>
							<td>14/06-15/06</td>
							<td>
								<a title="MEDÜLLOBLASTOMA SEMPOZYUMU" href="/activity/multidisipliner/sempozyum/tr-medulloblastoma-sempozyumu-675-69-1401.html?sid=de6bc39a692c5b7c39604a778c0e833b">
									MEDÜLLOBLASTOMA SEMPOZYUMU
								</a>
							</td>
							<td>MULTİDİSİ...</td>
							<td>ADAN</td>
						</tr>					
											<tr>
							<td>14/06-16/06</td>
							<td>
								<a title="11. Ulusal Viral Hepatit Sempozyumu (UVHS)" href="/activity/enfeksiyon-hastalIklarI/sempozyum/tr-11-ulusal-viral-hepatit-sempozyumu-uvhs-675-18-1403.html?sid=de6bc39a692c5b7c39604a778c0e833b">
									11. Ulusal Viral Hepatit Sempozyumu (UVHS)
								</a>
							</td>
							<td>ENFEKSİYO...</td>
							<td>AFYO</td>
						</tr>					
											<tr>
							<td>15/06-16/06</td>
							<td>
								<a title="5. Kanserde Destek Tedaviler ve Palyatif Bakım Sempozyumu" href="/activity/tIbbi-onkoloji/gun/tr-5-kanserde-destek-tedaviler-ve-palyatif-bakim-sempozyumu-675-51-1404.html?sid=de6bc39a692c5b7c39604a778c0e833b">
									5. Kanserde Destek Tedaviler ve Palyatif Bakım Sempozyumu
								</a>
							</td>
							<td>TIBBİ...</td>
							<td>ADAN</td>
						</tr>					
									
				</tbody>  
			</table>

		</div>
	</div>
	<div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div>

</div>														</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="de6bc39a692c5b7c39604a778c0e833b" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=de6bc39a692c5b7c39604a778c0e833b">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=de6bc39a692c5b7c39604a778c0e833b">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=de6bc39a692c5b7c39604a778c0e833b">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>







 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=de6bc39a692c5b7c39604a778c0e833b"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Ankara\'da 3 bin kaçak ilaç ele geçirildi | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	
	$("img.lazy").lazyload({
         effect : "fadeIn"
     });

</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>