<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Araştırma: Alzheimer hastası kadınlar erkeklerden daha hızlı çöküyor</title>
	<meta name="keywords" content="Alzheimer, Vanderbilt Üniversitesi Tıp Merkezihaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="Alzheimer, Vanderbilt Üniversitesi Tıp Merkezi " />
	<meta name="description" content="Araştırma: Alzheimer hastası kadınlar erkeklerden daha hızlı çöküyor. Alzheimer hastası kadınların aynı durumdaki erkeklerden çok daha hızlı çöktüğünü" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-arastirma-alzheimer-hastasi-kadinlar-erkeklerden-daha-hizli-cokuyor-1-11-82448.html">
	<meta property="og:title" content="Araştırma: Alzheimer hastası kadınlar erkeklerden daha hızlı çöküyor">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Alzheimer hastası kadınların aynı durumdaki erkeklerden çok daha hızlı çöktüğünü ortaya koyan bir çalışma yayımlandı. Çalışmaya göre kadınların beynindeki bağlantı sayısının daha fazla olması zehirli proteinmoleküllerinin yayılmasını kolaylaştırıyor">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/muayene/alzheimer(1).jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
	
<div class="container-fluid y100 hidden-xs">
	<div class="col-sm-100">
		<div class="sabit">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
			<!-- <div class="span-24 last height-255"></div> -->
		</div>
	</div>
</div>	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=ce5a8e7db98c8456fbf014b475517a04"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="ce5a8e7db98c8456fbf014b475517a04" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=ce5a8e7db98c8456fbf014b475517a04" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-1-12-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-1-13-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-1-14-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-1-15-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-1-16-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-1-17-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-1-18-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-1-20-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-1-21-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-1-23-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-1-24-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-1-31-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-1-32-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-1-34-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-1-35-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-1-36-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-1-37-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-1-669-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-1-48-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-1-60-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-1-62-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-1-674-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-1-672-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-1-81-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-1-82-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-1-83-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-1-84-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-1-85-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-1-86-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-1-87-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-1-88-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-1-89-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-1-90-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-1-670-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-1-681-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-1-78-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-1-79-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-1-91-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-1-668-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Kültür - Sanat</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-1-682-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-1-683-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-1-684-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-1-92-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-1-94-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-1-95-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-1-96-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-1-97-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>


<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-arastirma-alzheimer-hastasi-kadinlar-erkeklerden-daha-hizli-cokuyor-1-11-82448.html?sid=ce5a8e7db98c8456fbf014b475517a04">Araştırma: Alzheimer hastası kadınlar erkeklerden daha hızlı çöküyor</a></li>
				</ul>

			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">17 Temmuz 2019</p>
		<hr class="ince" /> 
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> Independent<br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-arastirma-alzheimer-hastasi-kadinlar-erkeklerden-daha-hizli-cokuyor-1-11-82448.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
				<a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi160x600-2019.gif" class="img-responsive"></a>	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Araştırma: Alzheimer hastası kadınlar erkeklerden daha hızlı çöküyor</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Alzheimer hastası kadınların aynı durumdaki erkeklerden çok daha hızlı çöktüğünü ortaya koyan bir çalışma yayımlandı. Çalışmaya göre kadınların beynindeki bağlantı sayısının daha fazla olması zehirli proteinmoleküllerinin yayılmasını kolaylaştırıyor

</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/muayene/alzheimer(1).jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Araştırma: Alzheimer hastası kadınlar erkeklerden daha hızlı çöküyor"/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 17 Temmuz 2019 - Independent<span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-arastirma-alzheimer-hastasi-kadinlar-erkeklerden-daha-hizli-cokuyor-1-11-82448.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">
			<div class="news-inside-advertorial">
								<ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
							</div>
		<p>Independent Türkçe&rsquo;de yer alan habere göre, Alzheimer&#39;ın başlangıcının erkeklerde ve kadınlardaki farklılığını inceleyen araştırmacılar bunun hastalığı tanımlayan olağan dışı tau proteini molekülleri kümelerinin kadın beyninde nasıl daha hızlı yayıldığını açıklayabileceğine inanıyor.</p>

<p>Kadınların Alzheimer&#39;a yakalanma ihtimali iki kat daha fazla ancak bunun kadınların daha uzun yaşamasının bir sonucu olduğuna inanılıyordu. ABD&rsquo;nin Tennessee eyaletindeki Vanderbilt Üniversitesi Tıp Merkezi öncülüğünde yapılan çalışmanın bulgularıysa bunda çok daha temel bir biyolojik gerekçenin olabileceğine işaret ediyor.</p>

<p>Araştırma ekibi çalışmaya gönüllü katılan sağlıklı 123 erkek ve 178 kadının beyin taramalarını, Alzheimera yakalanma ihtimali yüksek, hafif bilişsel zayıflığı olan 101 erkeğin ve 60 kadının beyin taramalarıyla karşılaştırdı.</p>

<p>Araştırmacılar bilişsel zayıflıktan mağdur kadınların beyninde tau proteini yoğunluğunun bilişsel zayıflık mağduru erkeklerinkinden neredeyse iki kat fazla olduğunu keşfetti.</p>

<p>Bilişsel açıdan normal yetişkinlerdeki tau proteini yoğunluğu az miktarda farklılık gösteriyor. Tau proteininin Alzheimerın başlangıcında zehirlilik oranını artıran beynin hücresel aktivitesinin atığı olduğuna inanılıyor.</p>

<p>Sağlıklı kadınların beyin taramaları kadınların pek çok ana beyin bölgesine sahip olduğunu ortaya çıkardı. Parahipokampüs, üstün parietal, insülar, üstün temporal gibi &ldquo;aktarım merkezi&rdquo; şeklinde çalışarak beynin farklı noktalarını birbirine bağlayan bölgelerde tau proteini oluşuyor.</p>

<p>Araştırmacılar bu bağlılığın &ldquo;kadınların beyninde taunun yayılımını hızlandırabileceği&rdquo; tahmininde bulunuyor ve kadınların daha hızlı çökmesini bununla açıklıyor.</p>

<p>Araştırmayı yöneten Dr. Sepideh Shokouhi &ldquo;Gözlemlediğimiz farklılıklar beyindeki yapısal ve işlevsel bağların cinsiyete göre değiştiğinin güçlü bir ihtimal olduğuna işaret ediyor. Bu bağlar kadınların Alzheimera yakalanma riskini artırıyor olabilir&rdquo; dedi. Dr. Shokouhi buna ek olarak &ldquo;Bu çalışma cinsiyet temelli risk azaltma stratejileri ve önleyici müdahaleler oluşturma ihtimali çıkarımları barındırıyor&rdquo; ifadelerini kullandı.</p>

<p>Henüz hakemli bir yayında yer almamış olsa da Vanderbilt Üniversitesi&rsquo;nde yapılan çalışma bunamaya cinsiyet farklılığı açısından bakan birkaç ön araştırmadan biri. Çalışma salı günü Los Angeles&rsquo;ta Alzheimer Derneği Uluslararası Konferansı&rsquo;nda sunuldu.</p>

		</div>

		<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p> 
				<a class='etiket' href='/search/tr-index.html?q=alzheimer&sid=ce5a8e7db98c8456fbf014b475517a04'>alzheimer</a>  <a class='etiket' href='/search/tr-index.html?q= vanderbilt universitesi tip merkezi &sid=ce5a8e7db98c8456fbf014b475517a04'> vanderbilt universitesi tip merkezi </a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-arastirma-alzheimer-hastasi-kadinlar-erkeklerden-daha-hizli-cokuyor-1-11-82448.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
					
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="ce5a8e7db98c8456fbf014b475517a04" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="82448" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/dis-hekimi/saglik-bak/tr-bashekim-bos-zamanlarimda-hasta-bakiyorum-3-25-82405.html?sid=ce5a8e7db98c8456fbf014b475517a04">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/dishekimligi/dis_cekimi.jpg" class="lazy img-responsive" alt="Başhekim: Boş zamanlarımda hasta bakıyorum" />								<p style="text-align:left;">Başhekim: Boş zamanlarımda hasta bakıyorum</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-gorevden-alinan-doktor-icin-4-bin-300-imza-topladilar-11-681-82404.html?sid=ce5a8e7db98c8456fbf014b475517a04">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/izmir-kiraz.jpg" class="lazy img-responsive" alt="Görevden alınan doktor için 4 bin 300 imza topladılar" />								<p style="text-align:left;">Görevden alınan doktor için 4 bin 300 imza topladılar</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/aile-hekimligi/tr-aile-hekimlerini-darbeden-saldirgan-tutuklandi-2-21-82402.html?sid=ce5a8e7db98c8456fbf014b475517a04">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/Alper_Durmus_Sonmez.jpg" class="lazy img-responsive" alt="Aile hekimlerini darbeden saldırgan tutuklandı " />								<p style="text-align:left;">Aile hekimlerini darbeden saldırgan tutuklandı </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-saglik-bakani-sehir-hastanelerini-sevklerin-olmayacagi-yapida-konumlandiriyoruz-11-681-82397.html?sid=ce5a8e7db98c8456fbf014b475517a04">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/fahrettin_koca___9.jpg" class="lazy img-responsive" alt="Sağlık Bakanı: Şehir hastanelerini sevklerin olmayacağı yapıda konumlandırıyoruz" />								<p style="text-align:left;">Sağlık Bakanı: Şehir hastanelerini sevklerin olmayacağı yapıda konumlandırıyoruz</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/genel/tr-saglik-calisanina-biber-gazi-verilsin-2-12-82396.html?sid=ce5a8e7db98c8456fbf014b475517a04">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/demokratik_saglik_sen.jpg" class="lazy img-responsive" alt="'Sağlık çalışanına biber gazı verilsin'" />								<p style="text-align:left;">'Sağlık çalışanına biber gazı verilsin'</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/aile-hekimligi/tr-istanbulda-31-hekim-ise-gidemedi-hastalar-kapidan-dondu-2-21-82395.html?sid=ce5a8e7db98c8456fbf014b475517a04">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/dr_serkan_ozbakis.jpg" class="lazy img-responsive" alt="'İstanbul'da 31 hekim işe gidemedi, hastalar kapıdan döndü!'" />								<p style="text-align:left;">'İstanbul'da 31 hekim işe gidemedi, hastalar kapıdan döndü!'</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-bir-seri-katil-en-fazla-kac-kisiyi-oldurmus-olabilir-11-681-82391.html?sid=ce5a8e7db98c8456fbf014b475517a04">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/sadi_gulec.jpg" class="lazy img-responsive" alt="Bir seri katil en fazla kaç kişiyi öldürmüş olabilir?" />				<div class="video-haber"></div>				<p style="text-align:left;">Bir seri katil en fazla kaç kişiyi öldürmüş olabilir?</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-fransada-gunde-120-hastaya-bakan-hekim-gozaltina-alindi-11-681-82389.html?sid=ce5a8e7db98c8456fbf014b475517a04">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/fransa_120_hasta.jpg" class="lazy img-responsive" alt="Fransa’da günde 120 hastaya bakan hekim gözaltına alındı  " />								<p style="text-align:left;">Fransa’da günde 120 hastaya bakan hekim gözaltına alındı  </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/kamu-hast/tr-icap-nobeti-tutan-doktorlarin-uzakta-oturmasina-halk-tepki-gosterdi-hastalarimiz-magduriyet-yasiyor-2-16-82383.html?sid=ce5a8e7db98c8456fbf014b475517a04">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/kozluk_devlet_hast.jpg" class="lazy img-responsive" alt="İcap nöbeti tutan doktorların uzakta oturmasına halk tepki gösterdi: Hastalarımız mağduriyet yaşıyor " />								<p style="text-align:left;">İcap nöbeti tutan doktorların uzakta oturmasına halk tepki gösterdi: Hastalarımız mağduriyet yaşıyor </p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
						
				<div class="col-sm-100">
														</div>	
				
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/guncel/genel/tr-dunya-saglik-orgutu-urdun-ulke-ofisi-tbmmde-11-681-82449.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Dünya Sağlık Örgütü Ürdün Ülke Ofisi TBMM&#039;de">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												Dünya Sağlık Örgütü Ürdün Ülke Ofisi TBMM'de
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-arastirma-alzheimer-hastasi-kadinlar-erkeklerden-daha-hizli-cokuyor-11-681-82448.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Araştırma: Alzheimer hastası kadınlar erkeklerden daha hızlı çöküyor">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												Araştırma: Alzheimer hastası kadınlar erkeklerden daha hızlı çöküyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakani-tbmmde-sorun-ve-isteklerini-dinlemek-icin-meclise-geldim-11-681-82447.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Sağlık Bakanı TBMM&#039;de: &#039;Sorun ve isteklerini dinlemek için Meclis&#039;e geldim&#039;">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												Sağlık Bakanı TBMM'de: 'Sorun ve isteklerini dinlemek için Meclis'e geldim'
					</a>  
				</li>					
							<li><a href="/eczaci/genel/tr-ankara-eczaci-odasi-her-klinige-bir-eczaci-uygulamasi-getirilmeli-4-34-82446.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Ankara Eczacı Odası: Her kliniğe bir eczacı uygulaması getirilmeli">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												Ankara Eczacı Odası: Her kliniğe bir eczacı uygulaması getirilmeli
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kantinlerde-okul-gidasi-donemi-basliyor-daha-saglikli-bir-yasam-icin-bir-baslangic-olacak-11-681-82445.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Kantinlerde &#039;Okul Gıdası&#039; dönemi başlıyor: &#039;Daha sağlıklı bir yaşam için bir başlangıç olacak&#039;">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												Kantinlerde 'Okul Gıdası' dönemi başlıyor: 'Daha sağlıklı bir yaşam için bir başlangıç olacak'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-laboratuvarda-hizli-ve-dogru-tani-icin-preanalitik-surecin-iyi-yonetilmesi-gerekiyor-11-681-82444.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Laboratuvarda hızlı ve doğru tanı için preanalitik sürecin iyi yönetilmesi gerekiyor">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												Laboratuvarda hızlı ve doğru tanı için preanalitik sürecin iyi yönetilmesi gerekiyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-sehir-hastanelerine-meclisten-gelen-elestiriler-devam-ediyor-kamu-ozel-ortakligiyla-ic-ediyorlar-11-681-82443.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Şehir hastanelerine Meclis&#039;ten gelen eleştiriler devam ediyor: &#039;Kamu özel ortaklığıyla iç ediyorlar&#039;">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												Şehir hastanelerine Meclis'ten gelen eleştiriler devam ediyor: 'Kamu özel ortaklığıyla iç ediyorlar'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hIv-pozitif-olan-kisinin-isine-son-verildihukukcu-hekim-turk-deontoloji-nizamnamesine-aykiri-dedi-11-681-82442.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="HIV pozitif olan kişinin işine son verildi...Hukukçu hekim Türk Deontoloji Nizamnamesine aykırı dedi">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												HIV pozitif olan kişinin işine son verildi...Hukukçu hekim Türk Deontoloji Nizamnamesine aykırı dedi
					</a>  
				</li>					
							<li><a href="/eczaci/genel/tr-teis-recetelere-ilac-ismi-yerine-etken-madde-yazilmali-4-34-82441.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="TEİS: Reçetelere ilaç ismi yerine etken madde yazılmalı">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												TEİS: Reçetelere ilaç ismi yerine etken madde yazılmalı
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-dizi-senaristi-birol-guven-antibiyotik-yazmayan-doktoru-hedef-aldi-2-12-82440.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Dizi senaristi Birol Güven antibiyotik yazmayan doktoru hedef aldı">
						<strong class="kalin">17.07.2019 </strong><span class="sondakika-unlem"></span>
												Dizi senaristi Birol Güven antibiyotik yazmayan doktoru hedef aldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-750-hekim-25-milyondan-fazla-kisiye-hizmet-verdi-11-681-82438.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="750 hekim 2,5 milyondan fazla kişiye hizmet verdi">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												750 hekim 2,5 milyondan fazla kişiye hizmet verdi
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-turk-hekimin-tup-bebek-tedavisinde-akunpunktur-kullandigi-calisma-cinde-yayimlandi-2-19-82437.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Türk hekimin tüp bebek tedavisinde akunpunktur kullandığı çalışma Çin&#039;de yayımlandı">
						<strong class="kalin">17.07.2019 </strong><span class="sondakika-unlem"></span>
												Türk hekimin tüp bebek tedavisinde akunpunktur kullandığı çalışma Çin'de yayımlandı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tip-fakultesini-birincilikle-bitirdi-bir-gun-sonra-kalp-krizi-geciren-babasinin-takibini-yapiyor-11-681-82436.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Tıp Fakültesini birincilikle bitirdi... Bir gün sonra kalp krizi geçiren babasının takibini yapıyor">
						<strong class="kalin">17.07.2019 </strong><span class="sondakika-unlem"></span>
												Tıp Fakültesini birincilikle bitirdi... Bir gün sonra kalp krizi geçiren babasının takibini yapıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kolon-kanseri-gorulme-sikligi-azaldi-genetik-testler-ve-yeni-nesil-tani-teknolojisi-son-derece-onemli-11-681-82435.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Kolon kanseri görülme sıklığı azaldı: &#039;Genetik testler ve yeni nesil tanı teknolojisi son derece önemli&#039;">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												Kolon kanseri görülme sıklığı azaldı: 'Genetik testler ve yeni nesil tanı teknolojisi son derece önemli'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tbmmde-sehir-hastaneleri-gundemi-sistemde-cok-aksayan-yerler-var-11-681-82434.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="TBMM&#039;de şehir hastaneleri gündemi:  &#039;Sistemde çok aksayan yerler var&#039;">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												TBMM'de şehir hastaneleri gündemi:  'Sistemde çok aksayan yerler var'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hucrelere-zarar-vermeyen-3d-mikroskop-bilim-dunyasina-tanitildi-11-681-82433.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Hücrelere zarar vermeyen 3D mikroskop bilim dünyasına tanıtıldı">
						<strong class="kalin">17.07.2019 </strong><span class="sondakika-unlem"></span>
												Hücrelere zarar vermeyen 3D mikroskop bilim dünyasına tanıtıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-teror-suclusu-doktorun-adinin-caddeye-verilmesi-tepki-ile-karsilandi-11-681-82432.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Terör suçlusu doktorun adının caddeye verilmesi tepki ile karşılandı">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												Terör suçlusu doktorun adının caddeye verilmesi tepki ile karşılandı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-gazzede-daha-once-gorulmemis-boyutta-ilac-ve-tibbi-cihaz-krizi-yasaniyor-11-681-82431.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Gazze&#039;de daha önce görülmemiş boyutta ilaç ve tıbbi cihaz krizi yaşanıyor">
						<strong class="kalin">17.07.2019 </strong><span class=""></span>
												Gazze'de daha önce görülmemiş boyutta ilaç ve tıbbi cihaz krizi yaşanıyor
					</a>  
				</li>					
							<li><a href="/hekim/saglik-bak/tr-88-donem-devlet-hizmet-yukumlulugu-kurasi-icin-son-tarih-22-temmuz-2-13-82429.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="88. Dönem Devlet Hizmet Yükümlülüğü Kurası için son tarih 22 Temmuz ">
						<strong class="kalin">16.07.2019 </strong><span class="sondakika-unlem"></span>
												88. Dönem Devlet Hizmet Yükümlülüğü Kurası için son tarih 22 Temmuz 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bir-hafta-icinde-5-doktor-2-hemsire-fiziksel-siddet-gordu-susma-haykir-siddete-haykir-11-681-82428.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Bir hafta içinde 5 doktor 2 hemşire fiziksel şiddet gördü: &#039;Susma haykır, şiddete haykır&#039;">
						<strong class="kalin">16.07.2019 </strong><span class="sondakika-unlem"></span>
												Bir hafta içinde 5 doktor 2 hemşire fiziksel şiddet gördü: 'Susma haykır, şiddete haykır'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-iki-yasindaki-yapisik-ikizler-50-saatten-uzun-ameliyatlarla-ayrildi-11-681-82427.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="İki yaşındaki yapışık ikizler 50 saatten uzun ameliyatlarla ayrıldı">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												İki yaşındaki yapışık ikizler 50 saatten uzun ameliyatlarla ayrıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ab-ulkeleri-en-fazla-kalp-krizi-ve-felc-yuzunden-hayatini-kaybediyor-11-681-82426.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="AB ülkeleri en fazla kalp krizi ve felç yüzünden hayatını kaybediyor">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												AB ülkeleri en fazla kalp krizi ve felç yüzünden hayatını kaybediyor
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-saglik-sen-giresunda-devlet-hastanesinin-kapatilmasi-kesinlikle-kabul-edilemez-2-16-82425.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Sağlık Sen: Giresun&#039;da devlet hastanesinin kapatılması kesinlikle kabul edilemez">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												Sağlık Sen: Giresun'da devlet hastanesinin kapatılması kesinlikle kabul edilemez
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-babasi-arrest-olan-bir-doktor-ne-yapar-2-12-82424.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Babası arrest olan bir doktor ne yapar? ">
						<strong class="kalin">16.07.2019 </strong><span class="sondakika-unlem"></span>
												Babası arrest olan bir doktor ne yapar? 
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-akciger-kanserinin-tedavisine-yonelik-ajan-patenti-tescillendi-2-19-82423.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Akciğer kanserinin tedavisine yönelik &#039;ajan patenti&#039; tescillendi">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												Akciğer kanserinin tedavisine yönelik 'ajan patenti' tescillendi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ogretmen-baba-hemsire-kizini-bogarak-oldurdu-11-681-82422.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Öğretmen baba hemşire kızını boğarak öldürdü">
						<strong class="kalin">16.07.2019 </strong><span class="sondakika-unlem"></span>
												Öğretmen baba hemşire kızını boğarak öldürdü
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hastanelerin-sonu-mu-geliyor-11-681-82420.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Hastanelerin sonu mu geliyor? ">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												Hastanelerin sonu mu geliyor? 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turk-noroloji-dernegi-dunya-beyin-gunu-etkinligine-hazirlaniyor-halka-acik-ve-ucretsiz-11-681-82419.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Türk Nöroloji Derneği Dünya Beyin Günü etkinliğine hazırlanıyor: Halka açık ve ücretsiz  ">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												Türk Nöroloji Derneği Dünya Beyin Günü etkinliğine hazırlanıyor: Halka açık ve ücretsiz  
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-italyan-bilim-insanlari-bocek-yemenin-kanserden-koruyabilecegini-duyurdu-2-19-82418.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="İtalyan bilim insanları böcek yemenin kanserden koruyabileceğini duyurdu">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												İtalyan bilim insanları böcek yemenin kanserden koruyabileceğini duyurdu
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-cerrahapasa-tip-kellik-sorununu-ortadan-kaldiracak-ilacin-son-faz-arastirmalarina-gecti-2-19-82417.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Cerrahapaşa Tıp kellik sorununu ortadan kaldıracak ilacın son faz araştırmalarına geçti">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												Cerrahapaşa Tıp kellik sorununu ortadan kaldıracak ilacın son faz araştırmalarına geçti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-rus-kadin-dogum-uzmani-aski-icin-hekimligi-birakti-manti-aciyor-11-681-82416.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Rus kadın doğum uzmanı aşkı için hekimliği bıraktı, mantı açıyor">
						<strong class="kalin">16.07.2019 </strong><span class="sondakika-unlem"></span>
												Rus kadın doğum uzmanı aşkı için hekimliği bıraktı, mantı açıyor
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-bursa-sehir-hastanesi-ilk-gune-iki-bin-500-randevu-ile-basladi-2-16-82415.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Bursa Şehir Hastanesi ilk güne iki bin 500 randevu ile başladı">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												Bursa Şehir Hastanesi ilk güne iki bin 500 randevu ile başladı
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-turk-bilim-insanlari-kok-hucre-ve-3d-biyo-yazici-kalp-ve-karaciger-uretecek-2-19-82414.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Türk bilim insanları kök hücre ve 3D biyo-yazıcı kalp ve karaciğer üretecek">
						<strong class="kalin">16.07.2019 </strong><span class="sondakika-unlem"></span>
												Türk bilim insanları kök hücre ve 3D biyo-yazıcı kalp ve karaciğer üretecek
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/veteriner-hekim/tr-sosyal-medyadan-ilac-soranlara-isyan-etti-hicbir-hekim-fotograftan-teshis-koymaz-6-680-82413.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Sosyal medyadan ilaç soranlara isyan etti: &#039;Hiçbir hekim fotoğraftan teşhis koymaz&#039;">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												Sosyal medyadan ilaç soranlara isyan etti: 'Hiçbir hekim fotoğraftan teşhis koymaz'
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/veteriner-hekim/tr-veteriner-hekimlerin-kamuda-yetersiz-istihdami-bir-an-once-cozulmeli-6-680-82412.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="&#039;Veteriner hekimlerin kamuda yetersiz istihdamı bir an önce çözülmeli&#039;">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												'Veteriner hekimlerin kamuda yetersiz istihdamı bir an önce çözülmeli'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-gaziantepte-acil-servis-menenjit-sebebiyle-karantinaya-alindi-11-681-82411.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Gaziantep&#039;te acil servis menenjit sebebiyle karantinaya alındı">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												Gaziantep'te acil servis menenjit sebebiyle karantinaya alındı
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-alzheimer-erken-teshisi-icin-gelistirilen-kan-testinde-sona-gelindi-2-19-82410.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Alzheimer erken teşhisi için geliştirilen kan testinde sona gelindi">
						<strong class="kalin">16.07.2019 </strong><span class=""></span>
												Alzheimer erken teşhisi için geliştirilen kan testinde sona gelindi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hepatit-a-asisinin-yerlilesmesi-ile-10-yilda-860-milyon-katki-saglanacak-11-681-82409.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Hepatit - A aşısının yerlileşmesi ile 10 yılda 860 milyon katkı sağlanacak">
						<strong class="kalin">15.07.2019 </strong><span class=""></span>
												Hepatit - A aşısının yerlileşmesi ile 10 yılda 860 milyon katkı sağlanacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-personeli-gozunden-darbe-gecesi-musaade-et-olmesin-alayim-cocugu-hastaneye-gotureyim-11-681-82408.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Sağlık personeli gözünden darbe gecesi: &#039;Müsaade et ölmesin alayım çocuğu, hastaneye götüreyim&#039; ">
						<strong class="kalin">15.07.2019 </strong><span class=""></span>
												Sağlık personeli gözünden darbe gecesi: 'Müsaade et ölmesin alayım çocuğu, hastaneye götüreyim' 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bir-doktor-6-meslek-simdi-yedinci-universite-icin-hazirlaniyor-11-681-82407.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Bir doktor 6 meslek... Şimdi yedinci üniversite için hazırlanıyor">
						<strong class="kalin">15.07.2019 </strong><span class="sondakika-unlem"></span>
												Bir doktor 6 meslek... Şimdi yedinci üniversite için hazırlanıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-plastik-cerrahide-bilimsel-arastirmalar-ve-klinik-uygulamalarla-dunyada-onemli-bir-noktadayiz-11-681-82406.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="&#039;Plastik cerrahide bilimsel araştırmalar ve klinik uygulamalarla dünyada önemli bir noktadayız&#039;">
						<strong class="kalin">15.07.2019 </strong><span class=""></span>
												'Plastik cerrahide bilimsel araştırmalar ve klinik uygulamalarla dünyada önemli bir noktadayız'
					</a>  
				</li>					
							<li><a href="/dis-hekimi/saglik-bak/tr-bashekim-bos-zamanlarimda-hasta-bakiyorum-3-25-82405.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Başhekim: Boş zamanlarımda hasta bakıyorum">
						<strong class="kalin">13.07.2019 </strong><span class=""></span>
												Başhekim: Boş zamanlarımda hasta bakıyorum
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-gorevden-alinan-doktor-icin-4-bin-300-imza-topladilar-11-681-82404.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Görevden alınan doktor için 4 bin 300 imza topladılar">
						<strong class="kalin">13.07.2019 </strong><span class=""></span>
												Görevden alınan doktor için 4 bin 300 imza topladılar
					</a>  
				</li>					
							<li><a href="/dis-hekimi/universiteler/tr-karamanoglu-mehmetbey-universitesi-bunyesinde-yeni-dis-hekimligi-fakultesinin-temeli-atildi-3-31-82403.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Karamanoğlu Mehmetbey Üniversitesi bünyesinde yeni diş hekimliği fakültesinin temeli atıldı">
						<strong class="kalin">12.07.2019 </strong><span class=""></span>
												Karamanoğlu Mehmetbey Üniversitesi bünyesinde yeni diş hekimliği fakültesinin temeli atıldı
					</a>  
				</li>					
							<li><a href="/hekim/aile-hekimligi/tr-aile-hekimlerini-darbeden-saldirgan-tutuklandi-2-21-82402.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Aile hekimlerini darbeden saldırgan tutuklandı ">
						<strong class="kalin">12.07.2019 </strong><span class=""></span>
												Aile hekimlerini darbeden saldırgan tutuklandı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-arastirma-muz-nohut-ve-yer-fistigi-yetersiz-beslenen-cocuklarin-gelisiminde-etkili-11-681-82401.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Araştırma: Muz, nohut ve yer fıstığı yetersiz beslenen çocukların gelişiminde etkili">
						<strong class="kalin">12.07.2019 </strong><span class=""></span>
												Araştırma: Muz, nohut ve yer fıstığı yetersiz beslenen çocukların gelişiminde etkili
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-renkli-recete-davasinda-sanik-yakinlari-taskinlik-cikardi-mahkeme-ertelendi-11-681-82400.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Renkli reçete davasında sanık yakınları taşkınlık çıkardı... Mahkeme ertelendi!">
						<strong class="kalin">12.07.2019 </strong><span class=""></span>
												Renkli reçete davasında sanık yakınları taşkınlık çıkardı... Mahkeme ertelendi!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-nijeryada-kolera-salgini-244-kisi-hayatini-kaybetti-11-681-82399.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Nijerya&#039;da kolera salgını... 244 kişi hayatını kaybetti">
						<strong class="kalin">12.07.2019 </strong><span class=""></span>
												Nijerya'da kolera salgını... 244 kişi hayatını kaybetti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-canatan-mikro-rnaya-bakarak-kisilerin-kansere-yakalanma-riskini-ortaya-koyacagiz-11-681-82398.html?sid=ce5a8e7db98c8456fbf014b475517a04" title=" Prof. Dr. Canatan: &#039;Mikro RNA&#039;ya bakarak kişilerin kansere yakalanma riskini ortaya koyacağız&#039;">
						<strong class="kalin">12.07.2019 </strong><span class=""></span>
												 Prof. Dr. Canatan: 'Mikro RNA'ya bakarak kişilerin kansere yakalanma riskini ortaya koyacağız'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakani-sehir-hastanelerini-sevklerin-olmayacagi-yapida-konumlandiriyoruz-11-681-82397.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Sağlık Bakanı: Şehir hastanelerini sevklerin olmayacağı yapıda konumlandırıyoruz">
						<strong class="kalin">12.07.2019 </strong><span class=""></span>
												Sağlık Bakanı: Şehir hastanelerini sevklerin olmayacağı yapıda konumlandırıyoruz
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sag-sutun">

		<div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div>
		
					<a href="/search/tr-index.html?q=Dünya Sağlık Örgütü&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag">Dünya Sağlık Örgütü</a>
					<a href="/search/tr-index.html?q= TBMMi &sid=ce5a8e7db98c8456fbf014b475517a04" class="tag"> TBMMi </a>
					<a href="/search/tr-index.html?q=Alzheimer&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag">Alzheimer</a>
					<a href="/search/tr-index.html?q= Vanderbilt Üniversitesi Tıp Merkezi &sid=ce5a8e7db98c8456fbf014b475517a04" class="tag"> Vanderbilt Üniversitesi Tıp Merkezi </a>
					<a href="/search/tr-index.html?q=Sağlık Bakanı&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag">Sağlık Bakanı</a>
					<a href="/search/tr-index.html?q= Fahrettin Koca&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag"> Fahrettin Koca</a>
					<a href="/search/tr-index.html?q= TBMM&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag"> TBMM</a>
					<a href="/search/tr-index.html?q= Ankara Eczacı Odası&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag"> Ankara Eczacı Odası</a>
					<a href="/search/tr-index.html?q=Türk Böbrek Vakfı&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag">Türk Böbrek Vakfı</a>
					<a href="/search/tr-index.html?q= Timur Erk&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag"> Timur Erk</a>
					<a href="/search/tr-index.html?q= okul gıdası&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag"> okul gıdası</a>
					<a href="/search/tr-index.html?q=Laboratuvar&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag">Laboratuvar</a>
					<a href="/search/tr-index.html?q= Hacettepe Üniversitesi&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag"> Hacettepe Üniversitesi</a>
					<a href="/search/tr-index.html?q= Zeliha Günnur Dikmen&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag"> Zeliha Günnur Dikmen</a>
					<a href="/search/tr-index.html?q=şehir hastanesi&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag">şehir hastanesi</a>
					<a href="/search/tr-index.html?q= Mehmet Bekaroğlu&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag"> Mehmet Bekaroğlu</a>
					<a href="/search/tr-index.html?q=AIDS&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag">AIDS</a>
					<a href="/search/tr-index.html?q=Tüm Eczacı İşverenler Sendikası&sid=ce5a8e7db98c8456fbf014b475517a04" class="tag">Tüm Eczacı İşverenler Sendikası</a>
		
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/kamu-hast/tr-icap-nobeti-tutan-doktorlarin-uzakta-oturmasina-halk-tepki-gosterdi-hastalarimiz-magduriyet-yasiyor-2-16-82383.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="İcap nöbeti tutan doktorların uzakta oturmasına halk tepki gösterdi: Hastalarımız mağduriyet yaşıyor ">
												<strong>1) </strong>
						İcap nöbeti tutan doktorların uzakta oturmasına halk tepki gösterdi: Hastalarımız mağduriyet yaşıyor 
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-rapor-isteyen-hasta-asmde-dehset-yasatti-kalp-pili-olan-hekim-hastaneye-kaldirildi-2-21-82382.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Rapor isteyen hasta ASM&#039;de dehşet yaşattı: Kalp pili olan hekim hastaneye kaldırıldı">
												<strong>2) </strong>
						Rapor isteyen hasta ASM'de dehşet yaşattı: Kalp pili olan hekim hastaneye kaldırıldı
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-istanbulda-31-hekim-ise-gidemedi-hastalar-kapidan-dondu-2-21-82395.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="&#039;İstanbul&#039;da 31 hekim işe gidemedi, hastalar kapıdan döndü!&#039;">
												<strong>3) </strong>
						'İstanbul'da 31 hekim işe gidemedi, hastalar kapıdan döndü!'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktor-ve-eczacinin-da-aralarinda-oldugu-sahte-recete-davasina-devam-edildi-11-681-82385.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Doktor ve eczacının da aralarında olduğu sahte reçete davasına devam edildi">
												<strong>4) </strong>
						Doktor ve eczacının da aralarında olduğu sahte reçete davasına devam edildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-prof-dr-necmettin-unal-arastirmalari-neticesinde-kuresel-sepsis-odulune-layik-goruldu-2-12-82388.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Prof. Dr. Necmettin Ünal araştırmaları neticesinde Küresel Sepsis Ödülü&#039;ne layık görüldü">
												<strong>5) </strong>
						Prof. Dr. Necmettin Ünal araştırmaları neticesinde Küresel Sepsis Ödülü'ne layık görüldü
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-fransada-gunde-120-hastaya-bakan-hekim-gozaltina-alindi-11-681-82389.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Fransa’da günde 120 hastaya bakan hekim gözaltına alındı  ">
												<strong>6) </strong>
						Fransa’da günde 120 hastaya bakan hekim gözaltına alındı  
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-patlamaya-hazir-bomba-hastalar-ve-hukuki-mesleki-kaygilar-arasinda-hekimlik-2-12-82381.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Patlamaya hazır bomba hastalar ve hukuki, mesleki kaygılar arasında hekimlik ">
												<strong>7) </strong>
						Patlamaya hazır bomba hastalar ve hukuki, mesleki kaygılar arasında hekimlik 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakanligi-19-personel-etkilendi-acil-servis-bosaltildi-11-681-82378.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Sağlık Bakanlığı: 19 personel etkilendi, Acil servis boşaltıldı">
						<i class="fa fa-video-camera"></i>						<strong>8) </strong>
						Sağlık Bakanlığı: 19 personel etkilendi, Acil servis boşaltıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-avukat-esini-olduren-doktora-agirlastirilmis-muebbet-istendi-11-681-82377.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Avukat eşini öldüren doktora ağırlaştırılmış müebbet istendi">
												<strong>9) </strong>
						Avukat eşini öldüren doktora ağırlaştırılmış müebbet istendi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ozalin-olumundeki-supheli-doktor-mustafa-sarsilmaz-abdde-goruntulendi-11-681-82379.html?sid=ce5a8e7db98c8456fbf014b475517a04" title=" Özal’ın ölümündeki şüpheli doktor Mustafa Sarsılmaz, ABD&#039;de görüntülendi">
												<strong>10) </strong>
						 Özal’ın ölümündeki şüpheli doktor Mustafa Sarsılmaz, ABD'de görüntülendi
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-ankarada-hastanede-kimyasal-madde-alarmi-girisler-kapatildi-2-16-82376.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Ankara&#039;da hastanede kimyasal madde alarmı: Girişler kapatıldı">
												<strong>11) </strong>
						Ankara'da hastanede kimyasal madde alarmı: Girişler kapatıldı
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/veteriner-hekim/tr-veteriner-hekimlerin-kamuda-yetersiz-istihdami-bir-an-once-cozulmeli-6-680-82412.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="&#039;Veteriner hekimlerin kamuda yetersiz istihdamı bir an önce çözülmeli&#039;">
												<strong>12) </strong>
						'Veteriner hekimlerin kamuda yetersiz istihdamı bir an önce çözülmeli'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bir-seri-katil-en-fazla-kac-kisiyi-oldurmus-olabilir-11-681-82391.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Bir seri katil en fazla kaç kişiyi öldürmüş olabilir?">
						<i class="fa fa-video-camera"></i>						<strong>13) </strong>
						Bir seri katil en fazla kaç kişiyi öldürmüş olabilir?
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-bursa-sehir-hastanesi-ilk-gune-iki-bin-500-randevu-ile-basladi-2-16-82415.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Bursa Şehir Hastanesi ilk güne iki bin 500 randevu ile başladı">
												<strong>14) </strong>
						Bursa Şehir Hastanesi ilk güne iki bin 500 randevu ile başladı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-seyma-subasi-kitabinda-hyaluronik-asit-yerine-hidrolik-asit-yazinca-sosyal-medyadan-tepki-topladi-11-681-82380.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Şeyma Şubaşı kitabında Hyaluronik asit yerine Hidrolik asit yazınca sosyal medyadan tepki topladı ">
												<strong>15) </strong>
						Şeyma Şubaşı kitabında Hyaluronik asit yerine Hidrolik asit yazınca sosyal medyadan tepki topladı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-arastirma-sekerli-icecekler-kanser-riskini-artiriyor-11-681-82374.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Araştırma: Şekerli içecekler kanser riskini artırıyor ">
												<strong>16) </strong>
						Araştırma: Şekerli içecekler kanser riskini artırıyor 
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-noronlardaki-potansiyel-zararli-proteinleri-ayiklayan-molekul-bulundu-2-19-82372.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Nöronlardaki potansiyel zararlı  proteinleri ayıklayan molekül bulundu">
												<strong>17) </strong>
						Nöronlardaki potansiyel zararlı  proteinleri ayıklayan molekül bulundu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-sehir-hastanelerini-sevklerin-olmayacagi-yapida-konumlandiriyoruz-11-681-82397.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Sağlık Bakanı: Şehir hastanelerini sevklerin olmayacağı yapıda konumlandırıyoruz">
												<strong>18) </strong>
						Sağlık Bakanı: Şehir hastanelerini sevklerin olmayacağı yapıda konumlandırıyoruz
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turk-hekimler-merkelin-saglik-durumunu-yorumladi-ilaclarin-yan-etkisi-olabilir-11-681-82390.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Türk hekimler Merkel&#039;in sağlık durumunu yorumladı: İlaçların yan etkisi olabilir">
												<strong>19) </strong>
						Türk hekimler Merkel'in sağlık durumunu yorumladı: İlaçların yan etkisi olabilir
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-turk-bilim-insanlari-kok-hucre-ve-3d-biyo-yazici-kalp-ve-karaciger-uretecek-2-19-82414.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Türk bilim insanları kök hücre ve 3D biyo-yazıcı kalp ve karaciğer üretecek">
												<strong>20) </strong>
						Türk bilim insanları kök hücre ve 3D biyo-yazıcı kalp ve karaciğer üretecek
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-gorevden-alinan-doktor-icin-4-bin-300-imza-topladilar-11-681-82404.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Görevden alınan doktor için 4 bin 300 imza topladılar">
												<strong>21) </strong>
						Görevden alınan doktor için 4 bin 300 imza topladılar
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-avrupa-uzay-ajansi-ilk-biyobaski-deri-ve-kemik-orneklerini-uretti-11-681-82384.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Avrupa Uzay Ajansı ilk biyobaskı deri ve kemik örneklerini üretti">
												<strong>22) </strong>
						Avrupa Uzay Ajansı ilk biyobaskı deri ve kemik örneklerini üretti
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-cerrahapasa-tip-kellik-sorununu-ortadan-kaldiracak-ilacin-son-faz-arastirmalarina-gecti-2-19-82417.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Cerrahapaşa Tıp kellik sorununu ortadan kaldıracak ilacın son faz araştırmalarına geçti">
												<strong>23) </strong>
						Cerrahapaşa Tıp kellik sorununu ortadan kaldıracak ilacın son faz araştırmalarına geçti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-renkli-recete-davasinda-sanik-yakinlari-taskinlik-cikardi-mahkeme-ertelendi-11-681-82400.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Renkli reçete davasında sanık yakınları taşkınlık çıkardı... Mahkeme ertelendi!">
												<strong>24) </strong>
						Renkli reçete davasında sanık yakınları taşkınlık çıkardı... Mahkeme ertelendi!
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/acil-hizmetler/tr-ambulans-elektrik-diregine-carpti3-saglik-calisani-yarali-6-57-82375.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Ambulans elektrik direğine çarptı...3 sağlık çalışanı yaralı">
												<strong>25) </strong>
						Ambulans elektrik direğine çarptı...3 sağlık çalışanı yaralı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turkiyenin-en-genis-katilimli-acil-tibbi-kurtarma-tatbikati-hazirliklari-basladi-11-681-82373.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Türkiye’nin en geniş katılımlı acil tıbbi kurtarma tatbikatı hazırlıkları başladı">
												<strong>26) </strong>
						Türkiye’nin en geniş katılımlı acil tıbbi kurtarma tatbikatı hazırlıkları başladı
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/saglik-bak/tr-bashekim-bos-zamanlarimda-hasta-bakiyorum-3-25-82405.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Başhekim: Boş zamanlarımda hasta bakıyorum">
												<strong>27) </strong>
						Başhekim: Boş zamanlarımda hasta bakıyorum
					</a>  
				</li>					
							<li>
					<a href="/eczaci/universiteler/tr-turk-bilim-insanlari-yaslanma-karsiti-yerli-serum-uretti-4-37-82387.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Türk bilim insanları yaşlanma karşıtı yerli serum üretti">
												<strong>28) </strong>
						Türk bilim insanları yaşlanma karşıtı yerli serum üretti
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekimlerini-darbeden-saldirgan-tutuklandi-2-21-82402.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Aile hekimlerini darbeden saldırgan tutuklandı ">
												<strong>29) </strong>
						Aile hekimlerini darbeden saldırgan tutuklandı 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-saglik-calisanina-biber-gazi-verilsin-2-12-82396.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="&#039;Sağlık çalışanına biber gazı verilsin&#039;">
												<strong>30) </strong>
						'Sağlık çalışanına biber gazı verilsin'
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-yok-kontenjanlari-acikladi-tip-fakultesi-15-bin-50-oldu-2-22-82096.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="YÖK kontenjanları açıkladı: Tıp Fakültesi 15 bin 50 oldu">
												<strong>1) </strong>
						YÖK kontenjanları açıkladı: Tıp Fakültesi 15 bin 50 oldu
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-tip-fakultesi-ucretleri-bir-ev-fiyatinda-ilk-maas-ne-kadar-yeterli-oluyor-2-22-82125.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Tıp fakültesi ücretleri bir ev fiyatında.. İlk maaş ne kadar yeterli oluyor?">
												<strong>2) </strong>
						Tıp fakültesi ücretleri bir ev fiyatında.. İlk maaş ne kadar yeterli oluyor?
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ankarada-feto-operasyonu-saglik-bakanligi-personeli-18-kisi-hakkinda-gozalti-karari-11-681-82054.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Ankara&#039;da FETÖ operasyonu: Sağlık Bakanlığı personeli 18 kişi hakkında gözaltı kararı ">
												<strong>3) </strong>
						Ankara'da FETÖ operasyonu: Sağlık Bakanlığı personeli 18 kişi hakkında gözaltı kararı 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-esek-gibi-yazacaksin-recetemizi-diyen-kadin-7-bin-580-tl-adli-para-cezasina-carptirildi-2-12-82141.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="&#039;Eşek gibi yazacaksın reçetemizi&#039; diyen kadın 7 bin 580 TL adli para cezasına çarptırıldı ">
												<strong>4) </strong>
						'Eşek gibi yazacaksın reçetemizi' diyen kadın 7 bin 580 TL adli para cezasına çarptırıldı 
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-87-donem-devlet-hizmeti-yukumlulugu-munhal-kadrolar-yayimlandi-son-gun-28-haziran-2-13-82174.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="87. Dönem Devlet Hizmeti Yükümlülüğü münhal kadrolar yayımlandı: Son Gün 28 Haziran ">
												<strong>5) </strong>
						87. Dönem Devlet Hizmeti Yükümlülüğü münhal kadrolar yayımlandı: Son Gün 28 Haziran 
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-kirklareli-devlet-hastanesine-anne-dostu-hastane-unvani-verildi-2-16-82175.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Kırklareli Devlet Hastanesine &#039;anne dostu hastane&#039; unvanı verildi">
												<strong>6) </strong>
						Kırklareli Devlet Hastanesine 'anne dostu hastane' unvanı verildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-inme-tedavisinde-tip-literaturunde-bir-ilk-hibrit-yontemler-2-19-82214.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="İnme tedavisinde tıp literatüründe bir ilk: Hibrit yöntemler">
												<strong>7) </strong>
						İnme tedavisinde tıp literatüründe bir ilk: Hibrit yöntemler
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-kanser-tedavisinde-bor-etkisi-18-ay-icinde-kanser-tamamen-oluyor-2-19-82224.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Kanser tedavisinde bor etkisi: &#039;18 ay içinde kanser tamamen ölüyor&#039;">
												<strong>8) </strong>
						Kanser tedavisinde bor etkisi: '18 ay içinde kanser tamamen ölüyor'
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-gazi-universitesi-hastanesine-2019un-ilk-alti-ayinda-10-bin-939-uluslararasi-hasta-basvurdu-2-15-82243.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Gazi Üniversitesi Hastanesi&#039;ne 2019&#039;un ilk altı ayında 10 bin 939 uluslararası hasta başvurdu">
												<strong>9) </strong>
						Gazi Üniversitesi Hastanesi'ne 2019'un ilk altı ayında 10 bin 939 uluslararası hasta başvurdu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-lise-ogrencisi-turk-gen-uzerine-kompozisyonu-ile-avrupada-birinci-secildi-11-681-82232.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Lise öğrencisi Türk &#039;gen üzerine kompozisyonu&#039; ile Avrupa&#039;da birinci seçildi">
												<strong>10) </strong>
						Lise öğrencisi Türk 'gen üzerine kompozisyonu' ile Avrupa'da birinci seçildi
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/acil-hizmetler/tr-nikah-masasina-oturan-acil-tip-teknisyeni-cift-uniformalari-ile-evet-dedi-6-57-82235.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Nikah masasına oturan acil tıp teknisyeni çift üniformaları ile &#039;evet&#039; dedi">
												<strong>11) </strong>
						Nikah masasına oturan acil tıp teknisyeni çift üniformaları ile 'evet' dedi
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-hIvaIds-ile-mucadele-icin-bes-yillik-yol-haritasi-olusturuldu-2-13-82244.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="HIV/AIDS ile mücadele için beş yıllık yol haritası oluşturuldu ">
												<strong>12) </strong>
						HIV/AIDS ile mücadele için beş yıllık yol haritası oluşturuldu 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-dogum-bildirim-sistemi-ile-kimlik-belgesi-islemleri-dort-pilot-ilde-basladi-11-681-82246.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Sağlık Bakanı: Doğum Bildirim Sistemi ile Kimlik Belgesi İşlemleri dört pilot ilde başladı ">
												<strong>13) </strong>
						Sağlık Bakanı: Doğum Bildirim Sistemi ile Kimlik Belgesi İşlemleri dört pilot ilde başladı 
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-bilim-insanlari-yapay-zeka-kullanarak-grip-asisi-gelistirdi-2-19-82253.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Bilim insanları yapay zeka kullanarak grip aşısı geliştirdi">
												<strong>14) </strong>
						Bilim insanları yapay zeka kullanarak grip aşısı geliştirdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bisikletiyle-dunya-turuna-cikan-hemsire-turkiye-duraginda-turkiye-ve-turk-insani-cok-guzel-11-681-82269.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Bisikletiyle dünya turuna çıkan hemşire Türkiye durağında: &#039;Türkiye ve Türk insanı çok güzel&#039;">
												<strong>15) </strong>
						Bisikletiyle dünya turuna çıkan hemşire Türkiye durağında: 'Türkiye ve Türk insanı çok güzel'
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-erzurum-sehir-hastanesinde-sona-yaklasildi-2-16-82305.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Erzurum Şehir Hastanesinde sona yaklaşıldı">
												<strong>16) </strong>
						Erzurum Şehir Hastanesinde sona yaklaşıldı
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-tus-ek-yerlestirme-sonuclari-aciklandi-2-22-82308.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="TUS ek yerleştirme sonuçları açıklandı ">
												<strong>17) </strong>
						TUS ek yerleştirme sonuçları açıklandı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tip-fakultesi-2-sinif-ogrencisi-kim-milyoner-olmak-isterde-1-milyonluk-soruyu-gordu-11-681-82230.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Tıp Fakültesi 2. sınıf öğrencisi Kim Milyoner Olmak İster&#039;de 1 milyonluk soruyu gördü">
						<i class="fa fa-video-camera"></i>						<strong>18) </strong>
						Tıp Fakültesi 2. sınıf öğrencisi Kim Milyoner Olmak İster'de 1 milyonluk soruyu gördü
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-on-birinci-kalkinma-plani-doner-sermayeye-iliskin-kriterler-yeniden-duzenlenecek-2-12-82350.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="On Birinci Kalkınma Planı: Döner sermayeye ilişkin kriterler yeniden düzenlenecek">
												<strong>19) </strong>
						On Birinci Kalkınma Planı: Döner sermayeye ilişkin kriterler yeniden düzenlenecek
					</a>  
				</li>					
							<li>
					<a href="/ozel-saglik/ozel-hast/tr-ozel-hastaneye-yanlis-igne-iddiasi-ile-ilgili-sorusturma-baslatildi-9-69-82353.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Özel hastaneye yanlış iğne iddiası ile ilgili soruşturma başlatıldı">
												<strong>20) </strong>
						Özel hastaneye yanlış iğne iddiası ile ilgili soruşturma başlatıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hasta-bulunan-ambulansi-durduran-polis-once-aciliyeti-sordu-sonra-hakaret-etti-11-681-82083.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Hasta bulunan ambulansı durduran polis önce ‘aciliyeti’ sordu, sonra hakaret etti!">
												<strong>21) </strong>
						Hasta bulunan ambulansı durduran polis önce ‘aciliyeti’ sordu, sonra hakaret etti!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turkiye-saglikta-hekime-ulasabilirligi-en-iyi-ve-en-ucuz-saglayan-ulke-11-681-82351.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="&#039;Türkiye sağlıkta hekime ulaşabilirliği en iyi ve en ucuz sağlayan ülke&#039;">
												<strong>22) </strong>
						'Türkiye sağlıkta hekime ulaşabilirliği en iyi ve en ucuz sağlayan ülke'
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/veteriner-hekim/tr-turk-veteriner-hekimleri-birligi-meslek-yeterince-deger-gormuyor-6-680-82355.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Türk Veteriner Hekimleri Birliği: Meslek, yeterince değer görmüyor">
												<strong>23) </strong>
						Türk Veteriner Hekimleri Birliği: Meslek, yeterince değer görmüyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-universite-hastanelerinde-yeni-donem-egitim-ve-ogretimin-etkin-sunumuna-imkan-verecek-yonetim-2-15-82356.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Üniversite hastanelerinde yeni dönem: &#039;Eğitim ve öğretimin etkin sunumuna imkan verecek yönetim&#039;">
												<strong>24) </strong>
						Üniversite hastanelerinde yeni dönem: 'Eğitim ve öğretimin etkin sunumuna imkan verecek yönetim'
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-icap-nobeti-tutan-doktorlarin-uzakta-oturmasina-halk-tepki-gosterdi-hastalarimiz-magduriyet-yasiyor-2-16-82383.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="İcap nöbeti tutan doktorların uzakta oturmasına halk tepki gösterdi: Hastalarımız mağduriyet yaşıyor ">
												<strong>25) </strong>
						İcap nöbeti tutan doktorların uzakta oturmasına halk tepki gösterdi: Hastalarımız mağduriyet yaşıyor 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-emekli-albay-tip-fakultesinden-mezun-oldu-bundan-sonra-insanlik-icin-hizmet-edecegim-11-681-82158.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Emekli albay tıp fakültesinden mezun oldu: Bundan sonra insanlık için hizmet edeceğim">
												<strong>26) </strong>
						Emekli albay tıp fakültesinden mezun oldu: Bundan sonra insanlık için hizmet edeceğim
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-rapor-isteyen-hasta-asmde-dehset-yasatti-kalp-pili-olan-hekim-hastaneye-kaldirildi-2-21-82382.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Rapor isteyen hasta ASM&#039;de dehşet yaşattı: Kalp pili olan hekim hastaneye kaldırıldı">
												<strong>27) </strong>
						Rapor isteyen hasta ASM'de dehşet yaşattı: Kalp pili olan hekim hastaneye kaldırıldı
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-yeni-enjeksiyon-genelgesi-hekime-savunmada-yardimciancak-kesin-hukum-degil-2-17-82063.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="“Yeni enjeksiyon genelgesi hekime savunmada yardımcı…Ancak kesin hüküm değil”">
												<strong>28) </strong>
						“Yeni enjeksiyon genelgesi hekime savunmada yardımcı…Ancak kesin hüküm değil”
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-istanbulda-31-hekim-ise-gidemedi-hastalar-kapidan-dondu-2-21-82395.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="&#039;İstanbul&#039;da 31 hekim işe gidemedi, hastalar kapıdan döndü!&#039;">
												<strong>29) </strong>
						'İstanbul'da 31 hekim işe gidemedi, hastalar kapıdan döndü!'
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-turkiye-googlea-soruyor-hangi-branstaki-hekimlerin-neyi-merak-ediliyor-2-12-82094.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Türkiye Google’a soruyor: Hangi branştaki hekimlerin neyi merak ediliyor?">
												<strong>30) </strong>
						Türkiye Google’a soruyor: Hangi branştaki hekimlerin neyi merak ediliyor?
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/eczaci/genel/tr-teis-recetelere-ilac-ismi-yerine-etken-madde-yazilmali-4-34-82441.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>1) </strong>
						Son derece mantıklı bir öneri. Bununla beraber...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gorevden-alinan-doktor-icin-4-bin-300-imza-topladilar-11-681-82404.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>2) </strong>
						aile hekimlerine önerim vatandaş ne isterse onu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/eczaci/genel/tr-teis-recetelere-ilac-ismi-yerine-etken-madde-yazilmali-4-34-82441.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>3) </strong>
						oooo MF ci TEİSciler yine hortlamış. Ben size...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-dizi-senaristi-birol-guven-antibiyotik-yazmayan-doktoru-hedef-aldi-2-12-82440.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>4) </strong>
						Doktorlar duymasın !!!! Yazık yaptığınız...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-dizi-senaristi-birol-guven-antibiyotik-yazmayan-doktoru-hedef-aldi-2-12-82440.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>5) </strong>
						Çivisi çıktı bu işin... Bakalım nasıl ve ne...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/aile-hekimligi/tr-istanbulda-31-hekim-ise-gidemedi-hastalar-kapidan-dondu-2-21-82395.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>6) </strong>
						1. basamak sağlık hizmeti çok önemlidir....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-lenf-bezleri-ne-zaman-tehlikeye-isaret-eder-11-681-30363.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>7) </strong>
						Merhaba  benim bademcik  de yağ bezesi cıktı...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-dizi-senaristi-birol-guven-antibiyotik-yazmayan-doktoru-hedef-aldi-2-12-82440.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>8) </strong>
						"Cahiller arasında kalmış alime acıyın"...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/eczaci/genel/tr-teis-recetelere-ilac-ismi-yerine-etken-madde-yazilmali-4-34-82441.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>9) </strong>
						İlaçlara etken madde yazılsın kabul ama MF mal...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-dizi-senaristi-birol-guven-antibiyotik-yazmayan-doktoru-hedef-aldi-2-12-82440.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>10) </strong>
						sağlık bakanı  birol güven mişşş.trt de üst...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-dizi-senaristi-birol-guven-antibiyotik-yazmayan-doktoru-hedef-aldi-2-12-82440.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>11) </strong>
						Toplumun en bilinçli ve en entellektüeli olarak...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-dizi-senaristi-birol-guven-antibiyotik-yazmayan-doktoru-hedef-aldi-2-12-82440.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>12) </strong>
						Bir gün Nasrettin Hoca eşeğini almış, yola...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-yipranma-payini-kapsayan-meslek-sayisi-45e-cikarildi-iste-saglik-alanindaki-meslekler-11-681-82012.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>13) </strong>
						12 sene ilaç üretiminde çalıştık.wc ye gitsek...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/saglik-bak/tr-88-donem-devlet-hizmet-yukumlulugu-kurasi-icin-son-tarih-22-temmuz-2-13-82429.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>14) </strong>
						Mecburi hizmetini bitirip kurum içi atama...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-tbmmde-sehir-hastaneleri-gundemi-sistemde-cok-aksayan-yerler-var-11-681-82434.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>15) </strong>
						özellikle diplomalı tıbbi sekreterlerin sağlık...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-teror-suclusu-doktorun-adinin-caddeye-verilmesi-tepki-ile-karsilandi-11-681-82432.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>16) </strong>
						gelde şimdi bunlara kayyum atama ınsan bu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-rus-kadin-dogum-uzmani-aski-icin-hekimligi-birakti-manti-aciyor-11-681-82416.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>17) </strong>
						bu Türk erkeklerine yabancı kadınların aşık????...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-izmir-il-saglik-muduru-salnur-gorevden-alindi-11-681-81653.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>18) </strong>
						Bozyaka'daki skandal doğru. Düşünün, kimseye...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bir-doktor-6-meslek-simdi-yedinci-universite-icin-hazirlaniyor-11-681-82407.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>19) </strong>
						boş işlerle uğraşmak yerine mesleğiyle ilgili...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/tip-egitimi-tus/tr-tip-fakultesi-ucretleri-bir-ev-fiyatinda-ilk-maas-ne-kadar-yeterli-oluyor-2-22-82125.html?sid=ce5a8e7db98c8456fbf014b475517a04">
											<strong>20) </strong>
						bu durumda okumak çok mantıksız oluyor.okula...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">	<div class="ilanlar-container">		<div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div>		<div class="ilanlar-sutun" id="ilanlar-scroll">			<table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;">				<thead>					<tr>						<th>İlan Tarihi</th>							<th>Detay</th>						<th>Kategori</th>					</tr>				</thead>				<tbody>																		</tbody>  			</table>		</div>	</div>	<div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="etkinlikler-container">

		<div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div>
		<div class="etkinlikler-sutun" id="etkinlikler-scroll">

			<table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;">
				<thead>
					<tr>
						<th>Tarih</th>
						<th>Etkinlik</th>  		
						<th>Kategori</th>
						<th>Yer</th>
					</tr>
				</thead>
				<tbody>

											<tr>
							<td>28/08-29/08</td>
							<td>
								<a title="Çocuklarda Motilite Bozuklukları Sempozyumu" href="/activity/cocuk-saglIgI-ve-hastalIklarI/gun/tr-cocuklarda-motilite-bozukluklari-sempozyumu-675-13-1411.html?sid=ce5a8e7db98c8456fbf014b475517a04">
									Çocuklarda Motilite Bozuklukları Sempozyumu
								</a>
							</td>
							<td>ÇOCUK...</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>27/08-31/08</td>
							<td>
								<a title="20. Ulusal Anatomi Kongresi" href="/activity/anatomi/kongre/tr-20-ulusal-anatomi-kongresi-675-4-1410.html?sid=ce5a8e7db98c8456fbf014b475517a04">
									20. Ulusal Anatomi Kongresi
								</a>
							</td>
							<td>ANATOMİ</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>05/09-08/09</td>
							<td>
								<a title="6. DOD Dermatoloji Gündemi" href="/activity/dermatoloji/toplantI/tr-6-dod-dermatoloji-gundemi-675-14-1412.html?sid=ce5a8e7db98c8456fbf014b475517a04">
									6. DOD Dermatoloji Gündemi
								</a>
							</td>
							<td>DERMATOLOJİ</td>
							<td>SAKA</td>
						</tr>					
											<tr>
							<td>12/09-13/09</td>
							<td>
								<a title="SCAI Menata Mentor Course-SCAI 2019" href="/activity/kalp-ve-damar-cerrahisi/kongre/tr-scaI-menata-mentor-course-scaI-2019-675-36-1415.html?sid=ce5a8e7db98c8456fbf014b475517a04">
									SCAI Menata Mentor Course-SCAI 2019
								</a>
							</td>
							<td>KALP VE...</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>14/09-14/09</td>
							<td>
								<a title="7. Multidisipliner Nöroendokrin Tümör Sempozyumu " href="/activity/noroloji/sempozyum/tr-7-multidisipliner-noroendokrin-tumor-sempozyumu-675-41-1416.html?sid=ce5a8e7db98c8456fbf014b475517a04">
									7. Multidisipliner Nöroendokrin Tümör Sempozyumu 
								</a>
							</td>
							<td>NÖROLOJİ</td>
							<td>ANKA</td>
						</tr>					
											<tr>
							<td>11/09-14/09</td>
							<td>
								<a title="World Congress of Perinatal Medicine " href="/activity/kadIn-hastalIklarI-ve-dogum/kongre/tr-world-congress-of-perinatal-medicine-675-35-1413.html?sid=ce5a8e7db98c8456fbf014b475517a04">
									World Congress of Perinatal Medicine 
								</a>
							</td>
							<td>KADIN...</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>12/09-15/09</td>
							<td>
								<a title="10. Ulusal Haseki Tıp Kongresi ve 9. Haseki Hemşirelik Sempozyumu" href="/activity/hemsirelik-bilimleri/sempozyum/tr-10-ulusal-haseki-tip-kongresi-ve-9-haseki-hemsirelik-sempozyumu-675-31-1414.html?sid=ce5a8e7db98c8456fbf014b475517a04">
									10. Ulusal Haseki Tıp Kongresi ve 9. Haseki Hemşirelik Sempozyumu
								</a>
							</td>
							<td>HEMŞİRELİ...</td>
							<td>SAKA</td>
						</tr>					
									
				</tbody>  
			</table>

		</div>
	</div>
	<div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div>

</div>														</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="ce5a8e7db98c8456fbf014b475517a04" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=ce5a8e7db98c8456fbf014b475517a04">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=ce5a8e7db98c8456fbf014b475517a04">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=ce5a8e7db98c8456fbf014b475517a04">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>


	<div class="fixed-alt Fixed" style="z-index: 5; height: 60px;">
		<div class="img-responsive center-block visible-xs">
			<a href="http://www.cizgimedikal.com/?mobil" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com/?mobil'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi-mobil-ust-2019.gif" style="height: 60px; width: 320px;" /></a>
		</div>		
    </div>





 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=ce5a8e7db98c8456fbf014b475517a04"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Araştırma: Alzheimer hastası kadınlar erkeklerden daha hızlı çöküyor | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	
	$("img.lazy").lazyload({
         effect : "fadeIn"
     });

</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>