<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Araştırma: D vitamini yeterliyse, Kovid bulaş riski yüzde 54, mortalite yüzde 51 düşüyor</title><meta name="keywords" content="covid-19, mortalite, d vitaminihaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="covid-19, mortalite, d vitamini" /><meta name="description" content="Araştırma: D vitamini yeterliyse, Kovid bulaş riski yüzde 54, mortalite yüzde 51 düşüyor. ABD'deki yeni bir araştırmaya göre, yeterli D vitamini seviyesine sahip" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-arastirma-d-vitamini-yeterliyse-kovid-bulas-riski-yuzde-54-mortalite-yuzde-51-dusuyor-1-11-91509.html"><meta property="og:title" content="Araştırma: D vitamini yeterliyse, Kovid bulaş riski yüzde 54, mortalite yüzde 51 düşüyor"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="ABD'deki yeni bir araştırmaya göre, yeterli D vitamini seviyesine sahip hastaların koronavirüs (Covid-19) kaynaklı enfeksiyon riskinin diğer hastalara kıyasla daha düşük olduğu tespit edildi."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/files/vitamin_ddd111.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><a href="//www.turkiyeklinikleri.tv" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/728x90-tk-tv-2020-reklam1.jpg"/></a><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-2-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-2-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-2-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-2-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-2-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-2-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-2-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-2-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-2-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-2-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-3-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-3-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-3-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-4-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-4-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-4-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-4-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-4-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-6-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-8-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-8-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-9-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-9-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-10-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-10-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-10-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-10-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-10-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-10-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-10-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-10-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-10-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-10-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-10-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-11-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-11-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-11-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-11-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-11-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-76-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-76-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-76-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-80-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-80-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-80-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-80-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-80-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="container hidden-xs" style="margin-top: 5px;"><div class="row"><div class="col-sm-100"><div style="position: absolute; right: 7px; top: 2px; z-index: 500;"><button href="#collapse1" type="button" class="nav-toggle btn btn-default btn-xs" style="float:right; opacity: 0.5;">Reklamı Kapat</button></div><div class="clearfix"></div><div id="collapse1" style="display:block; position:relative; height:auto; margin-bottom:10px; padding-right: 5px;" class="center-block"><a href="http://www.alzheimerinsesi.com" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('http://www.alzheimerinsesi.com/'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/alzheimerin-abdi.jpg" class="img-responsive"/></a></div></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-arastirma-d-vitamini-yeterliyse-kovid-bulas-riski-yuzde-54-mortalite-yuzde-51-dusuyor-1-11-91509.html">Araştırma: D vitamini yeterliyse, Kovid bulaş riski yüzde 54, mortalite yüzde 51 düşüyor</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">26 Eylül 2020 13:18</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> <br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-arastirma-d-vitamini-yeterliyse-kovid-bulas-riski-yuzde-54-mortalite-yuzde-51-dusuyor-1-11-91509.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Araştırma: D vitamini yeterliyse, Kovid bulaş riski yüzde 54, mortalite yüzde 51 düşüyor</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">ABD'deki yeni bir araştırmaya göre, yeterli D vitamini seviyesine sahip hastaların koronavirüs (Covid-19) kaynaklı enfeksiyon riskinin diğer hastalara kıyasla daha düşük olduğu tespit edildi.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/files/vitamin_ddd111.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Araştırma: D vitamini yeterliyse, Kovid bulaş riski yüzde 54, mortalite yüzde 51 düşüyor"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 26 Eylül 2020 13:18 - <span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-arastirma-d-vitamini-yeterliyse-kovid-bulas-riski-yuzde-54-mortalite-yuzde-51-dusuyor-1-11-91509.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>ABD&rsquo;de Boston Üniversitesi tıp fakültesinin yeni araştırmasında, D vitamini yeterliliği olan kişilerin koronavirüs kapma ve ölme olasılığının düşük olduğu tespit edildi. PLOS One adlı akademik dergide yayımlanan çalışmada, koronavirüs rahatsızlığıyla hastaneye yatırılan 235 hastadan D vitamini düzeylerini ölçmek için kan örnekleri alındı. 40 yaşın üzerindeki hastalarda, yeterli D vitamini seviyesine sahip olanların, eksik olan hastalara göre ölme olasılığının yüzde 51&#39;den daha düşük olduğu belirtildi.</p><p>Kısa süre önce yeterli D vitamininin koronavirüse yakalanma riskini yüzde 54 azaltabileceğine yönelik başka bir çalışma yayımlayan Dr Michael Holick, vitaminin üst solunum yollarını etkileyen diğer virüslere karşı da yardımcı olabileceğini savunuyor.</p></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/dnf4BoheagM"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=covid-19'>covid-19</a>  <a class='etiket' href='/search/tr-index.html?q= mortalite'> mortalite</a>  <a class='etiket' href='/search/tr-index.html?q= d vitamini'> d vitamini</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-arastirma-d-vitamini-yeterliyse-kovid-bulas-riski-yuzde-54-mortalite-yuzde-51-dusuyor-1-11-91509.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="91509" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/genel/tr-maskeni-dogru-tak-diyen-hasta-bakici-darp-edildi-6-48-91501.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/capa(3).jpg" class="lazy img-responsive" alt="'Maskeni doğru tak' diyen hasta bakıcı darp edildi" /><p style="text-align:left;">'Maskeni doğru tak' diyen hasta bakıcı darp edildi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/eczaci/genel/tr-eczacilar-profillerini-karartiyor-yasatmak-icin-yasamak-istiyoruz-4-34-91465.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/eczaci(3).jpg" class="lazy img-responsive" alt="Eczacılar profillerini karartıyor: Yaşatmak için yaşamak istiyoruz! " /><p style="text-align:left;">Eczacılar profillerini karartıyor: Yaşatmak için yaşamak istiyoruz! </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-kecioren-egitim-ve-arastirma-hastanesindeki-siddet-olayina-karisan-2-supheli-tutuklandi-11-681-91453.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/korkuuuuu.jpg" class="lazy img-responsive" alt="Keçiören Eğitim ve Araştırma Hastanesindeki şiddet olayına karışan 2 şüpheli tutuklandı" /><p style="text-align:left;">Keçiören Eğitim ve Araştırma Hastanesindeki şiddet olayına karışan 2 şüpheli tutuklandı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-asistan-doktorun-bogazini-kesen-cani-hakkinda-karar-verildi-11-681-91452.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/Kadir_Songur.jpg" class="lazy img-responsive" alt="Asistan doktorun boğazını kesen cani hakkında karar verildi" /><p style="text-align:left;">Asistan doktorun boğazını kesen cani hakkında karar verildi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bir-ilde-daha-memurlarin-mesai-saatleri-duzenlendi-11-681-91450.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/memur.jpg" class="lazy img-responsive" alt="Bir ilde daha memurların mesai saatleri düzenlendi" /><p style="text-align:left;">Bir ilde daha memurların mesai saatleri düzenlendi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-cocuklar-sars-cov-2-enfeksiyonunun-yayilmasinda-baslangicta-suphelenilenden-daha-buyuk-bir-rol-oynuyor-olabilir-11-686-91442.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/medilife/cocuklar.jpg" class="lazy img-responsive" alt="Çocuklar, SARS-CoV-2 enfeksiyonunun yayılmasında başlangıçta şüphelenilenden daha büyük bir rol oynuyor olabilir" /><p style="text-align:left;">Çocuklar, SARS-CoV-2 enfeksiyonunun yayılmasında başlangıçta şüphelenilenden daha büyük bir rol oynuyor olabilir</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-covid-19-hastaligi-retinayi-etkiliyor-olabilir-11-686-91441.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/goz_muayene2.jpg" class="lazy img-responsive" alt="Covid-19 hastalığı retinayı etkiliyor olabilir" /><p style="text-align:left;">Covid-19 hastalığı retinayı etkiliyor olabilir</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/kamu-hast/tr-hastaneler-dolu-iddialarina-bashekim-tepki-gosterdi-2-16-91440.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/bashekim(3).jpg" class="lazy img-responsive" alt="'Hastaneler dolu' iddialarına başhekim tepki gösterdi" /><p style="text-align:left;">'Hastaneler dolu' iddialarına başhekim tepki gösterdi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-prof-dr-mehmet-ceyhan-saglik-bakanliginin-acikladigi-rakamlarin-ne-anlama-geldigini-bilmiyoruz-2-12-91439.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/mehmet_ceyhan2(1).jpg" class="lazy img-responsive" alt="Prof. Dr. Mehmet Ceyhan: Sağlık Bakanlığı’nın açıkladığı rakamların ne anlama geldiğini bilmiyoruz" /><p style="text-align:left;">Prof. Dr. Mehmet Ceyhan: Sağlık Bakanlığı’nın açıkladığı rakamların ne anlama geldiğini bilmiyoruz</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-feto-operasyonunda-dikkat-ceken-isimler-bashekim-de-var-profesor-de-11-681-91510.html" title="FETÖ operasyonunda dikkat çeken isimler: Başhekim de var profesör de"><strong class="kalin">13:26 </strong><span class="sondakika-unlem"></span>FETÖ operasyonunda dikkat çeken isimler: Başhekim de var profesör de</a></li><li><a href="/guncel/genel/tr-arastirma-d-vitamini-yeterliyse-kovid-bulas-riski-yuzde-54-mortalite-yuzde-51-dusuyor-11-681-91509.html" title="Araştırma: D vitamini yeterliyse, Kovid bulaş riski yüzde 54, mortalite yüzde 51 düşüyor"><strong class="kalin">13:18 </strong><span class="sondakika-unlem"></span>Araştırma: D vitamini yeterliyse, Kovid bulaş riski yüzde 54, mortalite yüzde 51 düşüyor</a></li><li><a href="/guncel/genel/tr-capada-saglik-calisanini-darp-eden-sahis-cezaevinden-izinli-cikmis-11-681-91508.html" title="Çapa&#039;da sağlık çalışanını darp eden şahıs cezaevinden izinli çıkmış"><strong class="kalin">13:14 </strong><span class="sondakika-unlem"></span>Çapa'da sağlık çalışanını darp eden şahıs cezaevinden izinli çıkmış</a></li><li><a href="/guncel/genel/tr-bakan-koca-yeni-acilacak-hastaneler-icin-personel-alimini-bir-iki-hafta-icinde-aciklayacagiz-11-681-91507.html" title="Bakan Koca: Yeni açılacak hastaneler için personel alımını bir iki hafta içinde açıklayacağız"><strong class="kalin">25.09.2020 </strong><span class="sondakika-unlem"></span>Bakan Koca: Yeni açılacak hastaneler için personel alımını bir iki hafta içinde açıklayacağız</a></li><li><a href="/guncel/genel/tr-saglik-bakani-hastanede-tedavi-goren-hasta-sayisindaki-artis-endise-verici-11-681-91506.html" title="Sağlık Bakanı: Hastanede tedavi gören hasta sayısındaki artış endişe verici!"><strong class="kalin">25.09.2020 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı: Hastanede tedavi gören hasta sayısındaki artış endişe verici!</a></li><li><a href="/guncel/genel/tr-ilac-sirketleriyle-ilgili-abd-buyukelcisinin-sozlerine-bakan-kocadan-cevap-son-derece-talihsiz-11-681-91505.html" title="İlaç şirketleriyle ilgili ABD Büyükelçisinin sözlerine Bakan Koca&#039;dan cevap: SOn derece talihsiz"><strong class="kalin">25.09.2020 </strong><span class="sondakika-unlem"></span>İlaç şirketleriyle ilgili ABD Büyükelçisinin sözlerine Bakan Koca'dan cevap: SOn derece talihsiz</a></li><li><a href="/guncel/genel/tr-turkiye-klinikleri-tvde-bu-hafta-canli-yayinlar-11-681-91504.html" title="Türkiye Klinikleri Tv’de bu hafta canlı yayınlar…"><strong class="kalin">25.09.2020 </strong><span class="sondakika-unlem"></span>Türkiye Klinikleri Tv’de bu hafta canlı yayınlar…</a></li><li><a href="/guncel/genel/tr-arastirma-bazi-agir-covid-19-hastalarinin-altta-yatan-genetik-kusurlari-oldugunu-kesfetti-11-681-91503.html" title="Araştırma, bazı ağır Covid-19 hastalarının altta yatan genetik kusurları olduğunu keşfetti"><strong class="kalin">25.09.2020 </strong><span class="sondakika-unlem"></span>Araştırma, bazı ağır Covid-19 hastalarının altta yatan genetik kusurları olduğunu keşfetti</a></li><li><a href="/guncel/genel/tr-doktor-covid-19-gecirenlere-seslendi-yalvariyorum-bagisci-olun-11-681-91502.html" title="Doktor Covid-19 geçirenlere seslendi: &#039;Yalvarıyorum bağışçı olun&#039;"><strong class="kalin">25.09.2020 </strong><span class=""></span>Doktor Covid-19 geçirenlere seslendi: 'Yalvarıyorum bağışçı olun'</a></li><li><a href="/saglik-calisanlari/genel/tr-maskeni-dogru-tak-diyen-hasta-bakici-darp-edildi-6-48-91501.html" title="&#039;Maskeni doğru tak&#039; diyen hasta bakıcı darp edildi"><strong class="kalin">25.09.2020 </strong><span class=""></span>'Maskeni doğru tak' diyen hasta bakıcı darp edildi</a></li><li><a href="/guncel/genel/tr-dunya-akciger-gunu-cagin-bir-diger-pandemisi-akciger-kanseri-11-681-91500.html" title=" Dünya Akciğer Günü: Çağın bir diğer pandemisi akciğer kanseri"><strong class="kalin">25.09.2020 </strong><span class=""></span>Dünya Akciğer Günü: Çağın bir diğer pandemisi akciğer kanseri</a></li><li><a href="/guncel/genel/tr-bashekim-yardimcisi-virus-bu-kadar-can-almisken-gercekligini-sorgulamayi-birakalim-11-681-91499.html" title="Başhekim Yardımcısı: Virüs bu kadar can almışken gerçekliğini sorgulamayı bırakalım"><strong class="kalin">25.09.2020 </strong><span class=""></span>Başhekim Yardımcısı: Virüs bu kadar can almışken gerçekliğini sorgulamayı bırakalım</a></li><li><a href="/guncel/genel/tr-kovid-19dan-dort-yakinini-kaybeden-hasta-salgini-cok-hafife-aliyorduk-11-681-91498.html" title="Kovid-19&#039;dan dört yakınını kaybeden hasta: Salgını çok hafife alıyorduk"><strong class="kalin">25.09.2020 </strong><span class=""></span>Kovid-19'dan dört yakınını kaybeden hasta: Salgını çok hafife alıyorduk</a></li><li><a href="/guncel/genel/tr-hastanede-oksijen-tupu-patladi-saglik-calisani-yaralandi-11-681-91497.html" title="Hastanede oksijen tüpü patladı, sağlık çalışanı yaralandı"><strong class="kalin">25.09.2020 </strong><span class=""></span>Hastanede oksijen tüpü patladı, sağlık çalışanı yaralandı</a></li><li><a href="/guncel/genel/tr-bakan-selcuk-sut-duzenlemesiyle-yogun-bakim-tedavi-ucretlerini-iki-katina-cikarttik-11-681-91496.html" title="Bakan Selçuk: SUT düzenlemesiyle yoğun bakım tedavi ücretlerini iki katına çıkarttık"><strong class="kalin">25.09.2020 </strong><span class="sondakika-unlem"></span>Bakan Selçuk: SUT düzenlemesiyle yoğun bakım tedavi ücretlerini iki katına çıkarttık</a></li><li><a href="/guncel/genel/tr-turkiye-klinikleri-halk-sagligi-ve-covid-19-cikti-11-681-91495.html" title="Türkiye Klinikleri &#039;Halk sağlığı ve Covid-19&#039; çıktı"><strong class="kalin">25.09.2020 </strong><span class="sondakika-unlem"></span>Türkiye Klinikleri 'Halk sağlığı ve Covid-19' çıktı</a></li><li><a href="/guncel/genel/tr-saglik-bakani-koca-vaka-artis-hizimizi-kontrol-altina-aldik-11-681-91494.html" title="Sağlık Bakanı Koca: Vaka artış hızımızı kontrol altına aldık"><strong class="kalin">25.09.2020 </strong><span class=""></span>Sağlık Bakanı Koca: Vaka artış hızımızı kontrol altına aldık</a></li><li><a href="/guncel/genel/tr-bilim-insanlari-yeni-tip-koronavirusun-mutasyonlarini-kesfetti-daha-bulasici-hale-gelebilir-11-681-91493.html" title="Bilim insanları, yeni tip koronavirüsün mutasyonlarını keşfetti: Daha bulaşıcı hale gelebilir"><strong class="kalin">25.09.2020 </strong><span class="sondakika-unlem"></span>Bilim insanları, yeni tip koronavirüsün mutasyonlarını keşfetti: Daha bulaşıcı hale gelebilir</a></li><li><a href="/guncel/genel/tr-arastirma-viral-yuk-covid-19un-siddetini-belirlemede-etken-olabilir-11-681-91492.html" title="Araştırma: Viral yük Covid-19’un şiddetini belirlemede etken olabilir"><strong class="kalin">25.09.2020 </strong><span class="sondakika-unlem"></span>Araştırma: Viral yük Covid-19’un şiddetini belirlemede etken olabilir</a></li><li><a href="/eczaci/universiteler/tr-dunya-eczacilar-gununde-turk-ogrencilerden-uluslararasi-basari-4-37-91491.html" title="Dünya Eczacılar Günü’nde Türk Öğrencilerden Uluslararası Başarı"><strong class="kalin">25.09.2020 </strong><span class=""></span>Dünya Eczacılar Günü’nde Türk Öğrencilerden Uluslararası Başarı</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-turkiye-umke-ile-dunyanin-sayili-ulkeleri-arasina-resmen-girdi-6-57-91490.html" title="Türkiye, UMKE ile dünyanın sayılı ülkeleri arasına &#039;resmen&#039; girdi"><strong class="kalin">25.09.2020 </strong><span class=""></span>Türkiye, UMKE ile dünyanın sayılı ülkeleri arasına 'resmen' girdi</a></li><li><a href="/guncel/genel/tr-bu-laboratuvarda-covid-19-testi-sonuclarinin-kesinlik-orani-yuzde-100-11-681-91489.html" title="Bu laboratuvarda Covid-19 testi sonuçlarının kesinlik oranı yüzde 100"><strong class="kalin">25.09.2020 </strong><span class=""></span>Bu laboratuvarda Covid-19 testi sonuçlarının kesinlik oranı yüzde 100</a></li><li><a href="/dis-haberler/ekonomi/tr-bmden-putinin-asi-teklifine-yanit-gecikmedi-76-684-91488.html" title="BM&#039;den Putin&#039;in aşı teklifine yanıt gecikmedi"><strong class="kalin">25.09.2020 </strong><span class=""></span>BM'den Putin'in aşı teklifine yanıt gecikmedi</a></li><li><a href="/guncel/genel/tr-filyasyon-ekibinin-tasindigi-minibus-bekci-kulubesine-carpti-1i-doktor-3-yarali-11-681-91487.html" title="Filyasyon ekibinin taşındığı minibüs bekçi kulübesine çarptı: 1&#039;i doktor 3 yaralı"><strong class="kalin">25.09.2020 </strong><span class="sondakika-unlem"></span>Filyasyon ekibinin taşındığı minibüs bekçi kulübesine çarptı: 1'i doktor 3 yaralı</a></li><li><a href="/guncel/genel/tr-sedyede-yatan-hasta-saglik-calisanina-tekme-tokat-ve-makasla-saldirdi-11-681-91485.html" title="Sedyede yatan hasta, sağlık çalışanına tekme, tokat ve makasla saldırdı"><strong class="kalin">25.09.2020 </strong><span class="sondakika-unlem"></span>Sedyede yatan hasta, sağlık çalışanına tekme, tokat ve makasla saldırdı</a></li><li><a href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html" title=" Tavan ek ödeme oranlarını yayımladı: 2 ve 3&#039;üncü basamak hastanelerde nasıl uygulanacak?"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>Tavan ek ödeme oranlarını yayımladı: 2 ve 3'üncü basamak hastanelerde nasıl uygulanacak?</a></li><li><a href="/guncel/genel/tr-istanbul-eczaci-odasi-zaturre-asisi-hakkinda-bilgilendirme-brosuru-hazirladi-11-681-91483.html" title="İstanbul Eczacı Odası zatürre aşısı hakkında bilgilendirme broşürü hazırladı"><strong class="kalin">24.09.2020 </strong><span class=""></span>İstanbul Eczacı Odası zatürre aşısı hakkında bilgilendirme broşürü hazırladı</a></li><li><a href="/guncel/genel/tr-ingilterede-saglik-calisanlari-kovid-19-testi-yetersizliginden-islerine-gidemiyor-11-681-91482.html" title="İngiltere&#039;de sağlık çalışanları Kovid-19 testi yetersizliğinden işlerine gidemiyor"><strong class="kalin">24.09.2020 </strong><span class=""></span>İngiltere'de sağlık çalışanları Kovid-19 testi yetersizliğinden işlerine gidemiyor</a></li><li><a href="/guncel/genel/tr-covid-19-gizli-tuberkulozu-ortaya-cikarabilir-11-681-91481.html" title="Covid-19, gizli tüberkülozu ortaya çıkarabilir"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>Covid-19, gizli tüberkülozu ortaya çıkarabilir</a></li><li><a href="/guncel/genel/tr-bakanlik-saglik-personelinin-tavan-ek-odeme-oranlarini-yayimladi-uygulama-nasil-olacak-11-681-91480.html" title="Bakanlık sağlık personelinin tavan ek ödeme oranlarını yayımladı! Uygulama nasıl olacak?"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span><i class="fa fa-video-camera"></i>						Bakanlık sağlık personelinin tavan ek ödeme oranlarını yayımladı! Uygulama nasıl olacak?</a></li><li><a href="/guncel/genel/tr-eczanelerde-covid-19-ile-ilgili-mart-tedbirlerine-donus-sinyali-11-681-91479.html" title="Eczanelerde Covid-19 ile ilgili mart tedbirlerine dönüş sinyali"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>Eczanelerde Covid-19 ile ilgili mart tedbirlerine dönüş sinyali</a></li><li><a href="/guncel/genel/tr-ankarada-covid-19-tanisi-konulan-saglik-calisani-sayisi-943e-yukseldi-11-681-91478.html" title="Ankara’da Covid-19 tanısı konulan sağlık çalışanı sayısı 943’e yükseldi"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>Ankara’da Covid-19 tanısı konulan sağlık çalışanı sayısı 943’e yükseldi</a></li><li><a href="/guncel/genel/tr-maske-tak-uyarisina-kizdi-hastanede-jop-ile-teror-estirdi-11-681-91477.html" title="&#039;Maske tak&#039; uyarısına kızdı, hastanede &#039;jop&#039; ile terör estirdi!"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>'Maske tak' uyarısına kızdı, hastanede 'jop' ile terör estirdi!</a></li><li><a href="/hekim/genel/tr-tetanos-asisini-gelistiren-doktor-covid-19-asisi-icin-calisiyor-2-12-91476.html" title="Tetanos aşısını geliştiren doktor, Covid-19 aşısı için çalışıyor"><strong class="kalin">24.09.2020 </strong><span class=""></span>Tetanos aşısını geliştiren doktor, Covid-19 aşısı için çalışıyor</a></li><li><a href="/guncel/genel/tr-icisleri-bakanligindan-yeni-covid-19-genelgesi-yalan-bilgi-verene-hapis-cezasi-geliyor-11-681-91475.html" title="İçişleri Bakanlığı&#039;ndan yeni Covid-19 genelgesi! Yalan bilgi verene hapis cezası geliyor"><strong class="kalin">24.09.2020 </strong><span class=""></span>İçişleri Bakanlığı'ndan yeni Covid-19 genelgesi! Yalan bilgi verene hapis cezası geliyor</a></li><li><a href="/saglik-calisanlari/genel/tr-27-yillik-hemsire-doktorlara-oluyorum-beni-kurtarin-diye-yalvardim-6-48-91474.html" title="27 yıllık hemşire: Doktorlara &#039;Ölüyorum, beni kurtarın&#039; diye yalvardım"><strong class="kalin">24.09.2020 </strong><span class=""></span>27 yıllık hemşire: Doktorlara 'Ölüyorum, beni kurtarın' diye yalvardım</a></li><li><a href="/guncel/genel/tr-enfekte-olan-saglik-calisanlarinin-cogu-semptom-gostermiyor-11-681-91473.html" title="Enfekte olan sağlık çalışanlarının çoğu semptom göstermiyor"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>Enfekte olan sağlık çalışanlarının çoğu semptom göstermiyor</a></li><li><a href="/hekim/tip-egitimi-tus/tr-2020-tus-2-donem-ve-2020-sts-tip-doktorlugu-2-donem-sinava-giris-belgeleri-aciklandi-2-22-91472.html" title="2020-TUS (2. Dönem) ve 2020-STS Tıp Doktorluğu (2. Dönem) Sınava Giriş Belgeleri Açıklandı"><strong class="kalin">24.09.2020 </strong><span class=""></span>2020-TUS (2. Dönem) ve 2020-STS Tıp Doktorluğu (2. Dönem) Sınava Giriş Belgeleri Açıklandı</a></li><li><a href="/dis-hekimi/etkinlikler/tr-24-uluslararasi-estetik-dis-hekimligi-kongresi-23-24-25-ekimde-ilk-kez-dijital-ortamda-gerceklesiyor-3-33-91470.html" title="24. Uluslararası Estetik Diş Hekimliği Kongresi 23-24-25 Ekim’de,  İlk Kez Dijital Ortamda Gerçekleşiyor"><strong class="kalin">24.09.2020 </strong><span class=""></span>24. Uluslararası Estetik Diş Hekimliği Kongresi 23-24-25 Ekim’de,  İlk Kez Dijital Ortamda Gerçekleşiyor</a></li><li><a href="/guncel/genel/tr-cogu-semptomatik-geciriyor-asempomatik-hastalik-dusunulenden-daha-az-11-681-91471.html" title="Çoğu semptomatik geçiriyor: Asempomatik hastalık düşünülenden daha az"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>Çoğu semptomatik geçiriyor: Asempomatik hastalık düşünülenden daha az</a></li><li><a href="/guncel/genel/tr-botoks-sonrasi-olum-iddiasi-1i-hekim-5-kisi-gozaltina-alindi-11-681-91469.html" title="Botoks sonrası ölüm iddiası: 1&#039;i hekim 5 kişi gözaltına alındı"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>Botoks sonrası ölüm iddiası: 1'i hekim 5 kişi gözaltına alındı</a></li><li><a href="/guncel/genel/tr-kovid-19u-yenen-acil-tip-uzmani-her-dugunu-bir-cenaze-ile-golgelemeyelim-artik-11-681-91468.html" title="Kovid-19&#039;u yenen acil tıp uzmanı: Her düğünü bir cenaze ile gölgelemeyelim artık"><strong class="kalin">24.09.2020 </strong><span class=""></span>Kovid-19'u yenen acil tıp uzmanı: Her düğünü bir cenaze ile gölgelemeyelim artık</a></li><li><a href="/guncel/genel/tr-asemptomatik-kisiler-en-az-semptomlu-hastalar-kadar-virus-tasiyor-11-681-91467.html" title="Asemptomatik kişiler en az semptomlu hastalar kadar virüs taşıyor"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>Asemptomatik kişiler en az semptomlu hastalar kadar virüs taşıyor</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-bir-ilcede-kitle-bagisikligina-ulasildi-11-681-91466.html" title="Bilim Kurulu Üyesi: Bir ilçede kitle bağışıklığına ulaşıldı!"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>Bilim Kurulu Üyesi: Bir ilçede kitle bağışıklığına ulaşıldı!</a></li><li><a href="/eczaci/genel/tr-eczacilar-profillerini-karartiyor-yasatmak-icin-yasamak-istiyoruz-4-34-91465.html" title="Eczacılar profillerini karartıyor: Yaşatmak için yaşamak istiyoruz! "><strong class="kalin">24.09.2020 </strong><span class=""></span>Eczacılar profillerini karartıyor: Yaşatmak için yaşamak istiyoruz!</a></li><li><a href="/guncel/genel/tr-zaturre-asisi-ve-covid-19-11-681-91464.html" title="Zatürre Aşısı ve Covid-19"><strong class="kalin">24.09.2020 </strong><span class=""></span>Zatürre Aşısı ve Covid-19</a></li><li><a href="/guncel/genel/tr-ipek-yuz-maskeleri-covid-19a-karsi-daha-iyi-bir-koruma-saglayabilir-11-681-91463.html" title="İpek yüz maskeleri, Covid-19’a karşı daha iyi bir koruma sağlayabilir"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>İpek yüz maskeleri, Covid-19’a karşı daha iyi bir koruma sağlayabilir</a></li><li><a href="/guncel/genel/tr-meslektasini-olduren-doktor-sozlerini-erkeklik-gururuma-yediremedim-11-681-91462.html" title="Meslektaşını öldüren doktor: Sözlerini erkeklik gururuma yediremedim"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>Meslektaşını öldüren doktor: Sözlerini erkeklik gururuma yediremedim</a></li><li><a href="/guncel/genel/tr-prof-dr-tuncer-karpuzoglu-vefat-etti-11-681-91461.html" title="Prof. Dr. Tuncer Karpuzoğlu vefat etti"><strong class="kalin">24.09.2020 </strong><span class="sondakika-unlem"></span>Prof. Dr. Tuncer Karpuzoğlu vefat etti</a></li><li><a href="/guncel/genel/tr-grip-ve-covid-19a-ayni-anda-yakalananlarda-olum-riski-iki-katina-cikiyor-11-681-91460.html" title="Grip ve Covid-19&#039;a aynı anda yakalananlarda &#039;ölüm riski iki katına çıkıyor&#039;"><strong class="kalin">24.09.2020 </strong><span class=""></span>Grip ve Covid-19'a aynı anda yakalananlarda 'ölüm riski iki katına çıkıyor'</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html" title=" Tavan ek ödeme oranlarını yayımladı: 2 ve 3&#039;üncü basamak hastanelerde nasıl uygulanacak?"><strong>1) </strong>Tavan ek ödeme oranlarını yayımladı: 2 ve 3'üncü basamak hastanelerde nasıl uygulanacak?</a></li><li><a href="/guncel/genel/tr-bakanlik-saglik-personelinin-tavan-ek-odeme-oranlarini-yayimladi-uygulama-nasil-olacak-11-681-91480.html" title="Bakanlık sağlık personelinin tavan ek ödeme oranlarını yayımladı! Uygulama nasıl olacak?"><i class="fa fa-video-camera"></i>						<strong>2) </strong>Bakanlık sağlık personelinin tavan ek ödeme oranlarını yayımladı! Uygulama nasıl olacak?</a></li><li><a href="/guncel/genel/tr-saglik-calisanlari-lincten-barikat-kurarak-kurtuldu-iste-goruntuler-11-681-91414.html" title="Sağlık çalışanları linçten barikat kurarak kurtuldu! İşte görüntüler!"><strong>3) </strong>Sağlık çalışanları linçten barikat kurarak kurtuldu! İşte görüntüler!</a></li><li><a href="/hekim/genel/tr-prof-dr-mehmet-ceyhan-saglik-bakanliginin-acikladigi-rakamlarin-ne-anlama-geldigini-bilmiyoruz-2-12-91439.html" title="Prof. Dr. Mehmet Ceyhan: Sağlık Bakanlığı’nın açıkladığı rakamların ne anlama geldiğini bilmiyoruz"><strong>4) </strong>Prof. Dr. Mehmet Ceyhan: Sağlık Bakanlığı’nın açıkladığı rakamların ne anlama geldiğini bilmiyoruz</a></li><li><a href="/hekim/saglik-bak/tr-keciorendeki-hastanede-yasanan-skandalla-ilgili-fahrettin-kocadan-aciklama-2-13-91417.html" title="Keçiören&#039;deki hastanede yaşanan skandalla ilgili Fahrettin Koca&#039;dan açıklama"><strong>5) </strong>Keçiören'deki hastanede yaşanan skandalla ilgili Fahrettin Koca'dan açıklama</a></li><li><a href="/guncel/genel/tr-basaksehir-sehir-hastanesinde-saglik-calisanlari-ek-odemelerini-alamiyor-11-681-91447.html" title="Başakşehir Şehir Hastanesi&#039;nde sağlık çalışanları ek ödemelerini alamıyor"><strong>6) </strong>Başakşehir Şehir Hastanesi'nde sağlık çalışanları ek ödemelerini alamıyor</a></li><li><a href="/guncel/genel/tr-meslektasini-olduren-doktor-sozlerini-erkeklik-gururuma-yediremedim-11-681-91462.html" title="Meslektaşını öldüren doktor: Sözlerini erkeklik gururuma yediremedim"><strong>7) </strong>Meslektaşını öldüren doktor: Sözlerini erkeklik gururuma yediremedim</a></li><li><a href="/hekim/genel/tr-op-drorhan-ozdiller-covid-19-nedeniyle-hayatini-kaybetti-2-12-91393.html" title="Op. Dr.Orhan Özdiller Covid-19 nedeniyle hayatını kaybetti"><strong>8) </strong>Op. Dr.Orhan Özdiller Covid-19 nedeniyle hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-kecioren-eahta-kapiya-dayananlarin-babasi-ozur-dilerim-11-681-91454.html" title="Keçiören EAH&#039;ta kapıya dayananların babası: Özür dilerim"><strong>9) </strong>Keçiören EAH'ta kapıya dayananların babası: Özür dilerim</a></li><li><a href="/guncel/koronavirus/tr-povidon-iyot-covid-19u-tamamen-etkisiz-hale-getirebilir-11-686-91409.html" title="Povidon iyot Covid-19’u tamamen etkisiz hale getirebilir"><strong>10) </strong>Povidon iyot Covid-19’u tamamen etkisiz hale getirebilir</a></li><li><a href="/hekim/kamu-hast/tr-hastaneler-dolu-iddialarina-bashekim-tepki-gosterdi-2-16-91440.html" title="&#039;Hastaneler dolu&#039; iddialarına başhekim tepki gösterdi"><strong>11) </strong>'Hastaneler dolu' iddialarına başhekim tepki gösterdi</a></li><li><a href="/guncel/genel/tr-asistan-doktorun-bogazini-kesen-cani-hakkinda-karar-verildi-11-681-91452.html" title="Asistan doktorun boğazını kesen cani hakkında karar verildi"><strong>12) </strong>Asistan doktorun boğazını kesen cani hakkında karar verildi</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-bir-ilcede-kitle-bagisikligina-ulasildi-11-681-91466.html" title="Bilim Kurulu Üyesi: Bir ilçede kitle bağışıklığına ulaşıldı!"><strong>13) </strong>Bilim Kurulu Üyesi: Bir ilçede kitle bağışıklığına ulaşıldı!</a></li><li><a href="/hekim/meslek-org/tr-elestirilere-kulak-tikayan-ttb-yuzlerce-hekimi-ankarada-toplayacak-2-14-91438.html" title="Eleştirilere kulak tıkayan TTB, yüzlerce hekimi Ankara’da toplayacak"><strong>14) </strong>Eleştirilere kulak tıkayan TTB, yüzlerce hekimi Ankara’da toplayacak</a></li><li><a href="/hekim/genel/tr-doktor-cift-covid-19-ile-mucadele-ediyor-lutfen-beni-entube-edin-diyen-hastam-oldu-2-12-91405.html" title="Doktor çift Covid-19 ile mücadele ediyor: &#039;Lütfen beni entübe edin diyen hastam oldu&#039;"><strong>15) </strong>Doktor çift Covid-19 ile mücadele ediyor: 'Lütfen beni entübe edin diyen hastam oldu'</a></li><li><a href="/hekim/genel/tr-bilim-kurulu-uyesi-prof-dr-ahmet-demircan-corona-viruse-yakalandi-2-12-91404.html" title="Bilim Kurulu Üyesi Prof. Dr. Ahmet Demircan corona virüse yakalandı"><strong>16) </strong>Bilim Kurulu Üyesi Prof. Dr. Ahmet Demircan corona virüse yakalandı</a></li><li><a href="/eczaci/genel/tr-eczaci-emine-akyildiz-covid-19-nedeniyle-yasamini-yitirdi-4-34-91394.html" title="Eczacı Emine Akyıldız Covid-19 nedeniyle yaşamını yitirdi!"><strong>17) </strong>Eczacı Emine Akyıldız Covid-19 nedeniyle yaşamını yitirdi!</a></li><li><a href="/guncel/genel/tr-feto-operasyonunda-dikkat-ceken-isimler-bashekim-de-var-profesor-de-11-681-91510.html" title="FETÖ operasyonunda dikkat çeken isimler: Başhekim de var profesör de"><strong>18) </strong>FETÖ operasyonunda dikkat çeken isimler: Başhekim de var profesör de</a></li><li><a href="/hekim/saglik-bak/tr-94donem-dhy-kurasi-tebligatlari-yayinlandi-2-13-91410.html" title="94.Dönem DHY Kurası Tebligatları Yayınlandı"><strong>19) </strong>94.Dönem DHY Kurası Tebligatları Yayınlandı</a></li><li><a href="/saglik-calisanlari/genel/tr-esengul-hemsire-calistigi-hastanede-bicakli-saldiriya-ugradi-6-48-91401.html" title="Esengül hemşire çalıştığı hastanede bıçaklı saldırıya uğradı!"><strong>20) </strong>Esengül hemşire çalıştığı hastanede bıçaklı saldırıya uğradı!</a></li><li><a href="/hekim/genel/tr-elazigda-bir-hekim-daha-vefat-etti-dr-necdet-oguzer-covid-19-nedeniyle-yasamini-yitirdi-2-12-91402.html" title="Elazığ&#039;da bir hekim daha vefat etti! Dr. Necdet Oğuzer Covid-19 nedeniyle yaşamını yitirdi!"><strong>21) </strong>Elazığ'da bir hekim daha vefat etti! Dr. Necdet Oğuzer Covid-19 nedeniyle yaşamını yitirdi!</a></li><li><a href="/guncel/genel/tr-botoks-sonrasi-olum-iddiasi-1i-hekim-5-kisi-gozaltina-alindi-11-681-91469.html" title="Botoks sonrası ölüm iddiası: 1&#039;i hekim 5 kişi gözaltına alındı"><strong>22) </strong>Botoks sonrası ölüm iddiası: 1'i hekim 5 kişi gözaltına alındı</a></li><li><a href="/guncel/genel/tr-15-ay-arayla-iki-kez-covid-19a-yakalandi-11-681-91421.html" title="1,5 ay arayla iki kez Covid-19&#039;a yakalandı!"><strong>23) </strong>1,5 ay arayla iki kez Covid-19'a yakalandı!</a></li><li><a href="/guncel/genel/tr-enfekte-olan-saglik-calisanlarinin-cogu-semptom-gostermiyor-11-681-91473.html" title="Enfekte olan sağlık çalışanlarının çoğu semptom göstermiyor"><strong>24) </strong>Enfekte olan sağlık çalışanlarının çoğu semptom göstermiyor</a></li><li><a href="/guncel/genel/tr-prof-dr-ertan-tatlicioglu-covid-19a-yenik-dustu-11-681-91455.html" title="Prof. Dr. Ertan Tatlıcıoğlu, Covid-19&#039;a yenik düştü"><strong>25) </strong>Prof. Dr. Ertan Tatlıcıoğlu, Covid-19'a yenik düştü</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-il-bazinda-65-yas-ustu-vatandaslara-sinirlama-yapilabilir-11-681-91413.html" title="Cumhurbaşkanı Erdoğan: İl bazında 65 yaş üstü vatandaşlara sınırlama yapılabilir"><strong>26) </strong>Cumhurbaşkanı Erdoğan: İl bazında 65 yaş üstü vatandaşlara sınırlama yapılabilir</a></li><li><a href="/guncel/genel/tr-hekimler-bilgi-guncellemelerini-turkiye-klinikleri-tv-uzerinden-yapmaya-devam-ediyor-11-681-91397.html" title="Hekimler, bilgi güncellemelerini Türkiye Klinikleri Tv üzerinden yapmaya devam ediyor"><strong>27) </strong>Hekimler, bilgi güncellemelerini Türkiye Klinikleri Tv üzerinden yapmaya devam ediyor</a></li><li><a href="/guncel/genel/tr-hastaneler-sahte-dezenfektan-kullaniyor-11-681-91436.html" title="Hastaneler sahte dezenfektan kullanıyor"><strong>28) </strong>Hastaneler sahte dezenfektan kullanıyor</a></li><li><a href="/guncel/genel/tr-bir-ilde-daha-memurlarin-mesai-saatleri-duzenlendi-11-681-91450.html" title="Bir ilde daha memurların mesai saatleri düzenlendi"><strong>29) </strong>Bir ilde daha memurların mesai saatleri düzenlendi</a></li><li><a href="/guncel/genel/tr-sedyede-yatan-hasta-saglik-calisanina-tekme-tokat-ve-makasla-saldirdi-11-681-91485.html" title="Sedyede yatan hasta, sağlık çalışanına tekme, tokat ve makasla saldırdı"><strong>30) </strong>Sedyede yatan hasta, sağlık çalışanına tekme, tokat ve makasla saldırdı</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-fahrettin-kocadan-ek-odeme-ve-3600-ek-gosterge-aciklamasi-11-681-91091.html" title="Fahrettin Koca&#039;dan Ek Ödeme ve 3600 Ek Gösterge Açıklaması "><strong>1) </strong>Fahrettin Koca'dan Ek Ödeme ve 3600 Ek Gösterge Açıklaması</a></li><li><a href="/hekim/universiteler/tr-tip-fakultesi-son-sinif-ogrencisi-merve-mercan-covid-19-nedeniyle-vefat-etti-2-15-91232.html" title="Tıp Fakültesi son sınıf öğrencisi Merve Mercan Covid-19 nedeniyle vefat etti"><strong>2) </strong>Tıp Fakültesi son sınıf öğrencisi Merve Mercan Covid-19 nedeniyle vefat etti</a></li><li><a href="/guncel/genel/tr-bursada-covid-19-depremi-29-hekim-istifa-etti-11-681-91073.html" title="Bursa&#039;da Covid-19 depremi... 29 hekim istifa etti!"><strong>3) </strong>Bursa'da Covid-19 depremi... 29 hekim istifa etti!</a></li><li><a href="/guncel/genel/tr-doktorlar-tukeniyor-27-yasindaki-doktor-bileklerini-kesti-4-kattan-atladi-11-681-91261.html" title="Doktorlar tükeniyor: 27 yaşındaki doktor bileklerini kesti, 4. kattan atladı"><strong>4) </strong>Doktorlar tükeniyor: 27 yaşındaki doktor bileklerini kesti, 4. kattan atladı</a></li><li><a href="/hekim/genel/tr-bashekim-yardimcisi-hastane-otoparkinda-basindan-vurulmus-olarak-bulundu-2-12-91340.html" title="Başhekim yardımcısı hastane otoparkında başından vurulmuş olarak bulundu"><strong>5) </strong>Başhekim yardımcısı hastane otoparkında başından vurulmuş olarak bulundu</a></li><li><a href="/guncel/genel/tr-bilim-insanlari-covid-19un-belirtilerinin-belli-bir-siraya-gore-gerceklestigini-kesfetti-11-681-91021.html" title="Bilim insanları, Covid-19’un belirtilerinin belli bir sıraya göre gerçekleştiğini keşfetti"><strong>6) </strong>Bilim insanları, Covid-19’un belirtilerinin belli bir sıraya göre gerçekleştiğini keşfetti</a></li><li><a href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html" title=" Tavan ek ödeme oranlarını yayımladı: 2 ve 3&#039;üncü basamak hastanelerde nasıl uygulanacak?"><strong>7) </strong>Tavan ek ödeme oranlarını yayımladı: 2 ve 3'üncü basamak hastanelerde nasıl uygulanacak?</a></li><li><a href="/guncel/genel/tr-hemsire-doktoru-dovdu-kafasini-cam-masaya-carpan-doktor-hastanelik-oldu-11-681-91046.html" title="Hemşire doktoru dövdü! Kafasını cam masaya çarpan doktor hastanelik oldu!"><strong>8) </strong>Hemşire doktoru dövdü! Kafasını cam masaya çarpan doktor hastanelik oldu!</a></li><li><a href="/guncel/genel/tr-bakanlik-saglik-personelinin-tavan-ek-odeme-oranlarini-yayimladi-uygulama-nasil-olacak-11-681-91480.html" title="Bakanlık sağlık personelinin tavan ek ödeme oranlarını yayımladı! Uygulama nasıl olacak?"><i class="fa fa-video-camera"></i>						<strong>9) </strong>Bakanlık sağlık personelinin tavan ek ödeme oranlarını yayımladı! Uygulama nasıl olacak?</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-dso-virus-ilacinin-kullanimini-ikinci-kez-durdurdu-8-63-91054.html" title="DSÖ virüs ilacının kullanımını ikinci kez durdurdu"><strong>10) </strong>DSÖ virüs ilacının kullanımını ikinci kez durdurdu</a></li><li><a href="/saglik-calisanlari/egitim/tr-tip-fakulteleri-karmasasi-fakulte-var-ama-akademisyen-yok-6-52-91056.html" title="Tıp fakülteleri karmaşası... Fakülte var ama akademisyen yok!"><strong>11) </strong>Tıp fakülteleri karmaşası... Fakülte var ama akademisyen yok!</a></li><li><a href="/guncel/genel/tr-hande-firat-saglik-bakanligi-kademelendirilmis-mesai-uzerinde-de-calisiyor-11-681-91022.html" title="Hande Fırat: Sağlık Bakanlığı, kademelendirilmiş mesai üzerinde de çalışıyor"><strong>12) </strong>Hande Fırat: Sağlık Bakanlığı, kademelendirilmiş mesai üzerinde de çalışıyor</a></li><li><a href="/guncel/genel/tr-ikinci-dalga-hazirliklari-basliyor-hukumetten-covid-19-kararlari-11-681-91048.html" title="İkinci dalga hazırlıkları başlıyor, hükümetten Covid-19 kararları..."><strong>13) </strong>İkinci dalga hazırlıkları başlıyor, hükümetten Covid-19 kararları...</a></li><li><a href="/hekim/genel/tr-bilim-kurulu-uyesi-boyle-giderse-tedavi-edecek-saglik-calisani-bulamayacagiz-2-12-91070.html" title="Bilim Kurulu Üyesi: Böyle giderse tedavi edecek sağlık çalışanı bulamayacağız"><strong>14) </strong>Bilim Kurulu Üyesi: Böyle giderse tedavi edecek sağlık çalışanı bulamayacağız</a></li><li><a href="/hekim/aile-hekimligi/tr-resmi-gazetede-yayimlandi-aile-hekimleri-ve-aile-sagligi-calisanlarina-koronavirus-nedeniyle-ek-odeme-2-21-91131.html" title="Resmi Gazete&#039;de yayımlandı: Aile hekimleri ve aile sağlığı çalışanlarına koronavirüs nedeniyle ek ödeme"><strong>15) </strong>Resmi Gazete'de yayımlandı: Aile hekimleri ve aile sağlığı çalışanlarına koronavirüs nedeniyle ek ödeme</a></li><li><a href="/hekim/genel/tr-bazen-ben-de-diyorum-keske-doktor-olmasaydim-bunlar-basimiza-gelmezdi-2-12-91030.html" title="&#039;Bazen ben de diyorum keşke doktor olmasaydım, bunlar başımıza gelmezdi&#039;"><strong>16) </strong>'Bazen ben de diyorum keşke doktor olmasaydım, bunlar başımıza gelmezdi'</a></li><li><a href="/guncel/genel/tr-bir-doktor-daha-covid-19-nedeniyle-hayatini-kaybetti-11-681-91083.html" title="Bir doktor daha Covid-19 nedeniyle hayatını kaybetti!"><strong>17) </strong>Bir doktor daha Covid-19 nedeniyle hayatını kaybetti!</a></li><li><a href="/guncel/genel/tr-kalp-krizi-geciren-doktor-hayatini-kaybetti-hastalar-bize-baska-doktorlar-bakamaz-mi-dedi-11-681-91345.html" title="Kalp krizi geçiren doktor hayatını kaybetti, hastalar &#039;Bize başka doktorlar bakamaz mı?&#039; dedi!"><strong>18) </strong>Kalp krizi geçiren doktor hayatını kaybetti, hastalar 'Bize başka doktorlar bakamaz mı?' dedi!</a></li><li><a href="/hekim/genel/tr-doktor-4-kez-yendigi-kanserden-hayatini-kaybetti-2-12-91086.html" title="Doktor 4 kez yendiği kanserden hayatını kaybetti"><strong>19) </strong>Doktor 4 kez yendiği kanserden hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-ankarada-salgin-kontrolden-cikiyor-saglik-bakanligi-merkez-teskilatindan-1392-kisi-ankara-il-saglik-mudurlugu-emrine-gorevlendirildi-11-681-91139.html" title="Ankara&#039;da salgın kontrolden çıkıyor: Sağlık Bakanlığı merkez teşkilatından 1392 kişi Ankara il sağlık müdürlüğü emrine görevlendirildi"><strong>20) </strong>Ankara'da salgın kontrolden çıkıyor: Sağlık Bakanlığı merkez teşkilatından 1392 kişi Ankara il sağlık müdürlüğü emrine görevlendirildi</a></li><li><a href="/guncel/genel/tr-doktoru-hasta-yakinlarindan-tuvalete-kilitleyerek-korudular-11-681-91262.html" title="Doktoru hasta yakınlarından tuvalete kilitleyerek korudular"><strong>21) </strong>Doktoru hasta yakınlarından tuvalete kilitleyerek korudular</a></li><li><a href="/guncel/genel/tr-bir-doktor-daha-covid-19-nedeniyle-hayatini-kaybetti-11-681-91097.html" title="Bir doktor daha Covid-19 nedeniyle hayatını kaybetti"><strong>22) </strong>Bir doktor daha Covid-19 nedeniyle hayatını kaybetti</a></li><li><a href="/saglik-calisanlari/genel/tr-senay-hemsire-covid-19-nedeniyle-hayatini-kaybetti-6-48-91055.html" title="Şenay hemşire Covid-19 nedeniyle hayatını kaybetti"><strong>23) </strong>Şenay hemşire Covid-19 nedeniyle hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-devletin-doktoruna-guvenmem-sozu-kadin-doktoru-isyan-ettirdi-isitmedigimiz-kufur-kalmadi-2-12-91358.html" title="&#039;Devletin doktoruna güvenmem&#039; sözü kadın doktoru isyan ettirdi: İşitmediğimiz küfür kalmadı!"><strong>24) </strong>'Devletin doktoruna güvenmem' sözü kadın doktoru isyan ettirdi: İşitmediğimiz küfür kalmadı!</a></li><li><a href="/guncel/genel/tr-annesini-kaybeden-hekimin-5-milyonluk-tazminat-davasi-11-681-91189.html" title="Annesini kaybeden hekimin 5 milyonluk tazminat davası"><strong>25) </strong>Annesini kaybeden hekimin 5 milyonluk tazminat davası</a></li><li><a href="/guncel/genel/tr-saglik-calisanlari-lincten-barikat-kurarak-kurtuldu-iste-goruntuler-11-681-91414.html" title="Sağlık çalışanları linçten barikat kurarak kurtuldu! İşte görüntüler!"><strong>26) </strong>Sağlık çalışanları linçten barikat kurarak kurtuldu! İşte görüntüler!</a></li><li><a href="/guncel/genel/tr-antalyada-personelin-yillik-ve-ucretsiz-izinleri-ikinci-emre-kadar-durduruldu-11-681-91294.html" title="Antalya&#039;da personelin yıllık ve ücretsiz izinleri ikinci emre kadar durduruldu"><strong>27) </strong>Antalya'da personelin yıllık ve ücretsiz izinleri ikinci emre kadar durduruldu</a></li><li><a href="/guncel/genel/tr-bir-doktor-daha-isyan-ederek-istifa-etti-11-681-91293.html" title="Bir doktor daha isyan ederek istifa etti"><strong>28) </strong>Bir doktor daha isyan ederek istifa etti</a></li><li><a href="/saglik-calisanlari/genel/tr-bir-doktor-daha-covid-19a-yenik-dustu-6-48-91051.html" title="Bir doktor daha Covid-19’a yenik düştü"><strong>29) </strong>Bir doktor daha Covid-19’a yenik düştü</a></li><li><a href="/hekim/genel/tr-prof-dr-mehmet-ceyhan-saglik-bakanliginin-acikladigi-rakamlarin-ne-anlama-geldigini-bilmiyoruz-2-12-91439.html" title="Prof. Dr. Mehmet Ceyhan: Sağlık Bakanlığı’nın açıkladığı rakamların ne anlama geldiğini bilmiyoruz"><strong>30) </strong>Prof. Dr. Mehmet Ceyhan: Sağlık Bakanlığı’nın açıkladığı rakamların ne anlama geldiğini bilmiyoruz</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-saglik-bakani-hastanede-tedavi-goren-hasta-sayisindaki-artis-endise-verici-11-681-91506.html"><strong>1) </strong>Sayın Editörden yorumlarımızı yayınlamasını...</a></li><li><a title=""href="/guncel/genel/tr-kecioren-eahta-kapiya-dayananlarin-babasi-ozur-dilerim-11-681-91454.html"><strong>2) </strong>Öyle bir anlatmışki ortada özür dilenecek bir...</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>3) </strong>Alacağım para 3000 tl  imiş. Hala tavan...</a></li><li><a title=""href="/guncel/genel/tr-turkiye-umke-ile-dunyanin-sayili-ulkeleri-arasina-resmen-girdi-11-681-91490.html"><strong>4) </strong>kutlarız</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>5) </strong>AĞA BİZİMLE EĞLENİY</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>6) </strong>Performansın adil olabilmesi için karşılığının...</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>7) </strong>Hastanenin her yerine koşan, covid pozitif...</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>8) </strong>Şiddete,hakarete,dövmeye,sövmeye,,alışın ve...</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>9) </strong>dr.onok sevgili meslektaşım bizi sürüklemek...</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>10) </strong>Covid 19 tanı ve YATAN HASTA takip algoritması:...</a></li><li><a title=""href="/guncel/genel/tr-bakanlik-saglik-personelinin-tavan-ek-odeme-oranlarini-yayimladi-uygulama-nasil-olacak-11-681-91480.html"><strong>11) </strong>En son covidli hastayı covid olduğunu bilmeden...</a></li><li><a title=""href="/guncel/genel/tr-basaksehir-sehir-hastanesinde-saglik-calisanlari-ek-odemelerini-alamiyor-11-681-91447.html"><strong>12) </strong>İlce devlet hastanesinde uzmanli uzmansiz...</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>13) </strong>Sevim koş koş!!!Tavan çöktü</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>14) </strong>Israrla BİZİ DUYMAK İSTEMİYORLAR, GÖRMEK...</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>15) </strong>Ben vekil ebeyim ama ilçe sağlık müdürlüğüne...</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>16) </strong>Covid şüpheli hastaların boğaz sürüntüsünü PCR...</a></li><li><a title=""href="/guncel/genel/tr-kecioren-egitim-ve-arastirma-hastanesindeki-siddet-olayina-karisan-2-supheli-tutuklandi-11-681-91453.html"><strong>17) </strong>Kamu malına zarar vermek önemli bir suç....</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>18) </strong>Dağ fare bile doğuramadı. Gelire katkısı...</a></li><li><a title=""href="/guncel/genel/tr-maske-tak-uyarisina-kizdi-hastanede-jop-ile-teror-estirdi-11-681-91477.html"><strong>19) </strong>Güvenlik güçlerine anında harekete geçip...</a></li><li><a title=""href="/guncel/genel/tr-tavan-ek-odeme-oranlarini-yayimladi-2-ve-3uncu-basamak-hastanelerde-nasil-uygulanacak-11-681-91484.html"><strong>20) </strong>Doktorlara ne kadar covidli hasta baktıysa o...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Araştırma: D vitamini yeterliyse, Kovid bulaş riski yüzde 54, mortalite yüzde 51 düşüyor | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>