<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Avukat eşini öldüren doktor: Haberler psikolojimi bozuyor, savunma vermeyeceğim</title>
	<meta name="keywords" content="doktor, avukat,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="doktor, avukat, " />
	<meta name="description" content="Avukat eşini öldüren doktor: Haberler psikolojimi bozuyor, savunma vermeyeceğim. DİYARBAKIR'da, 19 Mayıs günü boşanma aşamasındaki avukat eşi Müzeyyen Boylu'yu" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-avukat-esini-olduren-doktor-haberler-psikolojimi-bozuyor-savunma-vermeyecegim-1-11-83051.html">
	<meta property="og:title" content="Avukat eşini öldüren doktor: Haberler psikolojimi bozuyor, savunma vermeyeceğim">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="DİYARBAKIR'da, 19 Mayıs günü boşanma aşamasındaki avukat eşi Müzeyyen Boylu'yu (43) iki çocuğunun gözleri önünde 14 kurşunla öldüren doktor Mesut Issı (45) yargılandığı duruşmada,  Basında hakkımda çıkan haberler de psikolojimi bozuyor. Bu haberler devam ettikçe psikolojim düzelmeyecek ve savunma veremeyeceğim  dedi">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici2/Muzeyyen_Boylu.jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
<!-- Cookie kabul penceresi -->
<div class="cookie-wrap">
	<div class="cookie-body">
		<!--<div class="close-button"><i class="fa fa-close"></i></div>-->
		<p>
			Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.
		</p>
		<a class="btn btn-sm btn-transparent" id="cookie-close">Tamam</a>
	</div>
</div>
	
<div class="container-fluid y100 hidden-xs">
	<div class="col-sm-100">
		<div class="sabit">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
			<!-- <div class="span-24 last height-255"></div> -->
		</div>
	</div>
</div>	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=ed2bcd7c892d9d8eb64048079d47353a"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="ed2bcd7c892d9d8eb64048079d47353a" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=ed2bcd7c892d9d8eb64048079d47353a" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-1-12-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-1-13-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-1-14-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-1-15-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-1-16-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-1-17-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-1-18-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-1-20-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-1-21-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-1-23-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-1-24-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-1-31-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-1-32-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-1-34-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-1-35-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-1-36-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-1-37-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-1-669-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-1-48-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-1-60-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-1-62-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-1-674-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-1-672-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-1-81-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-1-82-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-1-83-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-1-84-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-1-85-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-1-86-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-1-87-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-1-88-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-1-89-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-1-90-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-1-670-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-1-681-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-1-78-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-1-79-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-1-91-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-1-668-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Kültür - Sanat</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-1-682-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-1-683-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-1-684-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-1-92-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-1-94-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-1-95-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-1-96-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-1-97-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>


<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-avukat-esini-olduren-doktor-haberler-psikolojimi-bozuyor-savunma-vermeyecegim-1-11-83051.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Avukat eşini öldüren doktor: Haberler psikolojimi bozuyor, savunma vermeyeceğim</a></li>
				</ul>

			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">09 Eylül 2019</p>
		<hr class="ince" /> 
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> DHA<br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-avukat-esini-olduren-doktor-haberler-psikolojimi-bozuyor-savunma-vermeyecegim-1-11-83051.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
				<a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi160x600-2019.gif" class="img-responsive"></a>	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Avukat eşini öldüren doktor: Haberler psikolojimi bozuyor, savunma vermeyeceğim</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">DİYARBAKIR'da, 19 Mayıs günü boşanma aşamasındaki avukat eşi Müzeyyen Boylu'yu (43) iki çocuğunun gözleri önünde 14 kurşunla öldüren doktor Mesut Issı (45) yargılandığı duruşmada, "Basında hakkımda çıkan haberler de psikolojimi bozuyor. Bu haberler devam ettikçe psikolojim düzelmeyecek ve savunma veremeyeceğim" dedi


</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/gecici2/Muzeyyen_Boylu.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Avukat eşini öldüren doktor: Haberler psikolojimi bozuyor, savunma vermeyeceğim"/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 09 Eylül 2019 - DHA<span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-avukat-esini-olduren-doktor-haberler-psikolojimi-bozuyor-savunma-vermeyecegim-1-11-83051.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">
			<div class="news-inside-advertorial">
								<ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
							</div>
		<p>Diyarbakır&#39;da, avukat eşi Müzeyyen Boylu&#39;yu, &#39;Tasarlayarak ve canavarca his ile öldürmek&#39; suçundan ağırlaştırılmış müebbet hapis istemiyle yargılanan doktor Mesut Issı&#39;nın Diyarbakır 7&#39;inci Ağır Ceza Mahkemesi&#39;nde yargılanmasına başlandı. Sabah saatlerinde yapılan duruşmaya Aile, Çalışma ve Sosyal Hizmetler Bakanlığı avukatları, Türkiye Barolar Birliği Yönetim Kurulu üyesi Filiz Saraç ve Ankara, Sinop, Kırklareli, Adana, Şırnak, Mersin, Adıyaman, Kocaeli, Aydın, Erzurum, İzmir, Siirt, Trabzon, Gaziantep, İstanbul, Şanlıurfa, Batman, Bursa, Van, Tekirdağ, Edirne, Bingöl, Bursa, Konya ve Antalya barolarından katılım sağlandı.</p>

<hr />
<h3><strong><a href="https://www.medimagazin.com.tr/guncel/genel/tr-avukat-esini-olduren-doktora-agirlastirilmis-muebbet-istendi-11-681-82377.html">Avukat eşini öldüren doktora ağırlaştırılmış müebbet istendi&nbsp;</a></strong></h3>

<hr />
<p><strong>BAKANLIĞIN MÜDAHALLİĞİ KABUL EDİLDİ</strong></p>

<p>Mahkeme heyeti, Barolar Birliği, Barolar ve STK&#39;ların müdahillik taleplerini, Müzeyyen Boylu&#39;nun avukatlık mesleği nedeniyle öldürülmediği ve suçtan zarar görme koşulu oluşmadığı gerekçesiyle reddederek, sadece Aile ve Sosyal Politikalar Bakanlığı&#39;nın müdahillik talebini kabul etti.</p>

<hr />
<h3><strong><a href="https://www.medimagazin.com.tr/guncel/genel/tr-turk-tabipler-birliginden-esini-olduren-doktora-kinama-hekimler-siddetten-uzak-durmali-11-681-81763.html">Türk Tabipler Birliğinden eşini öldüren doktora kınama: &#39;Hekimler şiddetten uzak durmalı&#39;&nbsp;</a></strong></h3>

<hr />
<p><strong>&#39;BASINDA ÇIKAN HABERLER PSİKOLOJİMİ BOZUYOR&#39;</strong></p>

<p>Avukatların savunmasının ardından söz alan sanık Mesut Issı, psikolojik tedavi gördüğünü, tedavisi bittikten sonra savunma yapacağını söyledi. Issı, &quot;Psikolojim bozuk ama tedavim bitince sağlıklı beyan verebileceğim. Basında hakkımda çıkan haberler de psikolojimi bozuyor. Bu haberler devam ettikçe psikolojim düzelmeyecek ve savunma veremeyeceğim&quot; dedi.&nbsp;</p>

<p>Kararını açıklayan mahkeme heyeti, sanık Issı&#39;nın tutukluluk halinin devamına, bir sonraki duruşmanın 4 Kasım 2019&#39;da görülmesine karar verdi.</p>

		</div>

		<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p> 
				<a class='etiket' href='/search/tr-index.html?q=doktor&sid=ed2bcd7c892d9d8eb64048079d47353a'>doktor</a>  <a class='etiket' href='/search/tr-index.html?q= avukat&sid=ed2bcd7c892d9d8eb64048079d47353a'> avukat</a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-avukat-esini-olduren-doktor-haberler-psikolojimi-bozuyor-savunma-vermeyecegim-1-11-83051.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
					
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="ed2bcd7c892d9d8eb64048079d47353a" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="83051" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-hukumet-saglikta-yeni-reformlar-yapacak-iste-11-maddede-reform-adimlari-11-681-83008.html?sid=ed2bcd7c892d9d8eb64048079d47353a">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/hastane-genel.jpg" class="lazy img-responsive" alt="Hükümet sağlıkta yeni reformlar yapacak! İşte 11 maddede reform adımları" />								<p style="text-align:left;">Hükümet sağlıkta yeni reformlar yapacak! İşte 11 maddede reform adımları</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-kardiyoloji-uzmani-ameliyati-rock-muzik-dinleyerek-yapti-baska-hastalarim-biz-de-isteriz-dediler-11-681-83006.html?sid=ed2bcd7c892d9d8eb64048079d47353a">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/caglar_Emre_cagliyan_ameliyat.jpg" class="lazy img-responsive" alt="Kardiyoloji uzmanı ameliyatı rock müzik dinleyerek yaptı: Başka hastalarım 'biz de isteriz' dediler" />								<p style="text-align:left;">Kardiyoloji uzmanı ameliyatı rock müzik dinleyerek yaptı: Başka hastalarım 'biz de isteriz' dediler</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-tip-ogrencisi-soruyor-bir-hasta-vefat-edince-sadece-hasta-yakini-mi-uzuluyor-saniyorsunuz-11-681-82996.html?sid=ed2bcd7c892d9d8eb64048079d47353a">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/korfotograf.jpg" class="lazy img-responsive" alt="Tıp öğrencisi soruyor: Bir hasta vefat edince sadece hasta yakını mı üzülüyor sanıyorsunuz?" />								<p style="text-align:left;">Tıp öğrencisi soruyor: Bir hasta vefat edince sadece hasta yakını mı üzülüyor sanıyorsunuz?</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/meslek-org/tr-sut-degisiklikleri-noroloji-uzmanlarini-isyan-ettirdi-bir-cok-hasta-zor-durumda-kalacak-2-14-82995.html?sid=ed2bcd7c892d9d8eb64048079d47353a">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/serefnur_ozturk(2).jpg" class="lazy img-responsive" alt=" SUT değişiklikleri nöroloji uzmanlarını isyan ettirdi: Bir çok hasta zor durumda kalacak" />								<p style="text-align:left;"> SUT değişiklikleri nöroloji uzmanlarını isyan ettirdi: Bir çok hasta zor durumda kalacak</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/tibbi-gelismeler/tr-turk-hekim-gelistirdigi-yontemle-prostat-kanseri-ameliyati-suresini-kisaltti-2-19-82992.html?sid=ed2bcd7c892d9d8eb64048079d47353a">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/ameliyat_7.jpg" class="lazy img-responsive" alt="Türk hekim geliştirdiği yöntemle prostat kanseri ameliyatı süresini kısalttı" />								<p style="text-align:left;">Türk hekim geliştirdiği yöntemle prostat kanseri ameliyatı süresini kısalttı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/aile-hekimligi/tr-hasta-istedigi-ilaci-yazmayan-kadin-doktoru-darbetti-ve-kacti-2-21-82989.html?sid=ed2bcd7c892d9d8eb64048079d47353a">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/corlu_asm.jpg" class="lazy img-responsive" alt="Hasta, istediği ilacı yazmayan kadın doktoru darbetti ve kaçtı" />								<p style="text-align:left;">Hasta, istediği ilacı yazmayan kadın doktoru darbetti ve kaçtı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-zehra-zumrut-selcuk-ucu-kanser-olmak-uzere-45-ilaci-daha-geri-odeme-listesine-aldik-11-681-82987.html?sid=ed2bcd7c892d9d8eb64048079d47353a">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/sgkozelhastanelerlesozlesme.jpg" class="lazy img-responsive" alt="Zehra Zümrüt Selçuk: Üçü kanser olmak üzere 45 ilacı daha geri ödeme listesine aldık" />								<p style="text-align:left;">Zehra Zümrüt Selçuk: Üçü kanser olmak üzere 45 ilacı daha geri ödeme listesine aldık</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/aile-hekimligi/tr-saglik-bakani-aile-hekimliginde-muayene-sayisi-yuzde-5-artti-2-21-82979.html?sid=ed2bcd7c892d9d8eb64048079d47353a">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/saglik_bakani_7.jpg" class="lazy img-responsive" alt="Sağlık Bakanı: Aile hekimliğinde muayene sayısı yüzde 5 arttı" />								<p style="text-align:left;">Sağlık Bakanı: Aile hekimliğinde muayene sayısı yüzde 5 arttı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/kamu-hast/tr-cumhurbaskani-hedefimiz-sehir-hastanelerindeki-doktor-kadrolarini-artirmak-2-16-82978.html?sid=ed2bcd7c892d9d8eb64048079d47353a">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/erdogan-bilkent.jpg" class="lazy img-responsive" alt="Cumhurbaşkanı: Hedefimiz şehir hastanelerindeki doktor kadrolarını artırmak" />								<p style="text-align:left;">Cumhurbaşkanı: Hedefimiz şehir hastanelerindeki doktor kadrolarını artırmak</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
						
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="http://www.wcog2019.org" onclick="trackOutboundLink('http://www.wcog2019.org'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/gastroenterology-kongresi-2019-1.jpg" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
														</div>	
				
				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/hekim/tip-egitimi-tus/tr-ahi-evran-universitesi-rektoru-gelecegin-hekimlerini-ahilik-ahlaki-ile-yetistiriyoruz-2-22-83054.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Ahi Evran Üniversitesi Rektörü: Geleceğin hekimlerini Ahilik ahlakı ile yetiştiriyoruz">
						<strong class="kalin">16:17 </strong><span class=""></span>
												Ahi Evran Üniversitesi Rektörü: Geleceğin hekimlerini Ahilik ahlakı ile yetiştiriyoruz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dsoden-tum-ulkelere-cagri-intihar-onleme-stratejileri-saglik-ve-milli-egitim-programlarina-dahil-edilmeli-11-681-83053.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="DSÖ&#039;den tüm ülkelere çağrı: İntihar önleme stratejileri sağlık ve milli eğitim programlarına dahil edilmeli">
						<strong class="kalin">15:46 </strong><span class=""></span>
												DSÖ'den tüm ülkelere çağrı: İntihar önleme stratejileri sağlık ve milli eğitim programlarına dahil edilmeli
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-38-yasinda-hayatini-kaybeden-hemsire-topraga-verildi-6-48-83052.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="38 yaşında hayatını kaybeden hemşire toprağa verildi">
						<strong class="kalin">15:41 </strong><span class=""></span>
												38 yaşında hayatını kaybeden hemşire toprağa verildi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-avukat-esini-olduren-doktor-haberler-psikolojimi-bozuyor-savunma-vermeyecegim-11-681-83051.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Avukat eşini öldüren doktor: Haberler psikolojimi bozuyor, savunma vermeyeceğim">
						<strong class="kalin">15:24 </strong><span class="sondakika-unlem"></span>
												Avukat eşini öldüren doktor: Haberler psikolojimi bozuyor, savunma vermeyeceğim
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakanligi-hizmet-gruplarini-guncelledi-11-681-83050.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Sağlık Bakanlığı hizmet gruplarını güncelledi ">
						<strong class="kalin">15:17 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanlığı hizmet gruplarını güncelledi 
					</a>  
				</li>					
							<li><a href="/eczaci/meslek-org/tr-istanbul-eczaci-odasi-amac-yerellesme-mi-tekellesme-mi-4-36-83049.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="İstanbul Eczacı Odası: Amaç yerelleşme mi tekelleşme mi?">
						<strong class="kalin">15:16 </strong><span class="sondakika-unlem"></span>
												İstanbul Eczacı Odası: Amaç yerelleşme mi tekelleşme mi?
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-turkiyede-hekim-olmak-2-daha-ogrenciyken-hevesinin-kirilmasidir-2-12-83048.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Türkiye’de hekim olmak-2: Daha öğrenciyken hevesinin kırılmasıdır ">
						<strong class="kalin">14:29 </strong><span class="sondakika-unlem"></span>
												Türkiye’de hekim olmak-2: Daha öğrenciyken hevesinin kırılmasıdır 
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-sle-hastaliginda-kriterler-degisti-yeni-parametre-ates-2-19-83047.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="SLE hastalığında kriterler değişti: Yeni parametre ‘ateş’ ">
						<strong class="kalin">14:21 </strong><span class="sondakika-unlem"></span>
												SLE hastalığında kriterler değişti: Yeni parametre ‘ateş’ 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakan-yardimcisi-her-yil-yaklasik-30-milyon-kiside-sepsis-gelisiyor-11-681-83045.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Sağlık Bakan Yardımcısı: Her yıl yaklaşık 30 milyon kişide sepsis gelişiyor">
						<strong class="kalin">13:18 </strong><span class=""></span>
												Sağlık Bakan Yardımcısı: Her yıl yaklaşık 30 milyon kişide sepsis gelişiyor
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-ankara-universitesi-tip-fakultesine-4-docent-alinacak-2-15-83044.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Ankara Üniversitesi Tıp Fakültesine 4 doçent alınacak">
						<strong class="kalin">12:07 </strong><span class=""></span>
												Ankara Üniversitesi Tıp Fakültesine 4 doçent alınacak
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-aysegul-ozsoy-astrazeneca-kardiyovaskuler-solunum-grup-medikal-muduru-oldu-8-60-83043.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Ayşegül Özsoy, AstraZeneca Kardiyovasküler &amp; Solunum Grup Medikal Müdürü oldu">
						<strong class="kalin">11:50 </strong><span class=""></span>
												Ayşegül Özsoy, AstraZeneca Kardiyovasküler & Solunum Grup Medikal Müdürü oldu
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-almanyada-calisan-turk-doktor-immunoterapiyi-daha-da-spesifik-hale-getirdi-2-19-83042.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Almanya&#039;da çalışan Türk doktor immünoterapiyi daha da spesifik hale getirdi">
						<strong class="kalin">11:28 </strong><span class="sondakika-unlem"></span>
												Almanya'da çalışan Türk doktor immünoterapiyi daha da spesifik hale getirdi
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-mersinde-31-yasindaki-hemsire-aracta-olu-bulundu-6-48-83041.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Mersin&#039;de 31 yaşındaki hemşire araçta ölü bulundu ">
						<strong class="kalin">10:18 </strong><span class=""></span>
												Mersin'de 31 yaşındaki hemşire araçta ölü bulundu 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hollandada-otanazi-onerisi-tartisma-yaratti-intihar-konusunda-yardimci-olmak-cozum-degil-11-681-83040.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Hollanda&#039;da ötanazi önerisi tartışma yarattı: &#039;İntihar konusunda yardımcı olmak çözüm değil&#039;">
						<strong class="kalin">10:07 </strong><span class=""></span>
												Hollanda'da ötanazi önerisi tartışma yarattı: 'İntihar konusunda yardımcı olmak çözüm değil'
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-on-binlerce-hekimin-yetismesi-icin-calisan-isim-prof-dr-turkan-akyol-2-12-83039.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="On binlerce hekimin yetişmesi için çalışan isim: Prof. Dr. Türkan Akyol">
						<strong class="kalin">9:29 </strong><span class=""></span>
												On binlerce hekimin yetişmesi için çalışan isim: Prof. Dr. Türkan Akyol
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-hastane-onundeki-ambulans-calindi-2-15-83038.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Hastane önündeki ambulans çalındı">
						<strong class="kalin">9:10 </strong><span class=""></span>
												Hastane önündeki ambulans çalındı
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-menenjit-suphesi-nedeniyle-hastane-karantina-altina-alindi-2-16-83037.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Menenjit şüphesi nedeniyle hastane karantina altına alındı">
						<strong class="kalin">9:04 </strong><span class=""></span>
												Menenjit şüphesi nedeniyle hastane karantina altına alındı
					</a>  
				</li>					
							<li><a href="/dis-hekimi/genel/tr-turkiyenin-ilk-dis-hekimlerinden-birinin-torunu-da-dedesinin-izinden-gidiyor-3-24-83036.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Türkiye&#039;nin ilk diş hekimlerinden birinin torunu da dedesinin izinden gidiyor ">
						<strong class="kalin">8:59 </strong><span class=""></span>
												Türkiye'nin ilk diş hekimlerinden birinin torunu da dedesinin izinden gidiyor 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cumhurbaskanligi-saglik-ve-gida-politikalari-kurulu-toplantisinda-termal-saglik-turizmi-gundemi-11-681-83035.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Cumhurbaşkanlığı Sağlık ve Gıda Politikaları Kurulu toplantısında &#039;Termal Sağlık Turizmi&#039; gündemi">
						<strong class="kalin">8:42 </strong><span class=""></span>
												Cumhurbaşkanlığı Sağlık ve Gıda Politikaları Kurulu toplantısında 'Termal Sağlık Turizmi' gündemi
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-bosaltilan-devlet-hastanesi-saglik-kampusu-olarak-kullanilmaya-baslandi-2-16-83034.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Boşaltılan devlet hastanesi sağlık kampüsü olarak kullanılmaya başlandı ">
						<strong class="kalin">8:36 </strong><span class=""></span>
												Boşaltılan devlet hastanesi sağlık kampüsü olarak kullanılmaya başlandı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-bingur-sonmez-koroner-kalp-hastaliklarindan-olum-orani-yuzde-35e-dustu-11-681-83033.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Prof. Dr. Bingür Sönmez: Koroner kalp hastalıklarından ölüm oranı yüzde 35&#039;e düştü">
						<strong class="kalin">8:07 </strong><span class=""></span>
												Prof. Dr. Bingür Sönmez: Koroner kalp hastalıklarından ölüm oranı yüzde 35'e düştü
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-asistanlik-hayali-calismayi-docentken-yapti-scI-expanded-kapsamindaki-dergide-yayinlanacak-2-19-83032.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Asistanlık hayali çalışmayı doçentken yaptı, SCI-Expanded kapsamındaki dergide yayınlanacak">
						<strong class="kalin">0:59 </strong><span class="sondakika-unlem"></span>
												Asistanlık hayali çalışmayı doçentken yaptı, SCI-Expanded kapsamındaki dergide yayınlanacak
					</a>  
				</li>					
							<li><a href="/hekim/kongre/tr-dunya-gastroenteroloji-kongresi-binin-uzerinde-katilimcisi-ile-istanbulda-toplanacak-2-20-83024.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Dünya Gastroenteroloji Kongresi binin üzerinde katılımcısı ile İstanbul’da toplanacak">
						<strong class="kalin">0:56 </strong><span class=""></span>
												Dünya Gastroenteroloji Kongresi binin üzerinde katılımcısı ile İstanbul’da toplanacak
					</a>  
				</li>					
							<li><a href="/hekim/tip-egitimi-tus/tr-550-tip-ogrencisi-buyuk-kurultay-icin-tokatta-2-22-83031.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="550 tıp öğrencisi büyük kurultay için Tokat&#039;ta">
						<strong class="kalin">07.09.2019 </strong><span class=""></span>
												550 tıp öğrencisi büyük kurultay için Tokat'ta
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiye-kalp-damar-cerrahisinde-dunya-standartlarinda-11-681-83030.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="&#039;Türkiye kalp damar cerrahisinde dünya standartlarında&#039;">
						<strong class="kalin">07.09.2019 </strong><span class=""></span>
												'Türkiye kalp damar cerrahisinde dünya standartlarında'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-gaziden-doktora-hakaret-iddiasiyla-suc-duyurusu-11-681-83029.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Gaziden doktora hakaret iddiasıyla suç duyurusu">
						<strong class="kalin">07.09.2019 </strong><span class=""></span>
												Gaziden doktora hakaret iddiasıyla suç duyurusu
					</a>  
				</li>					
							<li><a href="/hekim/aile-hekimligi/tr-kadin-doktoru-darp-eden-kadin-adli-kontrolle-serbest-2-21-83028.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Kadın doktoru darp eden kadın, adli kontrolle serbest">
						<strong class="kalin">07.09.2019 </strong><span class="sondakika-unlem"></span>
												Kadın doktoru darp eden kadın, adli kontrolle serbest
					</a>  
				</li>					
							<li><a href="/hekim/aile-hekimligi/tr-aile-hekimleri-cocuklara-1-sinifa-baslayacagi-yil-gorme-taramasi-yapacak-2-21-83027.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Aile hekimleri çocuklara 1. sınıfa başlayacağı yıl görme taraması yapacak">
						<strong class="kalin">07.09.2019 </strong><span class=""></span>
												Aile hekimleri çocuklara 1. sınıfa başlayacağı yıl görme taraması yapacak
					</a>  
				</li>					
							<li><a href="/mevzuat/yonetmelik/tr-docentlik-yonetmeliginde-degisiklik-yapildi-80-94-83026.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Doçentlik Yönetmeliğinde değişiklik yapıldı">
						<strong class="kalin">07.09.2019 </strong><span class="sondakika-unlem"></span>
												Doçentlik Yönetmeliğinde değişiklik yapıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-valilik-doktorumuza-gecmis-olsun-sorusturma-baslattik-11-681-83025.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Valilik: Doktorumuza geçmiş olsun, soruşturma başlattık!">
						<strong class="kalin">06.09.2019 </strong><span class="sondakika-unlem"></span>
												Valilik: Doktorumuza geçmiş olsun, soruşturma başlattık!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turk-saglik-sen-polis-de-siddet-yanlisi-olursa-can-guvenligimiz-kime-emanet-olacak-11-681-83023.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Türk Sağlık-Sen: Polis de şiddet yanlısı olursa can güvenliğimiz kime emanet olacak">
						<strong class="kalin">06.09.2019 </strong><span class="sondakika-unlem"></span>
												Türk Sağlık-Sen: Polis de şiddet yanlısı olursa can güvenliğimiz kime emanet olacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-73-yasinda-ikiz-sahibi-oldu-82-yasindaki-esi-bir-gun-sonra-inme-gecirdi-11-681-83022.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="73 yaşında ikiz sahibi oldu... 82 yaşındaki eşi bir gün sonra inme geçirdi">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												73 yaşında ikiz sahibi oldu... 82 yaşındaki eşi bir gün sonra inme geçirdi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-arastirma-uzun-sure-telefona-bakmak-kadinlar-icin-daha-zararli-11-681-83021.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Araştırma: Uzun süre telefona bakmak kadınlar için daha zararlı">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												Araştırma: Uzun süre telefona bakmak kadınlar için daha zararlı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bakana-dang-hummasi-bulasti-ulkede-alarm-verildi-11-681-83020.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Bakan&#039;a dang humması bulaştı... Ülkede alarm verildi">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												Bakan'a dang humması bulaştı... Ülkede alarm verildi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bilincsiz-kullanilan-zayiflama-haplari-olumcul-akciger-tansiyonu-sebebi-11-681-83019.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="&#039;Bilinçsiz kullanılan zayıflama hapları ölümcül akciğer tansiyonu sebebi&#039;">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												'Bilinçsiz kullanılan zayıflama hapları ölümcül akciğer tansiyonu sebebi'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tabip-odasi-doktora-siddete-isyan-etti-kat-ve-kat-uzuntuluyuz-11-681-83018.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Tabip Odası doktora şiddete isyan etti: Kat ve kat üzüntülüyüz">
						<strong class="kalin">06.09.2019 </strong><span class="sondakika-unlem"></span>
												Tabip Odası doktora şiddete isyan etti: Kat ve kat üzüntülüyüz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakanligindan-7-ulkenin-personellerine-acil-saglik-egitimi-11-681-83017.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Sağlık Bakanlığından 7 ülkenin personellerine Acil Sağlık Eğitimi">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												Sağlık Bakanlığından 7 ülkenin personellerine Acil Sağlık Eğitimi
					</a>  
				</li>					
							<li><a href="/hekim/kongre/tr-6-turk-tip-dunyasi-kurultayi-29-31-ekimde-toplanacak-2-20-83016.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="6. Türk Tıp Dünyası Kurultayı 29-31 Ekim&#039;de toplanacak">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												6. Türk Tıp Dünyası Kurultayı 29-31 Ekim'de toplanacak
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-turk-hekimlerden-kalp-pili-ameliyatinda-yeni-yontem-2-19-83015.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Türk hekimlerden kalp pili ameliyatında yeni yöntem">
						<strong class="kalin">06.09.2019 </strong><span class="sondakika-unlem"></span>
												Türk hekimlerden kalp pili ameliyatında yeni yöntem
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kadin-hekimler-egitim-hayatini-renklendirmeye-devam-ediyor-11-681-83014.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Kadın hekimler eğitim hayatını renklendirmeye devam ediyor">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												Kadın hekimler eğitim hayatını renklendirmeye devam ediyor
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-bitmeyen-kalp-pilinin-mucidi-dr-canan-dagdevirenden-erken-teshis-sutyeni-2-19-83013.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Bitmeyen kalp pilinin mucidi Dr. Canan Dağdeviren&#039;den erken teşhis sütyeni">
						<strong class="kalin">06.09.2019 </strong><span class="sondakika-unlem"></span>
												Bitmeyen kalp pilinin mucidi Dr. Canan Dağdeviren'den erken teşhis sütyeni
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/veteriner-hekim/tr-emekli-profesorun-bungee-jumping-hayali-gercek-oldu-51-metreden-bosluga-birakildi-6-680-83012.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Emekli profesörün bungee jumping hayali gerçek oldu: 51 metreden boşluğa bırakıldı">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												Emekli profesörün bungee jumping hayali gerçek oldu: 51 metreden boşluğa bırakıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-abdde-elektronik-sigaradan-ikinci-olum-11-681-83011.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="ABD’de elektronik sigaradan ikinci ölüm">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												ABD’de elektronik sigaradan ikinci ölüm
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-gebelikte-yasanan-stres-cocukta-kisilik-bozuklugu-riskini-artiriyor-2-19-83010.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Gebelikte yaşanan stres, çocukta kişilik bozukluğu riskini artırıyor">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												Gebelikte yaşanan stres, çocukta kişilik bozukluğu riskini artırıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tibbi-cihaz-sektoru-sut-degisikliginden-memnun-tesekkur-ediyoruz-11-681-83009.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Tıbbi cihaz sektörü SUT değişikliğinden memnun: Teşekkür ediyoruz">
						<strong class="kalin">06.09.2019 </strong><span class="sondakika-unlem"></span>
												Tıbbi cihaz sektörü SUT değişikliğinden memnun: Teşekkür ediyoruz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hukumet-saglikta-yeni-reformlar-yapacak-iste-11-maddede-reform-adimlari-11-681-83008.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Hükümet sağlıkta yeni reformlar yapacak! İşte 11 maddede reform adımları">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												Hükümet sağlıkta yeni reformlar yapacak! İşte 11 maddede reform adımları
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-tepecik-egitim-arastirma-hastanesi-calisanlari-ikinci-kez-gulumse-seminerinde-bulustu-2-16-83007.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Tepecik Eğitim Araştırma Hastanesi çalışanları ikinci kez gülümse seminerinde buluştu">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												Tepecik Eğitim Araştırma Hastanesi çalışanları ikinci kez gülümse seminerinde buluştu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kardiyoloji-uzmani-ameliyati-rock-muzik-dinleyerek-yapti-baska-hastalarim-biz-de-isteriz-dediler-11-681-83006.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Kardiyoloji uzmanı ameliyatı rock müzik dinleyerek yaptı: Başka hastalarım &#039;biz de isteriz&#039; dediler">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												Kardiyoloji uzmanı ameliyatı rock müzik dinleyerek yaptı: Başka hastalarım 'biz de isteriz' dediler
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiyenin-ilk-kadin-amatemi-adanada-acildi-11-681-83005.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Türkiye’nin ilk kadın AMATEM&#039;i Adana’da açıldı">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												Türkiye’nin ilk kadın AMATEM'i Adana’da açıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-fransada-tepkilere-yol-acan-olum-hastane-koridorunda-olen-alzheimer-hastasi-15-gun-sonra-bulundu-11-681-83004.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Fransa&#039;da tepkilere yol açan ölüm: Hastane koridorunda ölen alzheimer hastası 15 gün sonra bulundu">
						<strong class="kalin">06.09.2019 </strong><span class=""></span>
												Fransa'da tepkilere yol açan ölüm: Hastane koridorunda ölen alzheimer hastası 15 gün sonra bulundu
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sag-sutun">

		<div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div>
		
					<a href="/search/tr-index.html?q=Kırşehir Ahi Evran Üniversitesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">Kırşehir Ahi Evran Üniversitesi</a>
					<a href="/search/tr-index.html?q=intihar&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">intihar</a>
					<a href="/search/tr-index.html?q= dünya sağlık örgütü&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> dünya sağlık örgütü</a>
					<a href="/search/tr-index.html?q=hemşire&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">hemşire</a>
					<a href="/search/tr-index.html?q= trafik kazası&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> trafik kazası</a>
					<a href="/search/tr-index.html?q= Semiha Ayyıldız&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> Semiha Ayyıldız</a>
					<a href="/search/tr-index.html?q=doktor&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">doktor</a>
					<a href="/search/tr-index.html?q= avukat&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> avukat</a>
					<a href="/search/tr-index.html?q=Sağlık Bakanlığı&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">Sağlık Bakanlığı</a>
					<a href="/search/tr-index.html?q= hizmet grubu &sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> hizmet grubu </a>
					<a href="/search/tr-index.html?q=İstanbul Eczacı Odası&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">İstanbul Eczacı Odası</a>
					<a href="/search/tr-index.html?q= yerli ilaç&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> yerli ilaç</a>
					<a href="/search/tr-index.html?q= ilaçta tekelleşme&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> ilaçta tekelleşme</a>
					<a href="/search/tr-index.html?q= plazma fraksinasyonu projesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> plazma fraksinasyonu projesi</a>
					<a href="/search/tr-index.html?q=tıp fakültesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">tıp fakültesi</a>
					<a href="/search/tr-index.html?q= buse duru dikmen&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> buse duru dikmen</a>
					<a href="/search/tr-index.html?q= Ankara Üniversitesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> Ankara Üniversitesi</a>
					<a href="/search/tr-index.html?q=SLE&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">SLE</a>
					<a href="/search/tr-index.html?q= Ömer Karadağ&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> Ömer Karadağ</a>
					<a href="/search/tr-index.html?q= Hacettepe Üniversitesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> Hacettepe Üniversitesi</a>
					<a href="/search/tr-index.html?q=gebelik&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">gebelik</a>
					<a href="/search/tr-index.html?q= kadın doğum&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> kadın doğum</a>
					<a href="/search/tr-index.html?q=  Cem Demirel&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">  Cem Demirel</a>
					<a href="/search/tr-index.html?q= TAJEV&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> TAJEV</a>
					<a href="/search/tr-index.html?q=sepsis&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">sepsis</a>
					<a href="/search/tr-index.html?q= sağlık bakanlığı&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> sağlık bakanlığı</a>
					<a href="/search/tr-index.html?q= emine alp meşe &sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> emine alp meşe </a>
					<a href="/search/tr-index.html?q=ankara universitesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">ankara universitesi</a>
					<a href="/search/tr-index.html?q= akademik ilan&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> akademik ilan</a>
					<a href="/search/tr-index.html?q=abdi ibrahim ilac&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">abdi ibrahim ilac</a>
					<a href="/search/tr-index.html?q= aysegul ozsoy&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> aysegul ozsoy</a>
					<a href="/search/tr-index.html?q=immunoterapi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">immunoterapi</a>
					<a href="/search/tr-index.html?q= yadigar genc&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> yadigar genc</a>
					<a href="/search/tr-index.html?q= kanser tedavisi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> kanser tedavisi</a>
					<a href="/search/tr-index.html?q=hemşir&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">hemşir</a>
					<a href="/search/tr-index.html?q= Kaya Çelik&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> Kaya Çelik</a>
					<a href="/search/tr-index.html?q=ötanazi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">ötanazi</a>
					<a href="/search/tr-index.html?q=Türkan Akyol&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">Türkan Akyol</a>
					<a href="/search/tr-index.html?q=ambulans&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">ambulans</a>
					<a href="/search/tr-index.html?q= Mersin Üniversitesi Eğitim ve Araştırma Hastanesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> Mersin Üniversitesi Eğitim ve Araştırma Hastanesi</a>
					<a href="/search/tr-index.html?q=menenjit&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">menenjit</a>
					<a href="/search/tr-index.html?q=  Hassa Devlet Hastanesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">  Hassa Devlet Hastanesi</a>
					<a href="/search/tr-index.html?q=Diş Hekimliği Fakültesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">Diş Hekimliği Fakültesi</a>
					<a href="/search/tr-index.html?q=Sağlık ve Gıda Politikaları Kurulu&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">Sağlık ve Gıda Politikaları Kurulu</a>
					<a href="/search/tr-index.html?q= Kütahya Sağlık Bilimleri Üniversitesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> Kütahya Sağlık Bilimleri Üniversitesi</a>
					<a href="/search/tr-index.html?q=  Vural Kavuncu&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">  Vural Kavuncu</a>
					<a href="/search/tr-index.html?q= Serkan Topaloğlu &sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> Serkan Topaloğlu </a>
					<a href="/search/tr-index.html?q=Manisa Şehir Hastanesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">Manisa Şehir Hastanesi</a>
					<a href="/search/tr-index.html?q= Müjde İlgün&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> Müjde İlgün</a>
					<a href="/search/tr-index.html?q=koroner kalp hastalığı&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">koroner kalp hastalığı</a>
					<a href="/search/tr-index.html?q= Bingür Sönmez&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> Bingür Sönmez</a>
					<a href="/search/tr-index.html?q=doc. dr. alper cirakli&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">doc. dr. alper cirakli</a>
					<a href="/search/tr-index.html?q= fındık&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> fındık</a>
					<a href="/search/tr-index.html?q= yara iyilesmesi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> yara iyilesmesi</a>
					<a href="/search/tr-index.html?q= vitamin e&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> vitamin e</a>
					<a href="/search/tr-index.html?q= selenyum&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> selenyum</a>
					<a href="/search/tr-index.html?q=Dünya Gastroenteroloji Kongresi&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag">Dünya Gastroenteroloji Kongresi</a>
					<a href="/search/tr-index.html?q= serhat bor&sid=ed2bcd7c892d9d8eb64048079d47353a" class="tag"> serhat bor</a>
		
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/meslek-org/tr-sut-degisiklikleri-noroloji-uzmanlarini-isyan-ettirdi-bir-cok-hasta-zor-durumda-kalacak-2-14-82995.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title=" SUT değişiklikleri nöroloji uzmanlarını isyan ettirdi: Bir çok hasta zor durumda kalacak">
												<strong>1) </strong>
						 SUT değişiklikleri nöroloji uzmanlarını isyan ettirdi: Bir çok hasta zor durumda kalacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-karsta-mecburi-hizmet-yapan-doktordan-almanyaya-gitmek-isteyen-doktorlara-tavsiyeler-11-681-82945.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Kars’ta mecburi hizmet yapan doktordan, Almanya&#039;ya gitmek isteyen doktorlara tavsiyeler">
												<strong>2) </strong>
						Kars’ta mecburi hizmet yapan doktordan, Almanya'ya gitmek isteyen doktorlara tavsiyeler
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakanligi-istege-bagli-yer-degistirme-kurasi-icin-bos-kadrolari-acikladi-11-681-82949.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Sağlık Bakanlığı isteğe bağlı yer değiştirme kurası için boş kadroları açıkladı ">
												<strong>3) </strong>
						Sağlık Bakanlığı isteğe bağlı yer değiştirme kurası için boş kadroları açıkladı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sutta-neler-degisti-calisma-bakani-acikladi-11-681-82969.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="SUT&#039;ta neler değişti? Çalışma Bakanı açıkladı">
												<strong>4) </strong>
						SUT'ta neler değişti? Çalışma Bakanı açıkladı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hukumet-saglikta-yeni-reformlar-yapacak-iste-11-maddede-reform-adimlari-11-681-83008.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Hükümet sağlıkta yeni reformlar yapacak! İşte 11 maddede reform adımları">
												<strong>5) </strong>
						Hükümet sağlıkta yeni reformlar yapacak! İşte 11 maddede reform adımları
					</a>  
				</li>					
							<li>
					<a href="/hekim/sgk/tr-sut-degisti-tibbi-cihaz-ve-malzeme-fiyatlari-yeniden-belirlendi-2-18-82965.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="SUT değişti! Tıbbi cihaz ve malzeme fiyatları yeniden belirlendi!">
												<strong>6) </strong>
						SUT değişti! Tıbbi cihaz ve malzeme fiyatları yeniden belirlendi!
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-sopalarla-darbedilen-hekim-ben-daha-ifade-vermeden-saldiranlar-serbest-kaldi-2-21-82955.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Sopalarla darbedilen hekim: Ben daha ifade vermeden saldıranlar serbest kaldı">
												<strong>7) </strong>
						Sopalarla darbedilen hekim: Ben daha ifade vermeden saldıranlar serbest kaldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-gorevde-bulunan-doktor-feto-kapsaminda-gozaltina-alindi-11-681-82944.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Görevde bulunan doktor FETÖ kapsamında gözaltına alındı ">
												<strong>8) </strong>
						Görevde bulunan doktor FETÖ kapsamında gözaltına alındı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-dunyada-boyle-sadece-20-vaka-var-beyin-olumu-gerceklesen-annenin-bebegi-35-ay-sonra-dogdu-11-681-82918.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Dünyada böyle sadece 20 vaka var: Beyin ölümü gerçekleşen annenin bebeği 3,5 ay sonra doğdu ">
												<strong>9) </strong>
						Dünyada böyle sadece 20 vaka var: Beyin ölümü gerçekleşen annenin bebeği 3,5 ay sonra doğdu 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-hekimlere-kolaylik-icin-tasarlanan-kolayrecete-ile-200-bin-recete-yazildi-2-12-82919.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Hekimlere kolaylık için tasarlanan &#039;kolayrecete&#039; ile 200 bin reçete yazıldı">
												<strong>10) </strong>
						Hekimlere kolaylık için tasarlanan 'kolayrecete' ile 200 bin reçete yazıldı
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-cumhurbaskani-hedefimiz-sehir-hastanelerindeki-doktor-kadrolarini-artirmak-2-16-82978.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Cumhurbaşkanı: Hedefimiz şehir hastanelerindeki doktor kadrolarını artırmak">
												<strong>11) </strong>
						Cumhurbaşkanı: Hedefimiz şehir hastanelerindeki doktor kadrolarını artırmak
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-hasta-istedigi-ilaci-yazmayan-kadin-doktoru-darbetti-ve-kacti-2-21-82989.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Hasta, istediği ilacı yazmayan kadın doktoru darbetti ve kaçtı">
												<strong>12) </strong>
						Hasta, istediği ilacı yazmayan kadın doktoru darbetti ve kaçtı
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-kalp-hastasi-hekimi-darbeden-zanlinin-iddianamesi-hazirlandi-7-yila-kadar-hapsi-isteniyor-2-21-82921.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Kalp hastası hekimi darbeden zanlının iddianamesi hazırlandı: 7 yıla kadar hapsi isteniyor">
												<strong>13) </strong>
						Kalp hastası hekimi darbeden zanlının iddianamesi hazırlandı: 7 yıla kadar hapsi isteniyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktor-2-ozel-harekat-polisi-tarafindan-acil-serviste-gorevi-basinda-darp-edildi-11-681-83000.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Doktor, 2 özel harekat polisi tarafından acil serviste görevi başında darp edildi!">
												<strong>14) </strong>
						Doktor, 2 özel harekat polisi tarafından acil serviste görevi başında darp edildi!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-dr-tavmergen-arastirmalara-gore-otizm-ve-sizofreni-gibi-riskler-baba-yasina-bagli-11-681-82958.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Prof: Dr. Tavmergen: Araştırmalara göre otizm ve şizofreni gibi riskler baba yaşına bağlı ">
												<strong>15) </strong>
						Prof: Dr. Tavmergen: Araştırmalara göre otizm ve şizofreni gibi riskler baba yaşına bağlı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tip-ogrencisi-soruyor-bir-hasta-vefat-edince-sadece-hasta-yakini-mi-uzuluyor-saniyorsunuz-11-681-82996.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Tıp öğrencisi soruyor: Bir hasta vefat edince sadece hasta yakını mı üzülüyor sanıyorsunuz?">
												<strong>16) </strong>
						Tıp öğrencisi soruyor: Bir hasta vefat edince sadece hasta yakını mı üzülüyor sanıyorsunuz?
					</a>  
				</li>					
							<li>
					<a href="/hekim/sgk/tr-saglik-hizmetleri-fiyatlandirma-komisyonu-kararlari-2-18-82967.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Sağlık Hizmetleri Fiyatlandırma Komisyonu Kararları">
												<strong>17) </strong>
						Sağlık Hizmetleri Fiyatlandırma Komisyonu Kararları
					</a>  
				</li>					
							<li>
					<a href="/mevzuat/yonetmelik/tr-docentlik-yonetmeliginde-degisiklik-yapildi-80-94-83026.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Doçentlik Yönetmeliğinde değişiklik yapıldı">
												<strong>18) </strong>
						Doçentlik Yönetmeliğinde değişiklik yapıldı
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-bitmeyen-kalp-pilinin-mucidi-dr-canan-dagdevirenden-erken-teshis-sutyeni-2-19-83013.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Bitmeyen kalp pilinin mucidi Dr. Canan Dağdeviren&#039;den erken teşhis sütyeni">
												<strong>19) </strong>
						Bitmeyen kalp pilinin mucidi Dr. Canan Dağdeviren'den erken teşhis sütyeni
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-seyma-subasi-kitabinda-hidrolik-asit-oneriliyor-sikayeti-uzerine-ifade-verdi-11-681-82982.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Şeyma Subaşı &#039;kitabında hidrolik asit öneriliyor&#039; şikayeti üzerine ifade verdi">
												<strong>20) </strong>
						Şeyma Subaşı 'kitabında hidrolik asit öneriliyor' şikayeti üzerine ifade verdi
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-turk-hekim-gelistirdigi-yontemle-prostat-kanseri-ameliyati-suresini-kisaltti-2-19-82992.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Türk hekim geliştirdiği yöntemle prostat kanseri ameliyatı süresini kısalttı">
												<strong>21) </strong>
						Türk hekim geliştirdiği yöntemle prostat kanseri ameliyatı süresini kısalttı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kardiyoloji-uzmani-ameliyati-rock-muzik-dinleyerek-yapti-baska-hastalarim-biz-de-isteriz-dediler-11-681-83006.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Kardiyoloji uzmanı ameliyatı rock müzik dinleyerek yaptı: Başka hastalarım &#039;biz de isteriz&#039; dediler">
												<strong>22) </strong>
						Kardiyoloji uzmanı ameliyatı rock müzik dinleyerek yaptı: Başka hastalarım 'biz de isteriz' dediler
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-sehir-hastanesinde-100uncu-acik-kalp-cerrahi-ameliyati-kutlandi-2-16-82993.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Şehir Hastanesinde 100’üncü açık kalp cerrahi ameliyatı kutlandı">
												<strong>23) </strong>
						Şehir Hastanesinde 100’üncü açık kalp cerrahi ameliyatı kutlandı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-dr-sami-ulus-hastanesinde-12-gunluk-bebege-yapay-damar-takildi-11-681-82986.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Dr. Sami Ulus Hastanesinde 12 günlük bebeğe yapay damar takıldı">
												<strong>24) </strong>
						Dr. Sami Ulus Hastanesinde 12 günlük bebeğe yapay damar takıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-zehra-zumrut-selcuk-ucu-kanser-olmak-uzere-45-ilaci-daha-geri-odeme-listesine-aldik-11-681-82987.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Zehra Zümrüt Selçuk: Üçü kanser olmak üzere 45 ilacı daha geri ödeme listesine aldık">
												<strong>25) </strong>
						Zehra Zümrüt Selçuk: Üçü kanser olmak üzere 45 ilacı daha geri ödeme listesine aldık
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-vegan-ve-vejetaryenlerde-kalp-rahatsizligi-riski-daha-dusuk-felc-riski-daha-yuksek-2-19-82984.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Vegan ve vejetaryenlerde &#039;kalp rahatsızlığı riski daha düşük, felç riski daha yüksek&#039;">
												<strong>26) </strong>
						Vegan ve vejetaryenlerde 'kalp rahatsızlığı riski daha düşük, felç riski daha yüksek'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-halk-sagligi-haftasi-kapsaminda-saglik-sokagi-acildi-11-681-82999.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Halk Sağlığı Haftası kapsamında ‘Sağlık Sokağı’ açıldı">
												<strong>27) </strong>
						Halk Sağlığı Haftası kapsamında ‘Sağlık Sokağı’ açıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-arastirma-haftada-uc-kez-mantar-yemek-prostat-kanseri-riskini-azaltiyor-11-681-82998.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Araştırma: Haftada üç kez mantar yemek prostat kanseri riskini azaltıyor">
												<strong>28) </strong>
						Araştırma: Haftada üç kez mantar yemek prostat kanseri riskini azaltıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-fransada-tepkilere-yol-acan-olum-hastane-koridorunda-olen-alzheimer-hastasi-15-gun-sonra-bulundu-11-681-83004.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Fransa&#039;da tepkilere yol açan ölüm: Hastane koridorunda ölen alzheimer hastası 15 gün sonra bulundu">
												<strong>29) </strong>
						Fransa'da tepkilere yol açan ölüm: Hastane koridorunda ölen alzheimer hastası 15 gün sonra bulundu
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-turk-hekimlerden-kalp-pili-ameliyatinda-yeni-yontem-2-19-83015.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Türk hekimlerden kalp pili ameliyatında yeni yöntem">
												<strong>30) </strong>
						Türk hekimlerden kalp pili ameliyatında yeni yöntem
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/universiteler/tr-behzat-cdeki-ankara-tipli-misin-sorusuna-merak-etmeyin-hacettepe-diyen-senariste-ankara-tiptan-cevap-2-15-82620.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Behzat Ç&#039;deki Ankara Tıp&#039;lı mısın? sorusuna &#039;Merak etmeyin Hacettepe &#039;diyen senariste Ankara Tıp&#039;tan cevap!">
						<i class="fa fa-video-camera"></i>						<strong>1) </strong>
						Behzat Ç'deki Ankara Tıp'lı mısın? sorusuna 'Merak etmeyin Hacettepe 'diyen senariste Ankara Tıp'tan cevap!
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-tip-fakultesi-emekli-ogretim-uyesi-hayatini-kaybetti-bizim-icin-sadece-hoca-degil-ayni-zamanda-bir-babaydi-2-12-82710.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Tıp Fakültesi emekli öğretim üyesi hayatını kaybetti: &#039;Bizim için sadece hoca değil, aynı zamanda bir babaydı&#039;">
												<strong>2) </strong>
						Tıp Fakültesi emekli öğretim üyesi hayatını kaybetti: 'Bizim için sadece hoca değil, aynı zamanda bir babaydı'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ali-emir-bebegin-olumunde-calisma-izni-olmayan-parayla-nobet-tutan-yabanci-uyrukludoktor-cikti-11-681-82686.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Ali Emir bebeğin ölümünde çalışma izni olmayan, parayla nöbet tutan yabancı uyruklu doktor çıktı">
												<strong>3) </strong>
						Ali Emir bebeğin ölümünde çalışma izni olmayan, parayla nöbet tutan yabancı uyruklu doktor çıktı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-hasta-yakini-basasistanin-onunu-kesip-once-kufretti-ardindan-darbettisavcilik-serbest-birakti-2-12-82721.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Hasta yakını başasistanın önünü kesip önce küfretti ardından darbetti...Savcılık serbest bıraktı">
												<strong>4) </strong>
						Hasta yakını başasistanın önünü kesip önce küfretti ardından darbetti...Savcılık serbest bıraktı
					</a>  
				</li>					
							<li>
					<a href="/hekim/meslek-org/tr-sut-degisiklikleri-noroloji-uzmanlarini-isyan-ettirdi-bir-cok-hasta-zor-durumda-kalacak-2-14-82995.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title=" SUT değişiklikleri nöroloji uzmanlarını isyan ettirdi: Bir çok hasta zor durumda kalacak">
												<strong>5) </strong>
						 SUT değişiklikleri nöroloji uzmanlarını isyan ettirdi: Bir çok hasta zor durumda kalacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-asistan-ve-intern-nisanlandi-anabilim-dali-baskani-klinikte-yuzuklerini-takti-11-681-82627.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Asistan ve intern nişanlandı, Anabilim Dalı başkanı klinikte yüzüklerini taktı!">
												<strong>6) </strong>
						Asistan ve intern nişanlandı, Anabilim Dalı başkanı klinikte yüzüklerini taktı!
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-turk-bilim-insanlarinin-ortopedi-ve-travmatoloji-alanindaki-tedavi-yontemi-tip-literaturune-girdi-2-19-82700.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Türk bilim insanlarının Ortopedi ve Travmatoloji alanındaki tedavi yöntemi tıp literatürüne girdi">
												<strong>7) </strong>
						Türk bilim insanlarının Ortopedi ve Travmatoloji alanındaki tedavi yöntemi tıp literatürüne girdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tip-profesoru-intihar-etmemis-kedisini-kurtarirken-hayatini-kaybetmis-11-681-82884.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Tıp Profesörü, intihar etmemiş, kedisini kurtarırken hayatını kaybetmiş">
												<strong>8) </strong>
						Tıp Profesörü, intihar etmemiş, kedisini kurtarırken hayatını kaybetmiş
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-aile-hekimi-darbedildi-haluk-levent-sosyal-medyada-isyan-etti-doktorsuz-kalabiliriz-2-12-82691.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Aile hekimi darbedildi Haluk Levent sosyal medyada isyan etti: &#039;Doktorsuz kalabiliriz&#039;">
												<strong>9) </strong>
						Aile hekimi darbedildi Haluk Levent sosyal medyada isyan etti: 'Doktorsuz kalabiliriz'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-koca-soylentilerin-asli-astari-yok-11-681-82748.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Sağlık Bakanı Koca: Söylentilerin aslı astarı yok">
												<strong>10) </strong>
						Sağlık Bakanı Koca: Söylentilerin aslı astarı yok
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-hatay-valiliginden-dis-cektirdi-gozunu-kaybetti-haberlerine-aciklama-gercegi-yansitmiyor-3-24-82744.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Hatay Valiliğinden &#039;Diş çektirdi, gözünü kaybetti&#039; haberlerine açıklama: Gerçeği yansıtmıyor">
												<strong>11) </strong>
						Hatay Valiliğinden 'Diş çektirdi, gözünü kaybetti' haberlerine açıklama: Gerçeği yansıtmıyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-receteli-omega-3-ilaclari-yuksek-trigliserit-seviyesini-dusurebilir-2-19-82723.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="‘Reçeteli omega-3 ilaçları yüksek trigliserit seviyesini düşürebilir’">
												<strong>12) </strong>
						‘Reçeteli omega-3 ilaçları yüksek trigliserit seviyesini düşürebilir’
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-hekime-benim-vergilerimle-maas-aliyorsun-sozu-mehmetcik-vakfina-bagis-ile-affedildi-2-12-82702.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Hekime ‘Benim vergilerimle maaş alıyorsun’ sözü Mehmetçik Vakfı’na bağış ile affedildi">
												<strong>13) </strong>
						Hekime ‘Benim vergilerimle maaş alıyorsun’ sözü Mehmetçik Vakfı’na bağış ile affedildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-anestezistlerden-saglik-bakanligi-genelgesine-dava-acikca-usul-ve-yasalara-aykiri-11-681-82718.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Anestezistlerden Sağlık Bakanlığı Genelgesine dava:  Açıkça usul ve yasalara aykırı ">
												<strong>14) </strong>
						Anestezistlerden Sağlık Bakanlığı Genelgesine dava:  Açıkça usul ve yasalara aykırı 
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-diski-nakli-nedir-kimlere-ve-neden-yapilir-2-19-82715.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Dışkı nakli nedir, kimlere ve neden yapılır?">
												<strong>15) </strong>
						Dışkı nakli nedir, kimlere ve neden yapılır?
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-tip-2019-taban-puanlari-ve-tip-fakultesi-basari-siralamalari-2-15-82823.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Tıp 2019 Taban Puanları ve Tıp Fakültesi Başarı Sıralamaları">
												<strong>16) </strong>
						Tıp 2019 Taban Puanları ve Tıp Fakültesi Başarı Sıralamaları
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-fas-asilli-doktor-tip-egitimi-icin-turkiyeyi-secti-su-an-turkiyede-bashekim-yardimcisi-2-12-82781.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Fas asıllı doktor tıp eğitimi için Türkiye&#039;yi seçti... Şu an Türkiye&#039;de başhekim yardımcısı">
												<strong>17) </strong>
						Fas asıllı doktor tıp eğitimi için Türkiye'yi seçti... Şu an Türkiye'de başhekim yardımcısı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-mavi-kartli-ogrenci-tip-fakultesine-yerlesemedi-yuksek-puanlarla-elde-ettigimiz-haklarimizi-geri-veriniz-11-681-82881.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Mavi kartlı öğrenci tıp fakültesine yerleşemedi: Yüksek puanlarla elde ettiğimiz haklarımızı geri veriniz">
												<strong>18) </strong>
						Mavi kartlı öğrenci tıp fakültesine yerleşemedi: Yüksek puanlarla elde ettiğimiz haklarımızı geri veriniz
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-elektif-vakayi-birakip-anjiyo-yaparak-hastayi-kurtardi-sonra-tekrar-vakaya-dondu-2-12-82707.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Elektif vakayı bırakıp anjiyo yaparak hastayı kurtardı, sonra tekrar vakaya döndü">
												<strong>19) </strong>
						Elektif vakayı bırakıp anjiyo yaparak hastayı kurtardı, sonra tekrar vakaya döndü
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-emekli-doktor-50-yil-sonra-tekrar-universite-siralarinda-emekli-oldum-her-seyim-bitti-demiyor-2-12-82719.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Emekli doktor 50 yıl sonra tekrar üniversite sıralarında: &#039;Emekli oldum, her şeyim bitti demiyor&#039;">
												<strong>20) </strong>
						Emekli doktor 50 yıl sonra tekrar üniversite sıralarında: 'Emekli oldum, her şeyim bitti demiyor'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-fransada-saglik-calisanlari-dusuk-ucret-ve-olumsuz-calisma-kosullari-nedeniyle-grevde-11-681-82712.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Fransa&#039;da sağlık çalışanları düşük ücret ve olumsuz çalışma koşulları nedeniyle grevde ">
												<strong>21) </strong>
						Fransa'da sağlık çalışanları düşük ücret ve olumsuz çalışma koşulları nedeniyle grevde 
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekimi-hastasinin-bastonla-saldirisina-ugradi-2-21-82732.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Aile hekimi hastasının bastonla saldırısına uğradı">
												<strong>22) </strong>
						Aile hekimi hastasının bastonla saldırısına uğradı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-dr-burak-dogangun-biz-yasamadik-o-yasasin-demeyin-2k-prensibiyle-sinir-koyun-11-681-82791.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Prof. Dr. Burak Doğangün: Biz yaşamadık o yaşasın demeyin, 2K prensibiyle sınır koyun">
												<strong>23) </strong>
						Prof. Dr. Burak Doğangün: Biz yaşamadık o yaşasın demeyin, 2K prensibiyle sınır koyun
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/acil-hizmetler/tr-hasta-bebegi-tasiyan-ambulans-kaza-yapti-4-yarali-6-57-82749.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Hasta bebeği taşıyan ambulans kaza yaptı: 4 yaralı ">
												<strong>24) </strong>
						Hasta bebeği taşıyan ambulans kaza yaptı: 4 yaralı 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-savcilik-doktora-mal-demeyi-hakaret-degil-kaba-soz-saydi-2-12-82685.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Savcılık, doktora &#039;mal&#039; demeyi, hakaret değil &#039;kaba söz&#039; saydı">
												<strong>25) </strong>
						Savcılık, doktora 'mal' demeyi, hakaret değil 'kaba söz' saydı
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/veteriner-hekim/tr-nitelikli-hirsizlik-suclamasiyla-8i-veteriner-hekim-15-supheli-gozaltina-alindi-6-680-82729.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Nitelikli hırsızlık suçlamasıyla 8&#039;i veteriner hekim 15 şüpheli gözaltına alındı">
												<strong>26) </strong>
						Nitelikli hırsızlık suçlamasıyla 8'i veteriner hekim 15 şüpheli gözaltına alındı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-karsta-mecburi-hizmet-yapan-doktordan-almanyaya-gitmek-isteyen-doktorlara-tavsiyeler-11-681-82945.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Kars’ta mecburi hizmet yapan doktordan, Almanya&#039;ya gitmek isteyen doktorlara tavsiyeler">
												<strong>27) </strong>
						Kars’ta mecburi hizmet yapan doktordan, Almanya'ya gitmek isteyen doktorlara tavsiyeler
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bilim-insanlarindan-hava-kirliligi-aciklamasi-bir-paket-sigara-kadar-zarar-veriyor-11-681-82701.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Bilim insanlarından hava kirliliği açıklaması: Bir paket sigara kadar zarar veriyor">
												<strong>28) </strong>
						Bilim insanlarından hava kirliliği açıklaması: Bir paket sigara kadar zarar veriyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakanligi-istege-bagli-yer-degistirme-kurasi-icin-bos-kadrolari-acikladi-11-681-82949.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Sağlık Bakanlığı isteğe bağlı yer değiştirme kurası için boş kadroları açıkladı ">
												<strong>29) </strong>
						Sağlık Bakanlığı isteğe bağlı yer değiştirme kurası için boş kadroları açıkladı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sutta-neler-degisti-calisma-bakani-acikladi-11-681-82969.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="SUT&#039;ta neler değişti? Çalışma Bakanı açıkladı">
												<strong>30) </strong>
						SUT'ta neler değişti? Çalışma Bakanı açıkladı
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/guncel/genel/tr-kardiyoloji-uzmani-ameliyati-rock-muzik-dinleyerek-yapti-baska-hastalarim-biz-de-isteriz-dediler-11-681-83006.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>1) </strong>
						"ben hastamızın ilginç bir özelliğini öğrendim"...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-turk-saglik-sen-polis-de-siddet-yanlisi-olursa-can-guvenligimiz-kime-emanet-olacak-11-681-83023.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>2) </strong>
						Aciga alinip yargilanmasi lazim ve guvenlik...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-valilik-doktorumuza-gecmis-olsun-sorusturma-baslattik-11-681-83025.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>3) </strong>
						Bu ne ya utanç verici..Bu kaçıncı Artık bu ise...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-sut-degisiklikleri-noroloji-uzmanlarini-isyan-ettirdi-bir-cok-hasta-zor-durumda-kalacak-2-14-82995.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>4) </strong>
						bir idebexe endikasyon dışı raporu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-sut-degisiklikleri-noroloji-uzmanlarini-isyan-ettirdi-bir-cok-hasta-zor-durumda-kalacak-2-14-82995.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>5) </strong>
						Yorumları neden yayınlamıyorsunuz. Sizi de mi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-sut-degisiklikleri-noroloji-uzmanlarini-isyan-ettirdi-bir-cok-hasta-zor-durumda-kalacak-2-14-82995.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>6) </strong>
						Biz antidepresanlarla ilgili alınan karardan...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gaziden-doktora-hakaret-iddiasiyla-suc-duyurusu-11-681-83029.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>7) </strong>
						içeride hasta varken kimsenin önceliği yoktur....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-sut-degisiklikleri-noroloji-uzmanlarini-isyan-ettirdi-bir-cok-hasta-zor-durumda-kalacak-2-14-82995.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>8) </strong>
						ALLAH RAZI OLSUN, ÇOK YERİNDE...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-sut-degisiklikleri-noroloji-uzmanlarini-isyan-ettirdi-bir-cok-hasta-zor-durumda-kalacak-2-14-82995.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>9) </strong>
						Konunun muhataplarına sorulmadan bilir kişi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/tibbi-gelismeler/tr-gebelikte-yasanan-stres-cocukta-kisilik-bozuklugu-riskini-artiriyor-2-19-83010.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>10) </strong>
						hımmm...bizim toplum çoktan bitmiş
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/aile-hekimligi/tr-kadin-doktoru-darp-eden-kadin-adli-kontrolle-serbest-2-21-83028.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>11) </strong>
						Bakın hastanın veya yakının ulaşabileceği yerde...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-tip-ogrencisi-soruyor-bir-hasta-vefat-edince-sadece-hasta-yakini-mi-uzuluyor-saniyorsunuz-11-681-82996.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>12) </strong>
						Sadece mesai değil, sürekli aklımdan çıkmayan...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gaziden-doktora-hakaret-iddiasiyla-suc-duyurusu-11-681-83029.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>13) </strong>
						Burada haklı kimse yoktur. gazi şikayet ettiği...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/aile-hekimligi/tr-saglik-bakani-aile-hekimliginde-muayene-sayisi-yuzde-5-artti-2-21-82979.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>14) </strong>
						Sn bakan yüzde 5 arttı diye sevinip haber...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-sut-degisiklikleri-noroloji-uzmanlarini-isyan-ettirdi-bir-cok-hasta-zor-durumda-kalacak-2-14-82995.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>15) </strong>
						Yanlış hesap Bağdat’tan döner. Yarın bu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-turkiyede-hekim-olmak-1-cok-para-kazanan-bir-meslek-olduguna-dair-on-yargi-var-2-12-82914.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>16) </strong>
						değerli mesletaşımı tebrik ediyorum. Şundan...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/sgk/tr-saglik-hizmetleri-fiyatlandirma-komisyonu-kararlari-2-18-82967.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>17) </strong>
						Bizler geri kalmış bir millet ve devletiz......
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-sut-degisiklikleri-noroloji-uzmanlarini-isyan-ettirdi-bir-cok-hasta-zor-durumda-kalacak-2-14-82995.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>18) </strong>
						2.basamakta(devlet hastanelerinde) çalışan...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-73-yasinda-ikiz-sahibi-oldu-82-yasindaki-esi-bir-gun-sonra-inme-gecirdi-11-681-83022.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>19) </strong>
						resimlerde görüldüğü gibi bebekler...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-sut-degisiklikleri-noroloji-uzmanlarini-isyan-ettirdi-bir-cok-hasta-zor-durumda-kalacak-2-14-82995.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
											<strong>20) </strong>
						Yazik olacak hastalara hasta yakınlarına...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">	<div class="ilanlar-container">		<div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div>		<div class="ilanlar-sutun" id="ilanlar-scroll">			<table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;">				<thead>					<tr>						<th>İlan Tarihi</th>							<th>Detay</th>						<th>Kategori</th>					</tr>				</thead>				<tbody>																		</tbody>  			</table>		</div>	</div>	<div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="etkinlikler-container">

		<div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div>
		<div class="etkinlikler-sutun" id="etkinlikler-scroll">

			<table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;">
				<thead>
					<tr>
						<th>Tarih</th>
						<th>Etkinlik</th>  		
						<th>Kategori</th>
						<th>Yer</th>
					</tr>
				</thead>
				<tbody>

											<tr>
							<td>12/09-13/09</td>
							<td>
								<a title="SCAI Menata Mentor Course-SCAI 2019" href="/activity/kalp-ve-damar-cerrahisi/kongre/tr-scaI-menata-mentor-course-scaI-2019-675-36-1415.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
									SCAI Menata Mentor Course-SCAI 2019
								</a>
							</td>
							<td>KALP VE...</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>14/09-14/09</td>
							<td>
								<a title="7. Multidisipliner Nöroendokrin Tümör Sempozyumu " href="/activity/noroloji/sempozyum/tr-7-multidisipliner-noroendokrin-tumor-sempozyumu-675-41-1416.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
									7. Multidisipliner Nöroendokrin Tümör Sempozyumu 
								</a>
							</td>
							<td>NÖROLOJİ</td>
							<td>ANKA</td>
						</tr>					
											<tr>
							<td>11/09-14/09</td>
							<td>
								<a title="World Congress of Perinatal Medicine " href="/activity/kadIn-hastalIklarI-ve-dogum/kongre/tr-world-congress-of-perinatal-medicine-675-35-1413.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
									World Congress of Perinatal Medicine 
								</a>
							</td>
							<td>KADIN...</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>12/09-15/09</td>
							<td>
								<a title="10. Ulusal Haseki Tıp Kongresi ve 9. Haseki Hemşirelik Sempozyumu" href="/activity/hemsirelik-bilimleri/sempozyum/tr-10-ulusal-haseki-tip-kongresi-ve-9-haseki-hemsirelik-sempozyumu-675-31-1414.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
									10. Ulusal Haseki Tıp Kongresi ve 9. Haseki Hemşirelik Sempozyumu
								</a>
							</td>
							<td>HEMŞİRELİ...</td>
							<td>SAKA</td>
						</tr>					
											<tr>
							<td>20/09-20/09</td>
							<td>
								<a title="7. Geriatri Günleri" href="/activity/geriatri/gun/tr-7-geriatri-gunleri-675-26-1420.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
									7. Geriatri Günleri
								</a>
							</td>
							<td>GERİATRİ</td>
							<td>İZMİ</td>
						</tr>					
											<tr>
							<td>19/09-22/09</td>
							<td>
								<a title="14. Ulusal Genç Yaşam ve 4.Klinik Romatoloji Kongresi" href="/activity/romatoloji/kongre/tr-14-ulusal-genc-yasam-ve-4klinik-romatoloji-kongresi-675-47-1418.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
									14. Ulusal Genç Yaşam ve 4.Klinik Romatoloji Kongresi
								</a>
							</td>
							<td>ROMATOLOJİ</td>
							<td>KIBR</td>
						</tr>					
											<tr>
							<td>19/09-22/09</td>
							<td>
								<a title="16. Ege Romatoloji Günleri" href="/activity/romatoloji/gun/tr-16-ege-romatoloji-gunleri-675-47-1417.html?sid=ed2bcd7c892d9d8eb64048079d47353a">
									16. Ege Romatoloji Günleri
								</a>
							</td>
							<td>ROMATOLOJİ</td>
							<td>İZMİ</td>
						</tr>					
									
				</tbody>  
			</table>

		</div>
	</div>
	<div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div>

</div>														</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="ed2bcd7c892d9d8eb64048079d47353a" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=ed2bcd7c892d9d8eb64048079d47353a">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=ed2bcd7c892d9d8eb64048079d47353a">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=ed2bcd7c892d9d8eb64048079d47353a">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>


	<div class="fixed-alt Fixed" style="z-index: 5; height: 60px;">
		<div class="img-responsive center-block visible-xs">
			<a href="http://www.cizgimedikal.com/?mobil" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com/?mobil'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi-mobil-ust-2019.gif" style="height: 60px; width: 320px;" /></a>
		</div>		
    </div>





 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=ed2bcd7c892d9d8eb64048079d47353a"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Avukat eşini öldüren doktor: Haberler psikolojimi bozuyor, savunma vermeyeceğim | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	
	$("img.lazy").lazyload({
         effect : "fadeIn"
     });

</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>