<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Bakan Koca: Kasıt olmadığı sürece tazminatı devlet üstlenecek</title>
	<meta name="keywords" content="Sağlık Bakanı, Fahrettin Koca, TBMM Adalet Komisyonu, malpraktishaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="Sağlık Bakanı, Fahrettin Koca, TBMM Adalet Komisyonu, malpraktis" />
	<meta name="description" content="Bakan Koca: Kasıt olmadığı sürece tazminatı devlet üstlenecek. Sağlık Bakanı Fahrettin Koca, TBMM Adalet Komisyonunda kabul edilen kanun" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-1-11-99940.html">
	<meta property="og:title" content="Bakan Koca: Kasıt olmadığı sürece tazminatı devlet üstlenecek">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Sağlık Bakanı Fahrettin Koca, TBMM Adalet Komisyonunda kabul edilen kanun teklifi için komisyon üyelerine teşekkür etti. Koca,  Yasa değişikliği teklifi ile birlikte malpraktis davalarında kasıt olmadığı sürece tazminatı devletin üstlenmesi sağlayacak.  dedi.">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/bakan/bakan-koca(2).jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
<!-- Cookie kabul penceresi -->
<div class="cookie-wrap">
	<div class="cookie-body">
		<!--<div class="close-button"><i class="fa fa-close"></i></div>-->
		<p>
			Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.
		</p>
		<a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a>
	</div>
</div>
	
<div class="container-fluid y100 hidden-xs">
	<div class="col-sm-100">
		<div class="sabit">
			<a href="https://linktr.ee/benimadiminsan" onclick="trackOutboundLink('https://linktr.ee/benimadiminsan'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/Medimagazin72890.jpg" style="max-width: 728px;"></a>
			<!-- <div class="span-24 last height-255"></div> -->
		</div>
	</div>
</div>	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=2c6fe47c68301ab2c19d7e3c35466286"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="2c6fe47c68301ab2c19d7e3c35466286" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=2c6fe47c68301ab2c19d7e3c35466286" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">koronavirüs</a></span>  
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-2-12-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-2-13-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-2-14-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-2-15-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-2-16-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-2-17-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-2-18-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-2-20-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-2-21-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-2-23-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-3-24-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-3-31-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-3-32-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-4-34-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-4-35-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-4-36-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-4-37-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-4-669-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-6-48-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-8-60-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-8-62-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-9-674-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-9-672-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-10-81-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-10-82-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-10-83-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-10-84-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-10-85-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-10-86-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-10-87-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-10-88-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-10-89-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-10-90-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-10-670-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-11-681-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-11-78-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-11-79-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-11-91-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-11-668-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Kültür - Sanat</a>
														</li>
																											<li>
															<a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Koronavirüs</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-76-682-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-76-683-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-76-684-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-80-92-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-80-94-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-80-95-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-80-96-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-80-97-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
						<a href="https://t.me/medimagazinT" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/320x50.jpg" style="float: left; margin-right: 10px; margin-bottom: 10px;" class="img-responsive hidden-md hidden-lg hidden-sm" /></a>
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>


<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-1-11-99940.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Bakan Koca: Kasıt olmadığı sürece tazminatı devlet üstlenecek</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">30 Mart 2022 14:45</p>
		<hr class="ince" />
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> MEDİMAGAZİN<br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-1-11-99940.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Bakan Koca: Kasıt olmadığı sürece tazminatı devlet üstlenecek</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Sağlık Bakanı Fahrettin Koca, TBMM Adalet Komisyonunda kabul edilen kanun teklifi için komisyon üyelerine teşekkür etti. Koca, "Yasa değişikliği teklifi ile birlikte malpraktis davalarında kasıt olmadığı sürece tazminatı devletin üstlenmesi sağlayacak." dedi.</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/bakan/bakan-koca(2).jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Bakan Koca: Kasıt olmadığı sürece tazminatı devlet üstlenecek"/>
								<div class="col-sm-100 text-left">
					<p class="resim-aciklama"><i class="fa fa-camera"></i> Sağlık Bakanı Fahrettin Koca</p>				<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 30 Mart 2022 14:45 - MEDİMAGAZİN<span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-1-11-99940.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">

						<p><strong>MEDİMAGAZİN - </strong>Sağlık Bakanı Koca, sosyal medya hesabından yaptığı paylaşımla&nbsp;TBMM Adalet Komisyonunda kabul edilen yasa değişikliği teklifini kabul eden&nbsp;Adalet Komisyonu&nbsp;üyelerine teşekkür etti.&nbsp;</p>

<p><strong>Sağlık çalışanlarına yönelik kasten yaralama suçlarında tutuklu yargılamayı sağlayan, sağlıkta kamu hizmetini engelleme suçunu ise daha ağır cezaya çarptıran </strong>yasa değişikliği teklifinin&nbsp;TBMM Adalet Komisyonunda olduğu gibi kabul edildiğini belirten Bakan Koca sözlerine şöyle devam etti:</p>

<p><strong>&quot;Sağlık çalışanlarına açılan ve yaygın şekilde haksızlıklara neden olan malpraktis davalarında, kasıt olmadığı sürece tazminatı devletin üstlenmesini sağlayan yasa değişikliği teklifi, TBMM Adalet Komisyonunda olduğu gibi kabul edildi. Adalet Komisyonu&nbsp;üyelerine teşekkür ediyoruz.&quot;</strong></p>

		</div>

		<p></p>
					<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p>
				<a class='etiket' href='/search/tr-index.html?q=saglik bakani&sid=2c6fe47c68301ab2c19d7e3c35466286'>saglik bakani</a>  <a class='etiket' href='/search/tr-index.html?q= fahrettin koca&sid=2c6fe47c68301ab2c19d7e3c35466286'> fahrettin koca</a>  <a class='etiket' href='/search/tr-index.html?q= tbmm adalet komisyonu&sid=2c6fe47c68301ab2c19d7e3c35466286'> tbmm adalet komisyonu</a>  <a class='etiket' href='/search/tr-index.html?q= malpraktis&sid=2c6fe47c68301ab2c19d7e3c35466286'> malpraktis</a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-1-11-99940.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
							
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="2c6fe47c68301ab2c19d7e3c35466286" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="99940" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>


	<nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-99940.html?p=1&sid=2c6fe47c68301ab2c19d7e3c35466286">1</a></li></ul></nav>


<div id="comment_list_ul" class="yorumlar-ana-container">
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="225912">22</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">1) Ali avcıoğlu (DR)</div>
			<div class="yorumlar-ic-sag roboto-c">30.03.2022 17:01:37</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Biz neden öyle algılamıyoruz?. Sayın Bakanım diğer memurlar yaptıkları hatada nasıl idari ceza alıyorlarsa bizde neden tazminat ve rücu var. (Yolu düzgün yapmayanlardan ötürü yüzlerce kişi ölüyor idari ceza, yanlış yere ev yapmaya izin veren belediye çalışanlarına ve başkanlarına idari ceza, yanlış hükümle yıllarca insan yatıranlara idari ceza ee kurşunlanmış hastayı kurtarırken sondayla ereksiyonunu kaybettirdi doktor diye 1 milyon tl ceza. madem tüm memurlar gibi muamele görüyoruz maaş da cezada da öyle olsun.</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="225912" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="225911">17</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">2) doktor (Tıp)</div>
			<div class="yorumlar-ic-sag roboto-c">30.03.2022 16:25:54</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Kast yoksa tazminatı devlet üstlenecek;<br />
Özel hastane, muayenehanede olan, kamuda olup part time çalışan ve vakıf üniversitelerinde çalışan dr lar KAPSAM DIŞINDA.<br />
Yani dr olursan ya devlet hastanesinde çalış yada devlet üniversitesinde çalış demek bu. Bu bir dayatma olabilir mi ?<br />
</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="225911" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="225906">11</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">3) ozel  (uzman)</div>
			<div class="yorumlar-ic-sag roboto-c">30.03.2022 15:37:00</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Ben özel hastanede çalışan dr olarak kimseye teşekkür edemiyorum çünkü yasa özel hastanede çalışanlara bakanın söylediği güvenceyi vermiyor. Yasa taslağını dikkatli okuyunuz lütfen.</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="225906" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="225904">12</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">4) akademisyen  (risk)</div>
			<div class="yorumlar-ic-sag roboto-c">30.03.2022 15:23:40</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Tam öyle değil bakanım.<br />
Bu dediğinize özel hastane ve vakıf üniversitelerinde çalışan dr ları dahil etmemişsiniz ki dr ların yarısına yakını özelde çalışıyor. <br />
özel ve vakıf üniversitelerinde çalışan dr lara tazminat çıkarsa; çalıştığı kuruma yada devlete rücu ettirin. Yada sigorta teminatını geçmesin ama geçen miktar da olursa çalıştığı kurum yada devlete rücu ettirin. Çözüm zor değil.</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="225904" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="225903">12</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">5) uzman  (uzman)</div>
			<div class="yorumlar-ic-sag roboto-c">30.03.2022 15:16:18</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Sayın bakanım iyi niyetlisiniz birşeyler yapmak istiyorsunuz ama verdiğiniz Bilgi eksik. <br />
Dediğiniz tazminatın devlet tarafından karşılanması sadece devlet hst ve devlet üniversitelerinde çalışan dr lar için var.<br />
ÖZEL hastane ve VAKIF üniversitelerinde çalışanlar İçin bu dediğiniz geçerli değil, bu dr lar için aynı tas aynı hamam.<br />
Doktorların yarısından fazlası özelde ya full time yada part time çalışıyor.<br />
Yasa bu haliyle amacına ulaşmaz bakanım, hep birlikte görecez. Riskli bölümler yine tercih edilmeyecek. Doktorlara sadece devlet hst ve devlet üniversitesinde çalışırsa yaşam şansı veriliyor bu yasayla. <br />
Hepimize geçmiş olsun.</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="225903" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="225902">17</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">6) dr (Dr)</div>
			<div class="yorumlar-ic-sag roboto-c">30.03.2022 15:15:13</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">o zaman Zorunlu mali sorumluluk sigortasının kaldırılması gerekir. kasıt harici tazminat ödemesi yoksa ki bakan öyle beyan etmiş. Kasıt durumunda zaten sigorta ödeme yapmaz ve tazminat değil ceza uygulaması devreye girer.</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="225902" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
			
</div>

	<nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-99940.html?p=1&sid=2c6fe47c68301ab2c19d7e3c35466286">1</a></li></ul></nav>


<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-saglik-calisanlarina-siddetin-onlenmesini-ongoren-teklif-tbmm-adalet-komisyonunda-11-681-99925.html?sid=2c6fe47c68301ab2c19d7e3c35466286">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/adalet-komisyonu.jpg" class="lazy img-responsive" alt="Sağlık çalışanlarına şiddetin önlenmesini öngören teklif TBMM Adalet Komisyonunda" />								<p style="text-align:left;">Sağlık çalışanlarına şiddetin önlenmesini öngören teklif TBMM Adalet Komisyonunda</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-covId-19-diyabet-riskini-artiriyor-mu-arastirmacilar-acikladi-11-686-99914.html?sid=2c6fe47c68301ab2c19d7e3c35466286">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/diyabet-seker.jpg" class="lazy img-responsive" alt="COVID-19 diyabet riskini artırıyor mu? Araştırmacılar açıkladı" />								<p style="text-align:left;">COVID-19 diyabet riskini artırıyor mu? Araştırmacılar açıkladı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/dis-haberler/genel/tr-ingilterede-yuzlerce-bebegin-oldugu-hastanede-personelin-konusmasi-yasaklandi-76-682-99910.html?sid=2c6fe47c68301ab2c19d7e3c35466286">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/ingiltere-hastane-acil.jpg" class="lazy img-responsive" alt="İngiltere'de yüzlerce bebeğin öldüğü hastanede personelin konuşması yasaklandı" />								<p style="text-align:left;">İngiltere'de yüzlerce bebeğin öldüğü hastanede personelin konuşması yasaklandı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-hong-kong-arastirmasi-omicron-cocuklarda-agir-geciyor-11-681-99909.html?sid=2c6fe47c68301ab2c19d7e3c35466286">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/omicron-varyanti(1).jpg" class="lazy img-responsive" alt="Hong Kong Araştırması: Omicron çocuklarda ağır geçiyor" />								<p style="text-align:left;">Hong Kong Araştırması: Omicron çocuklarda ağır geçiyor</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-sanliurfada-hemsireyi-darbeden-2-supheli-tutuklandi-11-681-99908.html?sid=2c6fe47c68301ab2c19d7e3c35466286">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/sanliurfada-hemsireyi-darbeden-2-supheli-tutuklandi.jpg" class="lazy img-responsive" alt="Şanlıurfa’da hemşireyi darbeden 2 şüpheli tutuklandı" />								<p style="text-align:left;">Şanlıurfa’da hemşireyi darbeden 2 şüpheli tutuklandı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-prof-dr-mehmet-ceyhandan-menenjit-uyarisi-2009dan-beri-gorulmuyordu-11-681-99906.html?sid=2c6fe47c68301ab2c19d7e3c35466286">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/mehmet-ceyhan123.jpg" class="lazy img-responsive" alt="Prof. Dr. Mehmet Ceyhan'dan menenjit uyarısı: 2009'dan beri görülmüyordu" />								<p style="text-align:left;">Prof. Dr. Mehmet Ceyhan'dan menenjit uyarısı: 2009'dan beri görülmüyordu</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/tibbi-gelismeler/tr-arastirma-aspirin-covId-hastalarinda-kullanilmali-mi-2-19-99904.html?sid=2c6fe47c68301ab2c19d7e3c35466286">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/aspirin333.jpg" class="lazy img-responsive" alt="Araştırma: Aspirin COVID hastalarında kullanılmalı mı?" />								<p style="text-align:left;">Araştırma: Aspirin COVID hastalarında kullanılmalı mı?</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/dis-hekimi/genel/tr-dis-hekimlerinin-maliyeti-yuzde-200-artti-3-24-99902.html?sid=2c6fe47c68301ab2c19d7e3c35466286">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/dis-hekimi1.jpg" class="lazy img-responsive" alt="Diş hekimlerinin maliyeti yüzde 200 arttı" />								<p style="text-align:left;">Diş hekimlerinin maliyeti yüzde 200 arttı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-yeni-safak-yazari-celik-bircok-doktorla-konustum-durum-vahim-11-681-99901.html?sid=2c6fe47c68301ab2c19d7e3c35466286">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/ersin-celik.jpg" class="lazy img-responsive" alt="Yeni Şafak yazarı Çelik: Birçok doktorla konuştum, durum vahim!" />								<p style="text-align:left;">Yeni Şafak yazarı Çelik: Birçok doktorla konuştum, durum vahim!</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
				<div class="col-sm-100">
														</div>	
				
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<div class="img-reklam"><a href="https://t.me/medimagazinT" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/mm-telegram.jpg" class="reklam5 mb-5"></a></div>
						</div>
									</div>	
				
				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/guncel/genel/tr-kirsehirdeki-darp-olayina-sendikalardan-ortak-aciklama-11-681-99945.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Kırşehir&#039;deki darp olayına sendikalardan ortak açıklama!">
						<strong class="kalin">30.03.2022 </strong><span class="sondakika-unlem"></span>
												Kırşehir'deki darp olayına sendikalardan ortak açıklama!
					</a>  
				</li>					
							<li><a href="/dis-haberler/ekonomi/tr-biontech-gecen-yil-103-milyar-avro-kar-acikladi-76-684-99944.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="BioNTech geçen yıl 10,3 milyar avro kar açıkladı">
						<strong class="kalin">30.03.2022 </strong><span class=""></span>
												BioNTech geçen yıl 10,3 milyar avro kar açıkladı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-il-saglik-muduru-akelma-ankarada-covId-19-yogun-bakimlarinin-yuzde-40i-bosaldi-11-686-99943.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="İl Sağlık Müdürü Akelma: Ankara&#039;da COVID-19 yoğun bakımlarının yüzde 40&#039;ı boşaldı">
						<strong class="kalin">30.03.2022 </strong><span class=""></span>
												İl Sağlık Müdürü Akelma: Ankara'da COVID-19 yoğun bakımlarının yüzde 40'ı boşaldı
					</a>  
				</li>					
							<li><a href="/dis-haberler/genel/tr-ingiltere-aile-hekimlerinden-memnuniyet-son-25-yilin-en-dusuk-seviyesinde-76-682-99942.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="İngiltere: Aile hekimlerinden memnuniyet son 25 yılın en düşük seviyesinde!">
						<strong class="kalin">30.03.2022 </strong><span class="sondakika-unlem"></span>
												İngiltere: Aile hekimlerinden memnuniyet son 25 yılın en düşük seviyesinde!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tbmm-butce-komisyonu-toplandi-ozelde-calisan-hekimlere-vergi-duzenlemesi-11-681-99941.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="TBMM Bütçe Komisyonu toplandı: Özelde çalışan hekimlere vergi düzenlemesi!">
						<strong class="kalin">30.03.2022 </strong><span class="sondakika-unlem"></span>
												TBMM Bütçe Komisyonu toplandı: Özelde çalışan hekimlere vergi düzenlemesi!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-11-681-99940.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Bakan Koca: Kasıt olmadığı sürece tazminatı devlet üstlenecek">
						<strong class="kalin">30.03.2022 </strong><span class="sondakika-unlem"></span>
												Bakan Koca: Kasıt olmadığı sürece tazminatı devlet üstlenecek
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ankarada-hastasina-cinsel-saldirida-bulundugu-iddia-edilen-doktor-tutuklandi-11-681-99939.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Ankara&#039;da hastasına cinsel saldırıda bulunduğu iddia edilen doktor tutuklandı">
						<strong class="kalin">30.03.2022 </strong><span class="sondakika-unlem"></span>
												Ankara'da hastasına cinsel saldırıda bulunduğu iddia edilen doktor tutuklandı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-avrupada-normale-donus-vaka-sayilarinda-artis-surse-de-tedbirler-gevsetiliyor-11-686-99938.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Avrupa&#039;da normale dönüş: Vaka sayılarında artış sürse de tedbirler gevşetiliyor">
						<strong class="kalin">30.03.2022 </strong><span class=""></span>
												Avrupa'da normale dönüş: Vaka sayılarında artış sürse de tedbirler gevşetiliyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-asilama-devam-ettigi-surece-tedirgin-edici-bir-vaka-artisi-beklenmiyor-11-686-99937.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="&#039;Aşılama devam ettiği sürece tedirgin edici bir vaka artışı beklenmiyor&#039;">
						<strong class="kalin">30.03.2022 </strong><span class=""></span>
												'Aşılama devam ettiği sürece tedirgin edici bir vaka artışı beklenmiyor'
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/sgk/tr-kur-zammi-ilaclari-vurdu-kanser-diyabet-ve-tansiyon-ilaclari-bulunamiyor-8-62-99936.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Kur zammı ilaçları vurdu: Kanser, diyabet ve tansiyon ilaçları bulunamıyor">
						<strong class="kalin">30.03.2022 </strong><span class="sondakika-unlem"></span>
												Kur zammı ilaçları vurdu: Kanser, diyabet ve tansiyon ilaçları bulunamıyor
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-tipta-yeni-donem-basliyor-dna-ile-uyumlu-ilaclar-2-19-99935.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Tıpta yeni dönem başlıyor: DNA ile uyumlu ilaçlar...">
						<strong class="kalin">30.03.2022 </strong><span class="sondakika-unlem"></span>
												Tıpta yeni dönem başlıyor: DNA ile uyumlu ilaçlar...
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-hastanede-yangin-panigi-3-hasta-tahliye-edildi-2-16-99933.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Hastanede yangın paniği: 3 hasta tahliye edildi">
						<strong class="kalin">30.03.2022 </strong><span class=""></span>
												Hastanede yangın paniği: 3 hasta tahliye edildi
					</a>  
				</li>					
							<li><a href="/hekim/tip-egitimi-tus/tr-2021-ydus-1-grup-ek-tercih-basvurulari-alinacak-2-22-99932.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="2021-YDUS (1. Grup) ek tercih başvuruları alınacak">
						<strong class="kalin">30.03.2022 </strong><span class=""></span>
												2021-YDUS (1. Grup) ek tercih başvuruları alınacak
					</a>  
				</li>					
							<li><a href="/dis-haberler/genel/tr-nijerya-gana-macinda-korkunc-olay-doktor-dovulerek-olduruldu-76-682-99931.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Nijerya-Gana maçında korkunç olay! Doktor dövülerek öldürüldü">
						<strong class="kalin">30.03.2022 </strong><span class=""></span>
												Nijerya-Gana maçında korkunç olay! Doktor dövülerek öldürüldü
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-abdde-50-yas-ve-uzeri-bireyler-icin-ikinci-covId-19-takviye-asisina-izin-cikti-11-686-99930.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="ABD&#039;de 50 yaş ve üzeri bireyler için ikinci COVID-19 takviye aşısına izin çıktı">
						<strong class="kalin">30.03.2022 </strong><span class=""></span>
												ABD'de 50 yaş ve üzeri bireyler için ikinci COVID-19 takviye aşısına izin çıktı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-calisanlarina-siddet-ile-ilgili-teklif-komisyondan-gecti-11-681-99929.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Sağlık çalışanlarına şiddet ile ilgili teklif Komisyon&#039;dan geçti">
						<strong class="kalin">30.03.2022 </strong><span class="sondakika-unlem"></span>
												Sağlık çalışanlarına şiddet ile ilgili teklif Komisyon'dan geçti
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/uretici-firmalar/tr-johnson-and-johnson-medtech-nordIcse-yeni-genel-mudur-8-63-99928.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Johnson and Johnson MedTech NORDICS’e yeni genel müdür">
						<strong class="kalin">29.03.2022 </strong><span class=""></span>
												Johnson and Johnson MedTech NORDICS’e yeni genel müdür
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-covId-19-hastalarinda-ani-gelisen-gorme-kayiplariyla-ilgili-calisma-tip-literaturunde-11-681-99926.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="COVID-19 hastalarında ani gelişen görme kayıplarıyla ilgili çalışma tıp literatüründe">
						<strong class="kalin">29.03.2022 </strong><span class="sondakika-unlem"></span>
												COVID-19 hastalarında ani gelişen görme kayıplarıyla ilgili çalışma tıp literatüründe
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-erkeklerin-esleri-dogum-yapmadan-hemen-once-metformin-kullanmasi-bebeklerde-anomali-riskini-artiriyor-2-19-99927.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Erkeklerin, eşleri doğum yapmadan hemen önce metformin kullanması bebeklerde anomali riskini artırıyor">
						<strong class="kalin">29.03.2022 </strong><span class="sondakika-unlem"></span>
												Erkeklerin, eşleri doğum yapmadan hemen önce metformin kullanması bebeklerde anomali riskini artırıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-calisanlarina-siddetin-onlenmesini-ongoren-teklif-tbmm-adalet-komisyonunda-11-681-99925.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Sağlık çalışanlarına şiddetin önlenmesini öngören teklif TBMM Adalet Komisyonunda">
						<strong class="kalin">29.03.2022 </strong><span class=""></span>
												Sağlık çalışanlarına şiddetin önlenmesini öngören teklif TBMM Adalet Komisyonunda
					</a>  
				</li>					
							<li><a href="/dis-hekimi/genel/tr-avmdeki-kacak-dis-beyazlatma-standi-kaldirildi-bunlarin-yaptigi-sarlatanlik-3-24-99916.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="AVM’deki kaçak &#039;diş beyazlatma standı&#039; kaldırıldı: &#039;Bunların yaptığı şarlatanlık&#039;">
						<strong class="kalin">29.03.2022 </strong><span class="sondakika-unlem"></span>
												AVM’deki kaçak 'diş beyazlatma standı' kaldırıldı: 'Bunların yaptığı şarlatanlık'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bakan-kocadan-kirsehirdeki-saldiriya-tepki-bu-nasil-insanlik-11-681-99924.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Bakan Koca&#039;dan Kırşehir&#039;deki saldırıya tepki: &#039;Bu nasıl insanlık?&#039;">
						<strong class="kalin">29.03.2022 </strong><span class="sondakika-unlem"></span>
												Bakan Koca'dan Kırşehir'deki saldırıya tepki: 'Bu nasıl insanlık?'
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/egitim/tr-omuden-hemsirelikte-gelecek-planlamasi-sempozyumu-6-52-99923.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="OMÜ&#039;den hemşirelikte gelecek planlaması sempozyumu">
						<strong class="kalin">29.03.2022 </strong><span class=""></span>
												OMÜ'den hemşirelikte gelecek planlaması sempozyumu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-afgan-tip-ogrencisi-infaz-edilen-arkadasini-kitaplastirdi-11-681-99922.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Afgan tıp öğrencisi, infaz edilen arkadaşını kitaplaştırdı">
						<strong class="kalin">29.03.2022 </strong><span class=""></span>
												Afgan tıp öğrencisi, infaz edilen arkadaşını kitaplaştırdı
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-genc-cerrahlari-egitmek-icin-akilli-eldiven-2-19-99921.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Genç cerrahları eğitmek için akıllı eldiven">
						<strong class="kalin">29.03.2022 </strong><span class="sondakika-unlem"></span>
												Genç cerrahları eğitmek için akıllı eldiven
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-muglada-veteriner-hekim-trafik-kazasinda-hayatini-kaybetti-11-681-99919.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Muğla&#039;da veteriner hekim trafik kazasında hayatını kaybetti">
						<strong class="kalin">29.03.2022 </strong><span class="sondakika-unlem"></span>
												Muğla'da veteriner hekim trafik kazasında hayatını kaybetti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kirsehirde-hayatini-kaybeden-hastanin-yakinlari-doktoru-ve-saglik-calisanlarini-darbetti-11-681-99918.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Kırşehir&#039;de hayatını kaybeden hastanın yakınları doktoru ve sağlık çalışanlarını darbetti">
						<strong class="kalin">29.03.2022 </strong><span class="sondakika-unlem"></span>
												Kırşehir'de hayatını kaybeden hastanın yakınları doktoru ve sağlık çalışanlarını darbetti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tip-fakultesi-ogrencisi-turkiyenin-baskenti-sorusunda-joker-kullandi-11-681-99920.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Tıp fakültesi öğrencisi &#039;Türkiye&#039;nin başkenti&#039; sorusunda joker kullandı">
						<strong class="kalin">29.03.2022 </strong><span class="sondakika-unlem"></span>
												Tıp fakültesi öğrencisi 'Türkiye'nin başkenti' sorusunda joker kullandı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakanligi-sozlesmeli-personel-yerlestirme-sonuclari-aciklandi-11-681-99917.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Sağlık Bakanlığı sözleşmeli personel yerleştirme sonuçları açıklandı!">
						<strong class="kalin">29.03.2022 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanlığı sözleşmeli personel yerleştirme sonuçları açıklandı!
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-sanghayda-artan-vakalar-nedeniyle-karantina-ilan-edildi-11-686-99915.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Şanghay&#039;da artan vakalar nedeniyle karantina ilan edildi">
						<strong class="kalin">29.03.2022 </strong><span class=""></span>
												Şanghay'da artan vakalar nedeniyle karantina ilan edildi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-covId-19-diyabet-riskini-artiriyor-mu-arastirmacilar-acikladi-11-686-99914.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="COVID-19 diyabet riskini artırıyor mu? Araştırmacılar açıkladı">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												COVID-19 diyabet riskini artırıyor mu? Araştırmacılar açıkladı
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-erzurum-sehir-hastanesinde-docentlige-yukselen-4-doktor-cubbelerini-giydi-2-16-99913.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Erzurum Şehir Hastanesi&#039;nde doçentliğe yükselen 4 doktor cübbelerini giydi">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Erzurum Şehir Hastanesi'nde doçentliğe yükselen 4 doktor cübbelerini giydi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tbmm-genel-sekreterliginden-meclis-hastanesinin-calisma-saatlerine-iliskin-aciklama-11-681-99912.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="TBMM Genel Sekreterliğinden Meclis Hastanesinin çalışma saatlerine ilişkin açıklama">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												TBMM Genel Sekreterliğinden Meclis Hastanesinin çalışma saatlerine ilişkin açıklama
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-moda-tasarimcisindan-saglik-calisanlarina-ozel-fular-tasarimi-11-681-99911.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Moda tasarımcısından sağlık çalışanlarına özel fular tasarımı">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Moda tasarımcısından sağlık çalışanlarına özel fular tasarımı
					</a>  
				</li>					
							<li><a href="/dis-haberler/genel/tr-ingilterede-yuzlerce-bebegin-oldugu-hastanede-personelin-konusmasi-yasaklandi-76-682-99910.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="İngiltere&#039;de yüzlerce bebeğin öldüğü hastanede personelin konuşması yasaklandı">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												İngiltere'de yüzlerce bebeğin öldüğü hastanede personelin konuşması yasaklandı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hong-kong-arastirmasi-omicron-cocuklarda-agir-geciyor-11-681-99909.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Hong Kong Araştırması: Omicron çocuklarda ağır geçiyor">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Hong Kong Araştırması: Omicron çocuklarda ağır geçiyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-sanliurfada-hemsireyi-darbeden-2-supheli-tutuklandi-11-681-99908.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Şanlıurfa’da hemşireyi darbeden 2 şüpheli tutuklandı">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Şanlıurfa’da hemşireyi darbeden 2 şüpheli tutuklandı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-ispanya-bundan-boyle-covId-19a-grip-muamelesi-yapacak-11-686-99907.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="İspanya bundan böyle COVID-19&#039;a grip muamelesi yapacak">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												İspanya bundan böyle COVID-19'a grip muamelesi yapacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-mehmet-ceyhandan-menenjit-uyarisi-2009dan-beri-gorulmuyordu-11-681-99906.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Prof. Dr. Mehmet Ceyhan&#039;dan menenjit uyarısı: 2009&#039;dan beri görülmüyordu">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Prof. Dr. Mehmet Ceyhan'dan menenjit uyarısı: 2009'dan beri görülmüyordu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turk-dermatoloji-dernegi-uyardi-tedavi-edilmeyen-sivilceler-kalici-iz-birakiyor-11-681-99905.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Türk Dermatoloji Derneği uyardı: Tedavi edilmeyen sivilceler kalıcı iz bırakıyor">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Türk Dermatoloji Derneği uyardı: Tedavi edilmeyen sivilceler kalıcı iz bırakıyor
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-arastirma-aspirin-covId-hastalarinda-kullanilmali-mi-2-19-99904.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Araştırma: Aspirin COVID hastalarında kullanılmalı mı?">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Araştırma: Aspirin COVID hastalarında kullanılmalı mı?
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-ikinci-doz-ilave-pfizer-biontech-olum-oranini-yuzde-78-azaltiyor-11-686-99903.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="İkinci doz ilave Pfizer-BioNTech ölüm oranını yüzde 78 azaltıyor">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												İkinci doz ilave Pfizer-BioNTech ölüm oranını yüzde 78 azaltıyor
					</a>  
				</li>					
							<li><a href="/dis-hekimi/genel/tr-dis-hekimlerinin-maliyeti-yuzde-200-artti-3-24-99902.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Diş hekimlerinin maliyeti yüzde 200 arttı">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Diş hekimlerinin maliyeti yüzde 200 arttı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yeni-safak-yazari-celik-bircok-doktorla-konustum-durum-vahim-11-681-99901.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Yeni Şafak yazarı Çelik: Birçok doktorla konuştum, durum vahim!">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Yeni Şafak yazarı Çelik: Birçok doktorla konuştum, durum vahim!
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-saglik-calisanina-kafa-atarak-burnunu-kiran-saniga-11-yil-9-ay-hapis-cezasi-6-48-99900.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Sağlık çalışanına kafa atarak burnunu kıran sanığa 11 yıl 9 ay hapis cezası">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Sağlık çalışanına kafa atarak burnunu kıran sanığa 11 yıl 9 ay hapis cezası
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-adli-tip-verileri-aciklandi-hekimler-yuzde-90-kusursuz-11-681-99899.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Adli Tıp verileri açıklandı: Hekimler, yüzde 90 kusursuz">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Adli Tıp verileri açıklandı: Hekimler, yüzde 90 kusursuz
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-arastirma-covId-ve-gribe-ayni-anda-yakalanmak-olum-riskini-iki-katina-cikariyor-11-686-99898.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Araştırma: COVID ve gribe aynı anda yakalanmak ölüm riskini iki katına çıkarıyor">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Araştırma: COVID ve gribe aynı anda yakalanmak ölüm riskini iki katına çıkarıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-uzmanindan-hacamat-uyarisi-yanlis-uygulamalar-omur-boyu-gecmeyen-agrilar-olusturuyor-11-681-99897.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Uzmanından &#039;hacamat&#039; uyarısı: &#039;Yanlış uygulamalar ömür boyu geçmeyen ağrılar oluşturuyor&#039;">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Uzmanından 'hacamat' uyarısı: 'Yanlış uygulamalar ömür boyu geçmeyen ağrılar oluşturuyor'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiyenin-ilk-tip-ogrenci-kampi-bursa-uludag-universitesinde-gerceklestirildi-11-681-99896.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Türkiye’nin ilk tıp öğrenci kampı Bursa Uludağ Üniversitesi’nde gerçekleştirildi">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Türkiye’nin ilk tıp öğrenci kampı Bursa Uludağ Üniversitesi’nde gerçekleştirildi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dekan-prof-dr-kavukcudan-saglik-calisanlarina-yonelik-siddete-performansli-tepki-11-681-99895.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Dekan Prof. Dr. Kavukcu&#039;dan sağlık çalışanlarına yönelik şiddete &#039;performanslı&#039; tepki">
						<strong class="kalin">28.03.2022 </strong><span class=""></span>
												Dekan Prof. Dr. Kavukcu'dan sağlık çalışanlarına yönelik şiddete 'performanslı' tepki
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<a href="https://www.turkiyeklinikleri.tv/toplanti" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/uzm_31032022_pinar_mm.jpg" style="float: left; margin-right: 10px; margin-bottom: 10px;" class="img-responsive" /></a>
									</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-orduda-taksirle-olume-neden-olma-sucundan-3-doktora-hapis-cezasi-11-681-99852.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Ordu&#039;da &#039;taksirle ölüme neden olma&#039; suçundan 3 doktora hapis cezası!">
												<strong>1) </strong>
						Ordu'da 'taksirle ölüme neden olma' suçundan 3 doktora hapis cezası!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bakan-koca-saglik-calisanlarimizin-haklariyla-ilgili-duzenlemelerin-hazirliklari-devam-ediyor-11-681-99885.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Bakan Koca: Sağlık çalışanlarımızın haklarıyla ilgili düzenlemelerin hazırlıkları devam ediyor">
												<strong>2) </strong>
						Bakan Koca: Sağlık çalışanlarımızın haklarıyla ilgili düzenlemelerin hazırlıkları devam ediyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-yokten-gorev-yaptiklari-universitedeki-ogretim-uyesi-adaylarina-istisna-kadro-imkani-11-681-99853.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="YÖK&#039;ten görev yaptıkları üniversitedeki öğretim üyesi adaylarına &#039;istisna kadro&#039; imkanı">
												<strong>3) </strong>
						YÖK'ten görev yaptıkları üniversitedeki öğretim üyesi adaylarına 'istisna kadro' imkanı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-silah-tehdidi-altinda-yaralinin-duran-kalbini-calistiran-doktora-basari-belgesi-11-681-99873.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Silah tehdidi altında yaralının duran kalbini çalıştıran doktora &#039;başarı belgesi&#039;">
												<strong>4) </strong>
						Silah tehdidi altında yaralının duran kalbini çalıştıran doktora 'başarı belgesi'
					</a>  
				</li>					
							<li>
					<a href="/dis-haberler/genel/tr-bidendan-dr-oze-ultimatom-istifa-et-ya-da-gorevden-alacagiz-76-682-99858.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Biden’dan Dr. Öz’e ültimatom: İstifa et ya da görevden alacağız">
												<strong>5) </strong>
						Biden’dan Dr. Öz’e ültimatom: İstifa et ya da görevden alacağız
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-yeni-safak-yazari-celik-bircok-doktorla-konustum-durum-vahim-11-681-99901.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Yeni Şafak yazarı Çelik: Birçok doktorla konuştum, durum vahim!">
												<strong>6) </strong>
						Yeni Şafak yazarı Çelik: Birçok doktorla konuştum, durum vahim!
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-yaygin-recete-edilen-antiemetikler-felc-riskini-3-kat-artiriyor-2-19-99855.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Yaygın reçete edilen antiemetikler felç riskini 3 kat artırıyor">
												<strong>7) </strong>
						Yaygın reçete edilen antiemetikler felç riskini 3 kat artırıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktorlara-5-yilda-6-bin-malpraktis-davasi-acildi-11-681-99848.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Doktorlara 5 yılda 6 bin ‘malpraktis’ davası açıldı">
												<strong>8) </strong>
						Doktorlara 5 yılda 6 bin ‘malpraktis’ davası açıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-gorevden-alinan-saglik-muduru-kinama-mesajini-ben-yayinlatmadim-11-681-99874.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Görevden alınan sağlık müdürü: Kınama mesajını ben yayınlatmadım">
												<strong>9) </strong>
						Görevden alınan sağlık müdürü: Kınama mesajını ben yayınlatmadım
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-il-saglik-muduru-uzman-cavus-hakkinda-kinama-mesaji-yayimlattigi-icin-gorevden-alinmis-11-681-99851.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="İl Sağlık Müdürü, uzman çavuş hakkında kınama mesajı yayımlattığı için görevden alınmış">
												<strong>10) </strong>
						İl Sağlık Müdürü, uzman çavuş hakkında kınama mesajı yayımlattığı için görevden alınmış
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kadin-dogum-uzmani-ciftin-covIdin-over-rezervine-etkisi-calismasi-literature-girdi-11-681-99868.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Kadın doğum uzmanı çiftin &#039;COVID&#039;in over rezervine etkisi&#039; çalışması literatüre girdi">
												<strong>11) </strong>
						Kadın doğum uzmanı çiftin 'COVID'in over rezervine etkisi' çalışması literatüre girdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktor-oglu-televizyondan-haykirmisti-o-cinayete-iliskin-7-gozalti-11-681-99864.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Doktor oğlu televizyondan haykırmıştı: O cinayete ilişkin 7 gözaltı">
												<strong>12) </strong>
						Doktor oğlu televizyondan haykırmıştı: O cinayete ilişkin 7 gözaltı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ak-partili-akbasoglu-saglik-calisanlarinin-mali-imkanlarini-artirma-cabasindayiz-11-681-99847.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="AK Parti&#039;li Akbaşoğlu: Sağlık çalışanlarının mali imkanlarını artırma çabasındayız">
												<strong>13) </strong>
						AK Parti'li Akbaşoğlu: Sağlık çalışanlarının mali imkanlarını artırma çabasındayız
					</a>  
				</li>					
							<li>
					<a href="/ozel-saglik/ozel-hast/tr-hackerlar-ozel-hastaneyi-hedef-aldi-500-bin-kisinin-saglik-verisi-calindi-9-69-99891.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Hackerlar özel hastaneyi hedef aldı: 500 bin kişinin sağlık verisi çalındı">
												<strong>14) </strong>
						Hackerlar özel hastaneyi hedef aldı: 500 bin kişinin sağlık verisi çalındı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hollandadan-getirilen-akut-losemi-hastasi-dilara-yogun-bakimdan-cikti-11-681-99856.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Hollanda&#039;dan getirilen akut lösemi hastası Dilara yoğun bakımdan çıktı">
												<strong>15) </strong>
						Hollanda'dan getirilen akut lösemi hastası Dilara yoğun bakımdan çıktı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktora-bicak-cekerek-tehdit-eden-zanli-yakalandi-11-681-99859.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Doktora bıçak çekerek tehdit eden zanlı yakalandı">
												<strong>16) </strong>
						Doktora bıçak çekerek tehdit eden zanlı yakalandı
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-arastirma-ayakta-dururken-yukselen-kan-basinci-daha-sonraki-kalp-problemleri-riskini-artirabilir-2-19-99865.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Araştırma: Ayakta dururken yükselen kan basıncı, daha sonraki kalp problemleri riskini artırabilir">
												<strong>17) </strong>
						Araştırma: Ayakta dururken yükselen kan basıncı, daha sonraki kalp problemleri riskini artırabilir
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-ege-universitesinden-covId-19a-karsi-yerli-dna-asisi-11-686-99872.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Ege Üniversitesinden COVID-19&#039;a karşı yerli DNA aşısı">
												<strong>18) </strong>
						Ege Üniversitesinden COVID-19'a karşı yerli DNA aşısı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ukraynadan-gelen-turk-ogrenciler-yatay-gecisle-turkiyedeki-universitelere-muracaat-edecek-11-681-99890.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Ukrayna&#039;dan gelen Türk öğrenciler yatay geçişle Türkiye&#039;deki üniversitelere müracaat edecek">
												<strong>19) </strong>
						Ukrayna'dan gelen Türk öğrenciler yatay geçişle Türkiye'deki üniversitelere müracaat edecek
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/meslek-org/tr-saglik-senden-saglikta-siddet-ve-malpraktis-yasa-duzenlemesine-destek-6-51-99889.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Sağlık-Sen&#039;den sağlıkta şiddet ve malpraktis yasa düzenlemesine destek">
												<strong>20) </strong>
						Sağlık-Sen'den sağlıkta şiddet ve malpraktis yasa düzenlemesine destek
					</a>  
				</li>					
							<li>
					<a href="/dis-haberler/genel/tr-avrupada-eczanelere-akin-ettiler-iyot-tabletlerin-satisinda-patlama-76-682-99875.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Avrupa&#039;da eczanelere akın ettiler: İyot tabletlerin satışında patlama">
												<strong>21) </strong>
						Avrupa'da eczanelere akın ettiler: İyot tabletlerin satışında patlama
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sivas-numune-hastanesinde-hastalar-5-bin-yillik-yontemlerle-sifa-buluyor-11-681-99879.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Sivas Numune Hastanesi’nde hastalar 5 bin yıllık yöntemlerle şifa buluyor">
												<strong>22) </strong>
						Sivas Numune Hastanesi’nde hastalar 5 bin yıllık yöntemlerle şifa buluyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tip-fakultesi-ogrencisi-turkiyenin-baskenti-sorusunda-joker-kullandi-11-681-99920.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Tıp fakültesi öğrencisi &#039;Türkiye&#039;nin başkenti&#039; sorusunda joker kullandı">
												<strong>23) </strong>
						Tıp fakültesi öğrencisi 'Türkiye'nin başkenti' sorusunda joker kullandı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-calisanlarinin-yuzde-67si-en-az-bir-kere-siddete-maruz-kaliyor-11-681-99882.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="&#039;Sağlık çalışanlarının yüzde 67’si en az bir kere şiddete maruz kalıyor&#039;">
												<strong>24) </strong>
						'Sağlık çalışanlarının yüzde 67’si en az bir kere şiddete maruz kalıyor'
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-avmdeki-kacak-dis-beyazlatma-standi-kaldirildi-bunlarin-yaptigi-sarlatanlik-3-24-99916.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="AVM’deki kaçak &#039;diş beyazlatma standı&#039; kaldırıldı: &#039;Bunların yaptığı şarlatanlık&#039;">
												<strong>25) </strong>
						AVM’deki kaçak 'diş beyazlatma standı' kaldırıldı: 'Bunların yaptığı şarlatanlık'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sanliurfada-hasta-yakinlari-hemsireyi-darbetti-11-681-99892.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Şanlıurfa&#039;da hasta yakınları hemşireyi darbetti">
												<strong>26) </strong>
						Şanlıurfa'da hasta yakınları hemşireyi darbetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-almanya-saglik-bakanindan-acil-tedbir-cagrisi-gercek-vakalar-bilinenden-iki-kat-fazla-11-686-99887.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Almanya Sağlık Bakanı&#039;ndan acil tedbir çağrısı! &#039;Gerçek vakalar bilinenden iki kat fazla&#039;">
												<strong>27) </strong>
						Almanya Sağlık Bakanı'ndan acil tedbir çağrısı! 'Gerçek vakalar bilinenden iki kat fazla'
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/univ-personeli/tr-bursada-yogun-bakim-hemsirelerine-sertifika-6-50-99857.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Bursa&#039;da yoğun bakım hemşirelerine sertifika">
												<strong>28) </strong>
						Bursa'da yoğun bakım hemşirelerine sertifika
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-erzurum-sehir-hastanesinde-docentlige-yukselen-4-doktor-cubbelerini-giydi-2-16-99913.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Erzurum Şehir Hastanesi&#039;nde doçentliğe yükselen 4 doktor cübbelerini giydi">
												<strong>29) </strong>
						Erzurum Şehir Hastanesi'nde doçentliğe yükselen 4 doktor cübbelerini giydi
					</a>  
				</li>					
							<li>
					<a href="/guncel/kultur-sanat/tr-baskentte-saglik-calisanlarina-ozel-azerin-konseri-11-668-99886.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Başkent&#039;te sağlık çalışanlarına özel Azerin konseri">
												<strong>30) </strong>
						Başkent'te sağlık çalışanlarına özel Azerin konseri
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-cumhurbaskanindan-doktorlara-varsin-gidiyorlarsa-gitsinler-11-681-99637.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Cumhurbaşkanından doktorlara: Varsın gidiyorlarsa gitsinler!">
												<strong>1) </strong>
						Cumhurbaşkanından doktorlara: Varsın gidiyorlarsa gitsinler!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cumhurbaskani-erdogandan-hekimlerle-ilgili-5-onemli-aciklama-11-681-99706.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Cumhurbaşkanı Erdoğan&#039;dan hekimlerle ilgili 5 önemli açıklama!">
												<strong>2) </strong>
						Cumhurbaşkanı Erdoğan'dan hekimlerle ilgili 5 önemli açıklama!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-14-martta-cumhurbaskani-duyuracak-uzmana-5-bin-pratisyene-2-bin-500-saglik-calisanlarina-500-liralik-artis-11-681-99694.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="14 Martta Cumhurbaşkanı duyuracak: Uzmana 5 bin, pratisyene 2 bin 500, sağlık çalışanlarına 500 liralık artış">
												<strong>3) </strong>
						14 Martta Cumhurbaşkanı duyuracak: Uzmana 5 bin, pratisyene 2 bin 500, sağlık çalışanlarına 500 liralık artış
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglikta-siddet-ve-malpraktise-iliskin-kanun-teklifi-tbmmye-sunuldu-iste-teklif-edilen-17-madde-11-681-99747.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Sağlıkta şiddet ve malpraktise ilişkin kanun teklifi TBMM&#039;ye sunuldu.. İşte teklif edilen 17 madde!">
												<strong>4) </strong>
						Sağlıkta şiddet ve malpraktise ilişkin kanun teklifi TBMM'ye sunuldu.. İşte teklif edilen 17 madde!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-cumhurbaskanimizin-14-mart-tip-bayramini-nasil-kutladigini-hep-birlikte-izleyelim-11-681-99650.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Sağlık Bakanı: Cumhurbaşkanımızın 14 Mart Tıp Bayramı&#039;nı nasıl kutladığını hep birlikte izleyelim">
												<strong>5) </strong>
						Sağlık Bakanı: Cumhurbaşkanımızın 14 Mart Tıp Bayramı'nı nasıl kutladığını hep birlikte izleyelim
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bakan-koca-hekimlerin-sorunlarinin-cozumu-icin-tarih-verdi-cok-yakinda-11-681-99593.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Bakan Koca hekimlerin sorunlarının çözümü için tarih verdi: Çok yakında!">
												<strong>6) </strong>
						Bakan Koca hekimlerin sorunlarının çözümü için tarih verdi: Çok yakında!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-hekimlerimizle-ilgili-calismalarimiz-devam-ediyor-cozecegiz-11-681-99570.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Sağlık Bakanı: Hekimlerimizle ilgili çalışmalarımız devam ediyor, çözeceğiz!">
												<strong>7) </strong>
						Sağlık Bakanı: Hekimlerimizle ilgili çalışmalarımız devam ediyor, çözeceğiz!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cumhurbaskani-erdogandan-muayene-suresi-talimati-bu-sorunu-cozun-11-681-99586.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Cumhurbaşkanı Erdoğan&#039;dan muayene süresi talimatı: Bu sorunu çözün">
												<strong>8) </strong>
						Cumhurbaşkanı Erdoğan'dan muayene süresi talimatı: Bu sorunu çözün
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-adalet-bakani-bozdag-hekim-tibbin-kurallarina-kasten-aykiri-davranmadigi-surece-tazminata-konu-olmayacak-11-681-99664.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Adalet Bakanı Bozdağ: Hekim tıbbın kurallarına kasten aykırı davranmadığı sürece tazminata konu olmayacak">
												<strong>9) </strong>
						Adalet Bakanı Bozdağ: Hekim tıbbın kurallarına kasten aykırı davranmadığı sürece tazminata konu olmayacak
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-saglik-bakanligindan-hekimlere-mhrs-disi-hastalara-da-bakilmasi-talimati-2-13-99685.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Sağlık Bakanlığından hekimlere &#039;MHRS dışı hastalara da bakılması&#039; talimatı">
												<strong>10) </strong>
						Sağlık Bakanlığından hekimlere 'MHRS dışı hastalara da bakılması' talimatı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bakan-koca-tip-tercih-ederken-suphe-duymayin-altin-yere-dusse-de-degerini-kaybetmez-11-681-99692.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Bakan Koca: Tıp tercih ederken şüphe duymayın; altın yere düşse de değerini kaybetmez">
												<strong>11) </strong>
						Bakan Koca: Tıp tercih ederken şüphe duymayın; altın yere düşse de değerini kaybetmez
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktorlara-hakim-modeli-tazminatlar-devlete-acilacak-11-681-99592.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Doktorlara hakim modeli! Tazminatlar devlete açılacak">
												<strong>12) </strong>
						Doktorlara hakim modeli! Tazminatlar devlete açılacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-belediye-baskani-copcu-ile-doktor-oglum-ayni-maasi-aliyor-11-681-99723.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Belediye Başkanı: Çöpçü ile doktor oğlum aynı maaşı alıyor">
												<strong>13) </strong>
						Belediye Başkanı: Çöpçü ile doktor oğlum aynı maaşı alıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bashekimden-eylemdeki-doktorlara-tepki-ceken-sozler-sunu-da-hemen-paketleyin-11-681-99712.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Başhekimden eylemdeki doktorlara tepki çeken sözler: Şunu da hemen paketleyin">
												<strong>14) </strong>
						Başhekimden eylemdeki doktorlara tepki çeken sözler: Şunu da hemen paketleyin
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ek-gostergede-kariyer-mesleklerinin-statu-farki-korunacak-11-681-99777.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Ek göstergede kariyer mesleklerinin statü farkı korunacak!">
												<strong>15) </strong>
						Ek göstergede kariyer mesleklerinin statü farkı korunacak!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tabip-sen-hekimlerin-taleplerini-siraladi-daha-azini-kabul-etmiyoruz-11-681-99621.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Tabip-Sen, hekimlerin taleplerini sıraladı: &#039;Daha azını kabul etmiyoruz&#039;">
												<strong>16) </strong>
						Tabip-Sen, hekimlerin taleplerini sıraladı: 'Daha azını kabul etmiyoruz'
					</a>  
				</li>					
							<li>
					<a href="/mevzuat/teblig/tr-saglik-uygulama-tebliginde-degisiklik-resmi-gazetede-yayimlandi-80-96-99695.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title=" Sağlık Uygulama Tebliğinde Değişiklik Resmi Gazete&#039;de yayımlandı">
												<strong>17) </strong>
						 Sağlık Uygulama Tebliğinde Değişiklik Resmi Gazete'de yayımlandı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-bodrum-fethiye-hattinda-hekimler-pes-pese-kamudan-istifa-ediyor-2-12-99557.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Bodrum-Fethiye hattında hekimler peş peşe kamudan istifa ediyor">
												<strong>18) </strong>
						Bodrum-Fethiye hattında hekimler peş peşe kamudan istifa ediyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-fatih-altayli-betonu-hastane-yapan-doktordur-11-681-99657.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Fatih Altaylı: Betonu hastane yapan doktordur">
												<strong>19) </strong>
						Fatih Altaylı: Betonu hastane yapan doktordur
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ozhasekiden-erdoganin-hekimlere-yonelik-sozlerine-iliskin-aciklama-halk-diliyle-konusur-11-681-99677.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Özhaseki&#039;den Erdoğan&#039;ın hekimlere yönelik sözlerine ilişkin açıklama: &#039;Halk diliyle konuşur&#039;">
												<strong>20) </strong>
						Özhaseki'den Erdoğan'ın hekimlere yönelik sözlerine ilişkin açıklama: 'Halk diliyle konuşur'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-dipten-gelen-dalga-hekim-sendikaciligi-11-681-99617.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Dipten gelen dalga: Hekim sendikacılığı">
												<strong>21) </strong>
						Dipten gelen dalga: Hekim sendikacılığı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-haberturk-yazari-kemal-ozturk-medimagazin-yorumlarini-ornek-gosterdi-simdi-sira-saglik-bakanliginda-11-681-99731.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Habertürk yazarı Kemal Öztürk, Medimagazin yorumlarını örnek gösterdi: Şimdi sıra Sağlık Bakanlığı’nda!">
												<strong>22) </strong>
						Habertürk yazarı Kemal Öztürk, Medimagazin yorumlarını örnek gösterdi: Şimdi sıra Sağlık Bakanlığı’nda!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ak-parti-grup-baskanvekili-elitas-bilgi-verdi-idari-islem-ve-kanun-duzenlemesiyle-yapilacak-11-681-99737.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="AK Parti Grup Başkanvekili Elitaş bilgi verdi: İdari işlem ve kanun düzenlemesiyle yapılacak">
												<strong>23) </strong>
						AK Parti Grup Başkanvekili Elitaş bilgi verdi: İdari işlem ve kanun düzenlemesiyle yapılacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-gozler-kulliyede-cumhurbaskani-erdoganin-bugun-1400te-aciklama-yapmasi-bekleniyor-11-681-99703.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Gözler Külliye&#039;de! Cumhurbaşkanı Erdoğan&#039;ın bugün 14.00&#039;te açıklama yapması bekleniyor">
												<strong>24) </strong>
						Gözler Külliye'de! Cumhurbaşkanı Erdoğan'ın bugün 14.00'te açıklama yapması bekleniyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-diyarbakirda-sasirtan-iddia-hastanenin-temizligini-firmanin-tuttugu-kadinlar-yapiyor-11-681-99776.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Diyarbakır&#039;da şaşırtan iddia: Hastanenin temizliğini firmanın tuttuğu kadınlar yapıyor!">
												<strong>25) </strong>
						Diyarbakır'da şaşırtan iddia: Hastanenin temizliğini firmanın tuttuğu kadınlar yapıyor!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-taburcu-edilen-uzman-cavusa-alkisli-protesto-sen-bizi-darp-ettin-biz-seni-tedavi-ettik-11-681-99745.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Taburcu edilen uzman çavuşa alkışlı protesto: Sen bizi darp ettin, biz seni tedavi ettik!">
												<strong>26) </strong>
						Taburcu edilen uzman çavuşa alkışlı protesto: Sen bizi darp ettin, biz seni tedavi ettik!
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-karisinin-saglik-gecmisini-indiren-doktor-suclu-bulundu-2-17-99767.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Karısının sağlık geçmişini indiren doktor suçlu bulundu!">
												<strong>27) </strong>
						Karısının sağlık geçmişini indiren doktor suçlu bulundu!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-calisanlarina-iliskin-kanun-teklifi-tbmm-komisyonunda-11-681-99821.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Sağlık çalışanlarına ilişkin kanun teklifi TBMM komisyonunda">
												<strong>28) </strong>
						Sağlık çalışanlarına ilişkin kanun teklifi TBMM komisyonunda
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-stardan-sibel-eraslan-yazdi-hekimlerimizi-adeta-seytanlastirarak-nereye-varabiliriz-11-681-99781.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Star&#039;dan Sibel Eraslan yazdı: Hekimlerimizi, adeta şeytanlaştırarak, nereye varabiliriz?  ">
												<strong>29) </strong>
						Star'dan Sibel Eraslan yazdı: Hekimlerimizi, adeta şeytanlaştırarak, nereye varabiliriz?  
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-orduda-taksirle-olume-neden-olma-sucundan-3-doktora-hapis-cezasi-11-681-99852.html?sid=2c6fe47c68301ab2c19d7e3c35466286" title="Ordu&#039;da &#039;taksirle ölüme neden olma&#039; suçundan 3 doktora hapis cezası!">
												<strong>30) </strong>
						Ordu'da 'taksirle ölüme neden olma' suçundan 3 doktora hapis cezası!
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/guncel/genel/tr-tbmm-butce-komisyonu-toplandi-ozelde-calisan-hekimlere-vergi-duzenlemesi-11-681-99941.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>1) </strong>
						Doktor maaslarina zamma gelince bu komisyon...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-tbmm-butce-komisyonu-toplandi-ozelde-calisan-hekimlere-vergi-duzenlemesi-11-681-99941.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>2) </strong>
						Yeni MALPRAKTİS yasasına özelde çalışan doktoru...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-11-681-99940.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>3) </strong>
						Biz neden öyle algılamıyoruz?. Sayın Bakanım...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-11-681-99940.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>4) </strong>
						Kast yoksa tazminatı devlet üstlenecek;
Özel...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlarina-siddet-ile-ilgili-teklif-komisyondan-gecti-11-681-99929.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>5) </strong>
						Hala bir umutla bu yasanın kabul edilmesini...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-tbmm-butce-komisyonu-toplandi-ozelde-calisan-hekimlere-vergi-duzenlemesi-11-681-99941.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>6) </strong>
						Bir avuç elit doktora imtiyaz...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-saglik-calisanlarimizin-haklariyla-ilgili-duzenlemelerin-hazirliklari-devam-ediyor-11-681-99885.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>7) </strong>
						Bu konuda medimagazin bizi bilgilendirmeye...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-tbmm-butce-komisyonu-toplandi-ozelde-calisan-hekimlere-vergi-duzenlemesi-11-681-99941.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>8) </strong>
						Söz konusu hekim aleyhine bir yasa olunca nasıl...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-11-681-99940.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>9) </strong>
						Ben özel hastanede çalışan dr olarak kimseye...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/koronavirus/tr-avrupada-normale-donus-vaka-sayilarinda-artis-surse-de-tedbirler-gevsetiliyor-11-686-99938.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>10) </strong>
						prof m.c.'a schengen vizesi yaktıracak...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-11-681-99940.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>11) </strong>
						Tam öyle değil bakanım.
Bu dediğinize özel...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-11-681-99940.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>12) </strong>
						Sayın bakanım iyi niyetlisiniz birşeyler yapmak...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-kasit-olmadigi-surece-tazminati-devlet-ustlenecek-11-681-99940.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>13) </strong>
						o zaman Zorunlu mali sorumluluk sigortasının...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlarina-siddet-ile-ilgili-teklif-komisyondan-gecti-11-681-99929.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>14) </strong>
						To be continued
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlarina-siddet-ile-ilgili-teklif-komisyondan-gecti-11-681-99929.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>15) </strong>
						Devlet ve devlet ünüversitelerinde çalışan...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-kocadan-kirsehirdeki-saldiriya-tepki-bu-nasil-insanlik-11-681-99924.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>16) </strong>
						Sayın Sağlık bakanı , CİMER'e başvurunuz en...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlarina-siddet-ile-ilgili-teklif-komisyondan-gecti-11-681-99929.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>17) </strong>
						Diğer özlük hakları nerede ? aralık ayında...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlarina-siddet-ile-ilgili-teklif-komisyondan-gecti-11-681-99929.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>18) </strong>
						Daha önce de Oybirliğiyle geçen bir Önerge...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-ukraynadan-gelen-turk-ogrenciler-yatay-gecisle-turkiyedeki-universitelere-muracaat-edecek-11-681-99890.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>19) </strong>
						Oh ne güzel havadan tıp oku. Emek çekmeden...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/dis-hekimi/genel/tr-avmdeki-kacak-dis-beyazlatma-standi-kaldirildi-bunlarin-yaptigi-sarlatanlik-3-24-99916.html?sid=2c6fe47c68301ab2c19d7e3c35466286">
											<strong>20) </strong>
						TTB bizim her şeyimiz, kesinlikle hiçbir hekim...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5">
									</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="2c6fe47c68301ab2c19d7e3c35466286" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=2c6fe47c68301ab2c19d7e3c35466286">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=2c6fe47c68301ab2c19d7e3c35466286">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=2c6fe47c68301ab2c19d7e3c35466286">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>







 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=2c6fe47c68301ab2c19d7e3c35466286"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Bakan Koca: Kasıt olmadığı sürece tazminatı devlet üstlenecek | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>