<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>'Bir vali dört yıl okuyor, bir uzman hekim ise uzmanlığı hak edene kadar en az on üç yıl'</title>
	<meta name="keywords" content="Dr. Ali Şeker, vali, doktor, TBMM, maaş, uzman hekimhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="Dr. Ali Şeker, vali, doktor, TBMM, maaş, uzman hekim" />
	<meta name="description" content="'Bir vali dört yıl okuyor, bir uzman hekim ise uzmanlığı hak edene kadar en az on üç yıl'. Sanayi, Ticaret, Enerji, Tabi Kaynaklar, Bilgi ve Teknoloji Komisyonu" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-bir-vali-dort-yil-okuyor-bir-uzman-hekim-ise-uzmanligi-hak-edene-kadar-en-az-on-uc-yil-1-11-98432.html">
	<meta property="og:title" content="'Bir vali dört yıl okuyor, bir uzman hekim ise uzmanlığı hak edene kadar en az on üç yıl'">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Sanayi, Ticaret, Enerji, Tabi Kaynaklar, Bilgi ve Teknoloji Komisyonu toplantısında konuşan TBMM Sağlık, Aile Çalışma ve Sosyal İşler Komisyonu Üyesi İstanbul Milletvekili Dr. Ali Şeker, ‘Önümüzdeki sene bir emekli hekim 11bin lira, 12 bin lira alacak, bu da valinin 200, 300 lira üzerinde olacak.’ diye bir tepki geliştirildi. Bir vali dört yıl okuyor, bir uzman hekim uzmanlığı hak edene kadar en az on iki, on üç yıl okuyor. Ve bir vali emekli olduğu gün telefonunu kapatabiliyor, bir hekim ölene kadar telefonunu kapatamıyor  dedi.">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/galeri/doktor-ders-tip.jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
<!-- Cookie kabul penceresi -->
<div class="cookie-wrap">
	<div class="cookie-body">
		<!--<div class="close-button"><i class="fa fa-close"></i></div>-->
		<p>
			Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.
		</p>
		<a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a>
	</div>
</div>
	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=ffbbddefec58dab28f31e84cf3790262"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="ffbbddefec58dab28f31e84cf3790262" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
													<div class="img-responsive m5">
								<a href="https://www.managepd.eu/TR/index" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://www.managepd.eu/TR/index'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/ABBVIE_2021_4_ManagePd_Banner_468x6020210921.gif" width="468"/></a>
							</div>
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=ffbbddefec58dab28f31e84cf3790262" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=ffbbddefec58dab28f31e84cf3790262">koronavirüs</a></span>  
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-2-12-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-2-13-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-2-14-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-2-15-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-2-16-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-2-17-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-2-18-0.html?sid=ffbbddefec58dab28f31e84cf3790262">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-2-20-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-2-21-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-2-23-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-3-24-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-3-31-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-3-32-0.html?sid=ffbbddefec58dab28f31e84cf3790262">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-4-34-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-4-35-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-4-36-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-4-37-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-4-669-0.html?sid=ffbbddefec58dab28f31e84cf3790262">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-6-48-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-8-60-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-8-62-0.html?sid=ffbbddefec58dab28f31e84cf3790262">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html?sid=ffbbddefec58dab28f31e84cf3790262">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html?sid=ffbbddefec58dab28f31e84cf3790262">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-9-674-0.html?sid=ffbbddefec58dab28f31e84cf3790262">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-9-672-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-10-81-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-10-82-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-10-83-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-10-84-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-10-85-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-10-86-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-10-87-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-10-88-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-10-89-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-10-90-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-10-670-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-11-681-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-11-78-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-11-79-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-11-91-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-11-668-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Kültür - Sanat</a>
														</li>
																											<li>
															<a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Koronavirüs</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-76-682-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-76-683-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-76-684-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-80-92-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-80-94-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-80-95-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-80-96-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-80-97-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
						<a href="https://www.novonordisk.com.tr/" onclick="trackOutboundLink('https://www.novonordisk.com.tr/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/320x50.gif" class="img-responsive"></a>
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>

	<div class="container hidden-xs" style="margin-top: 5px;">
			<div class="row">
				<div class="col-sm-100">
				<div style="position: absolute; right: 7px; top: 2px; z-index: 500;">
					<button href="#collapse1" type="button" class="nav-toggle btn btn-default btn-xs" style="float:right; opacity: 0.5;">Reklamı Kapat</button>
				</div>
				<div class="clearfix"></div>
				<div id="collapse1" style="display:block; position:relative; height:auto; margin-bottom:10px; padding-right: 5px;" class="center-block">
					<a href="https://www.tusmedline.com/" onclick="trackOutboundLink('https://www.tusmedline.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/TUS-mm.jpg" style="max-width: 1125px;"></a>
				</div>
				</div>
			</div>
	</div>

<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=ffbbddefec58dab28f31e84cf3790262"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-bir-vali-dort-yil-okuyor-bir-uzman-hekim-ise-uzmanligi-hak-edene-kadar-en-az-on-uc-yil-1-11-98432.html?sid=ffbbddefec58dab28f31e84cf3790262">'Bir vali dört yıl okuyor, bir uzman hekim ise uzmanlığı hak edene kadar en az on üç yıl'</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">13 Aralık 2021 13:48</p>
		<hr class="ince" />
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> MEDİMAGAZİN<br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-bir-vali-dort-yil-okuyor-bir-uzman-hekim-ise-uzmanligi-hak-edene-kadar-en-az-on-uc-yil-1-11-98432.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">'Bir vali dört yıl okuyor, bir uzman hekim ise uzmanlığı hak edene kadar en az on üç yıl'</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Sanayi, Ticaret, Enerji, Tabi Kaynaklar, Bilgi ve Teknoloji Komisyonu toplantısında konuşan TBMM Sağlık, Aile Çalışma ve Sosyal İşler Komisyonu Üyesi İstanbul Milletvekili Dr. Ali Şeker, ‘Önümüzdeki sene bir emekli hekim 11bin lira, 12 bin lira alacak, bu da valinin 200, 300 lira üzerinde olacak.’ diye bir tepki geliştirildi. Bir vali dört yıl okuyor, bir uzman hekim uzmanlığı hak edene kadar en az on iki, on üç yıl okuyor. Ve bir vali emekli olduğu gün telefonunu kapatabiliyor, bir hekim ölene kadar telefonunu kapatamıyor" dedi.</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/galeri/doktor-ders-tip.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="'Bir vali dört yıl okuyor, bir uzman hekim ise uzmanlığı hak edene kadar en az on üç yıl'"/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 13 Aralık 2021 13:48 - MEDİMAGAZİN<span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-bir-vali-dort-yil-okuyor-bir-uzman-hekim-ise-uzmanligi-hak-edene-kadar-en-az-on-uc-yil-1-11-98432.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					<div class="orta-sag-img center-block resim-sag">
				<a href="https://www.youtube.com/watch?v=fhXhnLq5NEQ&t=90s" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/youtube-tv-takipedin.jpg" class="img-responsive" ></a>
			</div>
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">

						<p>Hekimlerin ve tüm sağlık çalışanlarının özlük haklarının acilen düzenlemesi gerektiği söyleyen Dr. Ali Şeker, &ldquo;<em>Geçtiğimiz Cuma gününe kadar 1.270 hekim yurtdışına gitmek için belge aldı. Üç büyük tıp fakültemiz Hacettepe, Cerrahpaşa, Çapa geçen yıl 1.133 hekim mezun etti, biz 1.270 yetişmiş çoğu alanında uzman hekimi kaybettik. Bu artış trendi öyle bir noktaya geldi ki önümüzdeki yıl 2 bin, ondan sonra 2.500 olarak devam edecek. Özlük hakları düzenlemesinin acilen yapılması, yasalaşması gerekiyor</em>&rdquo; uyarısında bulundu. İstanbul Milletvekili Dr. Ali Şeker konuşmasında şu ifadelere yer verdi:</p>

<p><strong>Torba yasa ilk defa işe yarayacaktı</strong></p>

<p>&ldquo;Bakanlık bir düzenleme getirdi. Dedi ki hekimler ile ilgili acil bir durum var. Akabinde, sağlık personeliyle Üniversiteler ve kurum hekimleriyle ilgili de bir kanun tasarısı geldi ancak bu yeni tasarılar görüşülerek kanunlaşacağı yerde hekimlerle ilgili Genel Kurul&rsquo;da tüm partilerin oy birliğiyle kabul edilen iyileştirmeler iptal edilmek üzere hukuksuz bir şekilde Komisyon&rsquo;a geri çekildi. Veteriner hekimler ile ilgili iyileştirmeler de buna ilave edilebilirdi. Torba yasaları bugüne kadar hep eleştirdik. Şimdi siz bu teklifi geri çekmek için ilk defa torba yasa eleştirisi yapıyorsunuz. Bu umut verici umarız bundan sonra da tutarlı davranırsınız. Ama belki de ilk defa torba yasa iyi niyetle ve bir iyileştirme için kullanılacaktı; siz onu geri çekerek, geri çekme de değil, tamamen çıkartarak onu ortadan kaldırmaya çalışıyorsunuz. Bu doğru değil. Geri çekmek yerine eksiklerini tamamlayalım.&rdquo;</p>

<p><strong>Uzmanlık için 12-13 yıl okuyan hekime 12 bin lira emekli maaşını çok görüyorsunuz</strong></p>

<p>&ldquo;Yoksulluk sınırının geçen senenin rakamlarına göre 10 bin liranın üzerine çıktığı ülkemizde <strong>&lsquo;Önümüzdeki sene bir emekli hekim 11bin lira, 12 bin lira alacak, bu da valinin 200, 300 lira üzerinde olacak.&rsquo; diye bir tepki geliştirildi. Bir vali dört yıl okuyor, bir uzman hekim uzmanlığı hak edene kadar en az on iki, on üç yıl okuyor. Ve bir vali emekli olduğu gün telefonunu kapatabiliyor, bir hekim ölene kadar telefonunu kapatamıyor.</strong> Hızla hekimlerimizi kaybettiğimiz bir ortamda, bir yandan sağlıkta şiddet, bir yandan malpraktis üzerinden hekimlere kesilen korkunç cezalar var. Bazı branşlarda artık insanlar uzman olmak istemiyor. Bu sadece onların sorunu değil; Bir süre sonra riskli branşlarda ameliyat yapacak cerrah bulamayacağız. O iyi yetişmiş olan cerrahları, uzman hekimleri bir bir yurt dışına kaptırıyoruz&rdquo;</p>

<p><strong>Teklifi geri çekmeyin, sağlık komisyonu toplansın</strong></p>

<p>&ldquo;Mecliste bütün partilerin, bütün milletvekillerinin oy birliğiyle kabul edilen bir düzenleme &lsquo;bir talimat geldi&rsquo; denilerek bir kişinin iradesiyle geri çekilemez. Bu yarın öbür gün itirazlarla ilgili bütün torba yasayı sıkıntıya sokabilecek bir tutum. Bunun için ben şöyle bir şey öneriyorum: Bu yasayı Komisyon tekrar kendisi bir tartışsın, tartsın. Sağlıkçılarla ilgili yasayı hemen bir iki günde görüşmek üzere Sağlık Komisyonu&rsquo;nu olağanüstü toplayabiliriz. İlgili komisyonları toplayabiliriz ve komisyonlarda ve Genel Kurulda o gerekli kanuni düzenlemeler olduktan sonra, siz isterseniz, buradaki düzenlemeleri geri çekin. Böylelikle sağlıkçılara yönelik bu beklenti çıkmaz yılın çıkmaz ayına kalmasın diyoruz.&rdquo;</p>

		</div>

		<p></p>
					<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p>
				<a class='etiket' href='/search/tr-index.html?q=dr ali seker&sid=ffbbddefec58dab28f31e84cf3790262'>dr ali seker</a>  <a class='etiket' href='/search/tr-index.html?q= vali&sid=ffbbddefec58dab28f31e84cf3790262'> vali</a>  <a class='etiket' href='/search/tr-index.html?q= doktor&sid=ffbbddefec58dab28f31e84cf3790262'> doktor</a>  <a class='etiket' href='/search/tr-index.html?q= tbmm&sid=ffbbddefec58dab28f31e84cf3790262'> tbmm</a>  <a class='etiket' href='/search/tr-index.html?q= maas&sid=ffbbddefec58dab28f31e84cf3790262'> maas</a>  <a class='etiket' href='/search/tr-index.html?q= uzman hekim&sid=ffbbddefec58dab28f31e84cf3790262'> uzman hekim</a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-bir-vali-dort-yil-okuyor-bir-uzman-hekim-ise-uzmanligi-hak-edene-kadar-en-az-on-uc-yil-1-11-98432.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
							
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="ffbbddefec58dab28f31e84cf3790262" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="98432" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>


	<nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-98432.html?p=1&sid=ffbbddefec58dab28f31e84cf3790262">1</a></li></ul></nav>


<div id="comment_list_ul" class="yorumlar-ana-container">
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="220775">15</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">1) Begüm (Dr)</div>
			<div class="yorumlar-ic-sag roboto-c">13.12.2021 17:03:35</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">sayın ALİ ŞEKER, siyasetle hiç işim olmadığı için adınızı ilk defa duydum. Ancak artık hiç unutmayacağım..25 yılık hekimim ve meslektaşlarım adına  size teşekkür ediyorum. 1 haftadır itibar suikastı yapılan hekimler için gerekçe ve dayanakları ile konuyu akılcı bir şekilde  ele almanız ve düsüncelerimize tercüman olmanız TTB nin bile sahipsiz hissettirdiği hekimler için bir umut ışığı oldu. Umarım sözleriniz muhattaplara ulaşır ve meclis gereğini yapar</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="220775" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="220766">15</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">2) ömer hayyam (op.dr.)</div>
			<div class="yorumlar-ic-sag roboto-c">13.12.2021 15:47:35</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">vali 4 yıl okuyor<br />
<br />
* lojman ki ne lojman, saray yavrusunda kalıyor.<br />
<br />
* makam otosu<br />
<br />
* şöförü<br />
<br />
* kapısında güvenliği, polis 7/24 bekler<br />
<br />
*her türlü  görev harcırahı<br />
<br />
* her türlü görev gideri<br />
<br />
* her türlü yemesi içmesi bedava ve önünde<br />
<br />
o aldığı maaşı harcayamıyor, direkt kar, hatta unutup, bankada birikiyor, arada hatırlar ise çekiyordur !<br />
<br />
kendinizle kıyasladığınız kişiye bakın !</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="220766" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="220765">8</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">3) Coşkun marşap (Emekli Kbb uzmanı)</div>
			<div class="yorumlar-ic-sag roboto-c">13.12.2021 15:43:50</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Sayın milletvekilimiz Dr.Ali Şeker'e tamamen katılıyorum.İvedi olarak hekim camiasının sorunları giderilmelidir.Açlık sınırının onbinlere dayandığı bir noktada binlerce emekli hekim maaşı yetmediği için işyeri hekimliği yapmakta yada özellerde karın tokluğuna çalışmak zorunda bırakılmaktadır. 37 yıllık uzman hekimler 9500 gibi maaşlarla aktif görevdeyken hergün yüz kadar hasta bakmaktadır.Cerrahi bölümler tusda tercih edilmemektedir.Böyle giderse 10 ila 15 yıl sonra operasyon yapacak cerrah bulamayacağız.</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="220765" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="220763">12</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">4) leyla (sağlıkçı)</div>
			<div class="yorumlar-ic-sag roboto-c">13.12.2021 15:31:48</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">o da bişeymi, hastanelerin PDC sinde kadrosu bile olmayan 3500 maaşla TSM de tütün kontrolü yapması gereken Çevre Sağlığı Teknisyeni torpille hastaneye sözleşmeli idari mali işler müdürü yapılıp 15000 ödeniyor</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="220763" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
			
</div>

	<nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-98432.html?p=1&sid=ffbbddefec58dab28f31e84cf3790262">1</a></li></ul></nav>


<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-universite-hastanesinde-patlama-yarali-personel-var-11-681-98412.html?sid=ffbbddefec58dab28f31e84cf3790262">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/zonguldak-patlama.jpg" class="lazy img-responsive" alt="Üniversite hastanesinde patlama: Yaralı personel var!" />								<p style="text-align:left;">Üniversite hastanesinde patlama: Yaralı personel var!</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/hukuk-etik/tr-aym-saglik-calisanlarina-karsi-islenen-suclarda-ceza-artirimi-anayasaya-aykiri-degil-dedi-2-17-98410.html?sid=ffbbddefec58dab28f31e84cf3790262">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/anayasa-mahkemesi.jpg" class="lazy img-responsive" alt="AYM, sağlık çalışanlarına karşı işlenen suçlarda ceza artırımı 'Anayasa'ya aykırı değil' dedi" />								<p style="text-align:left;">AYM, sağlık çalışanlarına karşı işlenen suçlarda ceza artırımı 'Anayasa'ya aykırı değil' dedi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-uzun-sureli-covId-hastalarinda-nefes-darligi-kalp-problemlerine-isaret-edebilir-11-681-98409.html?sid=ffbbddefec58dab28f31e84cf3790262">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/kalp_eko.jpg" class="lazy img-responsive" alt="Uzun süreli COVID hastalarında nefes darlığı kalp problemlerine işaret edebilir" />								<p style="text-align:left;">Uzun süreli COVID hastalarında nefes darlığı kalp problemlerine işaret edebilir</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-buyukcekmecede-korkunc-kaza-doktorun-esi-ve-4-aylik-bebegi-agir-yaralandi-11-681-98408.html?sid=ffbbddefec58dab28f31e84cf3790262">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/doktor-kaza(4).jpg" class="lazy img-responsive" alt="Büyükçekmece’de korkunç kaza: Doktorun eşi ve 4 aylık bebeği ağır yaralandı" />								<p style="text-align:left;">Büyükçekmece’de korkunç kaza: Doktorun eşi ve 4 aylık bebeği ağır yaralandı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/hukuk-etik/tr-beyin-ameliyati-sirasinda-unutulan-dren-ucu-icin-6-yil-hapis-istemi-2-17-98407.html?sid=ffbbddefec58dab28f31e84cf3790262">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/gaziantep-adliye.jpg" class="lazy img-responsive" alt="Beyin ameliyatı sırasında unutulan dren ucu için 6 yıl hapis istemi" />								<p style="text-align:left;">Beyin ameliyatı sırasında unutulan dren ucu için 6 yıl hapis istemi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-fda-ve-cdcden-biontech-asisinin-3-dozunun-16-17-yas-grubunda-kullanimina-onay-11-686-98401.html?sid=ffbbddefec58dab28f31e84cf3790262">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/asi-gorselliii.jpg" class="lazy img-responsive" alt="FDA ve CDC'den BioNTech aşısının 3. dozunun 16-17 yaş grubunda kullanımına onay" />								<p style="text-align:left;">FDA ve CDC'den BioNTech aşısının 3. dozunun 16-17 yaş grubunda kullanımına onay</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-covId-sonrasi-semptomlar-kadinlar-erkeklerden-belirgin-sekilde-farkli-11-681-98400.html?sid=ffbbddefec58dab28f31e84cf3790262">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/covid(4).jpg" class="lazy img-responsive" alt="COVID sonrası semptomlar: Kadınlar erkeklerden belirgin şekilde farklı!" />								<p style="text-align:left;">COVID sonrası semptomlar: Kadınlar erkeklerden belirgin şekilde farklı!</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-5-dakikada-muayene-ile-ilgili-saglik-bakanligindan-mhrs-genelgesi-hekim-belirlesin-11-681-98392.html?sid=ffbbddefec58dab28f31e84cf3790262">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/doktor-muayene.jpg" class="lazy img-responsive" alt="5 dakikada muayene ile ilgili Sağlık Bakanlığından MHRS Genelgesi: Hekim belirlesin " />								<p style="text-align:left;">5 dakikada muayene ile ilgili Sağlık Bakanlığından MHRS Genelgesi: Hekim belirlesin </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-omicron-varyanti-ile-ilgili-endise-veren-arastirma-delta-varyantindan-4-kat-daha-bulasici-11-686-98393.html?sid=ffbbddefec58dab28f31e84cf3790262">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/mutasyon34.jpg" class="lazy img-responsive" alt="Omicron varyantı ile ilgili endişe veren araştırma: Delta varyantından 4 kat daha bulaşıcı" />								<p style="text-align:left;">Omicron varyantı ile ilgili endişe veren araştırma: Delta varyantından 4 kat daha bulaşıcı</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="https://www.novonordisk.com.tr/" onclick="trackOutboundLink('https://www.novonordisk.com.tr/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/336x160.gif" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="https://youtu.be/X6VpNWN-cZo/" onclick="trackOutboundLink('https://youtu.be/X6VpNWN-cZo/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/haluktopaloglu-336x160.jpg" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/guncel/koronavirus/tr-dsoden-omicron-varyanti-uyarisi-yuksek-kuresel-risk-olusturuyor-11-686-98443.html?sid=ffbbddefec58dab28f31e84cf3790262" title="DSÖ&#039;den Omicron varyantı uyarısı: Yüksek küresel risk oluşturuyor">
						<strong class="kalin">18:05 </strong><span class=""></span>
												DSÖ'den Omicron varyantı uyarısı: Yüksek küresel risk oluşturuyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-yeni-zelandada-bir-kisi-ayni-gun-icinde-10-kez-covId-19-asisi-yaptirdi-11-686-98442.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Yeni Zelanda&#039;da bir kişi aynı gün içinde 10 kez COVID-19 aşısı yaptırdı ">
						<strong class="kalin">18:02 </strong><span class=""></span>
												Yeni Zelanda'da bir kişi aynı gün içinde 10 kez COVID-19 aşısı yaptırdı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ortopedi-ve-beyin-cerrahisi-uretici-firmalari-urun-ve-hizmet-saglamaya-devam-edecegiz-11-681-98441.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Ortopedi ve beyin cerrahisi üretici firmaları: Ürün ve hizmet sağlamaya devam edeceğiz">
						<strong class="kalin">17:52 </strong><span class="sondakika-unlem"></span>
												Ortopedi ve beyin cerrahisi üretici firmaları: Ürün ve hizmet sağlamaya devam edeceğiz
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-ingilterede-omicron-varyanti-alarmi-yeniden-evden-calismaya-gecildi-11-686-98440.html?sid=ffbbddefec58dab28f31e84cf3790262" title="İngiltere&#039;de Omicron varyantı alarmı: Yeniden evden çalışmaya geçildi">
						<strong class="kalin">16:04 </strong><span class=""></span>
												İngiltere'de Omicron varyantı alarmı: Yeniden evden çalışmaya geçildi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-turkovac-etkili-ve-guvenlidir-demek-asi-tereddudu-tehlikesi-yaratiyor-11-686-98439.html?sid=ffbbddefec58dab28f31e84cf3790262" title="&#039;TURKOVAC etkili ve güvenlidir demek aşı tereddüdü tehlikesi yaratıyor&#039;">
						<strong class="kalin">15:23 </strong><span class=""></span>
												'TURKOVAC etkili ve güvenlidir demek aşı tereddüdü tehlikesi yaratıyor'
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-acikladi-3-doz-asi-omicron-varyantina-karsi-koruma-sagliyor-11-686-98438.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Bilim Kurulu üyesi açıkladı: 3 doz aşı Omicron varyantına karşı koruma sağlıyor">
						<strong class="kalin">15:09 </strong><span class=""></span>
												Bilim Kurulu üyesi açıkladı: 3 doz aşı Omicron varyantına karşı koruma sağlıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-omicron-varyanti-kaynakli-ilk-olum-ingilterede-11-681-98436.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Omicron varyantı kaynaklı ilk ölüm İngiltere&#039;de!">
						<strong class="kalin">15:04 </strong><span class="sondakika-unlem"></span>
												Omicron varyantı kaynaklı ilk ölüm İngiltere'de!
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-izmir-valisi-omicron-varyanti-saptanan-kisilerin-yurt-disi-baglantisi-yok-11-686-98437.html?sid=ffbbddefec58dab28f31e84cf3790262" title="İzmir Valisi: Omicron varyantı saptanan kişilerin yurt dışı bağlantısı yok">
						<strong class="kalin">14:41 </strong><span class=""></span>
												İzmir Valisi: Omicron varyantı saptanan kişilerin yurt dışı bağlantısı yok
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakanligi-20-bin-sozlesmeli-saglik-personelinin-alimina-iliskin-kilavuz-osymye-gonderildi-11-681-98434.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sağlık Bakanlığı: 20 bin sözleşmeli sağlık personelinin alımına ilişkin kılavuz ÖSYM’ye gönderildi">
						<strong class="kalin">14:25 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanlığı: 20 bin sözleşmeli sağlık personelinin alımına ilişkin kılavuz ÖSYM’ye gönderildi
					</a>  
				</li>					
							<li><a href="/eczaci/meslek-org/tr-istanbul-eczaci-odasi-eczaci-maaslari-da-iyilestirme-kapsamina-dahil-edilsin-4-36-98435.html?sid=ffbbddefec58dab28f31e84cf3790262" title="İstanbul Eczacı Odası: Eczacı maaşları da iyileştirme kapsamına dahil edilsin">
						<strong class="kalin">14:23 </strong><span class=""></span>
												İstanbul Eczacı Odası: Eczacı maaşları da iyileştirme kapsamına dahil edilsin
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dsoye-gore-olume-yol-acan-10-baslica-nedenden-biri-alzheimer-11-681-98433.html?sid=ffbbddefec58dab28f31e84cf3790262" title="DSÖ&#039;ye göre ölüme yol açan 10 başlıca nedenden biri: Alzheimer">
						<strong class="kalin">14:14 </strong><span class=""></span>
												DSÖ'ye göre ölüme yol açan 10 başlıca nedenden biri: Alzheimer
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cerrahin-yalnizligi-11-681-98431.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Cerrahın yalnızlığı">
						<strong class="kalin">13:57 </strong><span class="sondakika-unlem"></span>
												Cerrahın yalnızlığı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bir-vali-dort-yil-okuyor-bir-uzman-hekim-ise-uzmanligi-hak-edene-kadar-en-az-on-uc-yil-11-681-98432.html?sid=ffbbddefec58dab28f31e84cf3790262" title="&#039;Bir vali dört yıl okuyor, bir uzman hekim ise uzmanlığı hak edene kadar en az on üç yıl&#039;">
						<strong class="kalin">13:48 </strong><span class="sondakika-unlem"></span>
												'Bir vali dört yıl okuyor, bir uzman hekim ise uzmanlığı hak edene kadar en az on üç yıl'
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-balkonda-cicek-sularken-basina-sacma-isabet-eden-doktor-agir-yaralandi-2-12-98430.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Balkonda çiçek sularken başına saçma isabet eden doktor ağır yaralandı">
						<strong class="kalin">13:45 </strong><span class="sondakika-unlem"></span>
												Balkonda çiçek sularken başına saçma isabet eden doktor ağır yaralandı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-prof-dr-tasovadan-covId-ilaclariyla-ilgili-guzel-haber-hastalik-suresini-azaltacak-11-686-98429.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Prof. Dr. Taşova&#039;dan COVID ilaçlarıyla ilgili güzel haber: Hastalık süresini azaltacak">
						<strong class="kalin">11:10 </strong><span class=""></span>
												Prof. Dr. Taşova'dan COVID ilaçlarıyla ilgili güzel haber: Hastalık süresini azaltacak
					</a>  
				</li>					
							<li><a href="/hekim/meslek-org/tr-ttb-grev-karari-aciller-disinda-saglik-hizmeti-sunulmayacak-2-14-98428.html?sid=ffbbddefec58dab28f31e84cf3790262" title="TTB grev kararı: Aciller dışında sağlık hizmeti sunulmayacak">
						<strong class="kalin">11:04 </strong><span class="sondakika-unlem"></span>
												TTB grev kararı: Aciller dışında sağlık hizmeti sunulmayacak
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesinden-aciklama-hucreye-daha-kolay-girebiliyor-11-686-98427.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Bilim Kurulu üyesinden açıklama! &#039;Hücreye daha kolay girebiliyor&#039;">
						<strong class="kalin">10:57 </strong><span class=""></span>
												Bilim Kurulu üyesinden açıklama! 'Hücreye daha kolay girebiliyor'
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-ingilterede-omicron-varyanti-25-bin-ila-75-bin-olume-neden-olabilir-11-686-98426.html?sid=ffbbddefec58dab28f31e84cf3790262" title="İngiltere&#039;de Omicron varyantı, 25 bin ila 75 bin ölüme neden olabilir">
						<strong class="kalin">9:57 </strong><span class=""></span>
												İngiltere'de Omicron varyantı, 25 bin ila 75 bin ölüme neden olabilir
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/saglik-bak/tr-titckten-yeni-karar-beseri-tibbi-urunler-icin-acil-kullanim-onayi-verilebilecek-8-61-98425.html?sid=ffbbddefec58dab28f31e84cf3790262" title="TİTCK&#039;ten yeni karar! Beşeri tıbbi ürünler için acil kullanım onayı verilebilecek">
						<strong class="kalin">9:49 </strong><span class="sondakika-unlem"></span>
												TİTCK'ten yeni karar! Beşeri tıbbi ürünler için acil kullanım onayı verilebilecek
					</a>  
				</li>					
							<li><a href="/hekim/hukuk-etik/tr-bashekim-kendini-sikayet-etti-savcilik-suc-unsuru-yok-dedi-2-17-98424.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Başhekim kendini şikayet etti, savcılık &#039;suç unsuru yok&#039; dedi">
						<strong class="kalin">9:27 </strong><span class="sondakika-unlem"></span>
												Başhekim kendini şikayet etti, savcılık 'suç unsuru yok' dedi
					</a>  
				</li>					
							<li><a href="/hekim/aile-hekimligi/tr-alasehirin-sevilen-doktoru-kalbine-yenik-dustu-2-21-98423.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Alaşehir’in sevilen doktoru kalbine yenik düştü">
						<strong class="kalin">9:24 </strong><span class="sondakika-unlem"></span>
												Alaşehir’in sevilen doktoru kalbine yenik düştü
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hekimlere-ucret-artisi-saglayan-maddeler-cikartildi-11-681-98422.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Hekimlere ücret artışı sağlayan maddeler çıkartıldı">
						<strong class="kalin">12.12.2021 </strong><span class="sondakika-unlem"></span>
												Hekimlere ücret artışı sağlayan maddeler çıkartıldı
					</a>  
				</li>					
							<li><a href="/eczaci/sgk/tr-ilac-yolsuzlugu-nereye-uzanirsa-oraya-kadar-uzanacak-4-669-98421.html?sid=ffbbddefec58dab28f31e84cf3790262" title="İlaç yolsuzluğu: Nereye uzanırsa oraya kadar uzanacak">
						<strong class="kalin">12.12.2021 </strong><span class="sondakika-unlem"></span>
												İlaç yolsuzluğu: Nereye uzanırsa oraya kadar uzanacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-her-100-hastadan-6si-yanlis-doktora-gidiyor-11-681-98420.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Her 100 hastadan 6&#039;sı yanlış doktora gidiyor">
						<strong class="kalin">12.12.2021 </strong><span class="sondakika-unlem"></span>
												Her 100 hastadan 6'sı yanlış doktora gidiyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakani-omicron-varyanti-turkiyede-goruldu-11-681-98419.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sağlık Bakanı: Omicron varyantı Türkiye&#039;de görüldü">
						<strong class="kalin">11.12.2021 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanı: Omicron varyantı Türkiye'de görüldü
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakani-malpraktis-davalari-firsatci-bir-is-kolu-haline-geldi-11-681-98418.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sağlık Bakanı: Malpraktis davaları fırsatçı bir iş kolu haline geldi">
						<strong class="kalin">11.12.2021 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanı: Malpraktis davaları fırsatçı bir iş kolu haline geldi
					</a>  
				</li>					
							<li><a href="/dis-hekimi/genel/tr-muayene-sirasinda-tartistigi-dis-hekimini-darbetti-3-24-98417.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Muayene sırasında tartıştığı diş hekimini darbetti">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												Muayene sırasında tartıştığı diş hekimini darbetti
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-cu-tip-fakultesi-balcali-hastanesinden-tibbi-malzeme-sikintisi-iddiasina-yalanlama-2-16-98416.html?sid=ffbbddefec58dab28f31e84cf3790262" title="ÇÜ Tıp Fakültesi Balcalı Hastanesi&#039;nden tıbbi malzeme sıkıntısı iddiasına yalanlama">
						<strong class="kalin">10.12.2021 </strong><span class="sondakika-unlem"></span>
												ÇÜ Tıp Fakültesi Balcalı Hastanesi'nden tıbbi malzeme sıkıntısı iddiasına yalanlama
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-almanya-da-saglik-calisanlarina-asi-zorunlulugu-getiriyor-11-686-98415.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Almanya da sağlık çalışanlarına aşı zorunluluğu getiriyor">
						<strong class="kalin">10.12.2021 </strong><span class="sondakika-unlem"></span>
												Almanya da sağlık çalışanlarına aşı zorunluluğu getiriyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-turkovac-faz-3-calismalari-devam-ediyor-74-kisiye-uygulandi-yan-etki-gorulmedi-11-686-98414.html?sid=ffbbddefec58dab28f31e84cf3790262" title="TURKOVAC Faz-3 çalışmaları devam ediyor: 74 kişiye uygulandı, yan etki görülmedi">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												TURKOVAC Faz-3 çalışmaları devam ediyor: 74 kişiye uygulandı, yan etki görülmedi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-universite-hastanesinde-patlama-yarali-personel-var-11-681-98412.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Üniversite hastanesinde patlama: Yaralı personel var!">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												Üniversite hastanesinde patlama: Yaralı personel var!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-gunde-20-dakika-enstrumantal-muzik-dinlemek-migreni-hafifletiyor-11-681-98411.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Günde 20 dakika enstrümantal müzik dinlemek migreni hafifletiyor">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												Günde 20 dakika enstrümantal müzik dinlemek migreni hafifletiyor
					</a>  
				</li>					
							<li><a href="/hekim/hukuk-etik/tr-aym-saglik-calisanlarina-karsi-islenen-suclarda-ceza-artirimi-anayasaya-aykiri-degil-dedi-2-17-98410.html?sid=ffbbddefec58dab28f31e84cf3790262" title="AYM, sağlık çalışanlarına karşı işlenen suçlarda ceza artırımı &#039;Anayasa&#039;ya aykırı değil&#039; dedi">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												AYM, sağlık çalışanlarına karşı işlenen suçlarda ceza artırımı 'Anayasa'ya aykırı değil' dedi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-uzun-sureli-covId-hastalarinda-nefes-darligi-kalp-problemlerine-isaret-edebilir-11-681-98409.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Uzun süreli COVID hastalarında nefes darlığı kalp problemlerine işaret edebilir">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												Uzun süreli COVID hastalarında nefes darlığı kalp problemlerine işaret edebilir
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-buyukcekmecede-korkunc-kaza-doktorun-esi-ve-4-aylik-bebegi-agir-yaralandi-11-681-98408.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Büyükçekmece’de korkunç kaza: Doktorun eşi ve 4 aylık bebeği ağır yaralandı">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												Büyükçekmece’de korkunç kaza: Doktorun eşi ve 4 aylık bebeği ağır yaralandı
					</a>  
				</li>					
							<li><a href="/hekim/hukuk-etik/tr-beyin-ameliyati-sirasinda-unutulan-dren-ucu-icin-6-yil-hapis-istemi-2-17-98407.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Beyin ameliyatı sırasında unutulan dren ucu için 6 yıl hapis istemi">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												Beyin ameliyatı sırasında unutulan dren ucu için 6 yıl hapis istemi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-prof-dr-ceyhan-1-gunde-pozitif-cikan-50den-fazla-tanidigim-aradi-11-686-98406.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Prof. Dr. Ceyhan: 1 günde pozitif çıkan 50&#039;den fazla tanıdığım aradı">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												Prof. Dr. Ceyhan: 1 günde pozitif çıkan 50'den fazla tanıdığım aradı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-abdde-astrazenecanin-antikor-ilacina-onay-11-686-98405.html?sid=ffbbddefec58dab28f31e84cf3790262" title="ABD’de AstraZeneca&#039;nın antikor ilacına onay">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												ABD’de AstraZeneca'nın antikor ilacına onay
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-cin-ilk-covId-19-tedavisine-onay-verdi-11-686-98404.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Çin, ilk COVID-19 tedavisine onay verdi">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												Çin, ilk COVID-19 tedavisine onay verdi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ojeni-down-sendromu-ve-hukuk-11-681-98403.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Öjeni, Down sendromu ve hukuk">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												Öjeni, Down sendromu ve hukuk
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-fda-ve-cdcden-biontech-asisinin-3-dozunun-16-17-yas-grubunda-kullanimina-onay-11-686-98401.html?sid=ffbbddefec58dab28f31e84cf3790262" title="FDA ve CDC&#039;den BioNTech aşısının 3. dozunun 16-17 yaş grubunda kullanımına onay">
						<strong class="kalin">10.12.2021 </strong><span class=""></span>
												FDA ve CDC'den BioNTech aşısının 3. dozunun 16-17 yaş grubunda kullanımına onay
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-covId-sonrasi-semptomlar-kadinlar-erkeklerden-belirgin-sekilde-farkli-11-681-98400.html?sid=ffbbddefec58dab28f31e84cf3790262" title="COVID sonrası semptomlar: Kadınlar erkeklerden belirgin şekilde farklı!">
						<strong class="kalin">09.12.2021 </strong><span class=""></span>
												COVID sonrası semptomlar: Kadınlar erkeklerden belirgin şekilde farklı!
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-ema-asilarin-omicrona-karsi-duzenlenmesi-gerektigini-soylemek-icin-erken-11-686-98399.html?sid=ffbbddefec58dab28f31e84cf3790262" title="EMA: Aşıların Omicron&#039;a karşı düzenlenmesi gerektiğini söylemek için erken">
						<strong class="kalin">09.12.2021 </strong><span class=""></span>
												EMA: Aşıların Omicron'a karşı düzenlenmesi gerektiğini söylemek için erken
					</a>  
				</li>					
							<li><a href="/hekim/tip-egitimi-tus/tr-2021-tus-2-donem-ek-yerlestirme-sonuclari-aciklandi-2-22-98398.html?sid=ffbbddefec58dab28f31e84cf3790262" title="2021-TUS 2. dönem ek yerleştirme sonuçları açıklandı">
						<strong class="kalin">09.12.2021 </strong><span class=""></span>
												2021-TUS 2. dönem ek yerleştirme sonuçları açıklandı
					</a>  
				</li>					
							<li><a href="/hekim/meslek-org/tr-ttbden-acil-onlem-cagrisi-beyin-ve-sinir-cerrahi-ile-ortopedi-ameliyatlari-durdu-2-14-98397.html?sid=ffbbddefec58dab28f31e84cf3790262" title="TTB&#039;den acil önlem çağrısı: Beyin ve sinir cerrahi ile ortopedi ameliyatları durdu">
						<strong class="kalin">09.12.2021 </strong><span class=""></span>
												TTB'den acil önlem çağrısı: Beyin ve sinir cerrahi ile ortopedi ameliyatları durdu
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-omicron-varyanti-asilardan-kaciyor-mu-klimik-yanit-verdi-11-686-98396.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Omicron varyantı aşılardan kaçıyor mu? KLİMİK yanıt verdi">
						<strong class="kalin">09.12.2021 </strong><span class=""></span>
												Omicron varyantı aşılardan kaçıyor mu? KLİMİK yanıt verdi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiye-ev-hemodiyalizinde-avrupada-2nci-dunyada-5inci-sirada-11-681-98395.html?sid=ffbbddefec58dab28f31e84cf3790262" title="‘Türkiye ev hemodiyalizinde Avrupa’da 2’nci, dünyada 5’inci sırada’">
						<strong class="kalin">09.12.2021 </strong><span class=""></span>
												‘Türkiye ev hemodiyalizinde Avrupa’da 2’nci, dünyada 5’inci sırada’
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-ingiltere-saglik-bakani-uyardi-omicron-vakalari-ay-sonuna-kadar-1-milyonu-bulabilir-11-686-98394.html?sid=ffbbddefec58dab28f31e84cf3790262" title="İngiltere Sağlık Bakanı uyardı: Omicron vakaları ay sonuna kadar 1 milyonu bulabilir">
						<strong class="kalin">09.12.2021 </strong><span class=""></span>
												İngiltere Sağlık Bakanı uyardı: Omicron vakaları ay sonuna kadar 1 milyonu bulabilir
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-5-dakikada-muayene-ile-ilgili-saglik-bakanligindan-mhrs-genelgesi-hekim-belirlesin-11-681-98392.html?sid=ffbbddefec58dab28f31e84cf3790262" title="5 dakikada muayene ile ilgili Sağlık Bakanlığından MHRS Genelgesi: Hekim belirlesin ">
						<strong class="kalin">09.12.2021 </strong><span class=""></span>
												5 dakikada muayene ile ilgili Sağlık Bakanlığından MHRS Genelgesi: Hekim belirlesin 
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-omicron-varyanti-ile-ilgili-endise-veren-arastirma-delta-varyantindan-4-kat-daha-bulasici-11-686-98393.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Omicron varyantı ile ilgili endişe veren araştırma: Delta varyantından 4 kat daha bulaşıcı">
						<strong class="kalin">09.12.2021 </strong><span class=""></span>
												Omicron varyantı ile ilgili endişe veren araştırma: Delta varyantından 4 kat daha bulaşıcı
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-hekimlere-ucret-artisi-saglayan-maddeler-cikartildi-11-681-98422.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Hekimlere ücret artışı sağlayan maddeler çıkartıldı">
												<strong>1) </strong>
						Hekimlere ücret artışı sağlayan maddeler çıkartıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-5-dakikada-muayene-ile-ilgili-saglik-bakanligindan-mhrs-genelgesi-hekim-belirlesin-11-681-98392.html?sid=ffbbddefec58dab28f31e84cf3790262" title="5 dakikada muayene ile ilgili Sağlık Bakanlığından MHRS Genelgesi: Hekim belirlesin ">
												<strong>2) </strong>
						5 dakikada muayene ile ilgili Sağlık Bakanlığından MHRS Genelgesi: Hekim belirlesin 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-yakinda-doktor-kalmayacak-noroloji-uzmanlarinin-yuzde-83u-istifa-etmeyi-dusunuyor-2-12-98361.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Yakında doktor kalmayacak: Nöroloji uzmanlarının yüzde 83&#039;ü istifa etmeyi düşünüyor">
												<strong>3) </strong>
						Yakında doktor kalmayacak: Nöroloji uzmanlarının yüzde 83'ü istifa etmeyi düşünüyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-malpraktis-davalari-firsatci-bir-is-kolu-haline-geldi-11-681-98418.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sağlık Bakanı: Malpraktis davaları fırsatçı bir iş kolu haline geldi">
												<strong>4) </strong>
						Sağlık Bakanı: Malpraktis davaları fırsatçı bir iş kolu haline geldi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-koronavirusten-yasamini-yitiren-aile-hekiminin-meslektasi-esi-de-yogun-bakimda-11-681-98391.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Koronavirüsten yaşamını yitiren aile hekiminin meslektaşı eşi de yoğun bakımda">
												<strong>5) </strong>
						Koronavirüsten yaşamını yitiren aile hekiminin meslektaşı eşi de yoğun bakımda
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-universite-hastanesinde-patlama-yarali-personel-var-11-681-98412.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Üniversite hastanesinde patlama: Yaralı personel var!">
												<strong>6) </strong>
						Üniversite hastanesinde patlama: Yaralı personel var!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sabri-ile-konusulmustu-o-doktor-yasananlari-anlatti-11-681-98376.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sabrı ile konuşulmuştu: O doktor yaşananları anlattı">
												<strong>7) </strong>
						Sabrı ile konuşulmuştu: O doktor yaşananları anlattı
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-beyin-ameliyati-sirasinda-unutulan-dren-ucu-icin-6-yil-hapis-istemi-2-17-98407.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Beyin ameliyatı sırasında unutulan dren ucu için 6 yıl hapis istemi">
												<strong>8) </strong>
						Beyin ameliyatı sırasında unutulan dren ucu için 6 yıl hapis istemi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cerrahpasada-saglik-calisanlarina-bir-gecede-4-saldiri-11-681-98377.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Cerrahpaşa&#039;da sağlık çalışanlarına bir gecede 4 saldırı">
												<strong>9) </strong>
						Cerrahpaşa'da sağlık çalışanlarına bir gecede 4 saldırı
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-asistan-doktorun-bogazini-kesen-caniye-18-yil-hapis-cezasi-2-17-98378.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Asistan doktorun boğazını kesen caniye 18 yıl hapis cezası">
												<strong>10) </strong>
						Asistan doktorun boğazını kesen caniye 18 yıl hapis cezası
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/meslek-org/tr-saglik-sen-is-birakma-eylemini-askiya-aldi-6-51-98384.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sağlık Sen, iş bırakma eylemini askıya aldı">
												<strong>11) </strong>
						Sağlık Sen, iş bırakma eylemini askıya aldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tusta-baraj-puani-kaldirilmali-mi-tjod-baskani-yanitladi-11-681-98359.html?sid=ffbbddefec58dab28f31e84cf3790262" title="TUS&#039;ta baraj puanı kaldırılmalı mı? TJOD Başkanı yanıtladı">
												<strong>12) </strong>
						TUS'ta baraj puanı kaldırılmalı mı? TJOD Başkanı yanıtladı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-buyukcekmecede-korkunc-kaza-doktorun-esi-ve-4-aylik-bebegi-agir-yaralandi-11-681-98408.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Büyükçekmece’de korkunç kaza: Doktorun eşi ve 4 aylık bebeği ağır yaralandı">
												<strong>13) </strong>
						Büyükçekmece’de korkunç kaza: Doktorun eşi ve 4 aylık bebeği ağır yaralandı
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aksarayda-koronavirus-tedavisi-goren-aile-hekimi-hayatini-kaybetti-2-21-98371.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Aksaray’da koronavirüs tedavisi gören aile hekimi hayatını kaybetti">
												<strong>14) </strong>
						Aksaray’da koronavirüs tedavisi gören aile hekimi hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-dokuz-eylul-universitesinden-karaciger-hastaliklarina-kok-hucre-formulu-2-19-98373.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Dokuz Eylül Üniversitesi&#039;nden karaciğer hastalıklarına kök hücre formülü">
												<strong>15) </strong>
						Dokuz Eylül Üniversitesi'nden karaciğer hastalıklarına kök hücre formülü
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-sen-saglik-calisanlarinin-uvey-evlat-olmadigini-gosteren-zam-karari-bekliyoruz-11-681-98355.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sağlık-Sen: Sağlık çalışanlarının üvey evlat olmadığını gösteren zam kararı bekliyoruz">
												<strong>16) </strong>
						Sağlık-Sen: Sağlık çalışanlarının üvey evlat olmadığını gösteren zam kararı bekliyoruz
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tibbi-cihaz-sevkiyati-durdu-beyin-ve-ortopedi-ameliyatlari-tehlikeye-girdi-11-681-98345.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Tıbbi cihaz sevkiyatı durdu: Beyin ve ortopedi ameliyatları tehlikeye girdi">
												<strong>17) </strong>
						Tıbbi cihaz sevkiyatı durdu: Beyin ve ortopedi ameliyatları tehlikeye girdi
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/meslek-org/tr-saglik-calisanlarinin-zam-isyani-hemsire-miyim-yedek-lastik-miyim-6-51-98382.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sağlık çalışanlarının zam isyanı: &#039;Hemşire miyim yedek lastik miyim?&#039;">
												<strong>18) </strong>
						Sağlık çalışanlarının zam isyanı: 'Hemşire miyim yedek lastik miyim?'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-viagra-kullananlarda-alzheimer-gelisme-riski-yuzde-69-daha-az-11-681-98350.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Viagra kullananlarda Alzheimer gelişme riski yüzde 69 daha az">
												<strong>19) </strong>
						Viagra kullananlarda Alzheimer gelişme riski yüzde 69 daha az
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-omicronu-tespit-eden-doktordan-aciklamalar-varyanta-yakalananlar-5-gun-sonra-hizli-bir-sekilde-iyilesiyor-11-686-98390.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Omicronu tespit eden doktordan açıklamalar: &#039;Varyanta yakalananlar 5 gün sonra hızlı bir şekilde iyileşiyor&#039;">
												<strong>20) </strong>
						Omicronu tespit eden doktordan açıklamalar: 'Varyanta yakalananlar 5 gün sonra hızlı bir şekilde iyileşiyor'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ucakta-rahatsizlanan-hastaya-hemsire-yolcu-ilk-mudahaleyi-yapti-11-681-98372.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Uçakta rahatsızlanan hastaya hemşire yolcu ilk müdahaleyi yaptı">
												<strong>21) </strong>
						Uçakta rahatsızlanan hastaya hemşire yolcu ilk müdahaleyi yaptı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turkiye-ile-katar-arasinda-saglik-ve-tip-bilimleri-alanlarinda-isbirligi-programi-imzalandi-11-681-98358.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Türkiye ile Katar arasında sağlık ve tıp bilimleri alanlarında işbirliği programı imzalandı">
												<strong>22) </strong>
						Türkiye ile Katar arasında sağlık ve tıp bilimleri alanlarında işbirliği programı imzalandı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-covId-sonrasi-semptomlar-kadinlar-erkeklerden-belirgin-sekilde-farkli-11-681-98400.html?sid=ffbbddefec58dab28f31e84cf3790262" title="COVID sonrası semptomlar: Kadınlar erkeklerden belirgin şekilde farklı!">
												<strong>23) </strong>
						COVID sonrası semptomlar: Kadınlar erkeklerden belirgin şekilde farklı!
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-cu-tip-fakultesi-balcali-hastanesinden-tibbi-malzeme-sikintisi-iddiasina-yalanlama-2-16-98416.html?sid=ffbbddefec58dab28f31e84cf3790262" title="ÇÜ Tıp Fakültesi Balcalı Hastanesi&#039;nden tıbbi malzeme sıkıntısı iddiasına yalanlama">
												<strong>24) </strong>
						ÇÜ Tıp Fakültesi Balcalı Hastanesi'nden tıbbi malzeme sıkıntısı iddiasına yalanlama
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-2021-tus-2-donem-ek-yerlestirme-sonuclari-aciklandi-2-22-98398.html?sid=ffbbddefec58dab28f31e84cf3790262" title="2021-TUS 2. dönem ek yerleştirme sonuçları açıklandı">
												<strong>25) </strong>
						2021-TUS 2. dönem ek yerleştirme sonuçları açıklandı
					</a>  
				</li>					
							<li>
					<a href="/eczaci/sgk/tr-ilac-yolsuzlugu-nereye-uzanirsa-oraya-kadar-uzanacak-4-669-98421.html?sid=ffbbddefec58dab28f31e84cf3790262" title="İlaç yolsuzluğu: Nereye uzanırsa oraya kadar uzanacak">
												<strong>26) </strong>
						İlaç yolsuzluğu: Nereye uzanırsa oraya kadar uzanacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-saglik-bakanligi-alarmda-omicron-tarama-merkezleri-kuruldu-11-686-98370.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sağlık Bakanlığı alarmda: Omicron tarama merkezleri kuruldu">
												<strong>27) </strong>
						Sağlık Bakanlığı alarmda: Omicron tarama merkezleri kuruldu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-covId-nedeniyle-apendiksi-patlayan-bebek-dunyada-3-vaka-olarak-tip-literaturune-girecek-11-681-98381.html?sid=ffbbddefec58dab28f31e84cf3790262" title="COVID nedeniyle apendiksi patlayan bebek, dünyada 3. vaka olarak tıp literatürüne girecek">
												<strong>28) </strong>
						COVID nedeniyle apendiksi patlayan bebek, dünyada 3. vaka olarak tıp literatürüne girecek
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hpv-asisinin-ucretsiz-olmasi-talebiyle-sgkye-acilan-dava-dosyasi-bilirkisiye-gonderildi-11-681-98387.html?sid=ffbbddefec58dab28f31e84cf3790262" title="HPV aşısının ücretsiz olması talebiyle SGK&#039;ye açılan dava dosyası bilirkişiye gönderildi">
												<strong>29) </strong>
						HPV aşısının ücretsiz olması talebiyle SGK'ye açılan dava dosyası bilirkişiye gönderildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-arastirma-4doz-biontech-ile-antikor-pozitifligi-yuzde-99a-yukseliyor-11-686-98385.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Araştırma: 4.doz BioNTech ile antikor pozitifliği yüzde 99&#039;a yükseliyor">
												<strong>30) </strong>
						Araştırma: 4.doz BioNTech ile antikor pozitifliği yüzde 99'a yükseliyor
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-cumhurbaskani-erdogan-pratisyen-hekimlere-2-bin-500-uzman-hekimlere-5-bin-tl-zam-yapacagiz-11-681-98265.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Cumhurbaşkanı Erdoğan: Pratisyen hekimlere 2 bin 500, uzman hekimlere 5 bin TL zam yapacağız">
												<strong>1) </strong>
						Cumhurbaşkanı Erdoğan: Pratisyen hekimlere 2 bin 500, uzman hekimlere 5 bin TL zam yapacağız
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-iste-hekimlerin-ek-odeme-ve-ek-gostergelerini-duzenleyen-5-madde-11-681-98275.html?sid=ffbbddefec58dab28f31e84cf3790262" title="İşte hekimlerin ek ödeme ve ek göstergelerini düzenleyen 5 madde!">
												<strong>2) </strong>
						İşte hekimlerin ek ödeme ve ek göstergelerini düzenleyen 5 madde!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hekimlere-ucret-artisi-saglayan-maddeler-cikartildi-11-681-98422.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Hekimlere ücret artışı sağlayan maddeler çıkartıldı">
												<strong>3) </strong>
						Hekimlere ücret artışı sağlayan maddeler çıkartıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hekimlerin-ek-odeme-ve-ek-gostergelerinde-degisiklik-tbmm-tarafindan-kabul-edildi-11-681-98273.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Hekimlerin ek ödeme ve ek göstergelerinde değişiklik TBMM tarafından kabul edildi">
												<strong>4) </strong>
						Hekimlerin ek ödeme ve ek göstergelerinde değişiklik TBMM tarafından kabul edildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sabit-ek-odemeye-yapilan-artis-maas-zammi-gibi-yansitildi-11-681-98302.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sabit ek ödemeye yapılan artış, maaş zammı gibi yansıtıldı">
												<strong>5) </strong>
						Sabit ek ödemeye yapılan artış, maaş zammı gibi yansıtıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hekimlerin-ozluk-haklarini-iyilestiren-yasa-teklifinin-gorusmeleri-ertelendi-11-681-98315.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Hekimlerin özlük haklarını iyileştiren yasa teklifinin görüşmeleri ertelendi">
												<strong>6) </strong>
						Hekimlerin özlük haklarını iyileştiren yasa teklifinin görüşmeleri ertelendi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-bakan-koca-doktorlarin-sabit-ek-odemelerini-artirmak-istiyoruz-11-686-98167.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Bakan Koca: Doktorların sabit ek ödemelerini artırmak istiyoruz">
												<strong>7) </strong>
						Bakan Koca: Doktorların sabit ek ödemelerini artırmak istiyoruz
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-sabit-doner-sermayenin-2-katina-cikarilmasi-pratikte-ucretlere-nasil-yansiyacak-orneklerle-anlatim-2-12-98330.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sabit döner sermayenin 2 katına çıkarılması pratikte ücretlere nasıl yansıyacak? Örneklerle anlatım!">
												<strong>8) </strong>
						Sabit döner sermayenin 2 katına çıkarılması pratikte ücretlere nasıl yansıyacak? Örneklerle anlatım!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bakan-koca-tipta-uzmanlik-egitimi-giris-sinavi-ile-ilgili-koklu-degisiklikler-gundemde-11-681-98180.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Bakan Koca: Tıpta Uzmanlık Eğitimi Giriş Sınavı ile ilgili köklü değişiklikler gündemde">
												<strong>9) </strong>
						Bakan Koca: Tıpta Uzmanlık Eğitimi Giriş Sınavı ile ilgili köklü değişiklikler gündemde
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-yargitaydan-down-sendromu-vakalarinda-doktora-tazminat-karari-2-17-98118.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Yargıtay’dan, down sendromu vakalarında doktora tazminat kararı">
												<strong>10) </strong>
						Yargıtay’dan, down sendromu vakalarında doktora tazminat kararı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-zam-aciklamasina-tepki-saglik-bakanligi-degil-doktor-bakanligi-11-681-98269.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Zam açıklamasına tepki: &#039;Sağlık Bakanlığı değil Doktor Bakanlığı&#039;">
												<strong>11) </strong>
						Zam açıklamasına tepki: 'Sağlık Bakanlığı değil Doktor Bakanlığı'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-intern-doktor-tus-arefesinde-saglik-bakaninin-soyledigi-planlar-endise-verici-11-681-98286.html?sid=ffbbddefec58dab28f31e84cf3790262" title="İntern doktor: TUS arefesinde Sağlık Bakanının söylediği planlar endişe verici">
												<strong>12) </strong>
						İntern doktor: TUS arefesinde Sağlık Bakanının söylediği planlar endişe verici
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-5-dakikada-muayene-ile-ilgili-saglik-bakanligindan-mhrs-genelgesi-hekim-belirlesin-11-681-98392.html?sid=ffbbddefec58dab28f31e84cf3790262" title="5 dakikada muayene ile ilgili Sağlık Bakanlığından MHRS Genelgesi: Hekim belirlesin ">
												<strong>13) </strong>
						5 dakikada muayene ile ilgili Sağlık Bakanlığından MHRS Genelgesi: Hekim belirlesin 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hastalari-artik-11-yil-egitim-almis-uzmanlar-degil-teknikerler-entube-edecek-11-681-98178.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Hastaları artık 11 yıl eğitim almış uzmanlar değil, teknikerler entübe edecek">
												<strong>14) </strong>
						Hastaları artık 11 yıl eğitim almış uzmanlar değil, teknikerler entübe edecek
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-beyin-ve-sinir-cerrahisi-uzmani-koronaviruse-yenildi-2-12-98085.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Beyin ve sinir cerrahisi uzmanı koronavirüse yenildi">
												<strong>15) </strong>
						Beyin ve sinir cerrahisi uzmanı koronavirüse yenildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-saglik-bakani-molnupiravir-ilacini-ucretsiz-olarak-verecegiz-2-13-98131.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sağlık Bakanı: Molnupiravir ilacını ücretsiz olarak vereceğiz">
												<strong>16) </strong>
						Sağlık Bakanı: Molnupiravir ilacını ücretsiz olarak vereceğiz
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-psikiyatrist-doc-dr-nusret-kaya-hayatini-kaybetti-11-681-98108.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Psikiyatrist Doç. Dr. Nusret Kaya hayatını kaybetti">
												<strong>17) </strong>
						Psikiyatrist Doç. Dr. Nusret Kaya hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bu-da-oldu-heyecanina-engel-olan-doktoru-sikayet-etti-11-681-98140.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Bu da oldu: Heyecanına engel olan doktoru şikayet etti!">
												<strong>18) </strong>
						Bu da oldu: Heyecanına engel olan doktoru şikayet etti!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-resmi-gazetede-yayinlandi-saglik-mesleklerine-iki-yenisi-eklendi-11-681-98105.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Resmi Gazete&#039;de yayınlandı: Sağlık mesleklerine iki yenisi eklendi">
												<strong>19) </strong>
						Resmi Gazete'de yayınlandı: Sağlık mesleklerine iki yenisi eklendi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-calisma-bakanligi-sadece-doktorlar-degil-diyerek-paylasti-memur-maaslarina-yapilan-zam-orani-belli-oldu-11-681-98342.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Çalışma Bakanlığı &#039;sadece doktorlar&#039; değil diyerek paylaştı: Memur maaşlarına yapılan zam oranı belli oldu">
												<strong>20) </strong>
						Çalışma Bakanlığı 'sadece doktorlar' değil diyerek paylaştı: Memur maaşlarına yapılan zam oranı belli oldu
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-aspirin-kalp-yetmezligi-riskini-artiriyor-2-19-98137.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Aspirin, kalp yetmezliği riskini artırıyor">
												<strong>21) </strong>
						Aspirin, kalp yetmezliği riskini artırıyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-psikiyatri-uzmani-doktor-evinde-olu-bulundu-2-12-98157.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Psikiyatri uzmanı doktor evinde ölü bulundu">
												<strong>22) </strong>
						Psikiyatri uzmanı doktor evinde ölü bulundu
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-yakinda-doktor-kalmayacak-noroloji-uzmanlarinin-yuzde-83u-istifa-etmeyi-dusunuyor-2-12-98361.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Yakında doktor kalmayacak: Nöroloji uzmanlarının yüzde 83&#039;ü istifa etmeyi düşünüyor">
												<strong>23) </strong>
						Yakında doktor kalmayacak: Nöroloji uzmanlarının yüzde 83'ü istifa etmeyi düşünüyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-kacan-kedisini-almak-isterken-5inci-kat-balkonundan-dusen-genc-doktor-hayatini-kaybetti-2-21-98211.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Kaçan kedisini almak isterken 5&#039;inci kat balkonundan düşen genç doktor hayatını kaybetti">
												<strong>24) </strong>
						Kaçan kedisini almak isterken 5'inci kat balkonundan düşen genç doktor hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-sagligi-merkezinde-korkulu-anlar-satirla-etrafa-saldirdi-2-21-98170.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Aile sağlığı merkezinde korkulu anlar: Satırla etrafa saldırdı">
												<strong>25) </strong>
						Aile sağlığı merkezinde korkulu anlar: Satırla etrafa saldırdı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hastasindan-20-bin-lira-bicak-parasi-istedigi-iddia-edilen-doktor-gozaltina-alindi-11-681-98297.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Hastasından 20 bin lira &#039;bıçak parası&#039; istediği iddia edilen doktor gözaltına alındı">
												<strong>26) </strong>
						Hastasından 20 bin lira 'bıçak parası' istediği iddia edilen doktor gözaltına alındı
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-saglik-calisanlarindan-zam-kararina-tepki-is-birakiyorlar-6-48-98294.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sağlık çalışanlarından zam kararına tepki: İş bırakıyorlar">
												<strong>27) </strong>
						Sağlık çalışanlarından zam kararına tepki: İş bırakıyorlar
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-randevu-sirasi-doldugu-icin-oglu-muayene-edilmeyince-doktoru-darbetti-11-681-98316.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Randevu sırası dolduğu için oğlu muayene edilmeyince doktoru darbetti ">
												<strong>28) </strong>
						Randevu sırası dolduğu için oğlu muayene edilmeyince doktoru darbetti 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bakan-koca-birkac-gun-icinde-saglik-calisanlarini-sevindirecek-gelismeleri-duyuracagiz-11-681-98255.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Bakan Koca: Birkaç gün içinde sağlık çalışanlarını sevindirecek gelişmeleri duyuracağız">
												<strong>29) </strong>
						Bakan Koca: Birkaç gün içinde sağlık çalışanlarını sevindirecek gelişmeleri duyuracağız
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-malpraktis-davalari-firsatci-bir-is-kolu-haline-geldi-11-681-98418.html?sid=ffbbddefec58dab28f31e84cf3790262" title="Sağlık Bakanı: Malpraktis davaları fırsatçı bir iş kolu haline geldi">
												<strong>30) </strong>
						Sağlık Bakanı: Malpraktis davaları fırsatçı bir iş kolu haline geldi
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/guncel/genel/tr-hekimlere-ucret-artisi-saglayan-maddeler-cikartildi-11-681-98422.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>1) </strong>
						TTBnin eylem kararina sevsek de sevmesek de(bu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hekimlere-ucret-artisi-saglayan-maddeler-cikartildi-11-681-98422.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>2) </strong>
						Bence adalet adına yardımcı sağlık personeline...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bir-vali-dort-yil-okuyor-bir-uzman-hekim-ise-uzmanligi-hak-edene-kadar-en-az-on-uc-yil-11-681-98432.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>3) </strong>
						sayın ALİ ŞEKER, siyasetle hiç işim olmadığı...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hekimlere-ucret-artisi-saglayan-maddeler-cikartildi-11-681-98422.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>4) </strong>
						Tüm yardımcı sağlık personeli kına yakıyordur...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-ttb-grev-karari-aciller-disinda-saglik-hizmeti-sunulmayacak-2-14-98428.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>5) </strong>
						HEKİMSEN çoktan "apolitik" bir "HEKİM" grevi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-ttb-grev-karari-aciller-disinda-saglik-hizmeti-sunulmayacak-2-14-98428.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>6) </strong>
						TTB nin ''sakın geri adım atmayın''  çağrısını...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/eczaci/sgk/tr-ilac-yolsuzlugu-nereye-uzanirsa-oraya-kadar-uzanacak-4-669-98421.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>7) </strong>
						Sayın Bakan son 12 yıldaki sut hatalı...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hekimlere-ucret-artisi-saglayan-maddeler-cikartildi-11-681-98422.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>8) </strong>
						TTB yetkilileri tepki vermek yeni mi aklınıza...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-ttb-grev-karari-aciller-disinda-saglik-hizmeti-sunulmayacak-2-14-98428.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>9) </strong>
						TTB nin ''sakın geri adım atmayın''  çağrısını...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-ttb-grev-karari-aciller-disinda-saglik-hizmeti-sunulmayacak-2-14-98428.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>10) </strong>
						1 gün grev mi olurmuş, açıkla şöyle 30 gün...


					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-bakani-malpraktis-davalari-firsatci-bir-is-kolu-haline-geldi-11-681-98418.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>11) </strong>
						Doktorluk mesleği an itibari ile ölmüştür. Siz...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bir-vali-dort-yil-okuyor-bir-uzman-hekim-ise-uzmanligi-hak-edene-kadar-en-az-on-uc-yil-11-681-98432.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>12) </strong>
						vali 4 yıl okuyor

* lojman ki ne lojman, saray...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bir-vali-dort-yil-okuyor-bir-uzman-hekim-ise-uzmanligi-hak-edene-kadar-en-az-on-uc-yil-11-681-98432.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>13) </strong>
						Sayın milletvekilimiz Dr.Ali Şeker'e tamamen...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-cerrahin-yalnizligi-11-681-98431.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>14) </strong>
						Adil hocam, yazınızın içeriği bir cerrah olarak...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bir-vali-dort-yil-okuyor-bir-uzman-hekim-ise-uzmanligi-hak-edene-kadar-en-az-on-uc-yil-11-681-98432.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>15) </strong>
						o da bişeymi, hastanelerin PDC sinde kadrosu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-ttb-grev-karari-aciller-disinda-saglik-hizmeti-sunulmayacak-2-14-98428.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>16) </strong>
						HekimSen'in grevi sadece hekimleri kapsıyor....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-ttb-grev-karari-aciller-disinda-saglik-hizmeti-sunulmayacak-2-14-98428.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>17) </strong>
						TTB üyesi bakanlığa bağlı hekimim, şimdi ben bu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-ttb-grev-karari-aciller-disinda-saglik-hizmeti-sunulmayacak-2-14-98428.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>18) </strong>
						EFKAN kORGAL MESLEKDAŞIMIZA TAMAMEN KATILIYORUM..
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-ttb-grev-karari-aciller-disinda-saglik-hizmeti-sunulmayacak-2-14-98428.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>19) </strong>
						Hekimsen'nin resmi sayfasında  hekimlerin özlük...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-bakani-malpraktis-davalari-firsatci-bir-is-kolu-haline-geldi-11-681-98418.html?sid=ffbbddefec58dab28f31e84cf3790262">
											<strong>20) </strong>
						Türkiye de henüz malpraktis yasası diye özel...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5">
									</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="ffbbddefec58dab28f31e84cf3790262" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=ffbbddefec58dab28f31e84cf3790262">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=ffbbddefec58dab28f31e84cf3790262">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=ffbbddefec58dab28f31e84cf3790262">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>







 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=ffbbddefec58dab28f31e84cf3790262"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = '\'Bir vali dört yıl okuyor, bir uzman hekim ise uzmanlığı hak edene kadar en az on üç yıl\' | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>