<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Boğaziçi Üniversitesinde geliştirilen 'akıllı stetoskop'la öksürük sesinden Kovid 19 tanısı mümkün olacak</title><meta name="keywords" content="bogazici universitesi, akilli stetoskop, solunum sesleri, oksuruk, oksuruk sesi,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="bogazici universitesi, akilli stetoskop, solunum sesleri, oksuruk, oksuruk sesi," /><meta name="description" content="Boğaziçi Üniversitesinde geliştirilen 'akıllı stetoskop'la öksürük sesinden Kovid 19 tanısı mümkün olacak. Boğaziçi Üniversitesi Elektrik-Elektronik Mühendisliği Öğretim Üyesi Prof. Dr." /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-bogazici-universitesinde-gelistirilen-akilli-stetoskopla-oksuruk-sesinden-kovid-19-tanisi-mumkun-olacak-1-11-90334.html"><meta property="og:title" content="Boğaziçi Üniversitesinde geliştirilen 'akıllı stetoskop'la öksürük sesinden Kovid 19 tanısı mümkün olacak"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Boğaziçi Üniversitesi Elektrik-Elektronik Mühendisliği Öğretim Üyesi Prof. Dr. Yasemin Palanduz Kahya ve ekibi, yapay zeka teknolojisi kullanarak ses analizi yapan  akıllı stetoskop  geliştirdi."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/files/oksuruk%2C_oksuruk11.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-1-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-bogazici-universitesinde-gelistirilen-akilli-stetoskopla-oksuruk-sesinden-kovid-19-tanisi-mumkun-olacak-1-11-90334.html">Boğaziçi Üniversitesinde geliştirilen 'akıllı stetoskop'la öksürük sesinden Kovid-19 tanısı mümkün olacak</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">17 Temmuz 2020 08:36</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> AA<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-bogazici-universitesinde-gelistirilen-akilli-stetoskopla-oksuruk-sesinden-kovid-19-tanisi-mumkun-olacak-1-11-90334.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Boğaziçi Üniversitesinde geliştirilen 'akıllı stetoskop'la öksürük sesinden Kovid-19 tanısı mümkün olacak</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Boğaziçi Üniversitesi Elektrik-Elektronik Mühendisliği Öğretim Üyesi Prof. Dr. Yasemin Palanduz Kahya ve ekibi, yapay zeka teknolojisi kullanarak ses analizi yapan "akıllı stetoskop" geliştirdi.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/files/oksuruk%2C_oksuruk11.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Boğaziçi Üniversitesinde geliştirilen 'akıllı stetoskop'la öksürük sesinden Kovid-19 tanısı mümkün olacak"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 17 Temmuz 2020 08:36 - AA<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-bogazici-universitesinde-gelistirilen-akilli-stetoskopla-oksuruk-sesinden-kovid-19-tanisi-mumkun-olacak-1-11-90334.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Boğaziçi Üniversitesi Teknopark bünyesinde kurulan &quot;Electrosalus&quot; şirketinde hayata geçen projenin öncülüğünü yapan Prof. Dr. Yasemin Palanduz Kahya, yaklaşık 30 yıldır akıllı stetoskop teknolojisi üzerinde çalışıyor. Kahya, 1980&#39;li yıllarda kızı zatürre olunca, hastanın röntgen çektirmesine gerek bırakmayan, iyi bir tanı yöntemi ne olabilir sorusu ile bu alana odaklandı.</p><p>Kahya ve ekibinin ortaya çıkardığı akıllı stetoskop, yapay zeka teknolojisiyle solunum seslerini analiz ediyor ve akıllı telefonlar için özel olarak geliştirilen uygulamada bunun sonuçlarını kullanıcıyla paylaşıyor, sonuçları doktora da iletebiliyor.</p><p>Ekip, zatürre, astım gibi hastalıkların yanı sıra Kovid-19 tanısı için de yeterli ses verisi elde etmek için internet sitesi de (https://covid19oksuruktesti.org) kurdu. Burada elde edilen öksürük sesi verileri de uygulamaya dahil edildikten sonra koronavirüs tanısı yapmak da mümkün olacak.</p><p>ABD ve 24 Avrupa ülkesinde patent alındı<br />Prof. Dr. Yasemin Palanduz Kahya, AA muhabirinin sorularını yanıtlarken, amaçlarının doktorların yerini almak değil, onlara yardımcı olmak olduğunu belirterek, teknolojiyi şöyle anlattı:</p><blockquote><p><strong>&quot;1980&#39;li yıllarda, kızım küçükken zatürre oldu. Stetoskopla konulan tanıyı kesinleştirmek için röntgen çektirilmesi gerekti. Bu, aklıma &#39;Duyulan sesler, tanıya yönelik daha kesin bir yöntemle nasıl kullanılır?&#39; sorusunu getirdi. Yanıtın solunum seslerinin daha güvenilir bir aletle dinlenmesi, kaydedilmesi ve analiz edilmesiyle bulunabileceği düşüncesiyle araştırmalarıma başladım. Öncelikle klasik stetoskop yerine geniş frekans aralığında ses kaydeden elektronik bir alet tasarladım. Bununla hastanelerdeki farklı tip hastalardan ses verisi toplandı. Modeller kurulup sağlıklı/hastalıklı sınıflandırılması yapıldı. Seslerin içindeki çeşitli hastalıkların belirtileri olan ince, kalın çıtırtı, üfürüm gibi ek sesleri sezen, özelliklerini çıkaran, sınıflandıran yeni algoritmalar geliştirildi. Daha sonra aletin farklı modelleri de tasarlandı. Örneğin 14 dinleme noktası olan yelek gibi giyilebilir bir modeli geliştirildi.&quot;</strong></p></blockquote><p>Akıllı telefonlar ve kablosuz iletişimin gelişmesiyle sistemi herkesin kullanabileceği mobil platforma taşımak istediklerini ifade eden Kahya, &quot;Bu amaçla sistemin şu üç ana öğesini oluşturduk ve geliştirdik: Taşınabilir, bluetoothlu ve solunum seslerini dinleyip kaydedebilen küçük bir aygıt, bununla eşleşen mobil cihazlar için bir uygulama, ana sunucu bilgisayar ve doğrulanmış yeni veriyle kendini sürekli yeniden eğiten ve doktor tanısına destek olan akıllı algoritmalar. Böylelikle elde edilen sonuçlar ana bilgisayardan kullanıcıya ve eğer istenirse doktora da gönderilebilecek duruma geldi. Kayıtlar ilerde referans oluşturmak için saklanıyor. Bu sayede sistem akciğerlerin durumu ile ilgili kayıt ve takip sistemi oluşturuluyor.&quot; diye konuştu.</p><p>Kahya, akıllı stetoskop için çok yakın zamanda ABD&#39;de ve Türkiye dahil 24 Avrupa ülkesinde patent alındığını kaydetti.</p><p><strong>Siteden elde edilen verilerle ek tanı testinin hayata geçirilmesi hedefleniyor</strong><br />Prof. Dr. Yasemin Palanduz Kahya, hastalığın uzaktan kontrolü ve sağlıklı-hastalıklı tanısı yapıldığı için &quot;akıllı stetoskop&quot;un özellikle doktor olmayan ücra yerlerde çok büyük yararları olduğunun altını çizerek, şu bilgileri verdi:</p><p>&quot;Bunun yanı sıra yatalak bir hasta için de bu geçerli. Salgın yaşadığımız bu günlerde Kovid-19 ve benzeri salgınlarla ilgili tanı oluşturmada da bu teknolojinin çok büyük faydaları olacağına inanıyorum. Doktorlar açısındansa hastayı uzaktan dinleme, ses bulgularının analizine erişme, hastalığın seyrini takip etme ve toplu sağlık tarama çalışmalarını kolaylaştırmak gibi birçok yarardan bahsedebiliriz. Bu arada sistemimizin doktorların yerine geçmek için değil, onlara yardımcı olmak için tasarlandığını da belirtmeliyim. Kovid-19 hastalarından gerek telefon gerekse bilgisayar aracılığı ile öksürük seslerini kaydeden bir internet sitesi de (https://covid19oksuruktesti.org) hayata geçirdik. Burada elde edilen öksürük sesleri ile Kovid-19&#39;a has akıllı algoritmalar geliştirilmesi ve ek bir tanı testinin hayata geçirilmesi hedefleniyor. Gerekli akreditasyon ve sertifikasyon çalışmalarından sonra gerek ulusal gerekse uluslararası pazarlarda tümüyle bir Türk teknoloji ürünü olarak akıllı stetoskopun üretimini yapmak istiyoruz. Akıllı stetoskopun aynı dijital termometre gibi yaygın kullanışlı bir tıbbi tanı aygıtı olmasını hedefliyoruz. Bunun yanı sıra Sağlık Bakanlığının e-NABIZ sisteminin bir parçası olmayı amaçlıyoruz.&quot;</p><p>Orta ve uzun vadede tıbbi tanı ve ölçüm cihazları konusunda yeni ürünler planladıklarını dile getiren Kahya, ürünün ulusal ve uluslararası pazarda yer bulması için destek verecek yatırımcı arayışlarına başlama aşamasında olduklarını bildirdi.</p><p>30 yıllık yolculuk<br />Kahya, araştırmaları yürütebilmek için Boğaziçi Üniversitesi Elektrik-Elektronik Mühendisliği Bölümü bünyesinde LAL (Lung Acoustics Laboratory) laboratuvarını kurduğunu, burada lisanstan doktoraya birçok öğrencinin çalıştığını ve çok sayıda bilimsel yayın, tez ve bitirme projesi üretildiğini anlattı.</p><p>Proje bu evreye ulaşırken geçen 30 yıllık yolculuğunda birçok Boğaziçi Üniversitesi lisans, yüksek lisans ve doktora öğrencisinin katkı verdiğine işaret eden Kahya, sözlerini şöyle tamamladı:</p><blockquote><p>&quot;Boğaziçi Üniversitesi bünyesindeki KOSGEB ve Boğaziçi Üniversitesi TEKNOPARK&#39;tan çıkan bir şirket olan Electrosalus BÜ-sanayi işbirliği açısından çok önemli. Patentleme çalışmalarını bu şirketimiz üzerinden yaptık. Tamamen Boğaziçi Üniversitesi, dolayısıyla Türkiye&#39;de geliştirdiğimiz tümüyle yerli bu teknolojiye katkı veren tüm öğrencilerimle gurur duyuyorum. Projenin en son etabında görev alan o zamanki doktora öğrencim, şu anda Bilgi Üniversitesinde doktoralı öğretim üyesi olan Dr. İpek Şen de patent müellifidir. Halen projeyi, yüksek lisans öğrencim olan Çağlayan Şerbetçi ve lisans öğrencim Metehan Zorluoğlu ile yürütüyorum. Dr. İpek Şen ve projenin öhceki safhalarında çalışmış olan doktora öğrencim Onur Çınar da halen danışman olarak projede yer alıyorlar. Sistemimizin tıbbi bilgileri konusunda destek vermiş olan, hasta kayıtlarında yardımcı olmuş olan Prof. Dr. Günseli Kılınç, Doç. Dr. Sibel Yurt, Dr. Filiz Süngün ile projenin oluşumuna müşterek çalışmalarımızla destek vermiş olan değerli hocam Prof. Dr. Bülent Sankur&#39;un adlarını da zikretmek istiyorum.&quot;</p></blockquote></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/BLR6G73J6CQ"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=bogazici universitesi'>bogazici universitesi</a>  <a class='etiket' href='/search/tr-index.html?q= akilli stetoskop'> akilli stetoskop</a>  <a class='etiket' href='/search/tr-index.html?q= solunum sesleri'> solunum sesleri</a>  <a class='etiket' href='/search/tr-index.html?q= oksuruk'> oksuruk</a>  <a class='etiket' href='/search/tr-index.html?q= oksuruk sesi'> oksuruk sesi</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-bogazici-universitesinde-gelistirilen-akilli-stetoskopla-oksuruk-sesinden-kovid-19-tanisi-mumkun-olacak-1-11-90334.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="90334" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/ilac-sanayi/genel/tr-kovid-tedavisinde-disa-bagimliligi-bitirecek-ilacin-uretimi-resmen-basladi-8-60-90289.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/laboratuvar615.jpg" class="lazy img-responsive" alt="Kovid tedavisinde dışa bağımlılığı bitirecek ilacın üretimi 'resmen' başladı" /><p style="text-align:left;">Kovid tedavisinde dışa bağımlılığı bitirecek ilacın üretimi 'resmen' başladı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/saglik-bak/tr-sahte-hemsire-icin-bakanlik-devreye-girdi-6-49-90288.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/sahte_hemsire8.jpg" class="lazy img-responsive" alt="Sahte hemşire için bakanlık devreye girdi" /><p style="text-align:left;">Sahte hemşire için bakanlık devreye girdi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/dis-hekimi/genel/tr-disinin-uyusmadigi-gerekcesiyle-dis-hekimine-bicakla-saldirdi-11-yil-8-ay-hapis-cezasi-aldi-3-24-90286.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/dis_hekimi8.jpg" class="lazy img-responsive" alt="Dişinin uyuşmadığı gerekçesiyle diş hekimine bıçakla saldırdı, 11 yıl 8 ay hapis cezası aldı!" /><p style="text-align:left;">Dişinin uyuşmadığı gerekçesiyle diş hekimine bıçakla saldırdı, 11 yıl 8 ay hapis cezası aldı!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-kkka-vakalarinda-koronavirus-nedeniyle-artis-oldu-11-681-90285.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kene2.jpg" class="lazy img-responsive" alt="KKKA vakalarında, koronavirüs nedeniyle artış oldu" /><p style="text-align:left;">KKKA vakalarında, koronavirüs nedeniyle artış oldu</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/dis-hekimi/genel/tr-diste-normallesme-donemi-basliyor-3-24-90279.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/dishekimligi/dis_cekimi.jpg" class="lazy img-responsive" alt="Dişte normalleşme dönemi başlıyor" /><p style="text-align:left;">Dişte normalleşme dönemi başlıyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/universiteler/tr-gaziantep-universitesi-kovid-19-ilacinda-uretim-asamasina-gecti-2-15-90277.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/gaziantep7.jpg" class="lazy img-responsive" alt="Gaziantep Üniversitesi Kovid-19 ilacında üretim aşamasına geçti" /><p style="text-align:left;">Gaziantep Üniversitesi Kovid-19 ilacında üretim aşamasına geçti</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-acil-tip-profesoru-covid-19a-yakalandi-2-12-90274.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/profesor100.jpg" class="lazy img-responsive" alt="Acil tıp profesörü, Covid-19'a yakalandı " /><p style="text-align:left;">Acil tıp profesörü, Covid-19'a yakalandı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/acil-hizmetler/tr-diyarbakirda-dogum-vakasina-giden-ambulansa-silahli-saldiri-duzenlendi-6-57-90273.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/ambulans-genel.jpg" class="lazy img-responsive" alt="Diyarbakır’da doğum vakasına giden ambulansa silahlı saldırı düzenlendi" /><p style="text-align:left;">Diyarbakır’da doğum vakasına giden ambulansa silahlı saldırı düzenlendi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-almanya-saglik-bakani-spahn-koronaviruste-ikinci-dalga-tehlikesi-gercek-11-686-90272.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/koronavirus_numune11.jpg" class="lazy img-responsive" alt="Almanya Sağlık Bakanı Spahn: Koronavirüste ikinci dalga tehlikesi gerçek" /><p style="text-align:left;">Almanya Sağlık Bakanı Spahn: Koronavirüste ikinci dalga tehlikesi gerçek</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://galenikecza.com.tr/a/haberler/modern-majistral-egitimi" onclick="trackOutboundLink('https://galenikecza.com.tr/a/haberler/modern-majistral-egitimi; return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/galenik-gif-1.gif" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-kirgizistandaki-kovid-19-hastasi-turk-vatandaslari-ambulans-ucakla-yurda-getirildi-11-681-90335.html" title="Kırgızistan&#039;daki Kovid-19 hastası Türk vatandaşları ambulans uçakla yurda getirildi"><strong class="kalin">8:42 </strong><span class="sondakika-unlem"></span>Kırgızistan'daki Kovid-19 hastası Türk vatandaşları ambulans uçakla yurda getirildi</a></li><li><a href="/guncel/genel/tr-bogazici-universitesinde-gelistirilen-akilli-stetoskopla-oksuruk-sesinden-kovid-19-tanisi-mumkun-olacak-11-681-90334.html" title="Boğaziçi Üniversitesinde geliştirilen &#039;akıllı stetoskop&#039;la öksürük sesinden Kovid-19 tanısı mümkün olacak"><strong class="kalin">8:36 </strong><span class="sondakika-unlem"></span>Boğaziçi Üniversitesinde geliştirilen 'akıllı stetoskop'la öksürük sesinden Kovid-19 tanısı mümkün olacak</a></li><li><a href="/guncel/genel/tr-fransada-kovid-19dan-olenlerin-sayisi-30-bin-138e-yukseldi-11-681-90333.html" title="Fransa&#039;da Kovid-19&#039;dan ölenlerin sayısı 30 bin 138&#039;e yükseldi"><strong class="kalin">8:19 </strong><span class=""></span>Fransa'da Kovid-19'dan ölenlerin sayısı 30 bin 138'e yükseldi</a></li><li><a href="/guncel/genel/tr-arap-ulkelerinde-kovid-19-kaynakli-can-kayiplari-ve-vaka-sayilari-artti-11-681-90332.html" title="Arap ülkelerinde Kovid-19 kaynaklı can kayıpları ve vaka sayıları arttı"><strong class="kalin">16.07.2020 </strong><span class=""></span>Arap ülkelerinde Kovid-19 kaynaklı can kayıpları ve vaka sayıları arttı</a></li><li><a href="/guncel/genel/tr-doktora-gidemeyenler-icin-steto-var-11-681-90331.html" title="Doktora gidemeyenler için ‘Steto’ var"><strong class="kalin">16.07.2020 </strong><span class="sondakika-unlem"></span>Doktora gidemeyenler için ‘Steto’ var</a></li><li><a href="/guncel/genel/tr-boluda-korona-virus-testlerinin-yuzde-10u-pozitif-cikiyor-11-681-90330.html" title="Bolu&#039;da korona virüs testlerinin yüzde 10&#039;u pozitif çıkıyor"><strong class="kalin">16.07.2020 </strong><span class=""></span>Bolu'da korona virüs testlerinin yüzde 10'u pozitif çıkıyor</a></li><li><a href="/guncel/genel/tr-il-saglik-mudurlugunde-4-pozitif-vaka-cikti-11-681-90329.html" title="İl Sağlık Müdürlüğünde 4 pozitif vaka çıktı"><strong class="kalin">16.07.2020 </strong><span class="sondakika-unlem"></span>İl Sağlık Müdürlüğünde 4 pozitif vaka çıktı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligindan-iki-buyuk-ihale-11-681-90328.html" title="Sağlık Bakanlığı’ndan iki büyük ihale"><strong class="kalin">16.07.2020 </strong><span class="sondakika-unlem"></span>Sağlık Bakanlığı’ndan iki büyük ihale</a></li><li><a href="/guncel/genel/tr-vaka-sayilarinin-arttigi-islahiyede-1-doktorun-testi-pozitif-cikti-11-681-90327.html" title="Vaka sayılarının arttığı İslahiye&#039;de 1 doktorun testi pozitif çıktı"><strong class="kalin">16.07.2020 </strong><span class="sondakika-unlem"></span>Vaka sayılarının arttığı İslahiye'de 1 doktorun testi pozitif çıktı</a></li><li><a href="/guncel/genel/tr-turkiyeden-venezuelaya-kovid-19la-mucadele-icin-tibbi-yardim-destegi-11-681-90326.html" title="Türkiye&#039;den Venezuela&#039;ya Kovid-19&#039;la mücadele için tıbbi yardım desteği"><strong class="kalin">16.07.2020 </strong><span class=""></span>Türkiye'den Venezuela'ya Kovid-19'la mücadele için tıbbi yardım desteği</a></li><li><a href="/guncel/genel/tr-damat-covid-19-pozitif-cikti-dugun-yapilan-koy-karantinaya-alindi-11-681-90325.html" title="Damat Covid-19 pozitif çıktı, düğün yapılan köy karantinaya alındı"><strong class="kalin">16.07.2020 </strong><span class=""></span>Damat Covid-19 pozitif çıktı, düğün yapılan köy karantinaya alındı</a></li><li><a href="/guncel/genel/tr-tunceli-belediye-baskani-fatih-mehmet-macoglu-koronavirusu-yendi-11-681-90324.html" title="Tunceli Belediye Başkanı Fatih Mehmet Maçoğlu, koronavirüsü yendi"><strong class="kalin">16.07.2020 </strong><span class=""></span>Tunceli Belediye Başkanı Fatih Mehmet Maçoğlu, koronavirüsü yendi</a></li><li><a href="/guncel/genel/tr-bakan-selcuk-18-ilaci-daha-geri-odeme-listesine-aldik-11-681-90323.html" title="Bakan Selçuk: 18 ilacı daha geri ödeme listesine aldık"><strong class="kalin">16.07.2020 </strong><span class="sondakika-unlem"></span>Bakan Selçuk: 18 ilacı daha geri ödeme listesine aldık</a></li><li><a href="/guncel/genel/tr-dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-13-milyon-699-bini-gecti-11-681-90322.html" title="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 13 milyon 699 bini geçti"><strong class="kalin">16.07.2020 </strong><span class=""></span>Dünya genelinde Kovid-19 tespit edilen kişi sayısı 13 milyon 699 bini geçti</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesinden-kurban-derisi-uyarisi-11-681-90321.html" title="Bilim Kurulu üyesinden &#039;kurban derisi&#039; uyarısı"><strong class="kalin">16.07.2020 </strong><span class=""></span>Bilim Kurulu üyesinden 'kurban derisi' uyarısı</a></li><li><a href="/guncel/genel/tr-cinden-kacan-cinli-virologtan-dehsete-dusuren-itiraflar-11-681-90320.html" title="Çin&#039;den kaçan Çinli virologtan dehşete düşüren itiraflar..."><strong class="kalin">16.07.2020 </strong><span class="sondakika-unlem"></span>Çin'den kaçan Çinli virologtan dehşete düşüren itiraflar...</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-prof-dr-tevfik-ozlu-bayramda-surec-iyi-yonetilmezse-vaka-sayisi-artacak-11-681-90319.html" title="Bilim Kurulu üyesi Prof. Dr. Tevfik Özlü: Bayramda süreç iyi yönetilmezse vaka sayısı artacak"><strong class="kalin">16.07.2020 </strong><span class="sondakika-unlem"></span>Bilim Kurulu üyesi Prof. Dr. Tevfik Özlü: Bayramda süreç iyi yönetilmezse vaka sayısı artacak</a></li><li><a href="/guncel/genel/tr-saglik-bakani-kocadan-temizlik-uyarisi-11-681-90318.html" title="Sağlık Bakanı Koca&#039;dan &#039;temizlik&#039; uyarısı"><strong class="kalin">16.07.2020 </strong><span class=""></span>Sağlık Bakanı Koca'dan 'temizlik' uyarısı</a></li><li><a href="/guncel/genel/tr-kovid-19-nedeniyle-son-24-saatte-brezilyada-1233-meksikada-579-hindistanda-606-kisi-oldu-11-681-90317.html" title="Kovid-19 nedeniyle son 24 saatte Brezilya&#039;da 1233, Meksika&#039;da 579, Hindistan&#039;da 606 kişi öldü"><strong class="kalin">16.07.2020 </strong><span class=""></span>Kovid-19 nedeniyle son 24 saatte Brezilya'da 1233, Meksika'da 579, Hindistan'da 606 kişi öldü</a></li><li><a href="/guncel/genel/tr-Imf-pandemi-yeni-bir-asamaya-girdi-11-681-90316.html" title="IMF: Pandemi yeni bir aşamaya girdi"><strong class="kalin">16.07.2020 </strong><span class=""></span>IMF: Pandemi yeni bir aşamaya girdi</a></li><li><a href="/guncel/genel/tr-31-kiloya-dusen-nazli-hemsire-hayata-tutundu-11-681-90315.html" title="31 kiloya düşen Nazlı hemşire hayata tutundu"><strong class="kalin">16.07.2020 </strong><span class="sondakika-unlem"></span>31 kiloya düşen Nazlı hemşire hayata tutundu</a></li><li><a href="/guncel/genel/tr-uludag-universitesi-tip-fakultesine-100-hemsire-alinacak-11-681-90314.html" title="Uludağ Üniversitesi Tıp Fakültesi’ne 100 hemşire alınacak"><strong class="kalin">16.07.2020 </strong><span class="sondakika-unlem"></span>Uludağ Üniversitesi Tıp Fakültesi’ne 100 hemşire alınacak</a></li><li><a href="/guncel/genel/tr-almanyada-kansere-savas-acan-turk-doktorun-tedavi-ussu-goruntulendi-11-681-90313.html" title="Almanya&#039;da kansere savaş açan Türk doktorun &#039;tedavi üssü&#039; görüntülendi"><strong class="kalin">16.07.2020 </strong><span class=""></span>Almanya'da kansere savaş açan Türk doktorun 'tedavi üssü' görüntülendi</a></li><li><a href="/guncel/genel/tr-ispanyada-kovid-19-vakalari-artisa-gecti-11-681-90312.html" title="İspanya&#039;da Kovid-19 vakaları artışa geçti"><strong class="kalin">15.07.2020 </strong><span class="sondakika-unlem"></span>İspanya'da Kovid-19 vakaları artışa geçti</a></li><li><a href="/guncel/genel/tr-bmden-suriyede-kovid-19-vakalari-artiyor-uyarisi-11-681-90311.html" title="BM&#039;den &#039;Suriye&#039;de Kovid-19 vakaları artıyor&#039; uyarısı"><strong class="kalin">15.07.2020 </strong><span class="sondakika-unlem"></span>BM'den 'Suriye'de Kovid-19 vakaları artıyor' uyarısı</a></li><li><a href="/guncel/genel/tr-koronaviruste-son-durum-15-temmuz-covid-19-tablosu-11-681-90310.html" title="Koronavirüste son durum: 15 temmuz Covid-19 tablosu"><strong class="kalin">15.07.2020 </strong><span class=""></span>Koronavirüste son durum: 15 temmuz Covid-19 tablosu</a></li><li><a href="/guncel/genel/tr-fransa-kahramanlarina-alkisla-yetinmedi-saglik-calisanlarina-toplamda-8-milyar-euro-maas-zammi-yapilacak-11-681-90309.html" title="Fransa kahramanlarına alkışla yetinmedi: Sağlık çalışanlarına toplamda 8 milyar euro maaş zammı yapılacak"><strong class="kalin">15.07.2020 </strong><span class="sondakika-unlem"></span>Fransa kahramanlarına alkışla yetinmedi: Sağlık çalışanlarına toplamda 8 milyar euro maaş zammı yapılacak</a></li><li><a href="/dis-haberler/genel/tr-yemende-doktorlar-anlatiyor-sosyal-mesafe-cagrilari-aclik-nedeniyle-karsilik-bulmuyor-76-682-90308.html" title="Yemen&#039;de doktorlar anlatıyor: Sosyal mesafe çağrıları &#039;açlık&#039; nedeniyle karşılık bulmuyor"><strong class="kalin">15.07.2020 </strong><span class=""></span>Yemen'de doktorlar anlatıyor: Sosyal mesafe çağrıları 'açlık' nedeniyle karşılık bulmuyor</a></li><li><a href="/hekim/hukuk-etik/tr-dogum-raporunda-erkek-olan-bebek-kiz-cikti-aile-hastaneden-sikayetci-oldu-2-17-90307.html" title="Doğum raporunda erkek olan bebek kız çıktı; aile hastaneden şikayetçi oldu"><strong class="kalin">15.07.2020 </strong><span class="sondakika-unlem"></span>Doğum raporunda erkek olan bebek kız çıktı; aile hastaneden şikayetçi oldu</a></li><li><a href="/dis-haberler/genel/tr-iranda-koronavirusun-ilk-goruldugu-kumda-vakalar-5-kat-artti-76-682-90306.html" title="İran&#039;da koronavirüsün ilk görüldüğü Kum&#039;da vakalar 5 kat arttı"><strong class="kalin">15.07.2020 </strong><span class=""></span>İran'da koronavirüsün ilk görüldüğü Kum'da vakalar 5 kat arttı</a></li><li><a href="/guncel/genel/tr-abdde-insanlar-uzerinde-denemesine-baslanan-potansiyel-kovid-19-asisi-son-asamaya-hazir-11-681-90305.html" title="ABD&#039;de insanlar üzerinde denemesine başlanan potansiyel Kovid-19 aşısı son aşamaya hazır"><strong class="kalin">15.07.2020 </strong><span class="sondakika-unlem"></span>ABD'de insanlar üzerinde denemesine başlanan potansiyel Kovid-19 aşısı son aşamaya hazır</a></li><li><a href="/guncel/genel/tr-kovid-19u-yenen-genc-doktor-dr-burcu-ayvaz-son-test-negatif-cikinca-saatlerce-agladim-11-681-90304.html" title="Kovid-19&#039;u yenen genç doktor Dr. Burcu Ayvaz: Son test negatif çıkınca saatlerce ağladım"><strong class="kalin">15.07.2020 </strong><span class="sondakika-unlem"></span>Kovid-19'u yenen genç doktor Dr. Burcu Ayvaz: Son test negatif çıkınca saatlerce ağladım</a></li><li><a href="/guncel/genel/tr-koronavirus-gunluk-hasta-sayisi-33-gun-sonra-tekrar-1000in-altina-dustu-11-681-90303.html" title="Koronavirüs günlük hasta sayısı 33 gün sonra tekrar 1000&#039;in altına düştü"><strong class="kalin">14.07.2020 </strong><span class=""></span>Koronavirüs günlük hasta sayısı 33 gün sonra tekrar 1000'in altına düştü</a></li><li><a href="/guncel/genel/tr-asansore-bindi-71-kisiye-koronavirus-bulastirdi-11-681-90302.html" title="Asansöre bindi, 71 kişiye koronavirüs bulaştırdı"><strong class="kalin">14.07.2020 </strong><span class=""></span>Asansöre bindi, 71 kişiye koronavirüs bulaştırdı</a></li><li><a href="/guncel/genel/tr-ingilterede-alisveriste-maske-takmak-zorunlu-olacak-11-681-90301.html" title="İngiltere&#039;de alışverişte maske takmak zorunlu olacak"><strong class="kalin">14.07.2020 </strong><span class="sondakika-unlem"></span>İngiltere'de alışverişte maske takmak zorunlu olacak</a></li><li><a href="/guncel/genel/tr-bakan-koca-yaz-gelince-virus-etkisini-kaybetti-soylentisi-yanlistir-11-681-90300.html" title="Bakan Koca: &#039;Yaz gelince virüs etkisini kaybetti&#039; söylentisi yanlıştır"><strong class="kalin">14.07.2020 </strong><span class=""></span>Bakan Koca: 'Yaz gelince virüs etkisini kaybetti' söylentisi yanlıştır</a></li><li><a href="/guncel/genel/tr-fransada-1-agustostan-itibaren-maske-zorunlulugu-geliyor-11-681-90299.html" title="Fransa’da 1 Ağustos’tan itibaren maske zorunluluğu geliyor"><strong class="kalin">14.07.2020 </strong><span class=""></span>Fransa’da 1 Ağustos’tan itibaren maske zorunluluğu geliyor</a></li><li><a href="/guncel/genel/tr-arjantinde-35-gundur-denizde-olan-balikcilar-covid-19a-yakalandi-11-681-90298.html" title="Arjantin’de 35 gündür denizde olan balıkçılar Covid-19&#039;a yakalandı"><strong class="kalin">14.07.2020 </strong><span class=""></span>Arjantin’de 35 gündür denizde olan balıkçılar Covid-19'a yakalandı</a></li><li><a href="/guncel/genel/tr-coplerden-topladiklari-maskeleri-vatandaslara-satiyorlar-11-681-90297.html" title="Çöplerden topladıkları maskeleri vatandaşlara satıyorlar"><strong class="kalin">14.07.2020 </strong><span class=""></span>Çöplerden topladıkları maskeleri vatandaşlara satıyorlar</a></li><li><a href="/guncel/genel/tr-sektorde-bir-ilk-ilko-ilaca-tseden-guvenli-uretim-belgesi-verildi-11-681-90296.html" title="Sektörde bir ilk: İLKO İlaç’a TSE’den &#039;Güvenli Üretim Belgesi&#039; verildi"><strong class="kalin">14.07.2020 </strong><span class="sondakika-unlem"></span>Sektörde bir ilk: İLKO İlaç’a TSE’den 'Güvenli Üretim Belgesi' verildi</a></li><li><a href="/guncel/genel/tr-turkiye-klinikleri-hematoloji-ve-covId-19-yayimlandi-11-681-90295.html" title="Türkiye Klinikleri Hematoloji ve COVID-19 yayımlandı"><strong class="kalin">14.07.2020 </strong><span class="sondakika-unlem"></span>Türkiye Klinikleri Hematoloji ve COVID-19 yayımlandı</a></li><li><a href="/guncel/genel/tr-turkiyede-kovid-19-tespit-edilenlerden-195-bin-671i-iyilesti-11-681-90294.html" title="Türkiye&#039;de Kovid-19 tespit edilenlerden 195 bin 671&#039;i iyileşti"><strong class="kalin">14.07.2020 </strong><span class=""></span>Türkiye'de Kovid-19 tespit edilenlerden 195 bin 671'i iyileşti</a></li><li><a href="/dis-haberler/genel/tr-koronavirusu-basit-bir-grip-olarak-goren-bolsanaro-tecride-dayanamadi-yeniden-kovid-19-testi-yaptiracak-76-682-90293.html" title="Koronavirüsü &#039;basit bir grip&#039; olarak gören Bolsanaro tecride dayanamadı, yeniden Kovid-19 testi yaptıracak"><strong class="kalin">14.07.2020 </strong><span class=""></span>Koronavirüsü 'basit bir grip' olarak gören Bolsanaro tecride dayanamadı, yeniden Kovid-19 testi yaptıracak</a></li><li><a href="/guncel/genel/tr-size-virus-hediye-getirdim-diyen-sahsa-para-cezasi-11-681-90292.html" title="&#039;Size virüs hediye getirdim&#039; diyen şahsa para cezası"><strong class="kalin">14.07.2020 </strong><span class=""></span>'Size virüs hediye getirdim' diyen şahsa para cezası</a></li><li><a href="/guncel/genel/tr-israilde-kovid-19-salgininda-en-yuksek-gunluk-vaka-sayisi-kaydedildi-11-681-90291.html" title="İsrail&#039;de Kovid-19 salgınında en yüksek günlük vaka sayısı kaydedildi"><strong class="kalin">14.07.2020 </strong><span class=""></span>İsrail'de Kovid-19 salgınında en yüksek günlük vaka sayısı kaydedildi</a></li><li><a href="/guncel/genel/tr-kovid-19-vakalarinda-4uncu-siradaki-rusya-normale-donmeye-calisiyor-11-681-90290.html" title="Kovid-19 vakalarında 4&#039;üncü sıradaki Rusya normale dönmeye çalışıyor"><strong class="kalin">14.07.2020 </strong><span class=""></span>Kovid-19 vakalarında 4'üncü sıradaki Rusya normale dönmeye çalışıyor</a></li><li><a href="/ilac-sanayi/genel/tr-kovid-tedavisinde-disa-bagimliligi-bitirecek-ilacin-uretimi-resmen-basladi-8-60-90289.html" title="Kovid tedavisinde dışa bağımlılığı bitirecek ilacın üretimi &#039;resmen&#039; başladı"><strong class="kalin">14.07.2020 </strong><span class=""></span>Kovid tedavisinde dışa bağımlılığı bitirecek ilacın üretimi 'resmen' başladı</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-sahte-hemsire-icin-bakanlik-devreye-girdi-6-49-90288.html" title="Sahte hemşire için bakanlık devreye girdi"><strong class="kalin">14.07.2020 </strong><span class=""></span>Sahte hemşire için bakanlık devreye girdi</a></li><li><a href="/guncel/genel/tr-doktor-ve-saglik-memuru-koronaviruse-yenik-dustu-11-681-90287.html" title="Doktor ve sağlık memuru koronavirüse yenik düştü"><strong class="kalin">14.07.2020 </strong><span class="sondakika-unlem"></span>Doktor ve sağlık memuru koronavirüse yenik düştü</a></li><li><a href="/dis-hekimi/genel/tr-disinin-uyusmadigi-gerekcesiyle-dis-hekimine-bicakla-saldirdi-11-yil-8-ay-hapis-cezasi-aldi-3-24-90286.html" title="Dişinin uyuşmadığı gerekçesiyle diş hekimine bıçakla saldırdı, 11 yıl 8 ay hapis cezası aldı!"><strong class="kalin">14.07.2020 </strong><span class=""></span>Dişinin uyuşmadığı gerekçesiyle diş hekimine bıçakla saldırdı, 11 yıl 8 ay hapis cezası aldı!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/genel/tr-abdde-yasayan-adanali-turk-doktor-meryem-tuncel-dalinda-mukemmelligi-yakalamis-profesorler-arasina-girdi-2-12-90227.html" title="ABD&#039;de yaşayan Adanalı Türk doktor Meryem Tuncel, &#039;Dalında Mükemmelliği Yakalamış&#039; profesörler arasına girdi"><strong>1) </strong>ABD'de yaşayan Adanalı Türk doktor Meryem Tuncel, 'Dalında Mükemmelliği Yakalamış' profesörler arasına girdi</a></li><li><a href="/guncel/genel/tr-doktor-ve-saglik-memuru-koronaviruse-yenik-dustu-11-681-90287.html" title="Doktor ve sağlık memuru koronavirüse yenik düştü"><strong>2) </strong>Doktor ve sağlık memuru koronavirüse yenik düştü</a></li><li><a href="/hekim/genel/tr-doktoru-hacklediler-10-bin-kisinin-kimlik-ve-saglik-bilgilerini-caldilar-2-12-90245.html" title="Doktoru hack’lediler, 10 bin kişinin kimlik ve sağlık bilgilerini çaldılar!"><strong>3) </strong>Doktoru hack’lediler, 10 bin kişinin kimlik ve sağlık bilgilerini çaldılar!</a></li><li><a href="/saglik-calisanlari/genel/tr-kovid-19u-yenen-ebe-nurdan-akyuz-eren-hala-nefes-almakta-zorluk-cekiyorum-6-48-90232.html" title="Kovid-19&#039;u yenen ebe Nurdan Akyüz Eren: Hala nefes almakta zorluk çekiyorum"><strong>4) </strong>Kovid-19'u yenen ebe Nurdan Akyüz Eren: Hala nefes almakta zorluk çekiyorum</a></li><li><a href="/saglik-calisanlari/genel/tr-sahte-hemsire-skandali-10-yildir-unlulerin-ameliyatina-giren-hemsire-diplomasiz-cikti-6-48-90259.html" title="Sahte hemşire skandalı... 10 yıldır ünlülerin ameliyatına giren hemşire diplomasız çıktı!"><strong>5) </strong>Sahte hemşire skandalı... 10 yıldır ünlülerin ameliyatına giren hemşire diplomasız çıktı!</a></li><li><a href="/guncel/genel/tr-cinden-kacan-cinli-virologtan-dehsete-dusuren-itiraflar-11-681-90320.html" title="Çin&#039;den kaçan Çinli virologtan dehşete düşüren itiraflar..."><strong>6) </strong>Çin'den kaçan Çinli virologtan dehşete düşüren itiraflar...</a></li><li><a href="/dis-hekimi/genel/tr-diste-normallesme-donemi-basliyor-3-24-90279.html" title="Dişte normalleşme dönemi başlıyor"><strong>7) </strong>Dişte normalleşme dönemi başlıyor</a></li><li><a href="/dis-hekimi/genel/tr-disinin-uyusmadigi-gerekcesiyle-dis-hekimine-bicakla-saldirdi-11-yil-8-ay-hapis-cezasi-aldi-3-24-90286.html" title="Dişinin uyuşmadığı gerekçesiyle diş hekimine bıçakla saldırdı, 11 yıl 8 ay hapis cezası aldı!"><strong>8) </strong>Dişinin uyuşmadığı gerekçesiyle diş hekimine bıçakla saldırdı, 11 yıl 8 ay hapis cezası aldı!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-acikladi-berber-kuafor-ve-marketlerle-ilgili-guncelleme-11-681-90231.html" title="Sağlık Bakanlığı açıkladı: Berber, kuaför ve marketlerle ilgili güncelleme"><strong>9) </strong>Sağlık Bakanlığı açıkladı: Berber, kuaför ve marketlerle ilgili güncelleme</a></li><li><a href="/hekim/genel/tr-acil-tip-profesoru-covid-19a-yakalandi-2-12-90274.html" title="Acil tıp profesörü, Covid-19&#039;a yakalandı "><strong>10) </strong>Acil tıp profesörü, Covid-19'a yakalandı</a></li><li><a href="/guncel/koronavirus/tr-isvecin-kovid-19a-karsi-suru-bagisikligi-stratejisi-ise-yaradi-mi-11-686-90256.html" title="İsveç&#039;in Kovid-19&#039;a karşı sürü bağışıklığı stratejisi işe yaradı mı?"><strong>11) </strong>İsveç'in Kovid-19'a karşı sürü bağışıklığı stratejisi işe yaradı mı?</a></li><li><a href="/guncel/koronavirus/tr-asemptomatik-kovid-hastalarinda-dahi-akciger-hasari-goruluyor-11-686-90255.html" title="Asemptomatik Kovid hastalarında dahi akciğer hasarı görülüyor"><strong>12) </strong>Asemptomatik Kovid hastalarında dahi akciğer hasarı görülüyor</a></li><li><a href="/guncel/genel/tr-kovid-19u-yenen-genc-doktor-dr-burcu-ayvaz-son-test-negatif-cikinca-saatlerce-agladim-11-681-90304.html" title="Kovid-19&#039;u yenen genç doktor Dr. Burcu Ayvaz: Son test negatif çıkınca saatlerce ağladım"><strong>13) </strong>Kovid-19'u yenen genç doktor Dr. Burcu Ayvaz: Son test negatif çıkınca saatlerce ağladım</a></li><li><a href="/guncel/genel/tr-fransa-kahramanlarina-alkisla-yetinmedi-saglik-calisanlarina-toplamda-8-milyar-euro-maas-zammi-yapilacak-11-681-90309.html" title="Fransa kahramanlarına alkışla yetinmedi: Sağlık çalışanlarına toplamda 8 milyar euro maaş zammı yapılacak"><strong>14) </strong>Fransa kahramanlarına alkışla yetinmedi: Sağlık çalışanlarına toplamda 8 milyar euro maaş zammı yapılacak</a></li><li><a href="/guncel/koronavirus/tr-cerrahpasa-arastirmasi-yayimlandi-tek-basina-deri-bulgusu-kovidi-isaret-etmez-11-686-90252.html" title="Cerrahpaşa araştırması yayımlandı: Tek başına deri bulgusu, Kovid&#039;i işaret etmez"><strong>15) </strong>Cerrahpaşa araştırması yayımlandı: Tek başına deri bulgusu, Kovid'i işaret etmez</a></li><li><a href="/ozel-saglik/ozel-hast/tr-sgkya-gore-pandemi-bitti-ozel-hastane-odemelerinde-eskiye-dondu-9-69-90254.html" title="SGK&#039;ya göre pandemi bitti! Özel hastane ödemelerinde eskiye döndü!"><strong>16) </strong>SGK'ya göre pandemi bitti! Özel hastane ödemelerinde eskiye döndü!</a></li><li><a href="/guncel/genel/tr-aralarinda-hemsirelerin-de-oldugu-24-kisi-feto-sorusturmasinda-gozaltina-alindi-11-681-90258.html" title="Aralarında hemşirelerin de olduğu 24 kişi, Fetö soruşturmasında gözaltına alındı"><strong>17) </strong>Aralarında hemşirelerin de olduğu 24 kişi, Fetö soruşturmasında gözaltına alındı</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-sahte-hemsire-icin-bakanlik-devreye-girdi-6-49-90288.html" title="Sahte hemşire için bakanlık devreye girdi"><strong>18) </strong>Sahte hemşire için bakanlık devreye girdi</a></li><li><a href="/guncel/koronavirus/tr-arastirma-koronaviruste-antikor-kayboluyor-grip-gibi-her-sene-tekrar-edebilir-11-686-90270.html" title="Araştırma: Koronavirüste antikor kayboluyor, grip gibi her sene tekrar edebilir"><strong>19) </strong>Araştırma: Koronavirüste antikor kayboluyor, grip gibi her sene tekrar edebilir</a></li><li><a href="/guncel/genel/tr-31-kiloya-dusen-nazli-hemsire-hayata-tutundu-11-681-90315.html" title="31 kiloya düşen Nazlı hemşire hayata tutundu"><strong>20) </strong>31 kiloya düşen Nazlı hemşire hayata tutundu</a></li><li><a href="/guncel/genel/tr-hastaneye-torbaci-operasyonu-duzenlendi-11-681-90262.html" title="Hastaneye &#039;torbacı operasyonu&#039; düzenlendi... "><strong>21) </strong>Hastaneye 'torbacı operasyonu' düzenlendi...</a></li><li><a href="/hekim/universiteler/tr-gaziantep-universitesi-kovid-19-ilacinda-uretim-asamasina-gecti-2-15-90277.html" title="Gaziantep Üniversitesi Kovid-19 ilacında üretim aşamasına geçti"><strong>22) </strong>Gaziantep Üniversitesi Kovid-19 ilacında üretim aşamasına geçti</a></li><li><a href="/guncel/genel/tr-gelin-ve-damatta-koronavirus-cikti-70-kisi-izole-edildi-11-681-90266.html" title="Gelin ve damatta koronavirüs çıktı, 70 kişi izole edildi"><strong>23) </strong>Gelin ve damatta koronavirüs çıktı, 70 kişi izole edildi</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-vakalarda-genclerin-sayisi-artiyor-11-681-90243.html" title="Bilim Kurulu Üyesi: Vakalarda gençlerin sayısı artıyor"><strong>24) </strong>Bilim Kurulu Üyesi: Vakalarda gençlerin sayısı artıyor</a></li><li><a href="/ilac-sanayi/genel/tr-koronavirus-icin-favipiravire-yerli-uretim-ruhsati-verildi-8-60-90249.html" title="Koronavirüs için Favipiravir&#039;e yerli üretim ruhsatı verildi"><strong>25) </strong>Koronavirüs için Favipiravir'e yerli üretim ruhsatı verildi</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-diyarbakirda-dogum-vakasina-giden-ambulansa-silahli-saldiri-duzenlendi-6-57-90273.html" title="Diyarbakır’da doğum vakasına giden ambulansa silahlı saldırı düzenlendi"><strong>26) </strong>Diyarbakır’da doğum vakasına giden ambulansa silahlı saldırı düzenlendi</a></li><li><a href="/guncel/koronavirus/tr-almanya-saglik-bakani-spahn-koronaviruste-ikinci-dalga-tehlikesi-gercek-11-686-90272.html" title="Almanya Sağlık Bakanı Spahn: Koronavirüste ikinci dalga tehlikesi gerçek"><strong>27) </strong>Almanya Sağlık Bakanı Spahn: Koronavirüste ikinci dalga tehlikesi gerçek</a></li><li><a href="/dis-haberler/genel/tr-yemende-cok-sayida-saglik-calisani-kovid-19-nedeniyle-gorevini-birakti-76-682-90257.html" title="Yemen&#039;de çok sayıda sağlık çalışanı Kovid-19 nedeniyle görevini bıraktı"><strong>28) </strong>Yemen'de çok sayıda sağlık çalışanı Kovid-19 nedeniyle görevini bıraktı</a></li><li><a href="/guncel/genel/tr-kovid-19-bagisikligi-birkac-ayda-kaybedilebiliyor-11-681-90278.html" title="Kovid-19 bağışıklığı birkaç ayda kaybedilebiliyor"><strong>29) </strong>Kovid-19 bağışıklığı birkaç ayda kaybedilebiliyor</a></li><li><a href="/hekim/hukuk-etik/tr-dogum-raporunda-erkek-olan-bebek-kiz-cikti-aile-hastaneden-sikayetci-oldu-2-17-90307.html" title="Doğum raporunda erkek olan bebek kız çıktı; aile hastaneden şikayetçi oldu"><strong>30) </strong>Doğum raporunda erkek olan bebek kız çıktı; aile hastaneden şikayetçi oldu</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-saglik-calisanlari-zorunlu-olmadikca-yuksek-riskli-bolgelere-seyahat-edemeyecek-11-681-90166.html" title="Sağlık çalışanları, zorunlu olmadıkça yüksek riskli bölgelere seyahat edemeyecek"><strong>1) </strong>Sağlık çalışanları, zorunlu olmadıkça yüksek riskli bölgelere seyahat edemeyecek</a></li><li><a href="/hekim/genel/tr-bashekim-kadin-doktora-cinsel-saldiridan-tutuklandi-2-12-89879.html" title="Başhekim, kadın doktora cinsel saldırıdan tutuklandı"><strong>2) </strong>Başhekim, kadın doktora cinsel saldırıdan tutuklandı</a></li><li><a href="/hekim/genel/tr-rezalet-armagan-caglayanin-programinda-doktor-cinayeti-kahkahalarla-anlatildi-2-12-89925.html" title="Rezalet! Armağan Çağlayan&#039;ın programında doktor cinayeti kahkahalarla anlatıldı!"><strong>3) </strong>Rezalet! Armağan Çağlayan'ın programında doktor cinayeti kahkahalarla anlatıldı!</a></li><li><a href="/guncel/genel/tr-ayni-hastane-ve-ayni-kat-doktordan-sonra-kovid-pozitif-hemsire-6-kattan-atladi-11-681-89887.html" title="Aynı hastane ve aynı kat! Doktordan sonra kovid pozitif hemşire 6. kattan atladı!"><strong>4) </strong>Aynı hastane ve aynı kat! Doktordan sonra kovid pozitif hemşire 6. kattan atladı!</a></li><li><a href="/hekim/genel/tr-profdrkurtipek-preop-hastalarda-pcr-yapmak-icin-3-semptom-zorunlulugu-ameliyatlari-durma-noktasina-getirebilir-2-12-89787.html" title="Prof.Dr.Kurtipek: Preop hastalarda PCR yapmak için 3 semptom zorunluluğu ameliyatları durma noktasına getirebilir"><strong>5) </strong>Prof.Dr.Kurtipek: Preop hastalarda PCR yapmak için 3 semptom zorunluluğu ameliyatları durma noktasına getirebilir</a></li><li><a href="/guncel/genel/tr-kovid-nedeniyle-hayatini-kaybeden-doktorun-esiyle-son-bakismasi-yurek-dagladi-11-681-89778.html" title="Kovid nedeniyle hayatını kaybeden doktorun, eşiyle son bakışması yürek dağladı!"><strong>6) </strong>Kovid nedeniyle hayatını kaybeden doktorun, eşiyle son bakışması yürek dağladı!</a></li><li><a href="/guncel/genel/tr-hacettepe-universitesi-dahil-6-universitenin-rektoru-degisti-11-681-89873.html" title="Hacettepe Üniversitesi dahil 6 üniversitenin rektörü değişti"><strong>7) </strong>Hacettepe Üniversitesi dahil 6 üniversitenin rektörü değişti</a></li><li><a href="/guncel/genel/tr-saglik-bakani-vefat-orani-en-yuksek-ve-en-dusuk-ili-verdi-ankara-ve-istanbulun-vaka-sayilarini-acikladi-11-681-89727.html" title="Sağlık Bakanı vefat oranı en yüksek ve en düşük ili verdi, Ankara ve İstanbul&#039;un vaka sayılarını açıkladı!"><strong>8) </strong>Sağlık Bakanı vefat oranı en yüksek ve en düşük ili verdi, Ankara ve İstanbul'un vaka sayılarını açıkladı!</a></li><li><a href="/guncel/koronavirus/tr-bilim-kurulu-arastirdi-iste-vaka-artisinin-en-onemli-3-nedeni-11-686-89955.html" title="Bilim Kurulu araştırdı! İşte vaka artışının en önemli 3 nedeni!"><strong>9) </strong>Bilim Kurulu araştırdı! İşte vaka artışının en önemli 3 nedeni!</a></li><li><a href="/guncel/genel/tr-batmanda-doktorlar-korona-donemindeki-sartlar-nedeniyle-istifa-ediyor-11-681-89917.html" title="Batman’da doktorlar korona dönemindeki şartlar nedeniyle istifa ediyor"><strong>10) </strong>Batman’da doktorlar korona dönemindeki şartlar nedeniyle istifa ediyor</a></li><li><a href="/saglik-calisanlari/genel/tr-gunun-kahramani-berfin-hemsire-yaralilara-ilk-mudahaleyi-yapti-6-48-89788.html" title="Günün kahramanı Berfin hemşire... Yaralılara ilk müdahaleyi yaptı"><strong>11) </strong>Günün kahramanı Berfin hemşire... Yaralılara ilk müdahaleyi yaptı</a></li><li><a href="/hekim/universiteler/tr-saglik-bilimleri-universitesi-3-ilde-daha-tip-fakultesi-kuracak-2-15-89993.html" title="Sağlık Bilimleri Üniversitesi 3 ilde daha tıp fakültesi kuracak"><strong>12) </strong>Sağlık Bilimleri Üniversitesi 3 ilde daha tıp fakültesi kuracak</a></li><li><a href="/guncel/genel/tr-dso-kotu-haberi-verdi-ikinci-dalga-bu-tarihte-bekleniyor-11-681-89765.html" title="DSÖ kötü haberi verdi... İkinci dalga bu tarihte bekleniyor..."><strong>13) </strong>DSÖ kötü haberi verdi... İkinci dalga bu tarihte bekleniyor...</a></li><li><a href="/saglik-calisanlari/genel/tr-6nci-kattan-atlayan-30-yasindaki-yeter-hemsire-hayatini-kaybetti-6-48-89870.html" title="6&#039;ncı kattan atlayan 30 yaşındaki Yeter hemşire, hayatını kaybetti"><strong>14) </strong>6'ncı kattan atlayan 30 yaşındaki Yeter hemşire, hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-berbere-terziye-manava-doktor-sarti-getirildi-kucuk-isletmeler-icin-yeni-donem-yarin-basliyor-2-12-89985.html" title="Berbere, terziye, manava doktor şartı getirildi! Küçük işletmeler için yeni dönem yarın başlıyor!"><strong>15) </strong>Berbere, terziye, manava doktor şartı getirildi! Küçük işletmeler için yeni dönem yarın başlıyor!</a></li><li><a href="/hekim/genel/tr-bashekim-yardimcisini-darp-eden-hasta-yakini-olum-raporunda-neden-covid-19-yazmiyor-diyerek-saldirmis-2-12-90201.html" title="Başhekim yardımcısını darp eden  hasta yakını &#039;Ölüm raporunda neden Covid-19 yazmıyor?&#039; diyerek saldırmış!"><strong>16) </strong>Başhekim yardımcısını darp eden  hasta yakını 'Ölüm raporunda neden Covid-19 yazmıyor?' diyerek saldırmış!</a></li><li><a href="/saglik-calisanlari/genel/tr-kayseride-6-kattaki-evinin-penceresinden-yere-dusen-yeter-hemsire-cam-silerken-dengesini-kaybetmis-6-48-89907.html" title="Kayseri&#039;de 6. kattaki evinin penceresinden yere düşen Yeter hemşire, cam silerken dengesini kaybetmiş!"><strong>17) </strong>Kayseri'de 6. kattaki evinin penceresinden yere düşen Yeter hemşire, cam silerken dengesini kaybetmiş!</a></li><li><a href="/guncel/genel/tr-hasta-yakinlarinin-darp-ettigi-2-doktor-hastanelik-oldu-11-681-89977.html" title="Hasta yakınlarının darp ettiği 2 doktor hastanelik oldu!"><strong>18) </strong>Hasta yakınlarının darp ettiği 2 doktor hastanelik oldu!</a></li><li><a href="/hekim/genel/tr-abdde-yasayan-adanali-turk-doktor-meryem-tuncel-dalinda-mukemmelligi-yakalamis-profesorler-arasina-girdi-2-12-90227.html" title="ABD&#039;de yaşayan Adanalı Türk doktor Meryem Tuncel, &#039;Dalında Mükemmelliği Yakalamış&#039; profesörler arasına girdi"><strong>19) </strong>ABD'de yaşayan Adanalı Türk doktor Meryem Tuncel, 'Dalında Mükemmelliği Yakalamış' profesörler arasına girdi</a></li><li><a href="/guncel/genel/tr-doktor-ve-saglik-memuru-koronaviruse-yenik-dustu-11-681-90287.html" title="Doktor ve sağlık memuru koronavirüse yenik düştü"><strong>20) </strong>Doktor ve sağlık memuru koronavirüse yenik düştü</a></li><li><a href="/guncel/koronavirus/tr-cdc-covid-19un-4-yeni-belirtisini-acikladi-11-686-89934.html" title="CDC, Covid-19&#039;un 4 yeni belirtisini açıkladı "><strong>21) </strong>CDC, Covid-19'un 4 yeni belirtisini açıkladı</a></li><li><a href="/hekim/genel/tr-obezite-sertifikasi-olmayan-hekimin-ameliyat-yapmasina-yasak-geliyor-2-12-89924.html" title="Obezite sertifikası olmayan hekimin ameliyat yapmasına yasak geliyor"><strong>22) </strong>Obezite sertifikası olmayan hekimin ameliyat yapmasına yasak geliyor</a></li><li><a href="/guncel/genel/tr-izmirde-dogum-uzmani-doktor-6-kattan-atlayarak-intihar-etti-11-681-90063.html" title="İzmir&#039;de doğum uzmanı doktor 6. kattan atlayarak intihar etti"><strong>23) </strong>İzmir'de doğum uzmanı doktor 6. kattan atlayarak intihar etti</a></li><li><a href="/guncel/genel/tr-istanbulda-buyuk-hastanede-yangin-11-681-89834.html" title="İstanbul&#039;da büyük hastanede yangın!  "><strong>24) </strong>İstanbul'da büyük hastanede yangın!</a></li><li><a href="/guncel/genel/tr-doktor-agabeyden-kardesine-olduresiye-dayak-11-681-89720.html" title="Doktor ağabeyden, kardeşine öldüresiye dayak! "><strong>25) </strong>Doktor ağabeyden, kardeşine öldüresiye dayak!</a></li><li><a href="/guncel/genel/tr-tum-memurlari-ilgilendiriyor-kamuda-vardiya-sistemine-gecilecek-mi-bakan-koca-acikladi-11-681-90199.html" title="Tüm memurları ilgilendiriyor... Kamuda vardiya sistemine geçilecek mi? Bakan Koca açıkladı!"><strong>26) </strong>Tüm memurları ilgilendiriyor... Kamuda vardiya sistemine geçilecek mi? Bakan Koca açıkladı!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-turkiyenin-covid-19-haritasini-yayimladi-iste-bolge-bolge-vaka-sayilari-11-681-90072.html" title="Sağlık Bakanlığı Türkiye&#039;nin Covid-19 haritasını yayımladı! İşte bölge bölge vaka sayıları!"><strong>27) </strong>Sağlık Bakanlığı Türkiye'nin Covid-19 haritasını yayımladı! İşte bölge bölge vaka sayıları!</a></li><li><a href="/hekim/genel/tr-muayene-sirasinda-kolu-kirilan-doktor-onkoloji-hastalari-icin-calismaya-devam-ediyor-2-12-90220.html" title="Muayene sırasında kolu kırılan doktor, onkoloji hastaları için çalışmaya devam ediyor"><strong>28) </strong>Muayene sırasında kolu kırılan doktor, onkoloji hastaları için çalışmaya devam ediyor</a></li><li><a href="/hekim/genel/tr-doktorlar-neden-farkli-teshis-koyarlar-2-12-89999.html" title="Doktorlar neden farklı teşhis koyarlar?"><strong>29) </strong>Doktorlar neden farklı teşhis koyarlar?</a></li><li><a href="/guncel/genel/tr-prof-dr-ates-kara-covid-19a-yakalanma-riski-yuksek-olan-kan-gruplarini-acikladi-11-681-90176.html" title="Prof. Dr. Ateş Kara, Covid-19&#039;a yakalanma riski yüksek olan kan gruplarını açıkladı!"><strong>30) </strong>Prof. Dr. Ateş Kara, Covid-19'a yakalanma riski yüksek olan kan gruplarını açıkladı!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-fransa-kahramanlarina-alkisla-yetinmedi-saglik-calisanlarina-toplamda-8-milyar-euro-maas-zammi-yapilacak-11-681-90309.html"><strong>1) </strong>Bizde de  Doktorlar arası makasın azalacağını...</a></li><li><a title=""href="/guncel/genel/tr-fransa-kahramanlarina-alkisla-yetinmedi-saglik-calisanlarina-toplamda-8-milyar-euro-maas-zammi-yapilacak-11-681-90309.html"><strong>2) </strong>hastanelerin çoğu dönerleri sıfır çekmiş.bu...</a></li><li><a title=""href="/guncel/genel/tr-lenf-bezleri-ne-zaman-tehlikeye-isaret-eder-11-681-30363.html"><strong>3) </strong>dokununca  acıyor</a></li><li><a title=""href="/guncel/kategorisiz/tr-ssk-hastanelerinin-saglik-bakanligina-devrine-nicin-karsi-cikilir-11-666-48.html"><strong>4) </strong>ssk hastanelerine devir demek orda calisanlarin...</a></li><li><a title=""href="/guncel/genel/tr-fransa-kahramanlarina-alkisla-yetinmedi-saglik-calisanlarina-toplamda-8-milyar-euro-maas-zammi-yapilacak-11-681-90309.html"><strong>5) </strong>Zammı geçtik zaten. 3 ay biraz para verdiler,...</a></li><li><a title=""href="/guncel/genel/tr-fransa-kahramanlarina-alkisla-yetinmedi-saglik-calisanlarina-toplamda-8-milyar-euro-maas-zammi-yapilacak-11-681-90309.html"><strong>6) </strong>Bizdede katsayılarla oynayarak lab.uzmanlarının...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-dogum-raporunda-erkek-olan-bebek-kiz-cikti-aile-hastaneden-sikayetci-oldu-2-17-90307.html"><strong>7) </strong>Bu cinsiyet işi bizim millet için çok önemli,...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-ruhsatsiz-muayenehanede-kurtaj-sorusturmasi-tamamlandi-2si-doktor-4-sanigin-6-yila-hapsi-istendi-2-17-89971.html"><strong>8) </strong>hekimlere yönelik spam-taciz haber-yıldırmaya...</a></li><li><a title=""href="/guncel/genel/tr-fransa-kahramanlarina-alkisla-yetinmedi-saglik-calisanlarina-toplamda-8-milyar-euro-maas-zammi-yapilacak-11-681-90309.html"><strong>9) </strong>Afrikadaki 14 ülkeden her yıl 500 milyar dolar...</a></li><li><a title=""href="/hekim/genel/tr-bashekim-yardimcisini-darp-eden-hasta-yakini-olum-raporunda-neden-covid-19-yazmiyor-diyerek-saldirmis-2-12-90201.html"><strong>10) </strong>Başhekimlere sormak istiyorum. Bu ölümleri...</a></li><li><a title=""href="/dis-hekimi/genel/tr-diste-normallesme-donemi-basliyor-3-24-90279.html"><strong>11) </strong>Aerosol saçan işlemler zorunlu durumlarda...</a></li><li><a title=""href="/dis-hekimi/genel/tr-diste-normallesme-donemi-basliyor-3-24-90279.html"><strong>12) </strong>En iyi normalleşme dişlerini temiz tutmaktır.</a></li><li><a title=""href="/guncel/genel/tr-nazilli-devlet-hastanesinde-plastik-cerrah-goreve-basladi-11-681-52805.html"><strong>13) </strong>Yuz botox yapiyormusun.yapiyorsaniz hangi...</a></li><li><a title=""href="/dis-hekimi/genel/tr-disinin-uyusmadigi-gerekcesiyle-dis-hekimine-bicakla-saldirdi-11-yil-8-ay-hapis-cezasi-aldi-3-24-90286.html"><strong>14) </strong>Güzelim ülkemin acınası hali..</a></li><li><a title=""href="/saglik-calisanlari/saglik-bak/tr-sahte-hemsire-icin-bakanlik-devreye-girdi-6-49-90288.html"><strong>15) </strong>Çok ilginç.. Hastane yönetimi olay hakkında...</a></li><li><a title=""href="/dis-hekimi/genel/tr-diste-normallesme-donemi-basliyor-3-24-90279.html"><strong>16) </strong>simdi dolgu yok,kanal tedavisi yok,temizlik...</a></li><li><a title=""href="/guncel/genel/tr-abdde-okula-donus-kararlarinda-geri-adim-11-681-90280.html"><strong>17) </strong>Böyle devam ederse 30 yılda olması öngörülen...</a></li><li><a title=""href="/hekim/universiteler/tr-gaziantep-universitesi-kovid-19-ilacinda-uretim-asamasina-gecti-2-15-90277.html"><strong>18) </strong>Gaziantep'imizin  Uğraşlarının  Realiteye...</a></li><li><a title=""href="/hekim/universiteler/tr-gaziantep-universitesi-kovid-19-ilacinda-uretim-asamasina-gecti-2-15-90277.html"><strong>19) </strong>tebrikler, Ilaclarin isimlerini de paylasabilir...</a></li><li><a title=""href="/saglik-calisanlari/acil-hizmetler/tr-diyarbakirda-dogum-vakasina-giden-ambulansa-silahli-saldiri-duzenlendi-6-57-90273.html"><strong>20) </strong>ACİLLERDE DEVAMLI SALDIRI VE  HAKARET MODA...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Boğaziçi Üniversitesinde geliştirilen \'akıllı stetoskop\'la öksürük sesinden Kovid 19 tanısı mümkün olacak | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>