<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Cinsel saldırı iddiasıyla gündeme gelen hekim konuştu: 'Tamamen hayal ürünüdür'</title><meta name="keywords" content="Fecri Sevilen, Jinekologhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="Fecri Sevilen, Jinekolog" /><meta name="description" content="Cinsel saldırı iddiasıyla gündeme gelen hekim konuştu: 'Tamamen hayal ürünüdür'. Nitelikli cinsel saldırı iddiasıyla gündeme gelen Ünlü jinekolog Prof.Dr. Fecri" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-cinsel-saldiri-iddiasiyla-gundeme-gelen-hekim-konustu-tamamen-hayal-urunudur-1-11-79558.html"><meta property="og:title" content="Cinsel saldırı iddiasıyla gündeme gelen hekim konuştu: 'Tamamen hayal ürünüdür'"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Nitelikli cinsel saldırı iddiasıyla gündeme gelen Ünlü jinekolog Prof.Dr. Fecri Sevilen, Habertürk'ten Esra Boğazlıyan'a açıklamalarda bulundu"><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici2/Fecrialem_Sevilen.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-cinsel-saldiri-iddiasiyla-gundeme-gelen-hekim-konustu-tamamen-hayal-urunudur-1-11-79558.html">Cinsel saldırı iddiasıyla gündeme gelen hekim konuştu: 'Tamamen hayal ürünüdür'</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">07 Aralık 2018</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> Habertürk<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-cinsel-saldiri-iddiasiyla-gundeme-gelen-hekim-konustu-tamamen-hayal-urunudur-1-11-79558.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/medmagazinreklam2017antiplus_yeni.gif" class="img-responsive"></a><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Cinsel saldırı iddiasıyla gündeme gelen hekim konuştu: 'Tamamen hayal ürünüdür'</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Nitelikli cinsel saldırı iddiasıyla gündeme gelen Ünlü jinekolog Prof.Dr. Fecri Sevilen, Habertürk'ten Esra Boğazlıyan'a açıklamalarda bulundu</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/gecici2/Fecrialem_Sevilen.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Cinsel saldırı iddiasıyla gündeme gelen hekim konuştu: 'Tamamen hayal ürünüdür'"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 07 Aralık 2018 - Habertürk<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-cinsel-saldiri-iddiasiyla-gundeme-gelen-hekim-konustu-tamamen-hayal-urunudur-1-11-79558.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>İki genç kadının ünlü jinekolog hakkında dehşete düşüren &#39;taciz&#39; iddialarının ardından Prof. Dr. Fecri Sevilen&#39;i aradım ve &quot;Bu iddialar karşısında ne diyorsunuz?&quot; diye sordum.</p><h3>&nbsp;</h3><hr /><h3><a href="https://www.medimagazin.com.tr/guncel/genel/tr-unlu-hekim-nitelikli-cinsel-saldiri-sucundan-tutuklandi-11-681-79162.html">Ünlü hekim &#39;nitelikli cinsel saldırı&#39; suçundan tutuklandı&nbsp;</a></h3><hr /><p>Prof. Sevilen şöyle konuştu:</p><p><strong>&quot;ETİK VE AİLE ANLAYIŞIMA UYMAYACAK BİR SUÇLAMA&quot;</strong></p><p>&quot;Konuyla ilgili olarak ilk kez bir medya mensubu beni aradı. Bunun için teşekkür ediyorum. İddiaların tümünü reddediyorum. Bu olay hukuka intikal etmiştir. 44 yıldır öğretim üyesiyim ve 35 yıllık profesörüm. Etik ve aile anlayışıma uymayacak bir suçlama. Hukuk her şeyi aydınlatacaktır. Benim için onur kırıcı bir hadisedir. Vicdanen müsterihim. Mesleki olarak ne yaptığımı çok iyi biliyorum. Bu insanlar bana geldiklerinde genital problemleri çok ileri boyuttaydı. Şu anda da işimin başındayım. Olayı bir kayıkçı kavgası şeklinde sürdürmek istemiyorum. Suçlamaların yanıtlarını madde madde anlatmak niyetinde değilim. İddia ettikleri saçmalıklar tamamen hayal ürünüdür. Niye böyle bir şey yaptıkları da onların psikolojik sorunları çerçevesinde değerlendirilmelidir. Bana karşı linç girişimini de kabullenebilmiş değilim.&quot;</p><hr /><h3><a href="https://www.medimagazin.com.tr/guncel/genel/tr-unlu-jinekologa-cinsel-saldiri-sucundan-25-yila-kadar-hapis-isteniyor-11-681-79485.html">Ünlü jinekologun &#39;cinsel saldırı suçundan&#39; 25 yıla kadar hapsi isteniyor&nbsp;</a></h3><hr /><p><strong>ADLİ KONTROL ŞARTIYLA SERBEST BIRAKILMIŞTI</strong></p><p>Jinekolog Fecri Sevilen, iki hastasının &lsquo;nitelikli cinsel saldırı&rsquo; şikayetiyle gündeme gelmişti. Sevilen, iki genç kadının şikayetiyle tutuklanmış, bir hafta sonra ise adli kontrol şartıyla cezaevinden tahliye edilmişti. Birkaç gün önce de Fecri Sevilen hakkında hazırlanan iddianame ortaya çıktı. İddianamede ünlü jinekoloğun 25 yıla kadar hapsi isteniyor. Sevilen hakkında önce iki genç kadın şikayetçi oldu. Davanın basına yansımasının ardından bu kez de başka bir kadın, 12 yıl önce Sevilen tarafından tacize uğradığı iddiasıyla davaya müdahil oldu...</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=fecri sevilen'>fecri sevilen</a>  <a class='etiket' href='/search/tr-index.html?q= jinekolog'> jinekolog</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-cinsel-saldiri-iddiasiyla-gundeme-gelen-hekim-konustu-tamamen-hayal-urunudur-1-11-79558.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="79558" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-mahkeme-hastanedeki-yuz-tarama-ile-mesai-takibini-hukuka-uygun-bulmadi-11-681-79528.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/yuztarama.jpg" class="lazy img-responsive" alt="Mahkeme, hastanedeki 'yüz tarama ile mesai takibi'ni hukuka uygun bulmadı" /><p style="text-align:left;">Mahkeme, hastanedeki 'yüz tarama ile mesai takibi'ni hukuka uygun bulmadı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-evlilik-icin-en-uygun-brans-hangisi-hangi-brans-en-sik-giyiniyor-2-12-79515.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/demet-ozbabalik.jpg" class="lazy img-responsive" alt="Evlilik için en uygun branş hangisi? Hangi branş en şık giyiniyor?" /><p style="text-align:left;">Evlilik için en uygun branş hangisi? Hangi branş en şık giyiniyor?</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/aile-hekimligi/tr-arastirma-tip-fakultesi-ogrencileri-aile-hekimligini-tanimiyor-2-21-79513.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/aile_hekim.jpg" class="lazy img-responsive" alt="Araştırma: Tıp fakültesi öğrencileri aile hekimliğini tanımıyor " /><p style="text-align:left;">Araştırma: Tıp fakültesi öğrencileri aile hekimliğini tanımıyor </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/hukuk-etik/tr-basindaki-yargisiz-infazla-ilgili-o-avukattan-aciklama-var-buyuk-uzuntu-duyuyorum-2-17-79496.html"><img data-original="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/bantskandal.jpg" class="lazy img-responsive" alt="Basındaki yargısız infazla ilgili O avukattan açıklama var: Büyük üzüntü duyuyorum" /><p style="text-align:left;">Basındaki yargısız infazla ilgili O avukattan açıklama var: Büyük üzüntü duyuyorum</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/meslek-org/tr-sutta-gormezden-gelinen-brans-noroloji-2-14-79492.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/norolojik-muayene.jpg" class="lazy img-responsive" alt="SUT’ta görmezden gelinen branş: Nöroloji " /><p style="text-align:left;">SUT’ta görmezden gelinen branş: Nöroloji </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/saglik-bak/tr-fahrettin-koca-start-up-projelerine-gerekirse-bakanlik-olarak-dogrudan-destek-verilecektir-2-13-79493.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/fahrettin_koca.jpg" class="lazy img-responsive" alt="Fahrettin Koca: 'Start-up projelerine gerekirse Bakanlık olarak doğrudan destek verilecektir'" /><p style="text-align:left;">Fahrettin Koca: 'Start-up projelerine gerekirse Bakanlık olarak doğrudan destek verilecektir'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/universiteler/tr-tip-fakultesi-beyaz-onluk-giyme-toreninde-75-yasindaki-tip-ogrencisi-ilgi-odagiydi-2-15-79491.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/Ali_Yurdacan_ulgen.jpg" class="lazy img-responsive" alt="Tıp Fakültesi beyaz önlük giyme töreninde '75 yaşındaki tıp öğrencisi' ilgi odağıydı" /><p style="text-align:left;">Tıp Fakültesi beyaz önlük giyme töreninde '75 yaşındaki tıp öğrencisi' ilgi odağıydı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/aile-hekimligi/tr-giresunda-aile-hekimi-evinde-olu-bulundu-2-21-79487.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/aile-hekimi-vefat.jpg" class="lazy img-responsive" alt="Giresun'da aile hekimi evinde ölü bulundu" /><p style="text-align:left;">Giresun'da aile hekimi evinde ölü bulundu</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/hukuk-etik/tr-yargisiz-infaz-haberine-hekimlerden-tepki-basin-ve-avukatlarin-duygu-somurusu-isyan-ettirdi-2-17-79483.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/bantskandal.jpg" class="lazy img-responsive" alt="Yargısız infaz haberine hekimlerden tepki! Basın ve avukatların duygu sömürüsü isyan ettirdi!" /><div class="video-haber"></div>				<p style="text-align:left;">Yargısız infaz haberine hekimlerden tepki! Basın ve avukatların duygu sömürüsü isyan ettirdi!</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-turk-uroloji-akademisinden-3d-4k-canli-cerrahi-laparoskopi-kursu-11-681-79563.html" title="Türk Üroloji Akademisi&#039;nden  &#039;3D-4K Canlı Cerrahi Laparoskopi&#039; kursu "><strong class="kalin">13:55 </strong><span class=""></span>Türk Üroloji Akademisi'nden  '3D-4K Canlı Cerrahi Laparoskopi' kursu</a></li><li><a href="/guncel/genel/tr-inme-tebligi-son-asamada-112-acil-servis-ile-saglik-merkezleri-arasinda-koordinasyon-kurulacak-11-681-79562.html" title="İnme tebliği son aşamada: 112 Acil Servis ile sağlık merkezleri arasında koordinasyon kurulacak "><strong class="kalin">13:14 </strong><span class=""></span>İnme tebliği son aşamada: 112 Acil Servis ile sağlık merkezleri arasında koordinasyon kurulacak</a></li><li><a href="/guncel/genel/tr-3d-yazici-teknigi-disari-cikamayan-hastayi-guldurdu-aynaya-bakasim-gelmiyordu-11-681-79561.html" title="3D yazıcı tekniği dışarı çıkamayan hastayı güldürdü: &#039;Aynaya bakasım gelmiyordu&#039;"><strong class="kalin">13:08 </strong><span class=""></span>3D yazıcı tekniği dışarı çıkamayan hastayı güldürdü: 'Aynaya bakasım gelmiyordu'</a></li><li><a href="/guncel/genel/tr-kisisel-saglik-sistemi-e-nabizda-artis-9-milyon-kullanici-11-681-79560.html" title="Kişisel sağlık sistemi e-Nabız&#039;da artış: 9 milyon kullanıcı "><strong class="kalin">11:37 </strong><span class=""></span>Kişisel sağlık sistemi e-Nabız'da artış: 9 milyon kullanıcı</a></li><li><a href="/guncel/genel/tr-kerkuk-ve-cerablusa-saglik-hizmetleri-meslek-yuksekokulu-kuruluyor-11-681-79559.html" title="Kerkük ve Cerablus&#039;a Sağlık Hizmetleri Meslek Yüksekokulu  kuruluyor"><strong class="kalin">9:45 </strong><span class=""></span>Kerkük ve Cerablus'a Sağlık Hizmetleri Meslek Yüksekokulu  kuruluyor</a></li><li><a href="/guncel/genel/tr-cinsel-saldiri-iddiasiyla-gundeme-gelen-hekim-konustu-tamamen-hayal-urunudur-11-681-79558.html" title="Cinsel saldırı iddiasıyla gündeme gelen hekim konuştu: &#039;Tamamen hayal ürünüdür&#039;"><strong class="kalin">9:33 </strong><span class="sondakika-unlem"></span>Cinsel saldırı iddiasıyla gündeme gelen hekim konuştu: 'Tamamen hayal ürünüdür'</a></li><li><a href="/guncel/genel/tr-turk-vegan-derneginden-karataya-suc-duyurusu-gundeme-gelmek-amaciyla--11-681-79557.html" title="Türk Vegan Derneğinden Karatay&#039;a suç duyurusu: &#039;Gündeme gelmek amacıyla ...&#039;"><strong class="kalin">9:06 </strong><span class="sondakika-unlem"></span>Türk Vegan Derneğinden Karatay'a suç duyurusu: 'Gündeme gelmek amacıyla ...'</a></li><li><a href="/guncel/genel/tr-yerli-calisma-kalp-krizini-onceden-tahmin-edebilen-biyosensor-gelistirildi-11-681-79556.html" title="Yerli çalışma: Kalp krizini önceden tahmin edebilen biyosensör geliştirildi "><strong class="kalin">8:27 </strong><span class="sondakika-unlem"></span>Yerli çalışma: Kalp krizini önceden tahmin edebilen biyosensör geliştirildi</a></li><li><a href="/eczaci/genel/tr-otomobilin-carptigi-eczaci-kadin-oldu-4-34-79555.html" title="Otomobilin çarptığı eczacı kadın, öldü"><strong class="kalin">06.12.2018 </strong><span class="sondakika-unlem"></span>Otomobilin çarptığı eczacı kadın, öldü</a></li><li><a href="/guncel/genel/tr-ender-vaka-oksurunce-brons-agaci-cikan-hasta-hayatini-kaybetti-11-681-79552.html" title="Ender vaka: Öksürünce bronş ağacı çıkan hasta hayatını kaybetti "><strong class="kalin">06.12.2018 </strong><span class="sondakika-unlem"></span>Ender vaka: Öksürünce bronş ağacı çıkan hasta hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-2020nin-basindan-itibaren-sagliga-zararli-gidalara-kirmizi-damga-geliyor-11-681-79551.html" title="&#039;2020’nin başından itibaren sağlığa zararlı gıdalara kırmızı damga geliyor&#039; "><strong class="kalin">06.12.2018 </strong><span class=""></span>'2020’nin başından itibaren sağlığa zararlı gıdalara kırmızı damga geliyor'</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-acil-tip-uzmanlari-dernegi-kanun-bircok-soruna-cozum-uretecek-nitelikte-6-57-79550.html" title="Acil Tıp Uzmanları Derneği: &#039;Kanun birçok soruna çözüm üretecek nitelikte&#039;"><strong class="kalin">06.12.2018 </strong><span class=""></span>Acil Tıp Uzmanları Derneği: 'Kanun birçok soruna çözüm üretecek nitelikte'</a></li><li><a href="/guncel/genel/tr-turk-noroloji-dernegi-bilim-ve-hizmet-odulleri-sahiplerini-buldu-11-681-79549.html" title="Türk Nöroloji Derneği Bilim ve Hizmet ödülleri sahiplerini buldu "><strong class="kalin">06.12.2018 </strong><span class=""></span>Türk Nöroloji Derneği Bilim ve Hizmet ödülleri sahiplerini buldu</a></li><li><a href="/guncel/genel/tr-sagliga-evet-dernegi-baskani-trans-yaglar-da-tutun-urunleri-gibi-bir-halk-sagligi-sorunu-11-681-79548.html" title="Sağlığa Evet Derneği Başkanı: &#039;Trans yağlar da tütün ürünleri gibi bir halk sağlığı sorunu&#039;"><strong class="kalin">06.12.2018 </strong><span class=""></span>Sağlığa Evet Derneği Başkanı: 'Trans yağlar da tütün ürünleri gibi bir halk sağlığı sorunu'</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html" title="Sağlık Bakan Yardımcısından &#039;çağrıya uyma&#039; açıklaması: 30 dakika içinde hazır olunmalı"><strong class="kalin">06.12.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakan Yardımcısından 'çağrıya uyma' açıklaması: 30 dakika içinde hazır olunmalı</a></li><li><a href="/guncel/genel/tr-larva-yontemi-ile-kapanmayan-yara-icin-cozum-hucre-bolunmesini-hizlandiriyor-11-681-79546.html" title="Larva yöntemi ile kapanmayan yara için çözüm: &#039;Hücre bölünmesini hızlandırıyor&#039;"><strong class="kalin">06.12.2018 </strong><span class=""></span>Larva yöntemi ile kapanmayan yara için çözüm: 'Hücre bölünmesini hızlandırıyor'</a></li><li><a href="/guncel/genel/tr-28-haftalik-mucize-bebek-5-ameliyat-gecirdi-3-bagirsak-ve-2-diz-kemigi-ameliyati-11-681-79545.html" title="28 haftalık mucize bebek 5 ameliyat geçirdi: 3 bağırsak ve 2 diz kemiği ameliyatı"><strong class="kalin">06.12.2018 </strong><span class=""></span>28 haftalık mucize bebek 5 ameliyat geçirdi: 3 bağırsak ve 2 diz kemiği ameliyatı</a></li><li><a href="/guncel/genel/tr-saglik-bakani-2018in-fotograflarini-secti-ali-dede-ve-kedisi-filistin-direnisi-11-681-79544.html" title="Sağlık Bakanı 2018&#039;in fotoğraflarını seçti: Ali Dede ve Kedisi, Filistin Direnişi "><strong class="kalin">06.12.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı 2018'in fotoğraflarını seçti: Ali Dede ve Kedisi, Filistin Direnişi</a></li><li><a href="/guncel/genel/tr-video-izleyen-doktorlarla-ilgili-karar-aciklandi-en-dusuk-4-yil-2-ay-11-681-79543.html" title="Video izleyen doktorlarla ilgili karar açıklandı: En düşük 4 yıl 2 ay "><strong class="kalin">06.12.2018 </strong><span class="sondakika-unlem"></span>Video izleyen doktorlarla ilgili karar açıklandı: En düşük 4 yıl 2 ay</a></li><li><a href="/hekim/hukuk-etik/tr-barolar-birliginden-avukat-aciklamasi-sizin-de-cok-hataniz-var-sizi-savunacak-da-bizleriz-2-17-79542.html" title="Barolar Birliği&#039;nden avukat açıklaması: Sizin de çok hatanız var,  sizi savunacak da bizleriz!"><strong class="kalin">06.12.2018 </strong><span class="sondakika-unlem"></span>Barolar Birliği'nden avukat açıklaması: Sizin de çok hatanız var,  sizi savunacak da bizleriz!</a></li><li><a href="/eczaci/genel/tr-nobetci-eczane-bulamayan-ogrenci-akilli-kasabayi-gelistirdi-4-34-79541.html" title="Nöbetçi eczane bulamayan öğrenci &#039;Akıllı Kasaba&#039;yı geliştirdi "><strong class="kalin">06.12.2018 </strong><span class=""></span>Nöbetçi eczane bulamayan öğrenci 'Akıllı Kasaba'yı geliştirdi</a></li><li><a href="/guncel/genel/tr-prof-dr-turker-kilic-harvardda-uzerinde-calistigi-molekulu-paylasti-11-681-79540.html" title="Prof. Dr. Türker Kılıç Harvard&#039;da &#039;üzerinde çalıştığı molekülü&#039; paylaştı"><strong class="kalin">06.12.2018 </strong><span class="sondakika-unlem"></span>Prof. Dr. Türker Kılıç Harvard'da 'üzerinde çalıştığı molekülü' paylaştı</a></li><li><a href="/guncel/genel/tr-bilim-insanlari-populer-diyetleri-degerlendirdi-kalici-degil-11-681-79539.html" title="Bilim insanları &#039;popüler diyet&#039;leri değerlendirdi: Kalıcı değil "><strong class="kalin">06.12.2018 </strong><span class=""></span>Bilim insanları 'popüler diyet'leri değerlendirdi: Kalıcı değil</a></li><li><a href="/guncel/genel/tr-hakkaride-daglari-asan-saglik-hizmeti-disari-cikamayan-hastalarina-hizmet-goturuyor-11-681-79537.html" title="Hakkari&#039;de dağları aşan sağlık hizmeti: Dışarı çıkamayan hastalarına hizmet götürüyor "><strong class="kalin">06.12.2018 </strong><span class="sondakika-unlem"></span>Hakkari'de dağları aşan sağlık hizmeti: Dışarı çıkamayan hastalarına hizmet götürüyor</a></li><li><a href="/eczaci/genel/tr-eczacilarin-mesul-mudurluk-sikintilarindan-kurtulmasi-amaclaniyor-4-34-79535.html" title="&#039;Eczacıların mesul müdürlük sıkıntılarından kurtulması amaçlanıyor&#039; "><strong class="kalin">05.12.2018 </strong><span class="sondakika-unlem"></span>'Eczacıların mesul müdürlük sıkıntılarından kurtulması amaçlanıyor'</a></li><li><a href="/guncel/genel/tr-malpraktis-ve-diger-tibbi-hukuk-konulari-masada-dogru-veri-analizi-ile-cozum-uretilmeli-11-681-79534.html" title="Malpraktis ve diğer tıbbi hukuk konuları masada: ‘Doğru veri analizi ile çözüm üretilmeli’"><strong class="kalin">05.12.2018 </strong><span class="sondakika-unlem"></span>Malpraktis ve diğer tıbbi hukuk konuları masada: ‘Doğru veri analizi ile çözüm üretilmeli’</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-devreye-girdi-5-aydir-yapilamayan-koklear-implant-ameliyati-gerceklesti-11-681-79533.html" title="Sağlık Bakanlığı devreye girdi: 5 aydır yapılamayan koklear implant ameliyatı gerçekleşti "><strong class="kalin">05.12.2018 </strong><span class=""></span>Sağlık Bakanlığı devreye girdi: 5 aydır yapılamayan koklear implant ameliyatı gerçekleşti</a></li><li><a href="/guncel/genel/tr-doner-sermaye-ucretlerine-bir-tepki-daha-saglik-calisanlari-bordrolarini-yakti-11-681-79532.html" title="Döner sermaye ücretlerine bir tepki daha: Sağlık çalışanları bordrolarını yaktı"><strong class="kalin">05.12.2018 </strong><span class="sondakika-unlem"></span>Döner sermaye ücretlerine bir tepki daha: Sağlık çalışanları bordrolarını yaktı</a></li><li><a href="/hekim/tibbi-gelismeler/tr-kanser-hucrelerinin-dnalari-altinin-cekim-gucune-kapiliyor-2-19-79531.html" title="Kanser hücrelerinin DNA&#039;ları &#039;altının çekim gücüne kapılıyor&#039;"><strong class="kalin">05.12.2018 </strong><span class="sondakika-unlem"></span>Kanser hücrelerinin DNA'ları 'altının çekim gücüne kapılıyor'</a></li><li><a href="/hekim/genel/tr-10-yil-sonra-ameliyat-yapacak-cerrah-bulamayacagiz-2-12-79530.html" title="&#039;10 yıl sonra ameliyat yapacak cerrah bulamayacağız&#039;"><strong class="kalin">05.12.2018 </strong><span class="sondakika-unlem"></span>'10 yıl sonra ameliyat yapacak cerrah bulamayacağız'</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-afrinin-racu-beldesinde-saglik-merkezi-acti-11-681-79529.html" title="Sağlık Bakanlığı Afrin&#039;in Racu beldesinde sağlık merkezi açtı"><strong class="kalin">05.12.2018 </strong><span class=""></span>Sağlık Bakanlığı Afrin'in Racu beldesinde sağlık merkezi açtı</a></li><li><a href="/guncel/genel/tr-mahkeme-hastanedeki-yuz-tarama-ile-mesai-takibini-hukuka-uygun-bulmadi-11-681-79528.html" title="Mahkeme, hastanedeki &#039;yüz tarama ile mesai takibi&#039;ni hukuka uygun bulmadı"><strong class="kalin">05.12.2018 </strong><span class=""></span>Mahkeme, hastanedeki 'yüz tarama ile mesai takibi'ni hukuka uygun bulmadı</a></li><li><a href="/saglik-calisanlari/egitim/tr-saglik-meslek-lisesi-bunun-icin-112-cagirmak-etik-olmaz-6-52-79527.html" title="Sağlık Meslek Lisesi: Bunun için 112 çağırmak etik olmaz!"><strong class="kalin">05.12.2018 </strong><span class="sondakika-unlem"></span>Sağlık Meslek Lisesi: Bunun için 112 çağırmak etik olmaz!</a></li><li><a href="/guncel/genel/tr-tip-tarihinde-bir-ilk-olu-bagiscidan-nakledilen-rahimle-cocuk-sahibi-oldu-11-681-79526.html" title="Tıp tarihinde bir ilk: Ölü bağışçıdan nakledilen rahimle çocuk sahibi oldu"><strong class="kalin">05.12.2018 </strong><span class="sondakika-unlem"></span>Tıp tarihinde bir ilk: Ölü bağışçıdan nakledilen rahimle çocuk sahibi oldu</a></li><li><a href="/dis-haberler/ekonomi/tr-abddeki-hastanelerin-dusuk-kalitesi-her-yil-binlerce-can-aliyor-76-684-79525.html" title="ABD&#039;deki hastanelerin düşük kalitesi her yıl binlerce can alıyor"><strong class="kalin">05.12.2018 </strong><span class=""></span>ABD'deki hastanelerin düşük kalitesi her yıl binlerce can alıyor</a></li><li><a href="/guncel/genel/tr-saglik-duzenlemelerini-iceren-teklif-resmilesti-iste-yasanin-kabul-edilen-hali-11-681-79524.html" title="Sağlık düzenlemelerini içeren teklif resmileşti... İşte yasanın kabul edilen hali "><strong class="kalin">05.12.2018 </strong><span class="sondakika-unlem"></span>Sağlık düzenlemelerini içeren teklif resmileşti... İşte yasanın kabul edilen hali</a></li><li><a href="/guncel/genel/tr-saglik-mudurlugunde-4-milyon-liralik-yolsuzluk-iddiasi-3-mutemet-tutuklandi-11-681-79523.html" title="Sağlık Müdürlüğü&#039;nde 4 milyon liralık yolsuzluk iddiası; 3 mutemet tutuklandı"><strong class="kalin">04.12.2018 </strong><span class=""></span>Sağlık Müdürlüğü'nde 4 milyon liralık yolsuzluk iddiası; 3 mutemet tutuklandı</a></li><li><a href="/guncel/genel/tr-meram-tip-fakultesi-hastanesine-giden-yol-ozel-mulk-gerekcesiyle-kapandi-11-681-79522.html" title="Meram Tıp Fakültesi Hastanesine giden yol &#039;özel mülk&#039; gerekçesiyle kapandı "><strong class="kalin">04.12.2018 </strong><span class=""></span>Meram Tıp Fakültesi Hastanesine giden yol 'özel mülk' gerekçesiyle kapandı</a></li><li><a href="/guncel/genel/tr-genel-cerrah-nester-izlerini-anlatiyor-yeni-nesle-ornek-olmaliyiz-11-681-79521.html" title="Genel Cerrah Neşter İzleri&#039;ni anlatıyor: &#039;Yeni nesle örnek olmalıyız&#039;"><strong class="kalin">04.12.2018 </strong><span class=""></span>Genel Cerrah Neşter İzleri'ni anlatıyor: 'Yeni nesle örnek olmalıyız'</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-eskisehir-112den-ornek-davranis-beni-duymasan-da-yanindayim-6-57-79518.html" title="Eskişehir 112&#039;den örnek davranış: &#039;Beni duymasan da yanındayım&#039;"><strong class="kalin">04.12.2018 </strong><span class=""></span><i class="fa fa-video-camera"></i>						Eskişehir 112'den örnek davranış: 'Beni duymasan da yanındayım'</a></li><li><a href="/ozel-saglik/ozel-hast/tr-istanbul-iki-ozel-hastane-borc-nedeniyle-kapandi-19-yillik-hastane-9-69-79517.html" title="İstanbul iki özel hastane borç nedeniyle kapandı: &#039;19 yıllık hastane&#039;"><strong class="kalin">04.12.2018 </strong><span class=""></span>İstanbul iki özel hastane borç nedeniyle kapandı: '19 yıllık hastane'</a></li><li><a href="/guncel/genel/tr-kadin-dogum-uzmani-darp-edildi-hasta-yakini-gozaltina-alindi-11-681-79516.html" title="Kadın doğum uzmanı darp edildi... Hasta yakını gözaltına alındı "><strong class="kalin">04.12.2018 </strong><span class="sondakika-unlem"></span>Kadın doğum uzmanı darp edildi... Hasta yakını gözaltına alındı</a></li><li><a href="/hekim/genel/tr-evlilik-icin-en-uygun-brans-hangisi-hangi-brans-en-sik-giyiniyor-2-12-79515.html" title="Evlilik için en uygun branş hangisi? Hangi branş en şık giyiniyor?"><strong class="kalin">04.12.2018 </strong><span class=""></span>Evlilik için en uygun branş hangisi? Hangi branş en şık giyiniyor?</a></li><li><a href="/guncel/genel/tr-emine-alp-mese-saglik-kurumlarinda-sifir-enfeksiyon-hedefliyoruz-11-681-79514.html" title="Emine Alp Meşe: &#039;Sağlık kurumlarında sıfır enfeksiyon hedefliyoruz&#039;"><strong class="kalin">04.12.2018 </strong><span class=""></span>Emine Alp Meşe: 'Sağlık kurumlarında sıfır enfeksiyon hedefliyoruz'</a></li><li><a href="/hekim/aile-hekimligi/tr-arastirma-tip-fakultesi-ogrencileri-aile-hekimligini-tanimiyor-2-21-79513.html" title="Araştırma: Tıp fakültesi öğrencileri aile hekimliğini tanımıyor "><strong class="kalin">04.12.2018 </strong><span class=""></span>Araştırma: Tıp fakültesi öğrencileri aile hekimliğini tanımıyor</a></li><li><a href="/guncel/genel/tr-dso-genel-direktorunden-turkiye-aciklamasi-cok-buyuk-ilerleme-11-681-79512.html" title="DSÖ Genel Direktöründen Türkiye açıklaması: Çok büyük ilerleme "><strong class="kalin">04.12.2018 </strong><span class=""></span>DSÖ Genel Direktöründen Türkiye açıklaması: Çok büyük ilerleme</a></li><li><a href="/guncel/genel/tr-mardin-devlet-hastanesinde-bir-ilk-prostat-kanseri-ameliyati-11-681-79511.html" title="Mardin Devlet Hastanesinde bir ilk: Prostat kanseri ameliyatı "><strong class="kalin">04.12.2018 </strong><span class=""></span>Mardin Devlet Hastanesinde bir ilk: Prostat kanseri ameliyatı</a></li><li><a href="/guncel/genel/tr-saglik-ekonomisi-ankarada-masaya-yatiriliyor-11-681-79510.html" title="Sağlık Ekonomisi Ankara&#039;da masaya yatırılıyor "><strong class="kalin">04.12.2018 </strong><span class=""></span>Sağlık Ekonomisi Ankara'da masaya yatırılıyor</a></li><li><a href="/guncel/genel/tr-bebeklerin-genetigini-degistirdigi-iddia-edilen-bilim-insani-sirra-kadem-basti-11-681-79509.html" title="Bebeklerin genetiğini değiştirdiği iddia edilen bilim insanı sırra kadem bastı "><strong class="kalin">04.12.2018 </strong><span class=""></span>Bebeklerin genetiğini değiştirdiği iddia edilen bilim insanı sırra kadem bastı</a></li><li><a href="/guncel/genel/tr-prof-dr-mehmet-ceyhan-gelecek-yildan-itibaren-yerli-asi-kullanilacak-11-681-79508.html" title="Prof. Dr. Mehmet Ceyhan: &#039;Gelecek yıldan itibaren yerli aşı kullanılacak&#039;"><strong class="kalin">04.12.2018 </strong><span class=""></span>Prof. Dr. Mehmet Ceyhan: 'Gelecek yıldan itibaren yerli aşı kullanılacak'</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sag-sutun"><div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div><a href="/search/tr-index.html?q=Cerrahi Laparoskopi" class="tag">Cerrahi Laparoskopi</a><a href="/search/tr-index.html?q= Prof. Dr. İbrahim Gülmez " class="tag"> Prof. Dr. İbrahim Gülmez </a><a href="/search/tr-index.html?q=İnme" class="tag">İnme</a><a href="/search/tr-index.html?q= Prof. Dr. Mehmet Akif Topçuoğlu" class="tag"> Prof. Dr. Mehmet Akif Topçuoğlu</a><a href="/search/tr-index.html?q=SAmsun" class="tag">SAmsun</a><a href="/search/tr-index.html?q= Dr. Dursun Türköz" class="tag"> Dr. Dursun Türköz</a><a href="/search/tr-index.html?q= Samsun Eğitim ve Araştırma" class="tag"> Samsun Eğitim ve Araştırma</a><a href="/search/tr-index.html?q=e-nabız" class="tag">e-nabız</a><a href="/search/tr-index.html?q= Sağlık Bakanlığı" class="tag"> Sağlık Bakanlığı</a><a href="/search/tr-index.html?q=Sağlık Bilimleri Üniversitesi" class="tag">Sağlık Bilimleri Üniversitesi</a><a href="/search/tr-index.html?q= Kerkük" class="tag"> Kerkük</a><a href="/search/tr-index.html?q= Cerablus" class="tag"> Cerablus</a><a href="/search/tr-index.html?q=Fecri Sevilen" class="tag">Fecri Sevilen</a><a href="/search/tr-index.html?q= Jinekolog" class="tag"> Jinekolog</a><a href="/search/tr-index.html?q=Canan Karatay" class="tag">Canan Karatay</a><a href="/search/tr-index.html?q= vegan" class="tag"> vegan</a><a href="/search/tr-index.html?q= vejetaryen " class="tag"> vejetaryen </a><a href="/search/tr-index.html?q=Pamukkale Üniversitesi" class="tag">Pamukkale Üniversitesi</a><a href="/search/tr-index.html?q=  Prof. Dr. Necip Atar" class="tag">  Prof. Dr. Necip Atar</a><a href="/search/tr-index.html?q=ordu" class="tag">ordu</a><a href="/search/tr-index.html?q= ayse ozcan" class="tag"> ayse ozcan</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html" title="Sağlık Bakan Yardımcısından &#039;çağrıya uyma&#039; açıklaması: 30 dakika içinde hazır olunmalı"><strong>1) </strong>Sağlık Bakan Yardımcısından 'çağrıya uyma' açıklaması: 30 dakika içinde hazır olunmalı</a></li><li><a href="/hekim/genel/tr-evlilik-icin-en-uygun-brans-hangisi-hangi-brans-en-sik-giyiniyor-2-12-79515.html" title="Evlilik için en uygun branş hangisi? Hangi branş en şık giyiniyor?"><strong>2) </strong>Evlilik için en uygun branş hangisi? Hangi branş en şık giyiniyor?</a></li><li><a href="/hekim/hukuk-etik/tr-basindaki-yargisiz-infazla-ilgili-o-avukattan-aciklama-var-buyuk-uzuntu-duyuyorum-2-17-79496.html" title="Basındaki yargısız infazla ilgili O avukattan açıklama var: Büyük üzüntü duyuyorum"><strong>3) </strong>Basındaki yargısız infazla ilgili O avukattan açıklama var: Büyük üzüntü duyuyorum</a></li><li><a href="/hekim/hukuk-etik/tr-yargisiz-infaz-haberine-hekimlerden-tepki-basin-ve-avukatlarin-duygu-somurusu-isyan-ettirdi-2-17-79483.html" title="Yargısız infaz haberine hekimlerden tepki! Basın ve avukatların duygu sömürüsü isyan ettirdi!"><i class="fa fa-video-camera"></i>						<strong>4) </strong>Yargısız infaz haberine hekimlerden tepki! Basın ve avukatların duygu sömürüsü isyan ettirdi!</a></li><li><a href="/hekim/hukuk-etik/tr-barolar-birliginden-avukat-aciklamasi-sizin-de-cok-hataniz-var-sizi-savunacak-da-bizleriz-2-17-79542.html" title="Barolar Birliği&#039;nden avukat açıklaması: Sizin de çok hatanız var,  sizi savunacak da bizleriz!"><strong>5) </strong>Barolar Birliği'nden avukat açıklaması: Sizin de çok hatanız var,  sizi savunacak da bizleriz!</a></li><li><a href="/guncel/genel/tr-kadin-dogum-uzmani-darp-edildi-hasta-yakini-gozaltina-alindi-11-681-79516.html" title="Kadın doğum uzmanı darp edildi... Hasta yakını gözaltına alındı "><strong>6) </strong>Kadın doğum uzmanı darp edildi... Hasta yakını gözaltına alındı</a></li><li><a href="/guncel/genel/tr-saglik-duzenlemelerini-iceren-teklif-resmilesti-iste-yasanin-kabul-edilen-hali-11-681-79524.html" title="Sağlık düzenlemelerini içeren teklif resmileşti... İşte yasanın kabul edilen hali "><strong>7) </strong>Sağlık düzenlemelerini içeren teklif resmileşti... İşte yasanın kabul edilen hali</a></li><li><a href="/hekim/meslek-org/tr-sutta-gormezden-gelinen-brans-noroloji-2-14-79492.html" title="SUT’ta görmezden gelinen branş: Nöroloji "><strong>8) </strong>SUT’ta görmezden gelinen branş: Nöroloji</a></li><li><a href="/guncel/genel/tr-ender-vaka-oksurunce-brons-agaci-cikan-hasta-hayatini-kaybetti-11-681-79552.html" title="Ender vaka: Öksürünce bronş ağacı çıkan hasta hayatını kaybetti "><strong>9) </strong>Ender vaka: Öksürünce bronş ağacı çıkan hasta hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-10-yil-sonra-ameliyat-yapacak-cerrah-bulamayacagiz-2-12-79530.html" title="&#039;10 yıl sonra ameliyat yapacak cerrah bulamayacağız&#039;"><strong>10) </strong>'10 yıl sonra ameliyat yapacak cerrah bulamayacağız'</a></li><li><a href="/guncel/genel/tr-gogus-hastaliklari-uzmani-yasamak-istiyorsaniz-ilaclari-cope-atin-dedi-sosyal-medya-karisti-11-681-79479.html" title="Göğüs hastalıkları uzmanı &#039;Yaşamak istiyorsanız ilaçları çöpe atın&#039; dedi sosyal medya karıştı "><strong>11) </strong>Göğüs hastalıkları uzmanı 'Yaşamak istiyorsanız ilaçları çöpe atın' dedi sosyal medya karıştı</a></li><li><a href="/ozel-saglik/ozel-hast/tr-istanbul-iki-ozel-hastane-borc-nedeniyle-kapandi-19-yillik-hastane-9-69-79517.html" title="İstanbul iki özel hastane borç nedeniyle kapandı: &#039;19 yıllık hastane&#039;"><strong>12) </strong>İstanbul iki özel hastane borç nedeniyle kapandı: '19 yıllık hastane'</a></li><li><a href="/guncel/genel/tr-video-izleyen-doktorlarla-ilgili-karar-aciklandi-en-dusuk-4-yil-2-ay-11-681-79543.html" title="Video izleyen doktorlarla ilgili karar açıklandı: En düşük 4 yıl 2 ay "><strong>13) </strong>Video izleyen doktorlarla ilgili karar açıklandı: En düşük 4 yıl 2 ay</a></li><li><a href="/hekim/aile-hekimligi/tr-giresunda-aile-hekimi-evinde-olu-bulundu-2-21-79487.html" title="Giresun&#039;da aile hekimi evinde ölü bulundu"><strong>14) </strong>Giresun'da aile hekimi evinde ölü bulundu</a></li><li><a href="/hekim/universiteler/tr-tip-fakultesi-beyaz-onluk-giyme-toreninde-75-yasindaki-tip-ogrencisi-ilgi-odagiydi-2-15-79491.html" title="Tıp Fakültesi beyaz önlük giyme töreninde &#039;75 yaşındaki tıp öğrencisi&#039; ilgi odağıydı"><strong>15) </strong>Tıp Fakültesi beyaz önlük giyme töreninde '75 yaşındaki tıp öğrencisi' ilgi odağıydı</a></li><li><a href="/guncel/genel/tr-saglik-mudurlugunde-4-milyon-liralik-yolsuzluk-iddiasi-3-mutemet-tutuklandi-11-681-79523.html" title="Sağlık Müdürlüğü&#039;nde 4 milyon liralık yolsuzluk iddiası; 3 mutemet tutuklandı"><strong>16) </strong>Sağlık Müdürlüğü'nde 4 milyon liralık yolsuzluk iddiası; 3 mutemet tutuklandı</a></li><li><a href="/hekim/aile-hekimligi/tr-arastirma-tip-fakultesi-ogrencileri-aile-hekimligini-tanimiyor-2-21-79513.html" title="Araştırma: Tıp fakültesi öğrencileri aile hekimliğini tanımıyor "><strong>17) </strong>Araştırma: Tıp fakültesi öğrencileri aile hekimliğini tanımıyor</a></li><li><a href="/hekim/tibbi-gelismeler/tr-dunyanin-ilk-uc-boyutlu-goruntuleme-cihazi-tanitildi-explorer-2-19-79474.html" title="Dünyanın ilk üç boyutlu görüntüleme cihazı tanıtıldı: Explorer"><strong>18) </strong>Dünyanın ilk üç boyutlu görüntüleme cihazı tanıtıldı: Explorer</a></li><li><a href="/guncel/genel/tr-doner-sermaye-ucretlerine-bir-tepki-daha-saglik-calisanlari-bordrolarini-yakti-11-681-79532.html" title="Döner sermaye ücretlerine bir tepki daha: Sağlık çalışanları bordrolarını yaktı"><strong>19) </strong>Döner sermaye ücretlerine bir tepki daha: Sağlık çalışanları bordrolarını yaktı</a></li><li><a href="/saglik-calisanlari/egitim/tr-saglik-meslek-lisesi-bunun-icin-112-cagirmak-etik-olmaz-6-52-79527.html" title="Sağlık Meslek Lisesi: Bunun için 112 çağırmak etik olmaz!"><strong>20) </strong>Sağlık Meslek Lisesi: Bunun için 112 çağırmak etik olmaz!</a></li><li><a href="/guncel/genel/tr-saglik-bakan-yardimcisi-mese-aIdsten-korunmada-tek-care-tek-esliliktir-11-681-79480.html" title="Sağlık Bakan Yardımcısı Meşe: &#039;AIDS&#039;ten korunmada tek çare tek eşliliktir&#039;"><strong>21) </strong>Sağlık Bakan Yardımcısı Meşe: 'AIDS'ten korunmada tek çare tek eşliliktir'</a></li><li><a href="/hekim/saglik-bak/tr-fahrettin-koca-start-up-projelerine-gerekirse-bakanlik-olarak-dogrudan-destek-verilecektir-2-13-79493.html" title="Fahrettin Koca: &#039;Start-up projelerine gerekirse Bakanlık olarak doğrudan destek verilecektir&#039;"><strong>22) </strong>Fahrettin Koca: 'Start-up projelerine gerekirse Bakanlık olarak doğrudan destek verilecektir'</a></li><li><a href="/guncel/genel/tr-unlu-jinekologun-cinsel-saldiri-sucundan-25-yila-kadar-hapsi-isteniyor-11-681-79485.html" title="Ünlü jinekologun &#039;cinsel saldırı suçundan&#039; 25 yıla kadar hapsi isteniyor"><strong>23) </strong>Ünlü jinekologun 'cinsel saldırı suçundan' 25 yıla kadar hapsi isteniyor</a></li><li><a href="/guncel/genel/tr-mahkeme-hastanedeki-yuz-tarama-ile-mesai-takibini-hukuka-uygun-bulmadi-11-681-79528.html" title="Mahkeme, hastanedeki &#039;yüz tarama ile mesai takibi&#039;ni hukuka uygun bulmadı"><strong>24) </strong>Mahkeme, hastanedeki 'yüz tarama ile mesai takibi'ni hukuka uygun bulmadı</a></li><li><a href="/ozel-saglik/genel/tr-ozel-hastane-meslektasini-darbettigi-iddia-edilen-doktoru-isten-cikardi-9-672-79482.html" title="Özel hastane, meslektaşını darbettiği iddia edilen doktoru işten çıkardı"><strong>25) </strong>Özel hastane, meslektaşını darbettiği iddia edilen doktoru işten çıkardı</a></li><li><a href="/hekim/aile-hekimligi/tr-aile-hekiminin-araci-traktor-ile-carpistiyara-almadan-kurtuldu-2-21-79497.html" title="Aile hekiminin aracı traktör ile çarpıştı...Yara almadan kurtuldu "><strong>26) </strong>Aile hekiminin aracı traktör ile çarpıştı...Yara almadan kurtuldu</a></li><li><a href="/saglik-calisanlari/genel/tr-acil-tip-teknisyeninin-mucize-kurtulusu-10-derecede-16-saatten-sonra-sag-6-48-79503.html" title="Acil tıp teknisyeninin mucize kurtuluşu: -10 derecede 16 saatten sonra sağ "><strong>27) </strong>Acil tıp teknisyeninin mucize kurtuluşu: -10 derecede 16 saatten sonra sağ</a></li><li><a href="/guncel/genel/tr-dunya-nefroloji-derneginin-en-prestijli-odulu-turk-isme-geldi-prof-dr-mehmet-sukru-sever-11-681-79498.html" title="Dünya Nefroloji Derneğinin en prestijli ödülü Türk isme geldi: Prof. Dr. Mehmet Şükrü Sever"><strong>28) </strong>Dünya Nefroloji Derneğinin en prestijli ödülü Türk isme geldi: Prof. Dr. Mehmet Şükrü Sever</a></li><li><a href="/guncel/genel/tr-22-yasindaki-ambulans-soforu-basindan-vurulmus-halde-bulundu-11-681-79500.html" title="22 yaşındaki ambulans şoförü başından vurulmuş halde bulundu "><strong>29) </strong>22 yaşındaki ambulans şoförü başından vurulmuş halde bulundu</a></li><li><a href="/guncel/genel/tr-hastanede-panik-anlari-asit-sisesi-kirildi-koku-ve-duman-yayildi-11-681-79473.html" title="Hastanede panik anları: Asit şişesi kırıldı koku ve duman yayıldı"><strong>30) </strong>Hastanede panik anları: Asit şişesi kırıldı koku ve duman yayıldı</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/mevzuat/yasa/tr-saglik-bakani-kabul-edilen-yasa-ile-ilgili-aciklamalarda-bulundu-80-92-79268.html" title="Sağlık Bakanı kabul edilen yasa ile ilgili açıklamalarda bulundu "><strong>1) </strong>Sağlık Bakanı kabul edilen yasa ile ilgili açıklamalarda bulundu</a></li><li><a href="/guncel/genel/tr-saglik-bakanliginda-yeni-genel-mudur-atandi-11-681-79323.html" title="Sağlık Bakanlığında yeni genel müdür atandı"><strong>2) </strong>Sağlık Bakanlığında yeni genel müdür atandı</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html" title="Sağlık Bakan Yardımcısından &#039;çağrıya uyma&#039; açıklaması: 30 dakika içinde hazır olunmalı"><strong>3) </strong>Sağlık Bakan Yardımcısından 'çağrıya uyma' açıklaması: 30 dakika içinde hazır olunmalı</a></li><li><a href="/mevzuat/yasa/tr-son-dakika-saglikla-ilgili-duzenlemeler-tbmmden-gecerek-yasalasti-80-92-79261.html" title="SON DAKİKA! Sağlıkla ilgili düzenlemeler TBMM&#039;den geçerek yasalaştı!"><strong>4) </strong>SON DAKİKA! Sağlıkla ilgili düzenlemeler TBMM'den geçerek yasalaştı!</a></li><li><a href="/guncel/genel/tr-tus-2018-degerlendirme-raporu-en-yuksek-puan-yine-dermatolojide-11-681-79352.html" title="TUS 2018 Değerlendirme Raporu: En yüksek puan yine Dermatoloji’de "><strong>5) </strong>TUS 2018 Değerlendirme Raporu: En yüksek puan yine Dermatoloji’de</a></li><li><a href="/mevzuat/yasa/tr-yasa-teklifi-komisyondan-gecti-saglik-calisanina-siddet-tutuklama-sebebi-iste-diger-ayrintilar-80-92-79127.html" title="Yasa teklifi komisyondan geçti: Sağlık çalışanına şiddet tutuklama sebebi... İşte diğer ayrıntılar "><strong>6) </strong>Yasa teklifi komisyondan geçti: Sağlık çalışanına şiddet tutuklama sebebi... İşte diğer ayrıntılar</a></li><li><a href="/mevzuat/yasa/tr-tartismali-5-madde-degistirilerek-kabul-edildi-guvenlik-sorusturmasi-devam-edenler-ozel-hastanede-calisabilecek-80-92-79125.html" title="Tartışmalı 5. madde değiştirilerek kabul edildi! Güvenlik soruşturması devam edenler özel hastanede çalışabilecek!"><strong>7) </strong>Tartışmalı 5. madde değiştirilerek kabul edildi! Güvenlik soruşturması devam edenler özel hastanede çalışabilecek!</a></li><li><a href="/guncel/genel/tr-tip-dunyasinda-aci-kayip-unlu-doktor-salih-mertan-intihar-etti-11-681-79150.html" title="Tıp dünyasında acı kayıp... Ünlü doktor Salih Mertan intihar etti "><strong>8) </strong>Tıp dünyasında acı kayıp... Ünlü doktor Salih Mertan intihar etti</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-hastanelerinde-calisacak-universitedeki-hekimlerle-3-ay-icinde-sozlesme-imzalanacak-11-681-79332.html" title="Sağlık Bakanlığı hastanelerinde çalışacak üniversitedeki hekimlerle 3 ay içinde sözleşme imzalanacak"><strong>9) </strong>Sağlık Bakanlığı hastanelerinde çalışacak üniversitedeki hekimlerle 3 ay içinde sözleşme imzalanacak</a></li><li><a href="/hekim/genel/tr-evlilik-icin-en-uygun-brans-hangisi-hangi-brans-en-sik-giyiniyor-2-12-79515.html" title="Evlilik için en uygun branş hangisi? Hangi branş en şık giyiniyor?"><strong>10) </strong>Evlilik için en uygun branş hangisi? Hangi branş en şık giyiniyor?</a></li><li><a href="/guncel/genel/tr-saglik-yasa-teklifinin-ilk-kismi-tbmmde-kabul-edildiiste-gecen-22-madde-11-681-79240.html" title="Sağlık yasa teklifinin ilk kısmı TBMM&#039;de kabul edildi...İşte geçen 22 madde"><strong>11) </strong>Sağlık yasa teklifinin ilk kısmı TBMM'de kabul edildi...İşte geçen 22 madde</a></li><li><a href="/hekim/genel/tr-anestezi-uzmaninin-serzenisi-hayatimi-adadigim-meslegimi-birakmayi-dusunuyorum-2-12-79356.html" title="Anestezi uzmanının serzenişi: &#039;Hayatımı adadığım mesleğimi bırakmayı düşünüyorum&#039;"><strong>12) </strong>Anestezi uzmanının serzenişi: 'Hayatımı adadığım mesleğimi bırakmayı düşünüyorum'</a></li><li><a href="/guncel/genel/tr-manisada-rusvet-aldigi-iddia-edilen-hekim-gozaltina-alindi-11-681-79409.html" title="Manisa&#039;da rüşvet aldığı iddia edilen hekim gözaltına alındı"><strong>13) </strong>Manisa'da rüşvet aldığı iddia edilen hekim gözaltına alındı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-goreve-baslama-islemleri-suresini-uzatti-11-681-79238.html" title="Sağlık Bakanlığı göreve başlama işlemleri süresini uzattı "><strong>14) </strong>Sağlık Bakanlığı göreve başlama işlemleri süresini uzattı</a></li><li><a href="/hekim/hukuk-etik/tr-basindaki-yargisiz-infazla-ilgili-o-avukattan-aciklama-var-buyuk-uzuntu-duyuyorum-2-17-79496.html" title="Basındaki yargısız infazla ilgili O avukattan açıklama var: Büyük üzüntü duyuyorum"><strong>15) </strong>Basındaki yargısız infazla ilgili O avukattan açıklama var: Büyük üzüntü duyuyorum</a></li><li><a href="/hekim/hukuk-etik/tr-yargisiz-infaz-haberine-hekimlerden-tepki-basin-ve-avukatlarin-duygu-somurusu-isyan-ettirdi-2-17-79483.html" title="Yargısız infaz haberine hekimlerden tepki! Basın ve avukatların duygu sömürüsü isyan ettirdi!"><i class="fa fa-video-camera"></i>						<strong>16) </strong>Yargısız infaz haberine hekimlerden tepki! Basın ve avukatların duygu sömürüsü isyan ettirdi!</a></li><li><a href="/hekim/hukuk-etik/tr-barolar-birliginden-avukat-aciklamasi-sizin-de-cok-hataniz-var-sizi-savunacak-da-bizleriz-2-17-79542.html" title="Barolar Birliği&#039;nden avukat açıklaması: Sizin de çok hatanız var,  sizi savunacak da bizleriz!"><strong>17) </strong>Barolar Birliği'nden avukat açıklaması: Sizin de çok hatanız var,  sizi savunacak da bizleriz!</a></li><li><a href="/guncel/genel/tr-yavuz-dizdardan-doktorlarla-ilgili-sok-tespit-doktorlar-vicdanlarini-kaybetti-11-681-79443.html" title="Yavuz Dizdar&#039;dan doktorlarla ilgili şok tespit: Doktorlar vicdanlarını kaybetti!"><strong>18) </strong>Yavuz Dizdar'dan doktorlarla ilgili şok tespit: Doktorlar vicdanlarını kaybetti!</a></li><li><a href="/guncel/genel/tr-beyin-kanamasi-geciren-2-cocuk-babasi-doktor-kurtarilamadi-11-681-79363.html" title="Beyin kanaması geçiren 2 çocuk babası doktor kurtarılamadı"><strong>19) </strong>Beyin kanaması geçiren 2 çocuk babası doktor kurtarılamadı</a></li><li><a href="/mevzuat/yasa/tr-tartismali-khkli-hekim-maddesi-geri-cekildi-genel-kuruldan-cikacak-son-karar-bekleniyor-80-92-79223.html" title="Tartışmalı KHK&#039;lı hekim maddesi geri çekildi... Genel kuruldan çıkacak son karar bekleniyor"><strong>20) </strong>Tartışmalı KHK'lı hekim maddesi geri çekildi... Genel kuruldan çıkacak son karar bekleniyor</a></li><li><a href="/guncel/genel/tr-saglik-bakani-fahrettin-kocadan-tartismali-5-madde-aciklamasi-11-681-79330.html" title="Sağlık Bakanı Fahrettin Koca&#039;dan tartışmalı 5. madde açıklaması!"><strong>21) </strong>Sağlık Bakanı Fahrettin Koca'dan tartışmalı 5. madde açıklaması!</a></li><li><a href="/mevzuat/yasa/tr-saglik-komisyonunda-4-madde-tekliften-cikarildi-iste-o-maddeler-80-92-79126.html" title="Sağlık Komisyonu&#039;nda  4 madde tekliften çıkarıldı! İşte o maddeler!"><strong>22) </strong>Sağlık Komisyonu'nda  4 madde tekliften çıkarıldı! İşte o maddeler!</a></li><li><a href="/saglik-calisanlari/genel/tr-hastanede-ebe-olarak-calisan-saglik-gorevlisi-olduruldu-6-48-79312.html" title="Hastanede ebe olarak çalışan sağlık görevlisi öldürüldü "><strong>23) </strong>Hastanede ebe olarak çalışan sağlık görevlisi öldürüldü</a></li><li><a href="/guncel/genel/tr-urolog-ve-beyin-cerrahi-ameliyat-gerekli-mi-degil-mi-yuzunden-kavga-etti-11-681-79382.html" title="Ürolog ve beyin cerrahı, &#039;ameliyat gerekli mi değil mi&#039; yüzünden kavga etti!"><strong>24) </strong>Ürolog ve beyin cerrahı, 'ameliyat gerekli mi değil mi' yüzünden kavga etti!</a></li><li><a href="/guncel/genel/tr-kadin-dogum-uzmani-darp-edildi-hasta-yakini-gozaltina-alindi-11-681-79516.html" title="Kadın doğum uzmanı darp edildi... Hasta yakını gözaltına alındı "><strong>25) </strong>Kadın doğum uzmanı darp edildi... Hasta yakını gözaltına alındı</a></li><li><a href="/saglik-calisanlari/genel/tr-ebru-hemsire-yenidoganda-agrisiz-aspirasyon-icin-gelistirdigi-teknikle-abdden-odul-aldi-6-48-79329.html" title="Ebru hemşire, yenidoğanda ağrısız aspirasyon için geliştirdiği teknikle ABD&#039;den ödül aldı"><strong>26) </strong>Ebru hemşire, yenidoğanda ağrısız aspirasyon için geliştirdiği teknikle ABD'den ödül aldı</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tbmmden-gecen-saglik-yasasi-yandal-sinavina-girecekleri-nasil-etkileyecek-2-22-79321.html" title="TBMM’den geçen Sağlık Yasası Yandal Sınavına girecekleri nasıl etkileyecek?"><strong>27) </strong>TBMM’den geçen Sağlık Yasası Yandal Sınavına girecekleri nasıl etkileyecek?</a></li><li><a href="/guncel/genel/tr-saglik-duzenlemelerini-iceren-teklif-resmilesti-iste-yasanin-kabul-edilen-hali-11-681-79524.html" title="Sağlık düzenlemelerini içeren teklif resmileşti... İşte yasanın kabul edilen hali "><strong>28) </strong>Sağlık düzenlemelerini içeren teklif resmileşti... İşte yasanın kabul edilen hali</a></li><li><a href="/guncel/genel/tr-sutun-altinda-en-cok-ezilen-brans-anestezi-uzmanlari-11-681-79166.html" title="SUT&#039;un altında en çok ezilen branş: Anestezi uzmanları!"><strong>29) </strong>SUT'un altında en çok ezilen branş: Anestezi uzmanları!</a></li><li><a href="/guncel/genel/tr-ahmet-hakan-saglik-bakani-coze-coze-ilerliyor-11-681-79416.html" title="Ahmet Hakan: &#039;Sağlık Bakanı çöze çöze ilerliyor&#039; "><strong>30) </strong>Ahmet Hakan: 'Sağlık Bakanı çöze çöze ilerliyor'</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html"><strong>1) </strong>telefonu açarsan 30 dkn var gitmezsen ceza, ama...</a></li><li><a title=""href="/guncel/genel/tr-kadin-dogum-uzmani-darp-edildi-hasta-yakini-gozaltina-alindi-11-681-79516.html"><strong>2) </strong>meslektaşımızın can güvenliği mazeretini vakit...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html"><strong>3) </strong>Hastanede 24 saat sonra konsültasyona...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-barolar-birliginden-avukat-aciklamasi-sizin-de-cok-hataniz-var-sizi-savunacak-da-bizleriz-2-17-79542.html"><strong>4) </strong>Gün gelecek hastanelerde seyyar avukatlar...</a></li><li><a title=""href="/saglik-calisanlari/acil-hizmetler/tr-acil-tip-uzmanlari-dernegi-kanun-bircok-soruna-cozum-uretecek-nitelikte-6-57-79550.html"><strong>5) </strong>Sayın hocam "Uygulama da yasanın ruhuna uygun...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html"><strong>6) </strong>Saglık personeli arcına haciz konulamamalı, her...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html"><strong>7) </strong>120 saat icabın130 saat nöbetin üstünü ödeme...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html"><strong>8) </strong>Eş durumuna bir etkisi olur mu.eşi merkezde...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-barolar-birliginden-avukat-aciklamasi-sizin-de-cok-hataniz-var-sizi-savunacak-da-bizleriz-2-17-79542.html"><strong>9) </strong>Siz önce araştırmadan doktordan haksız...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html"><strong>10) </strong>110 saatten fazla icap parası ödeme,yol ücreti...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html"><strong>11) </strong>O zaman lojman verin, yada araç verin. Yada...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html"><strong>12) </strong>O zaman herkesin evine yakın hastanede...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html"><strong>13) </strong>mesela, hekimsiniz.. araba sürerken cep...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html"><strong>14) </strong>Zamanında ulaşmazsak ne yapcaksınız ? Bundan...</a></li><li><a title=""href="/hekim/aile-hekimligi/tr-arastirma-tip-fakultesi-ogrencileri-aile-hekimligini-tanimiyor-2-21-79513.html"><strong>15) </strong>Tip 1 ve 2 ye sorarsaniz tabiki bu sonuclar...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisindan-cagriya-uyma-aciklamasi-30-dakika-icinde-hazir-olunmali-2-13-79547.html"><strong>16) </strong>Bu 30 dakika meselesi doktorlara ait enayiliğin...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-barolar-birliginden-avukat-aciklamasi-sizin-de-cok-hataniz-var-sizi-savunacak-da-bizleriz-2-17-79542.html"><strong>17) </strong>Keşke bizi de böylesine "aşkla" savunan bir...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-barolar-birliginden-avukat-aciklamasi-sizin-de-cok-hataniz-var-sizi-savunacak-da-bizleriz-2-17-79542.html"><strong>18) </strong>Sağlık alanında yaşanan sabit hükümle kesin...</a></li><li><a title=""href="/guncel/genel/tr-ender-vaka-oksurunce-brons-agaci-cikan-hasta-hayatini-kaybetti-11-681-79552.html"><strong>19) </strong>lavabo vantuzuyla bel fitigi tedavi edenlerin...</a></li><li><a title=""href="/guncel/genel/tr-28-haftalik-mucize-bebek-5-ameliyat-gecirdi-3-bagirsak-ve-2-diz-kemigi-ameliyati-11-681-79545.html"><strong>20) </strong>Bebeğin bakımında görevli çalışanları tebrik...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="ilanlar-container"><div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div><div class="ilanlar-sutun" id="ilanlar-scroll"><table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;"><thead><tr><th>İlan Tarihi</th><th>Detay</th><th>Kategori</th></tr></thead><tbody></tbody></table></div></div><div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>07/12-09/12</td><td><a title="2. Diyabet Teknolojileri Sempozyumu" href="/activity/endokrinoloji-ve-metabolizma-hastalIklarI/sempozyum/tr-2-diyabet-teknolojileri-sempozyumu-675-17-1283.html">2. Diyabet Teknolojileri Sempozyumu</a></td><td>ENDOKRİNO...</td><td>ANKA</td></tr><tr><td>06/12-09/12</td><td><a title="8.Kadın Doğum Günleri " href="/activity/kadIn-hastalIklarI-ve-dogum/gun/tr-8kadin-dogum-gunleri-675-35-1292.html">8.Kadın Doğum Günleri</a></td><td>KADIN...</td><td>İSTA</td></tr><tr><td>06/12-09/12</td><td><a title="İstanbul Üniversitesi 8. Kadın Doğum Günleri" href="/activity/kadIn-hastalIklarI-ve-dogum/gun/tr-istanbul-universitesi-8-kadin-dogum-gunleri-675-35-1236.html">İstanbul Üniversitesi 8. Kadın Doğum Günleri</a></td><td>KADIN...</td><td>İSTA</td></tr><tr><td>14/12-15/12</td><td><a title="8. Türkiye Tiroid Hastalıkları Kongresi" href="/activity/endokrinoloji-ve-metabolizma-hastalIklarI/kongre/tr-8-turkiye-tiroid-hastaliklari-kongresi-675-17-1284.html">8. Türkiye Tiroid Hastalıkları Kongresi</a></td><td>ENDOKRİNO...</td><td>ANKA</td></tr><tr><td>14/12-16/12</td><td><a title="8. Ulusal Sitopatoloji Kongresi" href="/activity/tIbbi-patoloji/kongre/tr-8-ulusal-sitopatoloji-kongresi-675-52-1285.html">8. Ulusal Sitopatoloji Kongresi</a></td><td>TIBBİ...</td><td>İZMİ</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="http://www.cizgimedikal.com" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/medimagazinkucuk2018antiplus_yeni.gif" style="height: 60px; width: 320px;" /></a></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Cinsel saldırı iddiasıyla gündeme gelen hekim konuştu: \'Tamamen hayal ürünüdür\' | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>