<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Doç. Dr. Doğan: Mevsimsel gripte çocuk bölümümüzde yatış oranı yüksek</title>
	<meta name="keywords" content="Çorlu Devlet Hastanesi, Doç. Dr. Mustafa Doğan, gribal enfeksiyonhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="Çorlu Devlet Hastanesi, Doç. Dr. Mustafa Doğan, gribal enfeksiyon" />
	<meta name="description" content="Doç. Dr. Doğan: Mevsimsel gripte çocuk bölümümüzde yatış oranı yüksek. Tekirdağ'ın Çorlu İlçe Devlet Hastanesi Başhekimi ve Enfeksiyon Hastalıkları" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-doc-dr-dogan-mevsimsel-gripte-cocuk-bolumumuzde-yatis-orani-yuksek-1-11-98839.html">
	<meta property="og:title" content="Doç. Dr. Doğan: Mevsimsel gripte çocuk bölümümüzde yatış oranı yüksek">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Tekirdağ'ın Çorlu İlçe Devlet Hastanesi Başhekimi ve Enfeksiyon Hastalıkları Uzmanı Doç. Dr. Mustafa Doğan, okullarda görünen ve halk arasında domuz gribi olarak bilinen hastalığın mevsimsel bir gribal enfeksiyon olduğunu söyledi.  Çocuk bölümümüzde yatış oranımız yüksek  diyen Doç. Dr. Doğan,   Koruyucu önlemler Covid-19'da aldığımız bariyer önlemlerle benzerdir. Maske, mesafe, hijyen kurallarına uymak zorundayız  diye konuştu.">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/galeri/cocuk-maske.jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
<!-- Cookie kabul penceresi -->
<div class="cookie-wrap">
	<div class="cookie-body">
		<!--<div class="close-button"><i class="fa fa-close"></i></div>-->
		<p>
			Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.
		</p>
		<a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a>
	</div>
</div>
	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=4d054ba5f1f87bff624c82502fb0d335"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="4d054ba5f1f87bff624c82502fb0d335" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
													<div class="img-responsive m5">
								<a href="https://www.managepd.eu/TR/index" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://www.managepd.eu/TR/index'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/ABBVIE_2021_4_ManagePd_Banner_468x6020210921.gif" width="468"/></a>
							</div>
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=4d054ba5f1f87bff624c82502fb0d335" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">koronavirüs</a></span>  
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-2-12-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-2-13-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-2-14-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-2-15-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-2-16-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-2-17-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-2-18-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-2-20-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-2-21-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-2-23-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-3-24-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-3-31-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-3-32-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-4-34-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-4-35-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-4-36-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-4-37-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-4-669-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-6-48-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-8-60-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-8-62-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-9-674-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-9-672-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-10-81-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-10-82-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-10-83-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-10-84-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-10-85-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-10-86-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-10-87-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-10-88-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-10-89-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-10-90-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-10-670-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-11-681-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-11-78-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-11-79-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-11-91-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-11-668-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Kültür - Sanat</a>
														</li>
																											<li>
															<a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Koronavirüs</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-76-682-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-76-683-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-76-684-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-80-92-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-80-94-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-80-95-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-80-96-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-80-97-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>

	<div class="container hidden-xs" style="margin-top: 5px;">
			<div class="row">
				<div class="col-sm-100">
				<div style="position: absolute; right: 7px; top: 2px; z-index: 500;">
					<button href="#collapse1" type="button" class="nav-toggle btn btn-default btn-xs" style="float:right; opacity: 0.5;">Reklamı Kapat</button>
				</div>
				<div class="clearfix"></div>
				<div id="collapse1" style="display:block; position:relative; height:auto; margin-bottom:10px; padding-right: 5px;" class="center-block">
					<a href="https://www.tusmedline.com/" onclick="trackOutboundLink('https://www.tusmedline.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/TUS-mm.jpg" style="max-width: 1125px;"></a>
				</div>
				</div>
			</div>
	</div>

<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-doc-dr-dogan-mevsimsel-gripte-cocuk-bolumumuzde-yatis-orani-yuksek-1-11-98839.html?sid=4d054ba5f1f87bff624c82502fb0d335">Doç. Dr. Doğan: Mevsimsel gripte çocuk bölümümüzde yatış oranı yüksek</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">10 Ocak 2022 10:26</p>
		<hr class="ince" />
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> DHA<br />
			<span style="margin-left: 16px;"> Mehmet YİRUN-Şafak TAŞOYAR</span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-doc-dr-dogan-mevsimsel-gripte-cocuk-bolumumuzde-yatis-orani-yuksek-1-11-98839.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Doç. Dr. Doğan: Mevsimsel gripte çocuk bölümümüzde yatış oranı yüksek</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Tekirdağ'ın Çorlu İlçe Devlet Hastanesi Başhekimi ve Enfeksiyon Hastalıkları Uzmanı Doç. Dr. Mustafa Doğan, okullarda görünen ve halk arasında domuz gribi olarak bilinen hastalığın mevsimsel bir gribal enfeksiyon olduğunu söyledi. "Çocuk bölümümüzde yatış oranımız yüksek" diyen Doç. Dr. Doğan,  "Koruyucu önlemler Covid-19'da aldığımız bariyer önlemlerle benzerdir. Maske, mesafe, hijyen kurallarına uymak zorundayız" diye konuştu. </div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/galeri/cocuk-maske.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Doç. Dr. Doğan: Mevsimsel gripte çocuk bölümümüzde yatış oranı yüksek"/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 10 Ocak 2022 10:26 - DHA<span style="margin-left: 16px;"> Mehmet YİRUN-Şafak TAŞOYAR</span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-doc-dr-dogan-mevsimsel-gripte-cocuk-bolumumuzde-yatis-orani-yuksek-1-11-98839.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">

						<p><strong>Çorlu Devlet Hastanesi Başhekimi ve Enfeksiyon Hastalıkları Uzmanı Doç. Dr. Mustafa Doğan, </strong>son günlerde okullarda öğrenciler arasında görülen gribal enfeksiyonun halk arasında domuz gribi olarak bilinen normal bir gribal enfeksiyon olduğunu söyledi.&nbsp;</p>

<p>Doç. Dr. Doğan, &quot;Domuz gribi olarak bilinen hastalık aslında influenza virüsünün tipleri oluşturmuş olduğu günlük hayatta karşımıza çıkan mevsimsel gribin kendisi ya da bir formudur. Bu nedenle normal gribin dışında farklı semptom ve bulguları olmaz. Normal gripte görünen ateş, öksürük, kuru öksürük özellikle, kas ağrısı, halsizlik ve küçük çocuklarda bunlara eklenecek olan ishal, bulantı, kusma, karın ağrısı gibi semptomlarda seyreden bir klinik tablodur. Gribin temel bulaş yolu öksürük ve hapşırma yoluyla etrafa yayılan aeresoller aracılığıyla, ayrıca grip virüsü cansız ortamlarda 8 saate kadar varlığını devam ettirebilir. Temas yoluyla &nbsp;da bulaşabilir. Yani koruyucu önlemler Covid-19&#39;da aldığımız bariyer önlemlerle benzerdir. Maske, mesafe, hijyen kurallarına uymak zorundayız. Ayrıca okul dönemi çocuklarında renkli maskelerin kullanılması, çocukların ilgisini fazlasıyla çekmektedir ve kendi aralarında maske değişimi yapmaktadırlar. Bu nedenle okul çocuklarında tek tip maske kullanılmasını, özellikle bizim rutinde kullandığımız cerrahi maskenin kullanılmasını öneriyoruz&quot; dedi.&nbsp;</p>

<p><strong>&#39;Çocuklarda &nbsp;hastalıklar daha kolay yayılıyor&#39;</strong></p>

<p>Çocuklarda hastalığın daha kolay yayıldığını ifade eden Doç. Dr. Doğan, &quot;Çocuklar bariyer önlemlere uyum ve dikkat konusunda yetişkinlere göre uyum konusunda daha sıkıntı yaşanılan bir gruptur. Bu nedenle çocuklar maskelerini rahatça çıkarabilir. Çocuklar&nbsp;maskesi ağzı örtmeyecek şekilde takabilirler, çocuklarda uyum problemi yaşanabilir. Bu nedenle de çocukların grubu, toplu bulunduğu ortamlarda &nbsp;yetişkinlere göre hastalığın yayılma hızı daha fazla olabilir. Evde düşmeyen ateş, var olan kuru öksürüğün karakterinde bir değişiklik ishal ve bulantıya bağlı olarak beslenme eksikliği halsizlik özellikle bebeklerde iki yaşın altındaki çocuklarda dikkat dağınıklığı yorgunluk hareket yeteneğinde azalma var ise mutlak suretle en yakın ve hastane ve çocuk hastalığında uzman birine çocuğunu tedavi ettirmeliler üzerine artı olarak başka tablolar da eklenmiş olur. Bu çocukların yatarak tedavilerinin yapılması gerekebilir&quot; diye konuştu.</p>

<p><strong>&#39;Yatış oranımız yüksek&#39;</strong></p>

<p>Doç. Dr. Mustafa Doğan, çocuklarda hastalığı tetikleyici bir etki göründüğünde mutlaka hekim tedavisinin uygulanmasını önerdiklerini belirterek, &quot;Covid testi pozitif çıkarsa, izolasyon ve covid tedavisi uygulanmalı. Eğer imkan dahilindeyse domuz gribi tespit etmeye yönelik bir test yapılabiliyorsa pozitif çıktığında yine istiharat yeterli. Uyku, dengeli beslenme, hekim önerilerine uyulmasını tavsiye ederiz. Ayrıca gripten korunmanın yolu da yine aşıdır. &nbsp;Özetle risk grubundaki kişilerde, 5 yaşın altındaki çocuklarda, 65 yaş üzeri kişilerde KOAH, kalp yetmezliği, böbrek yetmezliği, diyabeti olan kişilerde ayrıca bir grip aşısıyla aşılanmalarını öneriyoruz. Çocuk bölümümüzde yatış oranımız yüksek, büyük oranda doluluğa yakın diyebiliriz. Bunların da önemli bir bölümü bir an önce bahsettiğimiz semptomlara sahip çocuklarımız&quot; dedi.</p>

<p>&nbsp;</p>

<p><img alt="" src="/templates/default/ckfinder/userfiles/images/gecici3/doc_-dr_-dogan-mevsimsel-gripte-cocuk-.jpg" style="height:452px; width:615px" /></p>

<p>&nbsp;</p>

<p><strong>&#39;Ciddi tablolara yol açar&#39;</strong></p>

<p><strong>Çocuk Sağlığı ve Hastalıkları Uzmanı Dr. öğretim üyesi Salih Aydın</strong> da&nbsp;sonbahar-kış aylarında mevsimsel salgılar şeklinde ortaya çıkan halk arasında domuz gribi olarak bilinen influenza enfeksiyonlarının &nbsp;son zamanlarda çocuklar arasında oldukça sık olarak görüldüğünü söyledi. Aydın, &quot;Ateş, öksürük, boğaz ağrısı, baş ağrısı, kas ağrıları, yorgunluk, halsizlik şikayetleriyle kendini gösteren bu hastalık özellikle küçük bebekler ve kronik hastalığı olan çocuklarda yaşamı tehdit eden ciddi klinik tablolara yol açabilmektedir. Okullarda çocukların maskelerini doğru şekilde kullanmaları, el yıkamaya dikkat etmeleri, dengeli ve yeterli beslenmeleri hastalığın yayılması ve kolay atlatılması adına en değerli hususlardır&quot; ifadelerini kullandı.</p>

<p>&nbsp;</p>

<p><img alt="" src="/templates/default/ckfinder/userfiles/images/gecici3/doc_-dr_-dogan-.jpg" style="height:410px; width:615px" /></p>

<p>&nbsp;</p>

		</div>

		<p></p>
					<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p>
				<a class='etiket' href='/search/tr-index.html?q=corlu devlet hastanesi&sid=4d054ba5f1f87bff624c82502fb0d335'>corlu devlet hastanesi</a>  <a class='etiket' href='/search/tr-index.html?q= doc dr mustafa dogan&sid=4d054ba5f1f87bff624c82502fb0d335'> doc dr mustafa dogan</a>  <a class='etiket' href='/search/tr-index.html?q= gribal enfeksiyon&sid=4d054ba5f1f87bff624c82502fb0d335'> gribal enfeksiyon</a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-doc-dr-dogan-mevsimsel-gripte-cocuk-bolumumuzde-yatis-orani-yuksek-1-11-98839.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
							
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="4d054ba5f1f87bff624c82502fb0d335" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="98839" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-acillere-basvurular-2-kat-artti-hastane-onunde-test-kuyruklari-sokaklara-tasti-11-686-98798.html?sid=4d054ba5f1f87bff624c82502fb0d335">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/pcr-testi_(6).jpg" class="lazy img-responsive" alt="Acillere başvurular 2 kat arttı: Hastane önünde test kuyrukları sokaklara taştı!" />								<p style="text-align:left;">Acillere başvurular 2 kat arttı: Hastane önünde test kuyrukları sokaklara taştı!</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-atamasi-yapildiktan-sonra-ortadan-kaybolan-genc-hemsire-derede-olu-bulundu-11-681-98793.html?sid=4d054ba5f1f87bff624c82502fb0d335">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/hemsire-kayip.jpg" class="lazy img-responsive" alt="Ataması yapıldıktan sonra ortadan kaybolan genç hemşire derede ölü bulundu" />								<p style="text-align:left;">Ataması yapıldıktan sonra ortadan kaybolan genç hemşire derede ölü bulundu</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-arastirma-covId-19-hastaligi-hafif-gecirenlerin-dahi-organlarina-zarar-verdi-11-681-98791.html?sid=4d054ba5f1f87bff624c82502fb0d335">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/covid(4).jpg" class="lazy img-responsive" alt="Araştırma: COVID-19, hastalığı hafif geçirenlerin dahi organlarına zarar verdi" />								<p style="text-align:left;">Araştırma: COVID-19, hastalığı hafif geçirenlerin dahi organlarına zarar verdi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-pozitif-vakalarin-karantina-suresi-7-gun-olacak-11-681-98790.html?sid=4d054ba5f1f87bff624c82502fb0d335">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/saglik-mudurleri-toplanti.jpg" class="lazy img-responsive" alt="Pozitif vakaların karantina süresi 7 gün olacak" />								<p style="text-align:left;">Pozitif vakaların karantina süresi 7 gün olacak</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-prof-dr-haluk-cokugras-butun-solunum-yolu-virusleri-ele-ele-vermis-okullarda-cocuklara-saldiriyor-11-681-98789.html?sid=4d054ba5f1f87bff624c82502fb0d335">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/cocuk-grip9.jpg" class="lazy img-responsive" alt="Prof. Dr. Haluk Çokuğraş: Bütün solunum yolu virüsleri ele ele vermiş okullarda çocuklara saldırıyor" />								<p style="text-align:left;">Prof. Dr. Haluk Çokuğraş: Bütün solunum yolu virüsleri ele ele vermiş okullarda çocuklara saldırıyor</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/tibbi-gelismeler/tr-pfizer-ve-biontech-zonaya-karsi-m-rna-teknolojisiyle-ilk-asiyi-gelistirecek-2-19-98788.html?sid=4d054ba5f1f87bff624c82502fb0d335">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/mRNA8.jpg" class="lazy img-responsive" alt="Pfizer ve BioNTech, zonaya karşı m-RNA teknolojisiyle ilk aşıyı geliştirecek" />								<p style="text-align:left;">Pfizer ve BioNTech, zonaya karşı m-RNA teknolojisiyle ilk aşıyı geliştirecek</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-hastasi-tarafindan-bicaklanan-doktor-istifa-etti-11-681-98786.html?sid=4d054ba5f1f87bff624c82502fb0d335">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/ertan-iskender5.jpg" class="lazy img-responsive" alt="Hastası tarafından bıçaklanan doktor istifa etti!" />								<p style="text-align:left;">Hastası tarafından bıçaklanan doktor istifa etti!</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-cerrahide-erkek-egemenligini-sorgulatan-arastirma-11-681-98785.html?sid=4d054ba5f1f87bff624c82502fb0d335">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/cerrah05.jpg" class="lazy img-responsive" alt="Cerrahide erkek egemenliğini sorgulatan araştırma! " />								<p style="text-align:left;">Cerrahide erkek egemenliğini sorgulatan araştırma! </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-turkovaci-gelistiren-profesor-halkimizin-kafasinda-soru-isareti-olmasin-11-681-98784.html?sid=4d054ba5f1f87bff624c82502fb0d335">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/ozdaredeli-aykut.jpg" class="lazy img-responsive" alt="TURKOVAC'ı geliştiren profesör:  Halkımızın kafasında soru işareti olmasın" />								<p style="text-align:left;">TURKOVAC'ı geliştiren profesör:  Halkımızın kafasında soru işareti olmasın</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
				<div class="col-sm-100">
														</div>	
				
				<div class="col-sm-100">
														</div>	
				
				<div class="col-sm-100">
														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/guncel/koronavirus/tr-arastirma-soguk-alginligi-covId-19a-karsi-koruma-saglayabilir-11-686-98850.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Araştırma: Soğuk algınlığı COVID-19&#039;a karşı koruma sağlayabilir">
						<strong class="kalin">16:08 </strong><span class="sondakika-unlem"></span>
												Araştırma: Soğuk algınlığı COVID-19'a karşı koruma sağlayabilir
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-prof-dr-sener-vaka-artislari-hakkinda-ne-dedi-onumuzdeki-3-haftaya-dikkat-cekti-11-686-98849.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Bilim Kurulu Üyesi Prof. Dr. Şener vaka artışları hakkında ne dedi? Önümüzdeki 3 haftaya dikkat çekti">
						<strong class="kalin">15:42 </strong><span class=""></span>
												Bilim Kurulu Üyesi Prof. Dr. Şener vaka artışları hakkında ne dedi? Önümüzdeki 3 haftaya dikkat çekti
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/uretici-firmalar/tr-abdi-ibrahim-yerinde-ihracat-belgesi-alan-ilk-ilac-sirketi-oldu-8-63-98848.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Abdi İbrahim, yerinde ihracat belgesi alan ilk ilaç şirketi oldu ">
						<strong class="kalin">15:03 </strong><span class=""></span>
												Abdi İbrahim, yerinde ihracat belgesi alan ilk ilaç şirketi oldu 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-gozlerdeki-salginin-adi-adenovirus-cocuklara-dikkat-11-681-98847.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Gözlerdeki salgının adı Adenovirüs: Çocuklara dikkat!">
						<strong class="kalin">14:58 </strong><span class=""></span>
												Gözlerdeki salgının adı Adenovirüs: Çocuklara dikkat!
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-hizli-antijen-testleri-ingilterede-pandeminin-akisini-nasil-degistirdi-11-686-98846.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Hızlı antijen testleri İngiltere&#039;de pandeminin akışını nasıl değiştirdi?">
						<strong class="kalin">14:22 </strong><span class="sondakika-unlem"></span>
												Hızlı antijen testleri İngiltere'de pandeminin akışını nasıl değiştirdi?
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-gurcistan-basbakani-turkiyeden-yuksek-kaliteli-ilaclar-ithal-edecegiz-8-60-98845.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Gürcistan Başbakanı: Türkiye&#039;den yüksek kaliteli ilaçlar ithal edeceğiz">
						<strong class="kalin">13:49 </strong><span class=""></span>
												Gürcistan Başbakanı: Türkiye'den yüksek kaliteli ilaçlar ithal edeceğiz
					</a>  
				</li>					
							<li><a href="/eczaci/meslek-org/tr-teis-ilac-fiyat-kararnamesinin-guncellenmesini-istedi-4-36-98844.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="TEİS, İlaç Fiyat Kararnamesi&#039;nin güncellenmesini istedi">
						<strong class="kalin">13:32 </strong><span class=""></span>
												TEİS, İlaç Fiyat Kararnamesi'nin güncellenmesini istedi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-otoimmun-hastaliklarin-yayilmasinin-nedeni-fast-food-beslenme-mi-11-681-98843.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Otoimmün hastalıkların yayılmasının nedeni fast food beslenme mi?">
						<strong class="kalin">12:14 </strong><span class="sondakika-unlem"></span>
												Otoimmün hastalıkların yayılmasının nedeni fast food beslenme mi?
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-uzmanindan-son-gunlerde-yayilan-enfeksiyon-super-grip-olabilir-uyarisi-11-681-98842.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Uzmanından son günlerde yayılan enfeksiyon &#039;süper grip&#039; olabilir uyarısı">
						<strong class="kalin">12:11 </strong><span class=""></span>
												Uzmanından son günlerde yayılan enfeksiyon 'süper grip' olabilir uyarısı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-dso-yetkilisinden-deltacron-iddialarina-yanit-transformerstaki-kotu-adam-isimleri-gibi-varyantlar-uydurmayin-11-686-98841.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="DSÖ yetkilisinden Deltacron iddialarına yanıt: Transformers&#039;taki kötü adam isimleri gibi varyantlar uydurmayın!">
						<strong class="kalin">11:24 </strong><span class=""></span>
												DSÖ yetkilisinden Deltacron iddialarına yanıt: Transformers'taki kötü adam isimleri gibi varyantlar uydurmayın!
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-pancar-corbasi-iciyorum-aIds-bana-bulasmaz-diyenler-simdi-de-asi-oldum-hasta-olmam-diyor-11-686-98840.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="&#039;Pancar çorbası içiyorum, AIDS bana bulaşmaz diyenler şimdi de aşı oldum, hasta olmam diyor&#039;">
						<strong class="kalin">11:13 </strong><span class=""></span>
												'Pancar çorbası içiyorum, AIDS bana bulaşmaz diyenler şimdi de aşı oldum, hasta olmam diyor'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-doc-dr-dogan-mevsimsel-gripte-cocuk-bolumumuzde-yatis-orani-yuksek-11-681-98839.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Doç. Dr. Doğan: Mevsimsel gripte çocuk bölümümüzde yatış oranı yüksek">
						<strong class="kalin">10:26 </strong><span class=""></span>
												Doç. Dr. Doğan: Mevsimsel gripte çocuk bölümümüzde yatış oranı yüksek
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-prof-dr-oto-asi-olanlarda-degil-covId-19-gecirenlerde-miyokardite-bagli-olumler-yasaniyor-11-686-98838.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Prof. Dr. Oto: Aşı olanlarda değil COVID-19 geçirenlerde miyokardite bağlı ölümler yaşanıyor">
						<strong class="kalin">10:12 </strong><span class=""></span>
												Prof. Dr. Oto: Aşı olanlarda değil COVID-19 geçirenlerde miyokardite bağlı ölümler yaşanıyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-prof-dr-ozluden-omicron-uyarisi-katlanarak-artiyor-11-686-98837.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Prof. Dr. Özlü&#039;den Omicron uyarısı! &#039;Katlanarak artıyor&#039;">
						<strong class="kalin">10:03 </strong><span class=""></span>
												Prof. Dr. Özlü'den Omicron uyarısı! 'Katlanarak artıyor'
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-hindistanda-parlamentoda-covId-19-alarmi-yuzlerce-kisinin-testi-pozitif-cikti-11-686-98836.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Hindistan&#039;da parlamentoda COVID-19 alarmı: Yüzlerce kişinin testi pozitif çıktı">
						<strong class="kalin">9:59 </strong><span class=""></span>
												Hindistan'da parlamentoda COVID-19 alarmı: Yüzlerce kişinin testi pozitif çıktı
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-turk-hekimin-gelistirdigi-yontem-tip-literaturunde-yener-teknigi-2-19-98835.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Türk hekimin geliştirdiği yöntem tıp literatüründe: Yener tekniği">
						<strong class="kalin">9:43 </strong><span class="sondakika-unlem"></span>
												Türk hekimin geliştirdiği yöntem tıp literatüründe: Yener tekniği
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-basindan-kursunla-yaralanan-doktorun-tedavisi-gorev-yaptigi-hastanede-devam-edecek-11-681-98834.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Başından kurşunla yaralanan doktorun tedavisi, görev yaptığı hastanede devam edecek">
						<strong class="kalin">9:26 </strong><span class="sondakika-unlem"></span>
												Başından kurşunla yaralanan doktorun tedavisi, görev yaptığı hastanede devam edecek
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-uskudarda-doktora-darp-akilalmaz-gerekce-saglik-raporu-vermedi-11-681-98833.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Üsküdar’da doktora darp! Akılalmaz gerekçe: Sağlık raporu vermedi">
						<strong class="kalin">9:18 </strong><span class="sondakika-unlem"></span>
												Üsküdar’da doktora darp! Akılalmaz gerekçe: Sağlık raporu vermedi
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-doktora-kariniz-degil-esiniz-diyeceksin-diyerek-saldirdi-2-12-98832.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Doktora &#039;Karınız değil eşiniz diyeceksin&#039; diyerek saldırdı!">
						<strong class="kalin">9:01 </strong><span class="sondakika-unlem"></span>
												Doktora 'Karınız değil eşiniz diyeceksin' diyerek saldırdı!
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/veteriner-hekim/tr-veteriner-hekime-saldiri-saldiran-kopek-degil-6-680-98831.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Veteriner hekime saldırı! Saldıran köpek değil!">
						<strong class="kalin">09.01.2022 </strong><span class="sondakika-unlem"></span>
												Veteriner hekime saldırı! Saldıran köpek değil!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cumhurbaskani-erdogandan-ttbye-turkovac-tepkisi-sahtekarsiniz-11-681-98830.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Cumhurbaşkanı Erdoğan&#039;dan TTB&#039;ye TURKOVAC tepkisi: Sahtekarsınız">
						<strong class="kalin">09.01.2022 </strong><span class="sondakika-unlem"></span>
												Cumhurbaşkanı Erdoğan'dan TTB'ye TURKOVAC tepkisi: Sahtekarsınız
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-sener-kisalan-karantina-sureleri-bulas-zincirini-kirabilir-11-681-98829.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Prof. Dr.  Şener: Kısalan karantina süreleri bulaş zincirini kırabilir">
						<strong class="kalin">09.01.2022 </strong><span class="sondakika-unlem"></span>
												Prof. Dr.  Şener: Kısalan karantina süreleri bulaş zincirini kırabilir
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-koronavirusten-hayatini-kaybeden-aile-hekiminin-meslektasi-esi-de-yasama-tutunamadi-2-12-98828.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Koronavirüsten hayatını kaybeden aile hekiminin meslektaşı eşi de yaşama tutunamadı">
						<strong class="kalin">07.01.2022 </strong><span class="sondakika-unlem"></span>
												Koronavirüsten hayatını kaybeden aile hekiminin meslektaşı eşi de yaşama tutunamadı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-randevu-vermedigini-iddia-etti-mermer-parcasiyla-doktorun-kafasina-defalarca-vurdu-11-681-98827.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Randevu vermediğini iddia etti: Mermer parçasıyla doktorun kafasına defalarca vurdu">
						<strong class="kalin">07.01.2022 </strong><span class="sondakika-unlem"></span>
												Randevu vermediğini iddia etti: Mermer parçasıyla doktorun kafasına defalarca vurdu
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/veteriner-hekim/tr-tvhbden-fitik-ameliyatini-veteriner-mi-yapacak-diyen-milletvekiline-tepki-6-680-98826.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="TVHB&#039;den &#039;Fıtık ameliyatını veteriner mi yapacak?&#039; diyen milletvekiline tepki">
						<strong class="kalin">07.01.2022 </strong><span class="sondakika-unlem"></span>
												TVHB'den 'Fıtık ameliyatını veteriner mi yapacak?' diyen milletvekiline tepki
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kkka-asisindan-sevindiren-haber-calismalar-kaldigi-yerden-devam-ediyor-11-681-98825.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="KKKA aşısından sevindiren haber: Çalışmalar kaldığı yerden devam ediyor">
						<strong class="kalin">07.01.2022 </strong><span class=""></span>
												KKKA aşısından sevindiren haber: Çalışmalar kaldığı yerden devam ediyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-memur-ve-emekliye-ek-zam-ile-ilgili-yeni-gelisme-11-681-98824.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Memur ve emekliye ek zam ile ilgili yeni gelişme">
						<strong class="kalin">07.01.2022 </strong><span class="sondakika-unlem"></span>
												Memur ve emekliye ek zam ile ilgili yeni gelişme
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-demans-vakalarinda-korkutan-rakam-2050ye-kadar-3-katina-cikmasi-bekleniyor-11-681-98823.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Demans vakalarında korkutan rakam! 2050&#039;ye kadar 3 katına çıkması bekleniyor">
						<strong class="kalin">07.01.2022 </strong><span class=""></span>
												Demans vakalarında korkutan rakam! 2050'ye kadar 3 katına çıkması bekleniyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-flurona-panigi-buyuyor-ingiltere-160dan-fazla-vaka-acikladi-11-681-98822.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Flurona paniği büyüyor: İngiltere 160’dan fazla vaka açıkladı">
						<strong class="kalin">07.01.2022 </strong><span class="sondakika-unlem"></span>
												Flurona paniği büyüyor: İngiltere 160’dan fazla vaka açıkladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-mevsimsel-virus-salgini-yeniden-sahnede-covid-panigi-ile-cocuk-acillere-kosturuyorlar-11-681-98821.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Mevsimsel virüs salgını yeniden sahnede; Covid paniği ile çocuk acillere koşturuyorlar">
						<strong class="kalin">07.01.2022 </strong><span class=""></span>
												Mevsimsel virüs salgını yeniden sahnede; Covid paniği ile çocuk acillere koşturuyorlar
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-cildinizde-bu-belirtiler-varsa-dikkat-covId-testi-yaptirmalisiniz-11-686-98820.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Cildinizde bu belirtiler varsa dikkat! COVID testi yaptırmalısınız">
						<strong class="kalin">07.01.2022 </strong><span class="sondakika-unlem"></span>
												Cildinizde bu belirtiler varsa dikkat! COVID testi yaptırmalısınız
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-maske-mesafe-hepsi-hikayediyen-asi-karsiti-lidere-gozalti-11-686-98819.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="&#039;Maske mesafe, hepsi hikaye&#039; diyen aşı karşıtı lidere gözaltı">
						<strong class="kalin">07.01.2022 </strong><span class=""></span>
												'Maske mesafe, hepsi hikaye' diyen aşı karşıtı lidere gözaltı
					</a>  
				</li>					
							<li><a href="/dis-haberler/genel/tr-londrada-hastaneler-doktorsuz-kaldi-ordu-yardima-gonderildi-76-682-98818.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Londra&#039;da hastaneler doktorsuz kaldı; ordu yardıma gönderildi">
						<strong class="kalin">07.01.2022 </strong><span class=""></span>
												Londra'da hastaneler doktorsuz kaldı; ordu yardıma gönderildi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-sener-uyardi-pik-seviyeyi-subat-ayinda-bekliyoruz-11-686-98817.html?sid=4d054ba5f1f87bff624c82502fb0d335" title=" Bilim Kurulu Üyesi Şener uyardı: Pik seviyeyi Şubat ayında bekliyoruz">
						<strong class="kalin">07.01.2022 </strong><span class="sondakika-unlem"></span>
												 Bilim Kurulu Üyesi Şener uyardı: Pik seviyeyi Şubat ayında bekliyoruz
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-afrikada-covId-19-endemik-hastaliga-donusebilir-11-686-98816.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Afrika&#039;da COVID-19 endemik hastalığa dönüşebilir">
						<strong class="kalin">07.01.2022 </strong><span class=""></span>
												Afrika'da COVID-19 endemik hastalığa dönüşebilir
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-omicron-varyantinin-iki-yeni-garip-semptomu-ortaya-cikti-11-686-98815.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Omicron varyantının iki yeni &#039;garip&#039; semptomu ortaya çıktı!">
						<strong class="kalin">07.01.2022 </strong><span class="sondakika-unlem"></span>
												Omicron varyantının iki yeni 'garip' semptomu ortaya çıktı!
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-israilden-yeni-karar-tum-ulkeleri-omicrona-bagli-kirmizi-listeden-cikardi-11-686-98814.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="İsrail&#039;den yeni karar: Tüm ülkeleri Omicron&#039;a bağlı kırmızı listeden çıkardı">
						<strong class="kalin">07.01.2022 </strong><span class=""></span>
												İsrail'den yeni karar: Tüm ülkeleri Omicron'a bağlı kırmızı listeden çıkardı
					</a>  
				</li>					
							<li><a href="/dis-haberler/genel/tr-ingilterede-ameliyat-bekleyenlerin-sayisi-6-milyona-yaklasti-saglik-sistemi-raydan-cikmak-uzere-76-682-98813.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="İngiltere&#039;de ameliyat bekleyenlerin sayısı 6 milyona yaklaştı; sağlık sistemi raydan çıkmak üzere">
						<strong class="kalin">07.01.2022 </strong><span class=""></span>
												İngiltere'de ameliyat bekleyenlerin sayısı 6 milyona yaklaştı; sağlık sistemi raydan çıkmak üzere
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-dsoden-korkutan-omicron-uyarisi-bu-son-olmayacak-11-686-98812.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="DSÖ&#039;den korkutan Omicron uyarısı: Bu son olmayacak!">
						<strong class="kalin">07.01.2022 </strong><span class=""></span>
												DSÖ'den korkutan Omicron uyarısı: Bu son olmayacak!
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-rektor-prof-dr-ozkan-yeni-tip-egitim-modelini-anlatti-nobel-odulu-alan-ogrenciler-cikacak-2-15-98811.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Rektör Prof. Dr. Özkan yeni tıp eğitim modelini anlattı: Nobel ödülü alan öğrenciler çıkacak!">
						<strong class="kalin">06.01.2022 </strong><span class=""></span>
												Rektör Prof. Dr. Özkan yeni tıp eğitim modelini anlattı: Nobel ödülü alan öğrenciler çıkacak!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hakan-uraldan-covId-19a-cozum-onerisi-bill-gatesi-tutuklayin-11-681-98810.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Hakan Ural&#039;dan COVID-19&#039;a çözüm önerisi: Bill Gates&#039;i tutuklayın">
						<strong class="kalin">06.01.2022 </strong><span class=""></span>
												Hakan Ural'dan COVID-19'a çözüm önerisi: Bill Gates'i tutuklayın
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-omicronun-bulasma-orani-ne-kadar-fransiz-bilim-insanlarindan-yeni-arastirma-11-686-98809.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Omicron&#039;un bulaşma oranı ne kadar? Fransız bilim insanlarından yeni araştırma">
						<strong class="kalin">06.01.2022 </strong><span class=""></span>
												Omicron'un bulaşma oranı ne kadar? Fransız bilim insanlarından yeni araştırma
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-dunyada-omicron-varyanti-gorulen-her-5-kisiden-biri-cocuk-11-686-98808.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Dünya&#039;da Omicron varyantı görülen her 5 kişiden biri çocuk">
						<strong class="kalin">06.01.2022 </strong><span class=""></span>
												Dünya'da Omicron varyantı görülen her 5 kişiden biri çocuk
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-ingilterenin-onde-gelen-asi-uzmani-pollard-gezegeni-alti-ayda-bir-asilayamayiz-11-686-98807.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="İngiltere’nin önde gelen aşı uzmanı Pollard: &#039;Gezegeni altı ayda bir aşılayamayız&#039;">
						<strong class="kalin">06.01.2022 </strong><span class="sondakika-unlem"></span>
												İngiltere’nin önde gelen aşı uzmanı Pollard: 'Gezegeni altı ayda bir aşılayamayız'
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-doktorlardan-cdcnin-covId-19-izolasyon-kararlarina-elestiri-11-686-98806.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Doktorlardan CDC’nin COVID-19 izolasyon kararlarına eleştiri">
						<strong class="kalin">06.01.2022 </strong><span class=""></span>
												Doktorlardan CDC’nin COVID-19 izolasyon kararlarına eleştiri
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-uzmanlar-uyardi-omicron-kronik-hastalarin-durumunda-kalici-etki-birakabilir-11-686-98805.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Uzmanlar uyardı: Omicron, kronik hastaların durumunda kalıcı etki bırakabilir">
						<strong class="kalin">06.01.2022 </strong><span class=""></span>
												Uzmanlar uyardı: Omicron, kronik hastaların durumunda kalıcı etki bırakabilir
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-fransada-tartismali-covId-19-asi-kartina-yonelik-yasa-tasarisi-meclisten-gecti-11-686-98804.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Fransa&#039;da tartışmalı COVID-19 aşı kartına yönelik yasa tasarısı Meclis&#039;ten geçti">
						<strong class="kalin">06.01.2022 </strong><span class=""></span>
												Fransa'da tartışmalı COVID-19 aşı kartına yönelik yasa tasarısı Meclis'ten geçti
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bakan-kocadan-bahceliye-tesekkur-turkovac-ile-her-birimiz-gurur-duymaliyiz-11-686-98803.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Bakan Koca&#039;dan, Bahçeli&#039;ye teşekkür: TURKOVAC ile her birimiz gurur duymalıyız">
						<strong class="kalin">06.01.2022 </strong><span class=""></span>
												Bakan Koca'dan, Bahçeli'ye teşekkür: TURKOVAC ile her birimiz gurur duymalıyız
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-verem-teshisi-koyan-fare-yuzde-80-dogru-sonuclaniyor-11-681-98802.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Verem teşhisi koyan fare! Yüzde 80 doğru sonuçlanıyor">
						<strong class="kalin">06.01.2022 </strong><span class=""></span>
												Verem teşhisi koyan fare! Yüzde 80 doğru sonuçlanıyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-prof-dr-sipahiden-besinci-pik-aciklamasi-butun-dunya-yilbasi-golu-yedi-11-686-98801.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Prof. Dr. Sipahi&#039;den &#039;beşinci pik&#039; açıklaması: Bütün dünya yılbaşı golü yedi">
						<strong class="kalin">06.01.2022 </strong><span class=""></span>
												Prof. Dr. Sipahi'den 'beşinci pik' açıklaması: Bütün dünya yılbaşı golü yedi
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-randevu-vermedigini-iddia-etti-mermer-parcasiyla-doktorun-kafasina-defalarca-vurdu-11-681-98827.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Randevu vermediğini iddia etti: Mermer parçasıyla doktorun kafasına defalarca vurdu">
												<strong>1) </strong>
						Randevu vermediğini iddia etti: Mermer parçasıyla doktorun kafasına defalarca vurdu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hastasi-tarafindan-bicaklanan-doktor-istifa-etti-11-681-98786.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Hastası tarafından bıçaklanan doktor istifa etti!">
												<strong>2) </strong>
						Hastası tarafından bıçaklanan doktor istifa etti!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-mahkemeden-mhrs-karari-bes-dakikada-hasta-bakilamaz-11-681-98753.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Mahkemeden MHRS kararı: &#039;Beş dakikada hasta bakılamaz&#039;">
												<strong>3) </strong>
						Mahkemeden MHRS kararı: 'Beş dakikada hasta bakılamaz'
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-sanofinin-depakin-skandali-buyuyor-toplu-dava-acilacak-8-60-98800.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Sanofi&#039;nin Depakin skandalı büyüyor: Toplu dava açılacak!">
												<strong>4) </strong>
						Sanofi'nin Depakin skandalı büyüyor: Toplu dava açılacak!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-memur-ve-emekliye-ek-zam-ile-ilgili-yeni-gelisme-11-681-98824.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Memur ve emekliye ek zam ile ilgili yeni gelişme">
												<strong>5) </strong>
						Memur ve emekliye ek zam ile ilgili yeni gelişme
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cumhurbaskani-erdogandan-memur-zam-oranlarini-acikladi-11-681-98750.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Cumhurbaşkanı Erdoğan&#039;dan memur zam oranlarını açıkladı">
												<strong>6) </strong>
						Cumhurbaşkanı Erdoğan'dan memur zam oranlarını açıkladı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-koronavirusten-hayatini-kaybeden-aile-hekiminin-esi-38-gundur-yasam-mucadelesi-veriyor-2-12-98757.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Koronavirüsten hayatını kaybeden aile hekiminin eşi 38 gündür yaşam mücadelesi veriyor">
												<strong>7) </strong>
						Koronavirüsten hayatını kaybeden aile hekiminin eşi 38 gündür yaşam mücadelesi veriyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-koronavirusten-hayatini-kaybeden-aile-hekiminin-meslektasi-esi-de-yasama-tutunamadi-2-12-98828.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Koronavirüsten hayatını kaybeden aile hekiminin meslektaşı eşi de yaşama tutunamadı">
												<strong>8) </strong>
						Koronavirüsten hayatını kaybeden aile hekiminin meslektaşı eşi de yaşama tutunamadı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-acil-serviste-doktora-saldiran-sanik-hakkinda-karar-11-681-98759.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Acil serviste doktora saldıran sanık hakkında karar! ">
												<strong>9) </strong>
						Acil serviste doktora saldıran sanık hakkında karar! 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turkiyenin-ucuncu-kadin-il-saglik-muduru-bitliste-gorevi-devraldi-11-681-98767.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Türkiye&#039;nin üçüncü kadın il sağlık müdürü Bitlis’te görevi devraldı">
												<strong>10) </strong>
						Türkiye'nin üçüncü kadın il sağlık müdürü Bitlis’te görevi devraldı
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/veteriner-hekim/tr-tvhbden-fitik-ameliyatini-veteriner-mi-yapacak-diyen-milletvekiline-tepki-6-680-98826.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="TVHB&#039;den &#039;Fıtık ameliyatını veteriner mi yapacak?&#039; diyen milletvekiline tepki">
												<strong>11) </strong>
						TVHB'den 'Fıtık ameliyatını veteriner mi yapacak?' diyen milletvekiline tepki
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-rektor-prof-dr-ozkan-yeni-tip-egitim-modelini-anlatti-nobel-odulu-alan-ogrenciler-cikacak-2-15-98811.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Rektör Prof. Dr. Özkan yeni tıp eğitim modelini anlattı: Nobel ödülü alan öğrenciler çıkacak!">
												<strong>12) </strong>
						Rektör Prof. Dr. Özkan yeni tıp eğitim modelini anlattı: Nobel ödülü alan öğrenciler çıkacak!
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-cildinizde-bu-belirtiler-varsa-dikkat-covId-testi-yaptirmalisiniz-11-686-98820.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Cildinizde bu belirtiler varsa dikkat! COVID testi yaptırmalısınız">
												<strong>13) </strong>
						Cildinizde bu belirtiler varsa dikkat! COVID testi yaptırmalısınız
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-omicron-icin-pcr-test-orneklerinde-degisiklik-yapmak-gerekebilir-11-681-98781.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Omicron için PCR test örneklerinde değişiklik yapmak gerekebilir!">
												<strong>14) </strong>
						Omicron için PCR test örneklerinde değişiklik yapmak gerekebilir!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cerrahide-erkek-egemenligini-sorgulatan-arastirma-11-681-98785.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Cerrahide erkek egemenliğini sorgulatan araştırma! ">
												<strong>15) </strong>
						Cerrahide erkek egemenliğini sorgulatan araştırma! 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turkovaci-gelistiren-profesor-halkimizin-kafasinda-soru-isareti-olmasin-11-681-98784.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="TURKOVAC&#039;ı geliştiren profesör:  Halkımızın kafasında soru işareti olmasın">
												<strong>16) </strong>
						TURKOVAC'ı geliştiren profesör:  Halkımızın kafasında soru işareti olmasın
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-turkovaca-yogun-ilgi-5-gun-icinde-bin-200-kisi-yaptirdi-11-686-98765.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="TURKOVAC&#039;a yoğun ilgi: 5 gün içinde bin 200 kişi yaptırdı">
												<strong>17) </strong>
						TURKOVAC'a yoğun ilgi: 5 gün içinde bin 200 kişi yaptırdı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-atamasi-yapildiktan-sonra-ortadan-kaybolan-genc-hemsire-derede-olu-bulundu-11-681-98793.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Ataması yapıldıktan sonra ortadan kaybolan genç hemşire derede ölü bulundu">
												<strong>18) </strong>
						Ataması yapıldıktan sonra ortadan kaybolan genç hemşire derede ölü bulundu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-dr-haluk-cokugras-butun-solunum-yolu-virusleri-ele-ele-vermis-okullarda-cocuklara-saldiriyor-11-681-98789.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Prof. Dr. Haluk Çokuğraş: Bütün solunum yolu virüsleri ele ele vermiş okullarda çocuklara saldırıyor">
												<strong>19) </strong>
						Prof. Dr. Haluk Çokuğraş: Bütün solunum yolu virüsleri ele ele vermiş okullarda çocuklara saldırıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-fransada-covId-19un-yeni-bir-varyanti-tespit-edildi-11-686-98763.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Fransa’da COVID-19’un yeni bir varyantı tespit edildi">
												<strong>20) </strong>
						Fransa’da COVID-19’un yeni bir varyantı tespit edildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-arastirma-covId-19-hastaligi-hafif-gecirenlerin-dahi-organlarina-zarar-verdi-11-681-98791.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Araştırma: COVID-19, hastalığı hafif geçirenlerin dahi organlarına zarar verdi">
												<strong>21) </strong>
						Araştırma: COVID-19, hastalığı hafif geçirenlerin dahi organlarına zarar verdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-ingilterenin-onde-gelen-asi-uzmani-pollard-gezegeni-alti-ayda-bir-asilayamayiz-11-686-98807.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="İngiltere’nin önde gelen aşı uzmanı Pollard: &#039;Gezegeni altı ayda bir aşılayamayız&#039;">
												<strong>22) </strong>
						İngiltere’nin önde gelen aşı uzmanı Pollard: 'Gezegeni altı ayda bir aşılayamayız'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-pozitif-vakalarin-karantina-suresi-7-gun-olacak-11-681-98790.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Pozitif vakaların karantina süresi 7 gün olacak">
												<strong>23) </strong>
						Pozitif vakaların karantina süresi 7 gün olacak
					</a>  
				</li>					
							<li>
					<a href="/ozel-saglik/tibbi-cihaz/tr-tibbi-cihaz-ve-ilac-sektorlerinin-8-milyar-liralik-alacagi-odendi-9-673-98782.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Tıbbi cihaz ve ilaç sektörlerinin 8 milyar liralık alacağı ödendi">
												<strong>24) </strong>
						Tıbbi cihaz ve ilaç sektörlerinin 8 milyar liralık alacağı ödendi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-omicron-varyantinin-iki-yeni-garip-semptomu-ortaya-cikti-11-686-98815.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Omicron varyantının iki yeni &#039;garip&#039; semptomu ortaya çıktı!">
												<strong>25) </strong>
						Omicron varyantının iki yeni 'garip' semptomu ortaya çıktı!
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/veteriner-hekim/tr-veteriner-hekime-saldiri-saldiran-kopek-degil-6-680-98831.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Veteriner hekime saldırı! Saldıran köpek değil!">
												<strong>26) </strong>
						Veteriner hekime saldırı! Saldıran köpek değil!
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-acillere-basvurular-2-kat-artti-hastane-onunde-test-kuyruklari-sokaklara-tasti-11-686-98798.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Acillere başvurular 2 kat arttı: Hastane önünde test kuyrukları sokaklara taştı!">
												<strong>27) </strong>
						Acillere başvurular 2 kat arttı: Hastane önünde test kuyrukları sokaklara taştı!
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-arastirma-bir-otoimmun-hastalik-digerine-yol-acabilir-2-19-98779.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Araştırma: Bir otoimmün hastalık diğerine yol açabilir!">
												<strong>28) </strong>
						Araştırma: Bir otoimmün hastalık diğerine yol açabilir!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-flurona-panigi-buyuyor-ingiltere-160dan-fazla-vaka-acikladi-11-681-98822.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Flurona paniği büyüyor: İngiltere 160’dan fazla vaka açıkladı">
												<strong>29) </strong>
						Flurona paniği büyüyor: İngiltere 160’dan fazla vaka açıkladı
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-ugur-sahin-mrna-cok-sayida-hastaliga-karsi-potansiyel-olarak-care-olabilir-2-19-98783.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Uğur Şahin: mRNA, çok sayıda hastalığa karşı potansiyel olarak çare olabilir">
												<strong>30) </strong>
						Uğur Şahin: mRNA, çok sayıda hastalığa karşı potansiyel olarak çare olabilir
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-hekimlere-ucret-artisi-saglayan-maddeler-cikartildi-11-681-98422.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Hekimlere ücret artışı sağlayan maddeler çıkartıldı">
												<strong>1) </strong>
						Hekimlere ücret artışı sağlayan maddeler çıkartıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-malpraktis-davalari-firsatci-bir-is-kolu-haline-geldi-11-681-98418.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Sağlık Bakanı: Malpraktis davaları fırsatçı bir iş kolu haline geldi">
												<strong>2) </strong>
						Sağlık Bakanı: Malpraktis davaları fırsatçı bir iş kolu haline geldi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-burak-kutun-doktor-esi-cansen-yeniden-cirkin-yoruma-cevap-11-681-98585.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Burak Kut&#039;un doktor eşi Cansen Yeni&#039;den çirkin yoruma cevap!">
												<strong>3) </strong>
						Burak Kut'un doktor eşi Cansen Yeni'den çirkin yoruma cevap!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hekimler-gocu-yurt-disina-tasinan-doktorlar-anlatiyor-11-681-98505.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Hekimler Göçü: Yurt dışına taşınan doktorlar anlatıyor">
												<strong>4) </strong>
						Hekimler Göçü: Yurt dışına taşınan doktorlar anlatıyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-28-yasindaki-doktor-leyla-sporda-kalp-krizinden-oldu-2-12-98516.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="28 yaşındaki Doktor Leyla, sporda kalp krizinden öldü ">
												<strong>5) </strong>
						28 yaşındaki Doktor Leyla, sporda kalp krizinden öldü 
					</a>  
				</li>					
							<li>
					<a href="/hekim/meslek-org/tr-tabip-odasindan-ttbnin-is-birakma-cagrisina-tepki-alet-olmayacagiz-2-14-98450.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Tabip Odası&#039;ndan TTB&#039;nin iş bırakma çağrısına tepki: Alet olmayacağız">
												<strong>6) </strong>
						Tabip Odası'ndan TTB'nin iş bırakma çağrısına tepki: Alet olmayacağız
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-jiletle-boynundan-yaralanan-hekimin-davasinda-mahkeme-baskanindan-ders-gibi-serh-aciklamasi-2-17-98475.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Jiletle boynundan yaralanan hekimin davasında mahkeme başkanından ders gibi &#039;şerh&#039; açıklaması">
												<strong>7) </strong>
						Jiletle boynundan yaralanan hekimin davasında mahkeme başkanından ders gibi 'şerh' açıklaması
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hekimlerin-bir-gunluk-is-birakma-eylemi-basladi-11-681-98472.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Hekimlerin bir günlük iş bırakma eylemi başladı">
												<strong>8) </strong>
						Hekimlerin bir günlük iş bırakma eylemi başladı
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-doktor-ve-hakimin-velayet-davasinda-karar-cikti-2-17-98469.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Doktor ve hakimin velayet davasında karar çıktı">
												<strong>9) </strong>
						Doktor ve hakimin velayet davasında karar çıktı
					</a>  
				</li>					
							<li>
					<a href="/hekim/meslek-org/tr-ttb-grev-karari-aciller-disinda-saglik-hizmeti-sunulmayacak-2-14-98428.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="TTB grev kararı: Aciller dışında sağlık hizmeti sunulmayacak">
												<strong>10) </strong>
						TTB grev kararı: Aciller dışında sağlık hizmeti sunulmayacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kardiyoloji-uzmani-uretti-kilogramini-6-bin-avrodan-ihrac-etti-11-681-98536.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Kardiyoloji uzmanı üretti, kilogramını 6 bin avrodan ihraç etti">
												<strong>11) </strong>
						Kardiyoloji uzmanı üretti, kilogramını 6 bin avrodan ihraç etti
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-prof-dr-erdal-erdem-hayatini-kaybetti-3-24-98448.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Prof. Dr. Erdal Erdem hayatını kaybetti">
												<strong>12) </strong>
						Prof. Dr. Erdal Erdem hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bir-vali-dort-yil-okuyor-bir-uzman-hekim-ise-uzmanligi-hak-edene-kadar-en-az-on-uc-yil-11-681-98432.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="&#039;Bir vali dört yıl okuyor, bir uzman hekim ise uzmanlığı hak edene kadar en az on üç yıl&#039;">
												<strong>13) </strong>
						'Bir vali dört yıl okuyor, bir uzman hekim ise uzmanlığı hak edene kadar en az on üç yıl'
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-saglik-bakanligi-15-bin-801-sozlesmeli-doktor-alimi-yapacak-2-13-98710.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Sağlık Bakanlığı 15 bin 801 sözleşmeli doktor alımı yapacak">
												<strong>14) </strong>
						Sağlık Bakanlığı 15 bin 801 sözleşmeli doktor alımı yapacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-adanada-anestezi-teknikerine-demir-dubali-saldiri-basindan-yaralandi-11-681-98555.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Adana&#039;da anestezi teknikerine demir dubalı saldırı: Başından yaralandı">
												<strong>15) </strong>
						Adana'da anestezi teknikerine demir dubalı saldırı: Başından yaralandı
					</a>  
				</li>					
							<li>
					<a href="/ozel-saglik/saglik-bak/tr-ozel-hastanelerde-uzman-hekimler-pratisyen-kadrosunda-calistirilabilecek-9-67-98584.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Özel hastanelerde uzman hekimler, pratisyen kadrosunda çalıştırılabilecek!">
						<i class="fa fa-video-camera"></i>						<strong>16) </strong>
						Özel hastanelerde uzman hekimler, pratisyen kadrosunda çalıştırılabilecek!
					</a>  
				</li>					
							<li>
					<a href="/hekim/meslek-org/tr-hekimler-grevde-turkiyede-aclik-ve-yoksulluk-sinirinin-altinda-calisiyoruz-2-14-98473.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Hekimler grevde: Türkiye&#039;de açlık ve yoksulluk sınırının altında çalışıyoruz">
												<strong>17) </strong>
						Hekimler grevde: Türkiye'de açlık ve yoksulluk sınırının altında çalışıyoruz
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-arastirma-gorevlisinden-aci-haber-evinde-olu-bulundu-11-681-98715.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Araştırma görevlisinden acı haber! Evinde ölü bulundu">
												<strong>18) </strong>
						Araştırma görevlisinden acı haber! Evinde ölü bulundu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-memur-ve-emeklilerin-zam-orani-belli-oldu-11-681-98734.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Memur ve emeklilerin zam oranı belli oldu!">
												<strong>19) </strong>
						Memur ve emeklilerin zam oranı belli oldu!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-isci-ve-memurlara-vergi-istisnasi-geliyor-11-681-98537.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="İşçi ve memurlara vergi istisnası geliyor">
												<strong>20) </strong>
						İşçi ve memurlara vergi istisnası geliyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-randevu-vermedigini-iddia-etti-mermer-parcasiyla-doktorun-kafasina-defalarca-vurdu-11-681-98827.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Randevu vermediğini iddia etti: Mermer parçasıyla doktorun kafasına defalarca vurdu">
												<strong>21) </strong>
						Randevu vermediğini iddia etti: Mermer parçasıyla doktorun kafasına defalarca vurdu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ameliyat-oncesi-bilgilendirme-iddiasini-arastirmadan-verilen-karar-hak-ihlali-sayildi-11-681-98545.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Ameliyat öncesi bilgilendirme iddiasını araştırmadan verilen karar hak ihlali sayıldı">
												<strong>22) </strong>
						Ameliyat öncesi bilgilendirme iddiasını araştırmadan verilen karar hak ihlali sayıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hastasi-tarafindan-bicaklanan-doktor-istifa-etti-11-681-98786.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Hastası tarafından bıçaklanan doktor istifa etti!">
												<strong>23) </strong>
						Hastası tarafından bıçaklanan doktor istifa etti!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tusta-degisiklik-yolda-mi-osym-baskani-aygunden-bakan-kocaya-ziyaret-11-681-98466.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="TUS&#039;ta değişiklik yolda mı? ÖSYM Başkanı Aygün&#039;den, Bakan Koca&#039;ya ziyaret">
												<strong>24) </strong>
						TUS'ta değişiklik yolda mı? ÖSYM Başkanı Aygün'den, Bakan Koca'ya ziyaret
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hasta-tehdit-etti-hasta-haklari-birimi-doktordan-savunma-istedi-11-681-98490.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Hasta tehdit etti, hasta hakları birimi doktordan savunma istedi">
												<strong>25) </strong>
						Hasta tehdit etti, hasta hakları birimi doktordan savunma istedi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-mahkemeden-mhrs-karari-bes-dakikada-hasta-bakilamaz-11-681-98753.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Mahkemeden MHRS kararı: &#039;Beş dakikada hasta bakılamaz&#039;">
												<strong>26) </strong>
						Mahkemeden MHRS kararı: 'Beş dakikada hasta bakılamaz'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hasta-yakinin-saldirisina-ugramislardi-ifade-vermeye-gitmeyip-ameliyata-girmisler-11-681-98678.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Hasta yakının saldırısına uğramışlardı: İfade vermeye gitmeyip ameliyata girmişler">
												<strong>27) </strong>
						Hasta yakının saldırısına uğramışlardı: İfade vermeye gitmeyip ameliyata girmişler
					</a>  
				</li>					
							<li>
					<a href="/hekim/meslek-org/tr-dis-hekimi-bazen-dayak-cozum-dedi-kahramanmaras-tabip-odasi-dava-acti-2-14-98730.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Diş hekimi &#039;Bazen dayak çözüm&#039; dedi, Kahramanmaraş Tabip Odası dava açtı">
												<strong>28) </strong>
						Diş hekimi 'Bazen dayak çözüm' dedi, Kahramanmaraş Tabip Odası dava açtı
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-sanofinin-depakin-skandali-buyuyor-toplu-dava-acilacak-8-60-98800.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Sanofi&#039;nin Depakin skandalı büyüyor: Toplu dava açılacak!">
												<strong>29) </strong>
						Sanofi'nin Depakin skandalı büyüyor: Toplu dava açılacak!
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-anayasa-mahkemesi-hekimlik-mesleginin-icrasinin-yasaklanmasini-hak-ihlali-saydi-2-17-98705.html?sid=4d054ba5f1f87bff624c82502fb0d335" title="Anayasa Mahkemesi, hekimlik mesleğinin icrasının yasaklanmasını hak ihlali saydı">
												<strong>30) </strong>
						Anayasa Mahkemesi, hekimlik mesleğinin icrasının yasaklanmasını hak ihlali saydı
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/guncel/genel/tr-uskudarda-doktora-darp-akilalmaz-gerekce-saglik-raporu-vermedi-11-681-98833.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>1) </strong>
						Beyaz kod o kod bu kod derken öldürecekler...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-uskudarda-doktora-darp-akilalmaz-gerekce-saglik-raporu-vermedi-11-681-98833.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>2) </strong>
						İş güvenliğim sağlanmadı diye hastaneye dava...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-memur-ve-emekliye-ek-zam-ile-ilgili-yeni-gelisme-11-681-98824.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>3) </strong>
						Sayın Meclis Başkanı ve Sayın Grup Başka Vekili...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-doktora-kariniz-degil-esiniz-diyeceksin-diyerek-saldirdi-2-12-98832.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>4) </strong>
						2 yıl önce emekli olduğum hastanede, ayni...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-doktora-kariniz-degil-esiniz-diyeceksin-diyerek-saldirdi-2-12-98832.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>5) </strong>
						Nefes aldı diye saldiracaklar, az kaldi
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-doktora-kariniz-degil-esiniz-diyeceksin-diyerek-saldirdi-2-12-98832.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>6) </strong>
						Hastanelerde suç işlemek serbest.
Bu kadın...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-uskudarda-doktora-darp-akilalmaz-gerekce-saglik-raporu-vermedi-11-681-98833.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>7) </strong>
						bu ülkede el birliğiyle doktorları hastaların...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-doktora-kariniz-degil-esiniz-diyeceksin-diyerek-saldirdi-2-12-98832.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>8) </strong>
						Gidişat iyi değil, acilen bişeyler yapılması...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/veteriner-hekim/tr-veteriner-hekime-saldiri-saldiran-kopek-degil-6-680-98831.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>9) </strong>
						Sn köpek bey sözüm sana:
Yanındaki hayvana...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/veteriner-hekim/tr-tvhbden-fitik-ameliyatini-veteriner-mi-yapacak-diyen-milletvekiline-tepki-6-680-98826.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>10) </strong>
						Bursa daki hocanın doktora ve doçentliği tıp...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-uskudarda-doktora-darp-akilalmaz-gerekce-saglik-raporu-vermedi-11-681-98833.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>11) </strong>
						Bu memlekette hekimlik yapmak artık imkansız...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-doktora-kariniz-degil-esiniz-diyeceksin-diyerek-saldirdi-2-12-98832.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>12) </strong>
						Şahıs olay yerinden şahsı götüren güvenlik...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hasta-yakinin-saldirisina-ugramislardi-ifade-vermeye-gitmeyip-ameliyata-girmisler-11-681-98678.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>13) </strong>
						Oluşabilecek bütün komplikasyonları ve...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-uskudarda-doktora-darp-akilalmaz-gerekce-saglik-raporu-vermedi-11-681-98833.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>14) </strong>
						Mesleğin başındaki arkadaşlarım ; ne yapın edin...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/veteriner-hekim/tr-veteriner-hekime-saldiri-saldiran-kopek-degil-6-680-98831.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>15) </strong>
						Sağlıkta şiddet yasasının bu tip saldırıları...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-uskudarda-doktora-darp-akilalmaz-gerekce-saglik-raporu-vermedi-11-681-98833.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>16) </strong>
						Acilen yeni bir sağlıkta şiddet yasası çıkması...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/veteriner-hekim/tr-tvhbden-fitik-ameliyatini-veteriner-mi-yapacak-diyen-milletvekiline-tepki-6-680-98826.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>17) </strong>
						Asistanlığım dönemimde bize düşmanca tavır...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/veteriner-hekim/tr-veteriner-hekime-saldiri-saldiran-kopek-degil-6-680-98831.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>18) </strong>
						Bence köpek
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-memur-ve-emeklilerin-zam-orani-belli-oldu-11-681-98734.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>19) </strong>
						Cumhurbaşkanımız ve Sağlık Bakanımızın...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-memur-ve-emekliye-ek-zam-ile-ilgili-yeni-gelisme-11-681-98824.html?sid=4d054ba5f1f87bff624c82502fb0d335">
											<strong>20) </strong>
						Grup Başkan Vekili Mustafa Elitaş açıkladı:...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5">
									</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="4d054ba5f1f87bff624c82502fb0d335" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=4d054ba5f1f87bff624c82502fb0d335">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=4d054ba5f1f87bff624c82502fb0d335">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=4d054ba5f1f87bff624c82502fb0d335">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>







 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=4d054ba5f1f87bff624c82502fb0d335"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Doç. Dr. Doğan: Mevsimsel gripte çocuk bölümümüzde yatış oranı yüksek | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>