<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!</title>
	<meta name="keywords" content="ek ödeme, toplu sözleşme, hekim, tabiphaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="ek ödeme, toplu sözleşme, hekim, tabip" />
	<meta name="description" content="Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!. Tabip dışı personelin sabit ödemelerine yapılan zamlar, kadro-unvan" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-1-11-97008.html">
	<meta property="og:title" content="Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Tabip dışı personelin sabit ödemelerine yapılan zamlar, kadro-unvan katsayılarında ki değişiklikler, bazı kadroların performans puanlarına, ek ödeme katsayılarına yapılan artışlar neticesinde ek ödeme olarak dağıtılan miktar düşecek.">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici3/ekodemedusus.jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
<!-- Cookie kabul penceresi -->
<div class="cookie-wrap">
	<div class="cookie-body">
		<!--<div class="close-button"><i class="fa fa-close"></i></div>-->
		<p>
			Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.
		</p>
		<a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a>
	</div>
</div>
	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=80a33a9a5d4da512c11804dad326a428"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="80a33a9a5d4da512c11804dad326a428" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=80a33a9a5d4da512c11804dad326a428" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=80a33a9a5d4da512c11804dad326a428">koronavirüs</a></span>  
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-2-12-0.html?sid=80a33a9a5d4da512c11804dad326a428">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-2-13-0.html?sid=80a33a9a5d4da512c11804dad326a428">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-2-14-0.html?sid=80a33a9a5d4da512c11804dad326a428">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-2-15-0.html?sid=80a33a9a5d4da512c11804dad326a428">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-2-16-0.html?sid=80a33a9a5d4da512c11804dad326a428">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-2-17-0.html?sid=80a33a9a5d4da512c11804dad326a428">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-2-18-0.html?sid=80a33a9a5d4da512c11804dad326a428">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html?sid=80a33a9a5d4da512c11804dad326a428">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-2-20-0.html?sid=80a33a9a5d4da512c11804dad326a428">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-2-21-0.html?sid=80a33a9a5d4da512c11804dad326a428">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html?sid=80a33a9a5d4da512c11804dad326a428">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-2-23-0.html?sid=80a33a9a5d4da512c11804dad326a428">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html?sid=80a33a9a5d4da512c11804dad326a428">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-3-24-0.html?sid=80a33a9a5d4da512c11804dad326a428">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html?sid=80a33a9a5d4da512c11804dad326a428">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html?sid=80a33a9a5d4da512c11804dad326a428">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-3-31-0.html?sid=80a33a9a5d4da512c11804dad326a428">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-3-32-0.html?sid=80a33a9a5d4da512c11804dad326a428">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html?sid=80a33a9a5d4da512c11804dad326a428">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-4-34-0.html?sid=80a33a9a5d4da512c11804dad326a428">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-4-35-0.html?sid=80a33a9a5d4da512c11804dad326a428">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-4-36-0.html?sid=80a33a9a5d4da512c11804dad326a428">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-4-37-0.html?sid=80a33a9a5d4da512c11804dad326a428">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-4-669-0.html?sid=80a33a9a5d4da512c11804dad326a428">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-6-48-0.html?sid=80a33a9a5d4da512c11804dad326a428">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html?sid=80a33a9a5d4da512c11804dad326a428">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html?sid=80a33a9a5d4da512c11804dad326a428">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html?sid=80a33a9a5d4da512c11804dad326a428">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html?sid=80a33a9a5d4da512c11804dad326a428">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html?sid=80a33a9a5d4da512c11804dad326a428">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html?sid=80a33a9a5d4da512c11804dad326a428">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html?sid=80a33a9a5d4da512c11804dad326a428">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html?sid=80a33a9a5d4da512c11804dad326a428">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-8-60-0.html?sid=80a33a9a5d4da512c11804dad326a428">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html?sid=80a33a9a5d4da512c11804dad326a428">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-8-62-0.html?sid=80a33a9a5d4da512c11804dad326a428">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html?sid=80a33a9a5d4da512c11804dad326a428">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html?sid=80a33a9a5d4da512c11804dad326a428">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html?sid=80a33a9a5d4da512c11804dad326a428">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-9-674-0.html?sid=80a33a9a5d4da512c11804dad326a428">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html?sid=80a33a9a5d4da512c11804dad326a428">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html?sid=80a33a9a5d4da512c11804dad326a428">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html?sid=80a33a9a5d4da512c11804dad326a428">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html?sid=80a33a9a5d4da512c11804dad326a428">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-9-672-0.html?sid=80a33a9a5d4da512c11804dad326a428">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-10-81-0.html?sid=80a33a9a5d4da512c11804dad326a428">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-10-82-0.html?sid=80a33a9a5d4da512c11804dad326a428">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-10-83-0.html?sid=80a33a9a5d4da512c11804dad326a428">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-10-84-0.html?sid=80a33a9a5d4da512c11804dad326a428">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-10-85-0.html?sid=80a33a9a5d4da512c11804dad326a428">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-10-86-0.html?sid=80a33a9a5d4da512c11804dad326a428">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-10-87-0.html?sid=80a33a9a5d4da512c11804dad326a428">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-10-88-0.html?sid=80a33a9a5d4da512c11804dad326a428">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-10-89-0.html?sid=80a33a9a5d4da512c11804dad326a428">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-10-90-0.html?sid=80a33a9a5d4da512c11804dad326a428">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-10-670-0.html?sid=80a33a9a5d4da512c11804dad326a428">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html?sid=80a33a9a5d4da512c11804dad326a428">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-11-681-0.html?sid=80a33a9a5d4da512c11804dad326a428">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-11-78-0.html?sid=80a33a9a5d4da512c11804dad326a428">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-11-79-0.html?sid=80a33a9a5d4da512c11804dad326a428">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-11-91-0.html?sid=80a33a9a5d4da512c11804dad326a428">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-11-668-0.html?sid=80a33a9a5d4da512c11804dad326a428">Kültür - Sanat</a>
														</li>
																											<li>
															<a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=80a33a9a5d4da512c11804dad326a428">Koronavirüs</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-76-682-0.html?sid=80a33a9a5d4da512c11804dad326a428">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-76-683-0.html?sid=80a33a9a5d4da512c11804dad326a428">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-76-684-0.html?sid=80a33a9a5d4da512c11804dad326a428">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-80-92-0.html?sid=80a33a9a5d4da512c11804dad326a428">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-80-94-0.html?sid=80a33a9a5d4da512c11804dad326a428">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-80-95-0.html?sid=80a33a9a5d4da512c11804dad326a428">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-80-96-0.html?sid=80a33a9a5d4da512c11804dad326a428">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-80-97-0.html?sid=80a33a9a5d4da512c11804dad326a428">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html?sid=80a33a9a5d4da512c11804dad326a428">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
						<a href="https://www.kilomuyonetiyorum.com?mobil=1" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com?mobil=1'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/320x50-Ky-Banner.gif" class="img-responsive"></a>
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>


<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=80a33a9a5d4da512c11804dad326a428"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-1-11-97008.html?sid=80a33a9a5d4da512c11804dad326a428">Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">26 Ağustos 2021 14:33</p>
		<hr class="ince" />
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> MEDİMAGAZİN<br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-1-11-97008.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Tabip dışı personelin sabit ödemelerine yapılan zamlar, kadro-unvan katsayılarında ki değişiklikler, bazı kadroların performans puanlarına, ek ödeme katsayılarına yapılan artışlar neticesinde ek ödeme olarak dağıtılan miktar düşecek.</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/gecici3/ekodemedusus.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!"/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 26 Ağustos 2021 14:33 - MEDİMAGAZİN<span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-1-11-97008.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">

						<p>MEDİMAGAZİN-6. Dönem Toplu Sözleşme kararları 25.08.2021 tarihinde Resmi Gazete&rsquo;de yayımlandı.</p>

<p>Yayımlanan kararlara göre genel olarak sabit ek ödeme harici herhangi bir ek ödeme alamayan Ebe, Hemşire, Sağlık Memuru, Laborant, Anestezi, Radyoloji, Tıbbi Sekreter gibi sağlık hizmetleri sınıfı, Tekniker, teknisyen, mühendis gibi teknik hizmetler sınıfı, Vhki, Hizmetli, Şöför, Memur, Şef vb. Genel İdari Hizmetler ve yardımcı hizmetler sınıfında görev yapan bütün sağlık çalışanlarının sabit ödemelerine yüzde 20 zam yapıldı.</p>

<p>Bunun yanında bazı personellerin kadro-unvan katsayılarına, performans puanlarına, nöbet ücretlerine ve ek ödeme katsayılarına artış yapıldı.</p>

<p>Yukarıda bahsedilen iyileştirmelerin tamamı hastanelerin döner sermaye bütçe kalemlerinden ödenecek. Ancak tabiplerin aylık gelirlerinin ağırlıklı kısmının ek ödemeden oluştuğu göz önüne alınırsa bu düzenlemelerden tabiplerin olumsuz etkileneceği ifade ediliyor.</p>

<p>Bilindiği üzere sabit ödemeler, ek ödemeler, nöbet ücretleri hastanelerin döner sermaye gelirleri üzerinden ödeniyor. Tabip dışı personelin sabit ödemelerine yapılan bu zamlar, kadro-unvan katsayılarında ki değişiklikler, bazı kadroların performans puanlarına, ek ödeme katsayılarına yapılan artışlar neticesinde ek ödeme olarak dağıtılan miktar düşecek.</p>

<p><a href="https://www.medimagazin.com.tr/guncel/genel/tr-toplu-sozlesmede-ek-odeme-ve-diger-ozluk-haklarinda-hangi-degisiklikler-oldu-iste-maddeler-11-681-96992.html">Toplu sözleşmede ek ödeme ve diğer özlük haklarında hangi değişiklikler oldu? İşte maddeler!</a></p>

<p>Hastanelerde çalışan hekimler, üyesi oldukları sendikanın toplu sözleşmedeki bu kararları kazanım olarak yansıtmasına tepki gösteriyor.</p>

<p>Sabit ödemelerin ve nöbet ücretlerinin genel bütçeye alınmaması halinde hastanelerin bir süre sonra ek ödeme dağıtabilmesinin imkansız hale geleceğini, hatta bir çok ilçe hastanesinde artık ek ödemelerin de dağıtılamaz hale geldiğini belirttiler.</p>

<p>Hekimler isyanlarını ekşi sözlükten, sosyal medya platformlarından ve haber merkezimizi telefonla arayarak dile getirdiler.</p>

<p><a href="https://eksisozluk.com/25-08-2021-doktorlarin-maaslarinin-dusurulmesi--7016514">https://eksisozluk.com/25-08-2021-doktorlarin-maaslarinin-dusurulmesi--7016514</a></p>

		</div>

		<p></p>
					<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p>
				<a class='etiket' href='/search/tr-index.html?q=ek odeme&sid=80a33a9a5d4da512c11804dad326a428'>ek odeme</a>  <a class='etiket' href='/search/tr-index.html?q= toplu sozlesme&sid=80a33a9a5d4da512c11804dad326a428'> toplu sozlesme</a>  <a class='etiket' href='/search/tr-index.html?q= hekim&sid=80a33a9a5d4da512c11804dad326a428'> hekim</a>  <a class='etiket' href='/search/tr-index.html?q= tabip&sid=80a33a9a5d4da512c11804dad326a428'> tabip</a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-1-11-97008.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
							
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="80a33a9a5d4da512c11804dad326a428" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="97008" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>


	<nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-97008.html?p=1&sid=80a33a9a5d4da512c11804dad326a428">1</a></li></ul></nav>


<div id="comment_list_ul" class="yorumlar-ana-container">
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="218436">8</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">1) Uzm (Dr)</div>
			<div class="yorumlar-ic-sag roboto-c">26.08.2021 17:51:34</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Bir örnek olarak Türk Eczacılar Birliği meslekleriyle ilgili bugünkü veya gelecekteki problemleriyle ilgili sürekli Devlet'in ilgili kurumlarıyla irtabat kurup sorunlarını çözüyorlar ve ciddi kazanımlar elde ediyorlar.Eminimki tüm eczacılar aynı hayat felsefesine görüşe sahip değildir ama her Eczacı mesleki konuda sağlam bir birlik icindeler.<br />
<br />
Tüm hekimler olarak tıpkı eczacılar gibi olmalıyız mesleki konularımız hakkında.Üstelik Tabip Odaları ve TTB kamu kurumu niteliğindeki kurumlar.TTB hekimlerin düşük gelir,malpraktis,sağlıkta şiddet,sürekli bir yenisi açılan onlarca tıp fakültesi ve aşırı tıp kontenjanları ki özellikle bu aşırı tıp kontenjanları gerek tıp eğitim kalitesinin azalması gerek işsizlik ve gerekse de daha düşük gelirle çalıştırılma gibi sonuçları olabilecek ciddi bir durum sonuç itibariyle TTB bunlarla uğraşmalı.Bunları çözmeli.<br />
<br />
Ancak mevcut TTB bu konulara ilgisiz umurlarında değil.Zaten Bakanlıktan randevu bile alamıyorlar oysa ki diğer meslek odaları mesela Eczacılar Bakanlıkla sürekli irtibat kurabiliyorken biz hekimlerin birliği randevu bile alamıyor.Bu sebeple TTB'nin başka işlerle uğraşmayı bırakıp biz hekimlerin gerçek sorunlarını çözecek saygın bir kurum haline gelmesi şart.Buda biz Hekimlerin çabasıyla olur anca.</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="218436" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="218435">10</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">2) Serdar Ali (Doktor)</div>
			<div class="yorumlar-ic-sag roboto-c">26.08.2021 17:42:09</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Sağlık-sen den istifa edelim.......<br />
<br />
.</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="218435" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="218434">5</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">3) Serdar Ali (Doktor)</div>
			<div class="yorumlar-ic-sag roboto-c">26.08.2021 17:37:25</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Arkadaşlar en büyük güç sosyal medya. Herkes kendi arkadaş grubuna heyette filan anlatsin. Birlik olalım... İnsan gibi çalışalım en azından 6000 ek ödeme alan biri şimdi 3500 ancak alıyor. Onuda almayı veririz... Biz kendi branş grubumuzla konuşup döner alamaz isek randevusuz hasta bakmayacağız. Kullanmadığımız yıllık izinleri kullanacağız. Gündem-21 7 -8 ameliyat yapıp risk almayacagiz</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="218434" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="218433">19</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">4) Serdar Ali (Doktor)</div>
			<div class="yorumlar-ic-sag roboto-c">26.08.2021 17:08:44</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Günde 70-90 hasta bakıyorum. Haftada 5-6 ameliyat yapıyorum....6000tl döner aldım. Hasta başı 2-3 tl ameliyat başina 20-30 tl döner katkısı.... Artık bırakacağım ameliyatı .... Başka bir sektörde iş kuruyorum<br />
</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="218433" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="218432">5</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">5) Osman (Uz. Dr.)</div>
			<div class="yorumlar-ic-sag roboto-c">26.08.2021 17:03:38</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Hekimsen sadece hekimlere yönelik sendika. Belki de oraya toplanmak lazım.</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="218432" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="218430">15</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">6) Hasan Akdemir (Nöroloji Uzmanı)</div>
			<div class="yorumlar-ic-sag roboto-c">26.08.2021 15:53:47</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">TTB nin üçüncü muhalefet partisi gibi davranması,  hükümet nezdinde  örgütlü hekimlere karşı oluşan antipatinin ikincil kaynağıdır ve haklarımızda iyileştirme olabilmesi için siyasete değil, MESLEKİ hak ve özgürlüklere odaklanan bir örgütlenme şarttır. Buradan bana İNSANİ hak ve özgürlükler teranesi okumaya kalkacak kişilerin de, bu sorunun derinleşip olmadık kanallarda enerji ve zaman sarfiyatına neden olacağını da yeni doktor kardeşlerimin görmesini umuyorum.</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="218430" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="218428">5</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">7) Mikrobio (hekim)</div>
			<div class="yorumlar-ic-sag roboto-c">26.08.2021 15:48:37</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Mikrobiyoloji ve Biyokimya uzmanlarının ek ödeme katsayısı düşürülmüştü tam da pandeminin başladığı dönemde. Zaten bir çok hastanede  PDC mağduriyeti ile ek ödememiz kuşa dönmüştü katsayı mağduriyeti ile adeta sıfırlandı.<br />
<br />
En azından pandemi dönemimde çabamız görülür yanlıştan dönülür diye umut ettik ama maalesef. Pandemi başladığından beri rutin işlerimize ek 24 saat esaslı PCR nöbeti tutuyoruz güya TAVAN dan ek ödeme alıyoruz herkes öyle biliyor. Ortalamaya (PDC fazlası değiliz ortalamadan alabiliyoruz diye mutluyuz) ek 500-600 TL ek ödeme alıyoruz TAVAN farkı...<br />
<br />
Hekim dışı sağlık personelinin ödemesi %20 artacakmış pasta aynı olduğu için hekimlerin ek ödemesi düşecek. Sabit ek ödemler en azından merkezi bütçeden karşılanmalı katsayı ve PDC mağduriyetine bir çözüm bulunmalı.<br />
<br />
Bunları göz ardı eden özellikle ‘’yetkili’’ Sağlık-Sen den  istifa edilerek tepkimizi koymalıyız.<br />
</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="218428" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="218427">6</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">8) uzman dr (uzman dr)</div>
			<div class="yorumlar-ic-sag roboto-c">26.08.2021 15:44:15</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">hekimsen var hekim ve diğer sağlık prsoneli sendikası ismi,  hekimlerin yönetici olduğu ,  tüm hekimleri bekliyoruz  ...</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="218427" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="218425">1</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">9) uzman doktor (doktor)</div>
			<div class="yorumlar-ic-sag roboto-c">26.08.2021 15:30:15</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Zaten dolar bazında maaşı ve alım gücü iyice düşecek hekimin motivasyonu biter.  Hasta bakmaz, gidebilen yurtdışına veya özellere kaçar.</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="218425" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
		<div class="yorumlar-container">
		<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
			<div class="yorumlar-begen-ikon">
				<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
				<i class="fa fa-thumbs-up"></i> <span id="218422">32</span>
			</div>
		</div>
		<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;">
			<div class="yorumlar-ic-sol roboto-c">10) Yaşar Bülent (doktor)</div>
			<div class="yorumlar-ic-sag roboto-c">26.08.2021 14:52:33</div>
			<div class="clearfix"></div>
			<div class="yorumlar-ic-text roboto-c">Sendikalarda doktor yönetici yok denecek kadar az.Doktorlar sendikal örgütlenmeye uzak duruyorlar.Bu durumda sendikaların yonetici ekibi saglik memuru ve hemşirelerden olusuyor,onlarda önce  kendi haklarini önemsiyorlar.Çare doktorların ayrı sendika kurmaları,meslek sebdikaciligi sektör sendikaciligini ve birligini  zayıflatır deniyor ama ortada zaten bur birlik yok..</div>
			<ul class="yorumlar-yanitla roboto-c"><li><a rel="218422" class="btn btn-like">Beğen</a></li></ul>  
		</div>
		<div class="clearfix"></div>
	</div>
			
</div>

	<nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-97008.html?p=1&sid=80a33a9a5d4da512c11804dad326a428">1</a></li></ul></nav>


<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-toplu-sozlesmede-ek-odeme-ve-diger-ozluk-haklarinda-hangi-degisiklikler-oldu-iste-maddeler-11-681-96992.html?sid=80a33a9a5d4da512c11804dad326a428">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/koronavirus-saglik-calisani.jpg" class="lazy img-responsive" alt="Toplu sözleşmede ek ödeme ve diğer özlük haklarında hangi değişiklikler oldu? İşte maddeler!" />								<p style="text-align:left;">Toplu sözleşmede ek ödeme ve diğer özlük haklarında hangi değişiklikler oldu? İşte maddeler!</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-cdc-asi-olmayan-kisilerin-hastaneye-yatma-ihtimali-29-kat-daha-fazla-11-686-96978.html?sid=80a33a9a5d4da512c11804dad326a428">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/kovid-servisii.jpg" class="lazy img-responsive" alt="CDC: Aşı olmayan kişilerin hastaneye yatma ihtimali 29 kat daha fazla" />								<p style="text-align:left;">CDC: Aşı olmayan kişilerin hastaneye yatma ihtimali 29 kat daha fazla</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/saglik-calisanlari/genel/tr-mersinde-yasamini-yitiren-kovid-19-hastasinin-yakinlari-3-saglik-calisanini-darp-etti-6-48-96971.html?sid=80a33a9a5d4da512c11804dad326a428">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/mersin-saglikci.jpg" class="lazy img-responsive" alt="Mersin'de yaşamını yitiren Kovid-19 hastasının yakınları 3 sağlık çalışanını darp etti" />								<p style="text-align:left;">Mersin'de yaşamını yitiren Kovid-19 hastasının yakınları 3 sağlık çalışanını darp etti</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-delta-varyanti-ile-enfekte-olan-kisiler-300-kat-daha-fazla-viral-yuke-sahip-11-686-96970.html?sid=80a33a9a5d4da512c11804dad326a428">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/mutant-virus.jpg" class="lazy img-responsive" alt="Delta varyantı ile enfekte olan kişiler 300 kat daha fazla viral yüke sahip" />								<p style="text-align:left;">Delta varyantı ile enfekte olan kişiler 300 kat daha fazla viral yüke sahip</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/saglik-calisanlari/genel/tr-burdurda-saglik-calisanlarini-darp-eden-supheliler-biz-kimseyi-darp-etmedik-hemsire-bize-saldirdi-6-48-96962.html?sid=80a33a9a5d4da512c11804dad326a428">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/burdur-hemsire.jpg" class="lazy img-responsive" alt="Burdur'da sağlık çalışanlarını darp eden şüpheliler: Biz kimseyi darp etmedik, hemşire bize saldırdı" />								<p style="text-align:left;">Burdur'da sağlık çalışanlarını darp eden şüpheliler: Biz kimseyi darp etmedik, hemşire bize saldırdı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-kovid-19-salgininda-okullarda-alinmasi-gereken-onlemler-rehberi-illere-gonderildi-11-686-96957.html?sid=80a33a9a5d4da512c11804dad326a428">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/okul-kovid.jpg" class="lazy img-responsive" alt="Kovid-19 Salgınında Okullarda Alınması Gereken Önlemler Rehberi illere gönderildi" />								<p style="text-align:left;">Kovid-19 Salgınında Okullarda Alınması Gereken Önlemler Rehberi illere gönderildi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-burdurda-saglik-calisanlarini-darp-eden-supheli-niye-cekiyorsunuz-suclu-olan-mi-var-11-681-96951.html?sid=80a33a9a5d4da512c11804dad326a428">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/burdur-adliye.jpg" class="lazy img-responsive" alt="Burdur'da sağlık çalışanlarını darp eden şüpheli: Niye çekiyorsunuz, suçlu olan mı var" />								<p style="text-align:left;">Burdur'da sağlık çalışanlarını darp eden şüpheli: Niye çekiyorsunuz, suçlu olan mı var</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/genel/tr-kocaelide-gorev-yapan-cocuk-sagligi-ve-hastaliklari-uzmani-kansere-yenildi-2-12-96950.html?sid=80a33a9a5d4da512c11804dad326a428">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/doktor-guliz.png" class="lazy img-responsive" alt="Kocaeli'de görev yapan Çocuk Sağlığı ve Hastalıkları Uzmanı kansere yenildi" />								<p style="text-align:left;">Kocaeli'de görev yapan Çocuk Sağlığı ve Hastalıkları Uzmanı kansere yenildi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-saglik-bakani-burdur-devlet-hastanesinde-arkadaslarimizi-darp-eden-4-kisi-gozaltina-alindi-11-681-96947.html?sid=80a33a9a5d4da512c11804dad326a428">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/fahrettin-koca.jpg" class="lazy img-responsive" alt="Sağlık Bakanı: Burdur Devlet Hastanesi'nde arkadaşlarımızı darp eden 4 kişi gözaltına alındı" />								<p style="text-align:left;">Sağlık Bakanı: Burdur Devlet Hastanesi'nde arkadaşlarımızı darp eden 4 kişi gözaltına alındı</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
<!--				<div style="margin-bottom: 10px;">
					<script language="javascript1.2" type="text/javascript">
						//<![CDATA[
						document.write('<scr'+'ipt src="https://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=d2BGXIse4sDVc4ZbIf.8vPIbXPkfyMbbvp81FxohUWX.M7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
						//]]>
					</script>
				</div>-->
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/336x160-Ky-Banner.gif" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<img src="/templates/default/ckfinder/userfiles/images/reklam/mmbanner-1.png" class="reklam5 mb-5">
						</div>
									</div>	
				
				<div class="col-sm-100">
														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/guncel/koronavirus/tr-bashekim-prof-dr-recep-demirhandan-genclere-asi-uyarisi-11-686-97018.html?sid=80a33a9a5d4da512c11804dad326a428" title="Başhekim Prof. Dr. Recep Demirhan&#039;dan gençlere aşı uyarısı">
						<strong class="kalin">17:29 </strong><span class=""></span>
												Başhekim Prof. Dr. Recep Demirhan'dan gençlere aşı uyarısı
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-turk-cerrahin-alzheimerin-sifresini-cozecek-calismasi-saygin-tip-dergisinin-kapaginda-2-19-97017.html?sid=80a33a9a5d4da512c11804dad326a428" title="Türk cerrahın Alzheimer’ın şifresini çözecek çalışması saygın tıp dergisinin kapağında">
						<strong class="kalin">17:14 </strong><span class=""></span>
												Türk cerrahın Alzheimer’ın şifresini çözecek çalışması saygın tıp dergisinin kapağında
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-son-dakika-yok-baskani-universitelerde-yuz-yuze-egitimin-baslayacagini-acikladi-11-681-97015.html?sid=80a33a9a5d4da512c11804dad326a428" title="Son dakika: YÖK Başkanı üniversitelerde yüz yüze eğitimin başlayacağını açıkladı">
						<strong class="kalin">16:41 </strong><span class="sondakika-unlem"></span>
												Son dakika: YÖK Başkanı üniversitelerde yüz yüze eğitimin başlayacağını açıkladı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-asili-kisilerin-beslenme-ve-fiziksel-aktivite-durumlarinin-antikor-duzeyine-etkisi-arastiriliyor-11-686-97016.html?sid=80a33a9a5d4da512c11804dad326a428" title="Aşılı kişilerin beslenme ve fiziksel aktivite durumlarının antikor düzeyine etkisi araştırılıyor">
						<strong class="kalin">16:37 </strong><span class=""></span>
												Aşılı kişilerin beslenme ve fiziksel aktivite durumlarının antikor düzeyine etkisi araştırılıyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-marmara-universitesi-ve-turk-toraks-derneginin-gerceklestirdigi-arastirmalar-asinin-onemini-bir-kez-daha-ortaya-koydu-11-686-97014.html?sid=80a33a9a5d4da512c11804dad326a428" title="Marmara Üniversitesi ve Türk Toraks Derneği&#039;nin gerçekleştirdiği araştırmalar aşının önemini bir kez daha ortaya koydu">
						<strong class="kalin">16:26 </strong><span class=""></span>
												Marmara Üniversitesi ve Türk Toraks Derneği'nin gerçekleştirdiği araştırmalar aşının önemini bir kez daha ortaya koydu
					</a>  
				</li>					
							<li><a href="/hekim/meslek-org/tr-tusaddan-yuz-yuze-egitim-oncesi-onemli-uyarilar-ogrenciler-ve-tum-egitim-personeli-asilanmali-2-14-97013.html?sid=80a33a9a5d4da512c11804dad326a428" title="TÜSAD&#039;dan yüz yüze eğitim öncesi önemli uyarılar: Öğrenciler ve tüm eğitim personeli aşılanmalı">
						<strong class="kalin">16:14 </strong><span class=""></span>
												TÜSAD'dan yüz yüze eğitim öncesi önemli uyarılar: Öğrenciler ve tüm eğitim personeli aşılanmalı
					</a>  
				</li>					
							<li><a href="/hekim/meslek-org/tr-mersinde-saglik-calisanlari-meslektaslarinin-darp-edilmesini-protesto-etti-2-14-97012.html?sid=80a33a9a5d4da512c11804dad326a428" title="Mersin&#039;de sağlık çalışanları meslektaşlarının darp edilmesini protesto etti">
						<strong class="kalin">15:27 </strong><span class=""></span>
												Mersin'de sağlık çalışanları meslektaşlarının darp edilmesini protesto etti
					</a>  
				</li>					
							<li><a href="/hekim/tip-egitimi-tus/tr-2021-tus-ve-2021-sts-tip-doktorlugu-ikinci-donem-sinav-giris-belgeleri-erisime-acildi-2-22-97011.html?sid=80a33a9a5d4da512c11804dad326a428" title="2021-TUS ve 2021-STS Tıp Doktorluğu ikinci dönem sınav giriş belgeleri erişime açıldı">
						<strong class="kalin">15:06 </strong><span class="sondakika-unlem"></span>
												2021-TUS ve 2021-STS Tıp Doktorluğu ikinci dönem sınav giriş belgeleri erişime açıldı
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/fizyoterapistler/tr-milli-egitim-bakanligi-260-fizyoterapist-alimi-yapacak-6-59-97010.html?sid=80a33a9a5d4da512c11804dad326a428" title="Milli Eğitim Bakanlığı 260 fizyoterapist alımı yapacak">
						<strong class="kalin">14:57 </strong><span class=""></span>
												Milli Eğitim Bakanlığı 260 fizyoterapist alımı yapacak
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-prof-dr-ilhan-tam-asililarin-orani-yuzde-80i-gecerse-delta-varyantinin-yayilimini-engelleyebiliriz-11-686-97009.html?sid=80a33a9a5d4da512c11804dad326a428" title="Prof. Dr. İlhan: Tam aşılıların oranı yüzde 80&#039;i geçerse Delta varyantının yayılımını engelleyebiliriz">
						<strong class="kalin">14:50 </strong><span class=""></span>
												Prof. Dr. İlhan: Tam aşılıların oranı yüzde 80'i geçerse Delta varyantının yayılımını engelleyebiliriz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428" title="Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!">
						<strong class="kalin">14:33 </strong><span class="sondakika-unlem"></span>
												Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-izmirde-gorev-yapan-dahiliye-uzmani-koronaviruse-yenildi-2-12-97007.html?sid=80a33a9a5d4da512c11804dad326a428" title="İzmir’de görev yapan dahiliye uzmanı koronavirüse yenildi">
						<strong class="kalin">14:20 </strong><span class="sondakika-unlem"></span>
												İzmir’de görev yapan dahiliye uzmanı koronavirüse yenildi
					</a>  
				</li>					
							<li><a href="/hekim/aile-hekimligi/tr-aile-hekimleri-yarin-is-birakiyor-yonetmelik-aile-hekimliginde-sonun-baslangici-2-21-97006.html?sid=80a33a9a5d4da512c11804dad326a428" title="Aile hekimleri yarın iş bırakıyor: Yönetmelik aile hekimliğinde sonun başlangıcı">
						<strong class="kalin">14:05 </strong><span class="sondakika-unlem"></span>
												Aile hekimleri yarın iş bırakıyor: Yönetmelik aile hekimliğinde sonun başlangıcı
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-prof-dr-nihat-hatipoglu-gelecek-yil-tip-fakultesi-aciyoruz-2-15-97005.html?sid=80a33a9a5d4da512c11804dad326a428" title="Prof. Dr. Nihat Hatipoğlu: Gelecek yıl tıp fakültesi açıyoruz">
						<strong class="kalin">13:40 </strong><span class="sondakika-unlem"></span>
												Prof. Dr. Nihat Hatipoğlu: Gelecek yıl tıp fakültesi açıyoruz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ameliyat-sonra-vte-riski-kovid-hastalarinda-daha-fazla-11-681-97004.html?sid=80a33a9a5d4da512c11804dad326a428" title="Ameliyat sonra VTE riski kovid hastalarında daha fazla">
						<strong class="kalin">13:09 </strong><span class="sondakika-unlem"></span>
												Ameliyat sonra VTE riski kovid hastalarında daha fazla
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-asi-ile-birlikte-anneden-bebege-gecen-antikorlar-bebegi-de-koruyor-11-686-97003.html?sid=80a33a9a5d4da512c11804dad326a428" title="Aşı ile birlikte anneden bebeğe geçen antikorlar bebeği de koruyor">
						<strong class="kalin">12:14 </strong><span class=""></span>
												Aşı ile birlikte anneden bebeğe geçen antikorlar bebeği de koruyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-en-cok-vaka-gorulen-illerden-biri-olan-rize-artan-asilama-oraniyla-kisa-surede-mavi-kategoriye-gecti-11-686-97002.html?sid=80a33a9a5d4da512c11804dad326a428" title="En çok vaka görülen illerden biri olan Rize, artan aşılama oranıyla kısa sürede mavi kategoriye geçti">
						<strong class="kalin">12:10 </strong><span class=""></span>
												En çok vaka görülen illerden biri olan Rize, artan aşılama oranıyla kısa sürede mavi kategoriye geçti
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-kovid-19a-karsi-ilac-tedavisi-umudu-gucleniyor-11-686-97001.html?sid=80a33a9a5d4da512c11804dad326a428" title="Kovid-19&#039;a karşı ilaç tedavisi umudu güçleniyor">
						<strong class="kalin">12:03 </strong><span class=""></span>
												Kovid-19'a karşı ilaç tedavisi umudu güçleniyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-pfizer-ucuncu-doz-asi-antikor-seviyesini-3-kat-arttiriyor-11-686-97000.html?sid=80a33a9a5d4da512c11804dad326a428" title="Pfizer: Üçüncü doz aşı antikor seviyesini 3 kat arttırıyor">
						<strong class="kalin">11:59 </strong><span class="sondakika-unlem"></span>
												Pfizer: Üçüncü doz aşı antikor seviyesini 3 kat arttırıyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-arastirma-asidan-kaynaklanan-riskler-kovid-19un-yarattigi-risklerin-yaninda-oldukca-hafif-kaliyor-11-686-96999.html?sid=80a33a9a5d4da512c11804dad326a428" title="Araştırma: Aşıdan kaynaklanan riskler, Kovid-19&#039;un yarattığı risklerin yanında oldukça hafif kalıyor">
						<strong class="kalin">11:43 </strong><span class="sondakika-unlem"></span>
												Araştırma: Aşıdan kaynaklanan riskler, Kovid-19'un yarattığı risklerin yanında oldukça hafif kalıyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-kovid-19a-karsi-yerli-sprey-ilac-calismalari-icin-geri-sayim-basladi-11-686-96998.html?sid=80a33a9a5d4da512c11804dad326a428" title="Kovid-19&#039;a karşı yerli sprey ilaç çalışmaları için geri sayım başladı">
						<strong class="kalin">11:30 </strong><span class="sondakika-unlem"></span>
												Kovid-19'a karşı yerli sprey ilaç çalışmaları için geri sayım başladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tarihte-ilk-beyin-ameliyatinin-gerceklestirildigi-kafatasi-canlandirilacak-11-681-96997.html?sid=80a33a9a5d4da512c11804dad326a428" title="Tarihte ilk beyin ameliyatının gerçekleştirildiği kafatası canlandırılacak">
						<strong class="kalin">11:20 </strong><span class=""></span>
												Tarihte ilk beyin ameliyatının gerçekleştirildiği kafatası canlandırılacak
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bakan-koca-vaka-sayisini-acikladi-gorunen-ve-gorunmeyen-tablo-11-686-96996.html?sid=80a33a9a5d4da512c11804dad326a428" title="Bakan Koca vaka sayısını açıkladı: Görünen ve görünmeyen tablo">
						<strong class="kalin">9:42 </strong><span class=""></span>
												Bakan Koca vaka sayısını açıkladı: Görünen ve görünmeyen tablo
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-koronavirus-salgininda-son-24-saat-11-686-96995.html?sid=80a33a9a5d4da512c11804dad326a428" title="Koronavirüs salgınında son 24 saat">
						<strong class="kalin">9:07 </strong><span class=""></span>
												Koronavirüs salgınında son 24 saat
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bakan-koca-kendisi-ve-ailesinin-asi-olmadigi-iddialarini-yalanladi-turkiyede-ilk-asiyi-ben-oldum-11-686-96994.html?sid=80a33a9a5d4da512c11804dad326a428" title="Bakan Koca kendisi ve ailesinin aşı olmadığı iddialarını yalanladı: Türkiye&#039;de ilk aşıyı ben oldum">
						<strong class="kalin">9:02 </strong><span class="sondakika-unlem"></span>
												Bakan Koca kendisi ve ailesinin aşı olmadığı iddialarını yalanladı: Türkiye'de ilk aşıyı ben oldum
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-kayseri-devlet-hastanesi-bashekimi-doc-dr-altintop-saglik-calisanlarinda-asidan-sonra-olumle-sonuclanmis-vaka-yok-11-686-96993.html?sid=80a33a9a5d4da512c11804dad326a428" title="Kayseri Devlet Hastanesi Başhekimi Doç. Dr. Altıntop: Sağlık çalışanlarında aşıdan sonra ölümle sonuçlanmış vaka yok">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Kayseri Devlet Hastanesi Başhekimi Doç. Dr. Altıntop: Sağlık çalışanlarında aşıdan sonra ölümle sonuçlanmış vaka yok
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-toplu-sozlesmede-ek-odeme-ve-diger-ozluk-haklarinda-hangi-degisiklikler-oldu-iste-maddeler-11-681-96992.html?sid=80a33a9a5d4da512c11804dad326a428" title="Toplu sözleşmede ek ödeme ve diğer özlük haklarında hangi değişiklikler oldu? İşte maddeler!">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Toplu sözleşmede ek ödeme ve diğer özlük haklarında hangi değişiklikler oldu? İşte maddeler!
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-hastalar-ve-saglik-calisanlari-arasinda-virus-bulastiriciligi-incelendi-en-yuksek-bulastiricilik-hastalar-arasinda-11-686-96991.html?sid=80a33a9a5d4da512c11804dad326a428" title="Hastalar ve sağlık çalışanları arasında virüs bulaştırıcılığı incelendi: En yüksek bulaştırıcılık hastalar arasında">
						<strong class="kalin">25.08.2021 </strong><span class="sondakika-unlem"></span>
												Hastalar ve sağlık çalışanları arasında virüs bulaştırıcılığı incelendi: En yüksek bulaştırıcılık hastalar arasında
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-asi-olmayan-iki-doktor-koronaviruse-yenildi-2-12-96990.html?sid=80a33a9a5d4da512c11804dad326a428" title="Aşı olmayan iki doktor koronavirüse yenildi">
						<strong class="kalin">25.08.2021 </strong><span class="sondakika-unlem"></span>
												Aşı olmayan iki doktor koronavirüse yenildi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-samsun-saglik-muduru-oruc-yogun-bakimdaki-hastalarimizin-yarisi-hic-asi-olmamis-kisiler-11-686-96989.html?sid=80a33a9a5d4da512c11804dad326a428" title="Samsun Sağlık Müdürü Oruç: Yoğun bakımdaki hastalarımızın yarısı hiç aşı olmamış kişiler">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Samsun Sağlık Müdürü Oruç: Yoğun bakımdaki hastalarımızın yarısı hiç aşı olmamış kişiler
					</a>  
				</li>					
							<li><a href="/hekim/saglik-bak/tr-saglik-bakanligi-doktorumdan-sikayetim-var-isimli-sahte-hesaplara-karsi-uyardi-2-13-96984.html?sid=80a33a9a5d4da512c11804dad326a428" title="Sağlık Bakanlığı, Doktorumdan Şikayetim Var isimli sahte hesaplara karşı uyardı">
						<strong class="kalin">25.08.2021 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanlığı, Doktorumdan Şikayetim Var isimli sahte hesaplara karşı uyardı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-iki-doz-biontechteki-koruma-6-ay-sonra-bir-miktar-azaliyor-11-686-96983.html?sid=80a33a9a5d4da512c11804dad326a428" title="İki doz Biontech&#039;teki koruma 6 ay sonra bir miktar azalıyor">
						<strong class="kalin">25.08.2021 </strong><span class="sondakika-unlem"></span>
												İki doz Biontech'teki koruma 6 ay sonra bir miktar azalıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-koronaviruse-yakalanan-oyuncu-ezgi-mola-iyi-ki-asi-yaptirmisim-11-681-96982.html?sid=80a33a9a5d4da512c11804dad326a428" title="Koronavirüse yakalanan oyuncu Ezgi Mola: İyi ki aşı yaptırmışım">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Koronavirüse yakalanan oyuncu Ezgi Mola: İyi ki aşı yaptırmışım
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-prof-dr-oguzturk-fdanin-bionteche-verdigi-tam-onay-asinin-tartismasiz-kullanilabilirliginin-teyididir-11-686-96981.html?sid=80a33a9a5d4da512c11804dad326a428" title="Prof. Dr. Oğuztürk: FDA&#039;nın BioNTech&#039;e verdiği tam onay aşının tartışmasız kullanılabilirliğinin teyididir">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Prof. Dr. Oğuztürk: FDA'nın BioNTech'e verdiği tam onay aşının tartışmasız kullanılabilirliğinin teyididir
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-kovid-19u-agir-geciren-genc-kadin-asi-olmak-istemeyenlere-yasadiklarimi-anlatacagim-11-686-96980.html?sid=80a33a9a5d4da512c11804dad326a428" title="Kovid-19&#039;u ağır geçiren genç kadın: Aşı olmak istemeyenlere yaşadıklarımı anlatacağım">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Kovid-19'u ağır geçiren genç kadın: Aşı olmak istemeyenlere yaşadıklarımı anlatacağım
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-dr-fauci-asilama-calismalari-hizlanirsa-kovid-19u-2022de-kontrol-altina-alabiliriz-11-686-96979.html?sid=80a33a9a5d4da512c11804dad326a428" title="Dr. Fauci: Aşılama çalışmaları hızlanırsa Kovid-19&#039;u 2022&#039;de kontrol altına alabiliriz">
						<strong class="kalin">25.08.2021 </strong><span class="sondakika-unlem"></span>
												Dr. Fauci: Aşılama çalışmaları hızlanırsa Kovid-19'u 2022'de kontrol altına alabiliriz
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-cdc-asi-olmayan-kisilerin-hastaneye-yatma-ihtimali-29-kat-daha-fazla-11-686-96978.html?sid=80a33a9a5d4da512c11804dad326a428" title="CDC: Aşı olmayan kişilerin hastaneye yatma ihtimali 29 kat daha fazla">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												CDC: Aşı olmayan kişilerin hastaneye yatma ihtimali 29 kat daha fazla
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-sahte-pcr-testi-olasiligina-karsi-siki-denetimler-duzenleniyor-11-686-96977.html?sid=80a33a9a5d4da512c11804dad326a428" title="Sahte PCR testi olasılığına karşı sıkı denetimler düzenleniyor">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Sahte PCR testi olasılığına karşı sıkı denetimler düzenleniyor
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-giresun-universitesi-tip-fakultesine-yeni-dekan-atamasi-2-15-96976.html?sid=80a33a9a5d4da512c11804dad326a428" title="Giresun Üniversitesi Tıp Fakültesine yeni dekan ataması">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Giresun Üniversitesi Tıp Fakültesine yeni dekan ataması
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bakan-koca-kovid-19-risk-haritasinda-yuksek-riskli-tek-il-sanliurfa-11-686-96975.html?sid=80a33a9a5d4da512c11804dad326a428" title="Bakan Koca: Kovid-19 risk haritasında yüksek riskli tek il Şanlıurfa">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Bakan Koca: Kovid-19 risk haritasında yüksek riskli tek il Şanlıurfa
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-abdde-kovid-19-salgininda-cocuk-vakalarin-sayisi-bir-ayda-4-kattan-fazla-artti-11-686-96974.html?sid=80a33a9a5d4da512c11804dad326a428" title="ABD&#039;de Kovid-19 salgınında çocuk vakaların sayısı bir ayda 4 kattan fazla arttı">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												ABD'de Kovid-19 salgınında çocuk vakaların sayısı bir ayda 4 kattan fazla arttı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-turkiye-kovid-19-asi-dozu-miktarinda-dunyada-7nci-siraya-yukseldi-11-686-96973.html?sid=80a33a9a5d4da512c11804dad326a428" title="Türkiye Kovid-19 aşı dozu miktarında dünyada 7&#039;nci sıraya yükseldi">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Türkiye Kovid-19 aşı dozu miktarında dünyada 7'nci sıraya yükseldi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-koronavirus-salgininda-son-24-saat-11-686-96972.html?sid=80a33a9a5d4da512c11804dad326a428" title="Koronavirüs salgınında son 24 saat">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Koronavirüs salgınında son 24 saat
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-mersinde-yasamini-yitiren-kovid-19-hastasinin-yakinlari-3-saglik-calisanini-darp-etti-6-48-96971.html?sid=80a33a9a5d4da512c11804dad326a428" title="Mersin&#039;de yaşamını yitiren Kovid-19 hastasının yakınları 3 sağlık çalışanını darp etti">
						<strong class="kalin">25.08.2021 </strong><span class=""></span>
												Mersin'de yaşamını yitiren Kovid-19 hastasının yakınları 3 sağlık çalışanını darp etti
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-delta-varyanti-ile-enfekte-olan-kisiler-300-kat-daha-fazla-viral-yuke-sahip-11-686-96970.html?sid=80a33a9a5d4da512c11804dad326a428" title="Delta varyantı ile enfekte olan kişiler 300 kat daha fazla viral yüke sahip">
						<strong class="kalin">24.08.2021 </strong><span class=""></span>
												Delta varyantı ile enfekte olan kişiler 300 kat daha fazla viral yüke sahip
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-israil-30-yas-ustu-kisiler-icin-ucuncu-doz-asiya-onay-verdi-11-681-96969.html?sid=80a33a9a5d4da512c11804dad326a428" title="İsrail, 30 yaş üstü kişiler için üçüncü doz aşıya onay verdi">
						<strong class="kalin">24.08.2021 </strong><span class=""></span>
												İsrail, 30 yaş üstü kişiler için üçüncü doz aşıya onay verdi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tokatta-asisini-olmaya-gelen-halk-ozani-saglik-calisanlari-icin-yazdigi-turkuyu-okudu-11-681-96968.html?sid=80a33a9a5d4da512c11804dad326a428" title="Tokat&#039;ta aşısını olmaya gelen halk ozanı, sağlık çalışanları için yazdığı türküyü okudu">
						<strong class="kalin">24.08.2021 </strong><span class=""></span>
												Tokat'ta aşısını olmaya gelen halk ozanı, sağlık çalışanları için yazdığı türküyü okudu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-sele-calistigi-aile-sagligi-merkezinde-yakalanan-oznur-hemsire-yasadiklarini-anlatti-11-681-96967.html?sid=80a33a9a5d4da512c11804dad326a428" title="Sele çalıştığı aile sağlığı merkezinde yakalanan Öznur hemşire, yaşadıklarını anlattı">
						<strong class="kalin">24.08.2021 </strong><span class=""></span>
												Sele çalıştığı aile sağlığı merkezinde yakalanan Öznur hemşire, yaşadıklarını anlattı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bakan-kocadan-anne-ve-babalara-6-eylul-mesaji-11-686-96966.html?sid=80a33a9a5d4da512c11804dad326a428" title="Bakan Koca&#039;dan anne ve babalara 6 Eylül mesajı">
						<strong class="kalin">24.08.2021 </strong><span class=""></span>
												Bakan Koca'dan anne ve babalara 6 Eylül mesajı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-trabzonda-yukselen-vaka-sayilari-nedeni-ile-yogun-bakim-doluluk-oranlari-artti-11-686-96965.html?sid=80a33a9a5d4da512c11804dad326a428" title="Trabzon&#039;da yükselen vaka sayıları nedeni ile yoğun bakım doluluk oranları arttı">
						<strong class="kalin">24.08.2021 </strong><span class=""></span>
												Trabzon'da yükselen vaka sayıları nedeni ile yoğun bakım doluluk oranları arttı
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-prof-dr-akova-asisiz-hekim-yogun-bakimda-yasam-mucadelesi-veriyor-11-681-96918.html?sid=80a33a9a5d4da512c11804dad326a428" title="Prof. Dr. Akova:  Aşısız hekim yoğun bakımda yaşam mücadelesi veriyor">
												<strong>1) </strong>
						Prof. Dr. Akova:  Aşısız hekim yoğun bakımda yaşam mücadelesi veriyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doc-dr-akelma-morgdaki-cigliklardan-odama-gitmek-istemiyorum-11-681-96917.html?sid=80a33a9a5d4da512c11804dad326a428" title="Doç. Dr. Akelma: Morgdaki çığlıklardan odama gitmek istemiyorum">
												<strong>2) </strong>
						Doç. Dr. Akelma: Morgdaki çığlıklardan odama gitmek istemiyorum
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-pazar-tezgahindan-cerrahpasa-tip-fakultesi-dekanligina-2-15-96920.html?sid=80a33a9a5d4da512c11804dad326a428" title="Pazar tezgahından Cerrahpaşa Tıp Fakültesi Dekanlığına">
												<strong>3) </strong>
						Pazar tezgahından Cerrahpaşa Tıp Fakültesi Dekanlığına
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-toplu-sozlesmede-ek-odeme-ve-diger-ozluk-haklarinda-hangi-degisiklikler-oldu-iste-maddeler-11-681-96992.html?sid=80a33a9a5d4da512c11804dad326a428" title="Toplu sözleşmede ek ödeme ve diğer özlük haklarında hangi değişiklikler oldu? İşte maddeler!">
												<strong>4) </strong>
						Toplu sözleşmede ek ödeme ve diğer özlük haklarında hangi değişiklikler oldu? İşte maddeler!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-anayasa-mahkemesi-tibbi-ihmal-iddiasinin-eksik-incelenmesi-nedeniyle-hak-ihlali-karari-verdi-11-681-96903.html?sid=80a33a9a5d4da512c11804dad326a428" title="Anayasa Mahkemesi, tıbbi ihmal iddiasının eksik incelenmesi nedeniyle hak ihlali kararı verdi">
												<strong>5) </strong>
						Anayasa Mahkemesi, tıbbi ihmal iddiasının eksik incelenmesi nedeniyle hak ihlali kararı verdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-saglik-bakani-zorunlu-pcr-testleri-ucretsiz-olacak-11-686-96890.html?sid=80a33a9a5d4da512c11804dad326a428" title="Sağlık Bakanı: Zorunlu PCR testleri ücretsiz olacak">
												<strong>6) </strong>
						Sağlık Bakanı: Zorunlu PCR testleri ücretsiz olacak
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-asi-olmayan-iki-doktor-koronaviruse-yenildi-2-12-96990.html?sid=80a33a9a5d4da512c11804dad326a428" title="Aşı olmayan iki doktor koronavirüse yenildi">
												<strong>7) </strong>
						Aşı olmayan iki doktor koronavirüse yenildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-arastirma-sinovacin-ucuncu-dozu-bagisikligi-5-kata-kadar-arttiriyor-11-686-96909.html?sid=80a33a9a5d4da512c11804dad326a428" title="Araştırma: Sinovac&#039;ın üçüncü dozu bağışıklığı 5 kata kadar arttırıyor">
												<strong>8) </strong>
						Araştırma: Sinovac'ın üçüncü dozu bağışıklığı 5 kata kadar arttırıyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-kocaelide-gorev-yapan-cocuk-sagligi-ve-hastaliklari-uzmani-kansere-yenildi-2-12-96950.html?sid=80a33a9a5d4da512c11804dad326a428" title="Kocaeli&#039;de görev yapan Çocuk Sağlığı ve Hastalıkları Uzmanı kansere yenildi">
												<strong>9) </strong>
						Kocaeli'de görev yapan Çocuk Sağlığı ve Hastalıkları Uzmanı kansere yenildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-elazigda-silahini-temizlerken-kazara-kendini-vuran-doktor-agir-yaralandi-2-12-96926.html?sid=80a33a9a5d4da512c11804dad326a428" title="Elazığ&#039;da silahını temizlerken kazara kendini vuran doktor ağır yaralandı">
												<strong>10) </strong>
						Elazığ'da silahını temizlerken kazara kendini vuran doktor ağır yaralandı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cumhurbaskani-erdogan-asi-olmamis-ogretmen-ve-personelin-haftada-en-az-2-defa-pcr-testi-yaptirmasini-isteyecegiz-11-681-96889.html?sid=80a33a9a5d4da512c11804dad326a428" title="Cumhurbaşkanı Erdoğan: Aşı olmamış öğretmen ve personelin haftada en az 2 defa PCR testi yaptırmasını isteyeceğiz">
												<strong>11) </strong>
						Cumhurbaşkanı Erdoğan: Aşı olmamış öğretmen ve personelin haftada en az 2 defa PCR testi yaptırmasını isteyeceğiz
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-memur-ve-memur-emeklilerinin-zam-orani-belli-oldu-11-681-96943.html?sid=80a33a9a5d4da512c11804dad326a428" title="Memur ve memur emeklilerinin zam oranı belli oldu">
												<strong>12) </strong>
						Memur ve memur emeklilerinin zam oranı belli oldu
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-saglik-bakani-delta-yuzde-90-delta-plus-artiyor-11-686-96900.html?sid=80a33a9a5d4da512c11804dad326a428" title="Sağlık Bakanı: Delta yüzde 90, Delta Plus artıyor">
												<strong>13) </strong>
						Sağlık Bakanı: Delta yüzde 90, Delta Plus artıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-koronaviruse-yakalanan-cocuk-ve-hamile-sayisinda-artis-11-681-96915.html?sid=80a33a9a5d4da512c11804dad326a428" title="Koronavirüse yakalanan çocuk ve hamile sayısında artış">
												<strong>14) </strong>
						Koronavirüse yakalanan çocuk ve hamile sayısında artış
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-omu-tip-fakultesi-ogrencisinden-uluslararasi-basari-11-681-96910.html?sid=80a33a9a5d4da512c11804dad326a428" title="OMÜ Tıp Fakültesi öğrencisinden uluslararası başarı">
												<strong>15) </strong>
						OMÜ Tıp Fakültesi öğrencisinden uluslararası başarı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kahraman-doktorlar-bozulan-ecmo-cihazini-25-saat-boyunca-elle-calistirarak-hastayi-hayata-bagladilar-11-681-96932.html?sid=80a33a9a5d4da512c11804dad326a428" title="Kahraman doktorlar bozulan ECMO cihazını 2,5 saat boyunca elle çalıştırarak hastayı hayata bağladılar">
												<strong>16) </strong>
						Kahraman doktorlar bozulan ECMO cihazını 2,5 saat boyunca elle çalıştırarak hastayı hayata bağladılar
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-iste-yogun-bakimda-yatanlarin-asi-durumu-siralamasi-11-681-96919.html?sid=80a33a9a5d4da512c11804dad326a428" title="İşte yoğun bakımda yatanların aşı durumu sıralaması!">
												<strong>17) </strong>
						İşte yoğun bakımda yatanların aşı durumu sıralaması!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-burdurda-saglik-calisanlarini-darp-eden-supheli-niye-cekiyorsunuz-suclu-olan-mi-var-11-681-96951.html?sid=80a33a9a5d4da512c11804dad326a428" title="Burdur&#039;da sağlık çalışanlarını darp eden şüpheli: Niye çekiyorsunuz, suçlu olan mı var">
												<strong>18) </strong>
						Burdur'da sağlık çalışanlarını darp eden şüpheli: Niye çekiyorsunuz, suçlu olan mı var
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-cdc-asilarin-etkisi-zaman-icinde-vedelta-varyantikarsisinda-azaliyor-11-686-96904.html?sid=80a33a9a5d4da512c11804dad326a428" title="CDC: Aşıların etkisi zaman içinde ve Delta varyantı karşısında azalıyor">
												<strong>19) </strong>
						CDC: Aşıların etkisi zaman içinde ve Delta varyantı karşısında azalıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ttb-covId-19-asilarinda-tekrar-dozlarla-ilgili-rehber-yayimladi-11-681-96922.html?sid=80a33a9a5d4da512c11804dad326a428" title="TTB, COVID-19 aşılarında tekrar dozlarla ilgili rehber yayımladı">
												<strong>20) </strong>
						TTB, COVID-19 aşılarında tekrar dozlarla ilgili rehber yayımladı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-milli-egitim-bakani-ozer-ogrenciler-ve-ogretmenler-okula-maske-takarak-gelecekler-11-681-96901.html?sid=80a33a9a5d4da512c11804dad326a428" title="Milli Eğitim Bakanı Özer: Öğrenciler ve öğretmenler okula maske takarak gelecekler">
												<strong>21) </strong>
						Milli Eğitim Bakanı Özer: Öğrenciler ve öğretmenler okula maske takarak gelecekler
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ingilterede-antikor-testi-uygulamasina-baslaniyor-11-681-96924.html?sid=80a33a9a5d4da512c11804dad326a428" title="İngiltere&#039;de antikor testi uygulamasına başlanıyor">
												<strong>22) </strong>
						İngiltere'de antikor testi uygulamasına başlanıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-asi-karsiti-paylasimlar-yapan-antrenor-koronaviruse-yakalandi-yogun-bakimda-tedavi-goruyor-11-686-96895.html?sid=80a33a9a5d4da512c11804dad326a428" title="Aşı karşıtı paylaşımlar yapan antrenör koronavirüse yakalandı, yoğun bakımda tedavi görüyor">
												<strong>23) </strong>
						Aşı karşıtı paylaşımlar yapan antrenör koronavirüse yakalandı, yoğun bakımda tedavi görüyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-klimud-izmirde-pcr-analizini-acikladi-turkiye-varyanti-mi-11-686-96944.html?sid=80a33a9a5d4da512c11804dad326a428" title="KLİMUD İzmir&#039;de PCR analizini açıkladı: Türkiye varyantı mı?  ">
												<strong>24) </strong>
						KLİMUD İzmir'de PCR analizini açıkladı: Türkiye varyantı mı?  
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428" title="Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!">
												<strong>25) </strong>
						Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hindistanda-yerli-uretim-dunyanin-ilk-dna-bazli-covid-19-asisina-acil-kullanim-izni-11-681-96923.html?sid=80a33a9a5d4da512c11804dad326a428" title="Hindistan&#039;da yerli üretim &#039;dünyanın ilk DNA bazlı&#039; Covid-19 aşısına acil kullanım izni">
												<strong>26) </strong>
						Hindistan'da yerli üretim 'dünyanın ilk DNA bazlı' Covid-19 aşısına acil kullanım izni
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-burdurda-hasta-yakinlari-enjeksiyon-sirasinda-cocugun-kolunu-acittigi-gerekcesi-ile-hemsireleri-darp-etti-6-48-96933.html?sid=80a33a9a5d4da512c11804dad326a428" title="Burdur&#039;da hasta yakınları enjeksiyon sırasında çocuğun kolunu acıttığı gerekçesi ile hemşireleri darp etti">
												<strong>27) </strong>
						Burdur'da hasta yakınları enjeksiyon sırasında çocuğun kolunu acıttığı gerekçesi ile hemşireleri darp etti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-burdur-devlet-hastanesinde-arkadaslarimizi-darp-eden-4-kisi-gozaltina-alindi-11-681-96947.html?sid=80a33a9a5d4da512c11804dad326a428" title="Sağlık Bakanı: Burdur Devlet Hastanesi&#039;nde arkadaşlarımızı darp eden 4 kişi gözaltına alındı">
												<strong>28) </strong>
						Sağlık Bakanı: Burdur Devlet Hastanesi'nde arkadaşlarımızı darp eden 4 kişi gözaltına alındı
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-ucuncu-doz-arastirmasi-delta-varyantina-karsi-etkili-hastaneye-yatis-riskini-5-6-kat-azaltiyor-11-686-96931.html?sid=80a33a9a5d4da512c11804dad326a428" title="Üçüncü doz araştırması: Delta varyantına karşı etkili, hastaneye yatış riskini 5-6 kat azaltıyor">
												<strong>29) </strong>
						Üçüncü doz araştırması: Delta varyantına karşı etkili, hastaneye yatış riskini 5-6 kat azaltıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-fda-pfizerbiontech-asinin-16-yas-ve-ustu-icin-kullanimina-tam-onay-verdi-11-686-96946.html?sid=80a33a9a5d4da512c11804dad326a428" title="FDA, Pfizer/BioNTech aşının 16 yaş ve üstü için kullanımına tam onay verdi">
												<strong>30) </strong>
						FDA, Pfizer/BioNTech aşının 16 yaş ve üstü için kullanımına tam onay verdi
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/dis-haberler/genel/tr-film-gibi-olay-doktor-beyza-abdli-hemsire-cikti-76-682-96654.html?sid=80a33a9a5d4da512c11804dad326a428" title="Film gibi olay! Doktor Beyza ABD&#039;li hemşire çıktı">
												<strong>1) </strong>
						Film gibi olay! Doktor Beyza ABD'li hemşire çıktı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-izmirde-100-hekim-gorevden-ayrildi-2-12-96660.html?sid=80a33a9a5d4da512c11804dad326a428" title="İzmir’de 100 hekim görevden ayrıldı">
												<strong>2) </strong>
						İzmir’de 100 hekim görevden ayrıldı
					</a>  
				</li>					
							<li>
					<a href="/mevzuat/yonetmelik/tr-docentlik-yonetmeliginde-degisiklige-gidildi-80-94-96737.html?sid=80a33a9a5d4da512c11804dad326a428" title="Doçentlik yönetmeliğinde değişikliğe gidildi">
												<strong>3) </strong>
						Doçentlik yönetmeliğinde değişikliğe gidildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-acikladi-bashekim-hayatini-kaybetti-11-681-96661.html?sid=80a33a9a5d4da512c11804dad326a428" title="Sağlık Bakanı açıkladı: Başhekim hayatını kaybetti">
												<strong>4) </strong>
						Sağlık Bakanı açıkladı: Başhekim hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-turkiyedeki-tip-fakultelerinin-durumu-artik-tip-diplomasi-yetmeyecek-2-15-96763.html?sid=80a33a9a5d4da512c11804dad326a428" title="Türkiye&#039;deki tıp fakültelerinin durumu: Artık tıp diploması yetmeyecek">
												<strong>5) </strong>
						Türkiye'deki tıp fakültelerinin durumu: Artık tıp diploması yetmeyecek
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-cocuk-onkologu-prof-dr-elvan-caglar-citak-hayatini-kaybetti-2-12-96833.html?sid=80a33a9a5d4da512c11804dad326a428" title="Çocuk Onkoloğu Prof. Dr. Elvan Çağlar Çıtak hayatını kaybetti ">
												<strong>6) </strong>
						Çocuk Onkoloğu Prof. Dr. Elvan Çağlar Çıtak hayatını kaybetti 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-covid-19da-carpici-iddia-tum-zamanlarin-en-buyuk-ustunu-ortme-olayi-11-681-96680.html?sid=80a33a9a5d4da512c11804dad326a428" title="Covid-19&#039;da çarpıcı iddia: Tüm zamanların en büyük üstünü örtme olayı">
												<strong>7) </strong>
						Covid-19'da çarpıcı iddia: Tüm zamanların en büyük üstünü örtme olayı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-genc-doktor-adayi-trafik-kazasinda-hayatini-kaybetti-11-681-96713.html?sid=80a33a9a5d4da512c11804dad326a428" title="Genç doktor adayı trafik kazasında hayatını kaybetti">
												<strong>8) </strong>
						Genç doktor adayı trafik kazasında hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-profdryavuz-belli-meslek-gruplarina-asi-zorunlu-olmali-11-681-96647.html?sid=80a33a9a5d4da512c11804dad326a428" title="Prof.Dr.Yavuz: Belli meslek gruplarına aşı zorunlu olmalı">
												<strong>9) </strong>
						Prof.Dr.Yavuz: Belli meslek gruplarına aşı zorunlu olmalı
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-mahkeme-pandemide-idari-izinli-doktorun-maasindan-yapilan-kesintinin-iadesine-karar-verdi-2-21-96655.html?sid=80a33a9a5d4da512c11804dad326a428" title="Mahkeme, pandemide idari izinli doktorun maaşından yapılan kesintinin iadesine karar verdi">
												<strong>10) </strong>
						Mahkeme, pandemide idari izinli doktorun maaşından yapılan kesintinin iadesine karar verdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bilim-kurulu-uyesi-hastalarin-cogu-asisiz-yada-ikinci-doz-asisini-olmamis-kisiler-11-681-96649.html?sid=80a33a9a5d4da512c11804dad326a428" title="Bilim Kurulu üyesi: Hastaların çoğu aşısız yada ikinci doz aşısını olmamış kişiler">
												<strong>11) </strong>
						Bilim Kurulu üyesi: Hastaların çoğu aşısız yada ikinci doz aşısını olmamış kişiler
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-cdcden-delta-varyanti-uyarisi-su-cicegi-kadar-kolay-yayiliyor-11-686-96663.html?sid=80a33a9a5d4da512c11804dad326a428" title="CDC&#039;den Delta varyantı uyarısı: Su çiçeği kadar kolay yayılıyor">
												<strong>12) </strong>
						CDC'den Delta varyantı uyarısı: Su çiçeği kadar kolay yayılıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bakan-pakdemirliden-manavgat-devlet-hastanesi-aciklamasi-11-681-96658.html?sid=80a33a9a5d4da512c11804dad326a428" title="Bakan Pakdemirli&#039;den, Manavgat Devlet Hastanesi açıklaması">
												<strong>13) </strong>
						Bakan Pakdemirli'den, Manavgat Devlet Hastanesi açıklaması
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-medikal-estetik-hekimi-nuket-erogluna-sosyal-medyada-buyuk-tepki-11-681-96690.html?sid=80a33a9a5d4da512c11804dad326a428" title="Medikal estetik hekimi Nüket Eroğlu&#039;na sosyal medyada büyük tepki">
												<strong>14) </strong>
						Medikal estetik hekimi Nüket Eroğlu'na sosyal medyada büyük tepki
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cumhurbaskani-acikladi-asisizlara-kisitlama-gelecek-mi-11-681-96665.html?sid=80a33a9a5d4da512c11804dad326a428" title="Cumhurbaşkanı açıkladı: Aşısızlara kısıtlama gelecek mi?">
												<strong>15) </strong>
						Cumhurbaşkanı açıkladı: Aşısızlara kısıtlama gelecek mi?
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekimlerinden-asi-programi-tesviki-ek-odemesinin-sarta-baglanmasina-tepki-2-21-96740.html?sid=80a33a9a5d4da512c11804dad326a428" title="Aile hekimlerinden Aşı Programı Teşviki ek ödemesinin şarta bağlanmasına tepki">
												<strong>16) </strong>
						Aile hekimlerinden Aşı Programı Teşviki ek ödemesinin şarta bağlanmasına tepki
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-calisanlari-ve-oncelikli-gruplara-4-doz-asi-hakki-tanimlandi-11-681-96812.html?sid=80a33a9a5d4da512c11804dad326a428" title="Sağlık çalışanları ve öncelikli gruplara 4. doz aşı hakkı tanımlandı">
												<strong>17) </strong>
						Sağlık çalışanları ve öncelikli gruplara 4. doz aşı hakkı tanımlandı
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-antalyada-saglik-calisanlarinin-izinleri-iptal-edildi-2-13-96720.html?sid=80a33a9a5d4da512c11804dad326a428" title="Antalya&#039;da sağlık çalışanlarının izinleri iptal edildi">
												<strong>18) </strong>
						Antalya'da sağlık çalışanlarının izinleri iptal edildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-arastirma-ingilterede-her-3-orta-yaslidan-biri-birden-cok-kronik-saglik-sorununa-sahip-11-681-96648.html?sid=80a33a9a5d4da512c11804dad326a428" title="Araştırma: İngiltere&#039;de her 3 orta yaşlıdan biri birden çok kronik sağlık sorununa sahip">
												<strong>19) </strong>
						Araştırma: İngiltere'de her 3 orta yaşlıdan biri birden çok kronik sağlık sorununa sahip
					</a>  
				</li>					
							<li>
					<a href="/mevzuat/yonetmelik/tr-60-yasini-dolduran-doktorlar-ozel-hastanelerde-bos-kadro-sarti-aranmaksizin-calisabilecek-80-94-96698.html?sid=80a33a9a5d4da512c11804dad326a428" title="60 yaşını dolduran doktorlar özel hastanelerde boş kadro şartı aranmaksızın çalışabilecek">
												<strong>20) </strong>
						60 yaşını dolduran doktorlar özel hastanelerde boş kadro şartı aranmaksızın çalışabilecek
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turkiyede-en-az-bir-doz-kovid-19-asisi-yaptiranlarin-sayisi-40-milyonu-gecti-11-681-96650.html?sid=80a33a9a5d4da512c11804dad326a428" title="Türkiye&#039;de en az bir doz Kovid-19 aşısı yaptıranların sayısı 40 milyonu geçti">
												<strong>21) </strong>
						Türkiye'de en az bir doz Kovid-19 aşısı yaptıranların sayısı 40 milyonu geçti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bakan-selcuk-okullari-acmak-konusunda-cok-kararliyiz-11-681-96646.html?sid=80a33a9a5d4da512c11804dad326a428" title="Bakan Selçuk: Okulları açmak konusunda çok kararlıyız">
												<strong>22) </strong>
						Bakan Selçuk: Okulları açmak konusunda çok kararlıyız
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-lavanta-hasadi-icin-isci-bulamayan-doktor-hasat-makinesi-gelistirdi-11-681-96657.html?sid=80a33a9a5d4da512c11804dad326a428" title="Lavanta hasadı için işçi bulamayan doktor, hasat makinesi geliştirdi">
												<strong>23) </strong>
						Lavanta hasadı için işçi bulamayan doktor, hasat makinesi geliştirdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cdcden-yeni-arastirma-covid-gecirenler-asi-olmali-mi-11-681-96696.html?sid=80a33a9a5d4da512c11804dad326a428" title="CDC&#039;den yeni araştırma: Covid geçirenler aşı olmalı mı?">
												<strong>24) </strong>
						CDC'den yeni araştırma: Covid geçirenler aşı olmalı mı?
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kaza-sonrasi-hastanin-el-ve-ayaklarindan-yataga-baglandigi-iddiasina-aciklama-11-681-96659.html?sid=80a33a9a5d4da512c11804dad326a428" title="Kaza sonrası hastanın el ve ayaklarından yatağa bağlandığı iddiasına açıklama">
												<strong>25) </strong>
						Kaza sonrası hastanın el ve ayaklarından yatağa bağlandığı iddiasına açıklama
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-dr-akova-asisiz-hekim-yogun-bakimda-yasam-mucadelesi-veriyor-11-681-96918.html?sid=80a33a9a5d4da512c11804dad326a428" title="Prof. Dr. Akova:  Aşısız hekim yoğun bakımda yaşam mücadelesi veriyor">
												<strong>26) </strong>
						Prof. Dr. Akova:  Aşısız hekim yoğun bakımda yaşam mücadelesi veriyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-asi-karsitlarindan-prof-dr-ismail-cinele-olum-tehdidi-katli-vaciptir-11-681-96810.html?sid=80a33a9a5d4da512c11804dad326a428" title="Aşı karşıtlarından Prof. Dr. İsmail Cinel&#039;e ölüm tehdidi: Katli vaciptir!">
												<strong>27) </strong>
						Aşı karşıtlarından Prof. Dr. İsmail Cinel'e ölüm tehdidi: Katli vaciptir!
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-ema-mrna-asilarinin-uc-olasi-yan-etkisini-arastiriyor-11-686-96776.html?sid=80a33a9a5d4da512c11804dad326a428" title="EMA, mRNA aşılarının üç olası yan etkisini araştırıyor">
												<strong>28) </strong>
						EMA, mRNA aşılarının üç olası yan etkisini araştırıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-ozkan-asi-olanlar-korona-olsa-bile-grip-gibi-atlatiyor-11-681-96656.html?sid=80a33a9a5d4da512c11804dad326a428" title="Prof. Özkan: Aşı olanlar korona olsa bile grip gibi atlatıyor">
												<strong>29) </strong>
						Prof. Özkan: Aşı olanlar korona olsa bile grip gibi atlatıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doc-dr-akelma-morgdaki-cigliklardan-odama-gitmek-istemiyorum-11-681-96917.html?sid=80a33a9a5d4da512c11804dad326a428" title="Doç. Dr. Akelma: Morgdaki çığlıklardan odama gitmek istemiyorum">
												<strong>30) </strong>
						Doç. Dr. Akelma: Morgdaki çığlıklardan odama gitmek istemiyorum
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/hekim/genel/tr-izmirde-gorev-yapan-dahiliye-uzmani-koronaviruse-yenildi-2-12-97007.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>1) </strong>
						Çok üzücü .. aşı yaptırmış mı acaba
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>2) </strong>
						Bir örnek olarak Türk Eczacılar Birliği...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>3) </strong>
						Sağlık-sen den istifa edelim.......

.
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>4) </strong>
						Arkadaşlar en büyük güç sosyal medya. Herkes...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>5) </strong>
						Günde 70-90 hasta bakıyorum. Haftada 5-6...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>6) </strong>
						Hekimsen sadece hekimlere yönelik sendika....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-prof-dr-nihat-hatipoglu-gelecek-yil-tip-fakultesi-aciyoruz-2-15-97005.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>7) </strong>
						 İslam Bilim ve Teknoloji Üniversitesinde TIP...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>8) </strong>
						TTB nin üçüncü muhalefet partisi gibi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-prof-dr-nihat-hatipoglu-gelecek-yil-tip-fakultesi-aciyoruz-2-15-97005.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>9) </strong>
						AÇAN AÇANA!!! KALİTELİ DOKTOR YETİŞTİRMEK GİBİ...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>10) </strong>
						Mikrobiyoloji ve Biyokimya uzmanlarının ek...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>11) </strong>
						hekimsen var hekim ve diğer sağlık prsoneli...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>12) </strong>
						Zaten dolar bazında maaşı ve alım gücü iyice...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-prof-dr-nihat-hatipoglu-gelecek-yil-tip-fakultesi-aciyoruz-2-15-97005.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>13) </strong>
						YETMEEEEEZ !!! daha fazla tıp fakültesi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>14) </strong>
						Sendikalarda doktor yönetici yok denecek kadar...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-toplu-sozlesmede-ek-odeme-ve-diger-ozluk-haklarinda-hangi-degisiklikler-oldu-iste-maddeler-11-681-96992.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>15) </strong>
						Üzülüyorum, çok üzülüyorum. Lise yıllarımda tıp...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-giresun-universitesi-tip-fakultesine-yeni-dekan-atamasi-2-15-96976.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>16) </strong>
						Hiç şaşırmıyorum ben. yıllar önce illerde kamu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-toplu-sozlesmede-ek-odeme-ve-diger-ozluk-haklarinda-hangi-degisiklikler-oldu-iste-maddeler-11-681-96992.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>17) </strong>
						HEKİMİN KENDİ SENDİKASININ OLMADIĞI BAŞKA...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-prof-dr-nihat-hatipoglu-gelecek-yil-tip-fakultesi-aciyoruz-2-15-97005.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>18) </strong>
						hacamat sülük vb. işleri için fakülte...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-toplu-sozlesmede-ek-odeme-ve-diger-ozluk-haklarinda-hangi-degisiklikler-oldu-iste-maddeler-11-681-96992.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>19) </strong>
						Sağlık ordusuyla, silahlı ordu arasında hiçbir...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-toplu-sozlesmede-ek-odeme-ve-diger-ozluk-haklarinda-hangi-degisiklikler-oldu-iste-maddeler-11-681-96992.html?sid=80a33a9a5d4da512c11804dad326a428">
											<strong>20) </strong>
						Yine Sağlık Bakanlığı'nın yine çalışma barışını...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5">
									</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="80a33a9a5d4da512c11804dad326a428" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=80a33a9a5d4da512c11804dad326a428">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=80a33a9a5d4da512c11804dad326a428">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=80a33a9a5d4da512c11804dad326a428">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=80a33a9a5d4da512c11804dad326a428">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>







 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=80a33a9a5d4da512c11804dad326a428"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir! | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>