<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı</title><meta name="keywords" content="doktora şiddet, trabzon, mustafa borekci,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="doktora şiddet, trabzon, mustafa borekci, " /><meta name="description" content="Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı. Trabzon'da, pediatri doktorunu darbettiği iddiasıyla gözaltına alınan kişi" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-hakim-bu-kez-affetmedi-doktoru-darbeden-hasta-yakini-cikarildigi-mahkemece-tutuklandi-1-11-76949.html"><meta property="og:title" content="Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Trabzon'da, pediatri doktorunu darbettiği iddiasıyla gözaltına alınan kişi çıkarıldığı mahkemece tutuklandı."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/tutuklama.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-hakim-bu-kez-affetmedi-doktoru-darbeden-hasta-yakini-cikarildigi-mahkemece-tutuklandi-1-11-76949.html">Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">25 Nisan 2018</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> <br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hakim-bu-kez-affetmedi-doktoru-darbeden-hasta-yakini-cikarildigi-mahkemece-tutuklandi-1-11-76949.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/medmagazinreklam2017antiplus_yeni.gif" class="img-responsive"></a><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">  Trabzon'da, pediatri doktorunu darbettiği iddiasıyla gözaltına alınan kişi çıkarıldığı mahkemece tutuklandı.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/tutuklama.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 25 Nisan 2018 - <span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hakim-bu-kez-affetmedi-doktoru-darbeden-hasta-yakini-cikarildigi-mahkemece-tutuklandi-1-11-76949.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><iframe class="visible-xs center-block" src="https://www.clinicsofturkey.com/attachment/cizgi-medikal-haber-ic.html" width="320" height="80"  frameborder="0" hspace="0" vspace="0"  style="padding: 5px 0px 5px 0px; margin-left:auto; margin-right:auto;" marginheight="0" marginwidth="0" scrolling="no"></iframe><div id="haber-ic"><p>TRABZON-Alınan bilgiye göre, Karadeniz Teknik Üniversitesi Tıp Fakültesi Farabi Hastanesi Pediatri Anabilim Dalı araştırma görevlisi Dr. Mustafa Börekçi&#39;yi darbettiği iddiasıyla gözaltına alınan hasta yakını T.Ş, emniyetteki işlemlerin ardından adliyeye sevk edildi.</p><hr /><p><a href="https://www.medimagazin.com.tr/guncel/genel/tr-hasta-yakini-tarafindan-darp-edilen-pediatrist-tedavi-altina-alindi-11-681-76939.html">Hasta yakını tarafından darp edilen pediatrist tedavi altına alındı</a></p><hr /><p>Savcılık sorgusunun ardından T.Ş, çıkarıldığı mahkemece tutuklandı.</p><p>Trabzon&#39;da geçen cuma günü doktor Börekçi ile tartışan hasta yakını T.Ş, hastaneye dün öğle saatlerinde tekrar gitmişti. Zanlı, Börekçi&#39;yi odasında darbetmişti. Kaçan T.Ş, hastanenin acil servisinde darp raporu alan Börekçi&#39;nin şikayeti üzerine polis ekiplerince yakalanmıştı.</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=doktora siddet'>doktora siddet</a>  <a class='etiket' href='/search/tr-index.html?q= trabzon'> trabzon</a>  <a class='etiket' href='/search/tr-index.html?q= mustafa borekci'> mustafa borekci</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hakim-bu-kez-affetmedi-doktoru-darbeden-hasta-yakini-cikarildigi-mahkemece-tutuklandi-1-11-76949.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="76949" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span>Manşetler</span></div><ul class="flex-container wrap"><li class="flex-item"><div style="position:relative;"><a href="/hekim/tibbi-gelismeler/tr-kanserin-metastaz-yapmasina-yol-acan-hucreler-tespit-edildi-2-19-76917.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/metastaz.jpg" class="lazy img-responsive" alt="Kanserin metastaz yapmasına yol açan hücreler tespit edildi" /><p style="text-align:left;">Kanserin metastaz yapmasına yol açan hücreler tespit edildi</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/universiteler/tr-asistan-doktorlarin-isyani-tukendik-artik-ilaclarla-ayakta-duruyoruz-2-15-76915.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/isyan-asistan.jpg" class="lazy img-responsive" alt="Asistan doktorların isyanı: Tükendik, artık ilaçlarla ayakta duruyoruz" /><p style="text-align:left;">Asistan doktorların isyanı: Tükendik, artık ilaçlarla ayakta duruyoruz</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/saglik-bak/tr-saglik-bakanligi-mustesarindan-geleneksel-tip-aciklamasi-artik-bu-uygulamalari-da-bilimsel-arenada-tartisalim-2-13-76914.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/mustesar-tamamlayici.jpg" class="lazy img-responsive" alt="Sağlık Bakanlığı Müsteşarı'ndan geleneksel tıp açıklaması: Artık bu uygulamaları da bilimsel arenada tartışalım" /><p style="text-align:left;">Sağlık Bakanlığı Müsteşarı'ndan geleneksel tıp açıklaması: Artık bu uygulamaları da bilimsel arenada tartışalım</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/sgk/tr-calisma-bakani-julide-sarieroglu-sutla-ilgili-calismalar-bitti-ekk-karari-bekleniyor-2-18-76913.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/ohsad-sarieroglu.jpg" class="lazy img-responsive" alt="Çalışma Bakanı Jülide Sarıeroğlu: SUT'la ilgili çalışmalar bitti, EKK kararı bekleniyor" /><p style="text-align:left;">Çalışma Bakanı Jülide Sarıeroğlu: SUT'la ilgili çalışmalar bitti, EKK kararı bekleniyor</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/tibbi-gelismeler/tr-gogus-cerrahi-kalp-yaralanmalarinda-mortaliteyi-azaltan-kalp-tamir-kiti-gelistirdi-2-19-76911.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/mahmut-tokur-2.jpg" class="lazy img-responsive" alt="Gögüs cerrahı, kalp yaralanmalarında mortaliteyi azaltan 'Kalp Tamir Kiti' geliştirdi " /><p style="text-align:left;">Gögüs cerrahı, kalp yaralanmalarında mortaliteyi azaltan 'Kalp Tamir Kiti' geliştirdi </p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/ozel-saglik/ozel-hast/tr-saglik-turizmi-icin-kamu-ve-ozelin-hastanelerini-yonetecek-sirket-kuruluyor-9-69-76906.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/ohsad2018.jpg" class="lazy img-responsive" alt="Sağlık turizmi için kamu ve özelin hastanelerini yönetecek şirket kuruluyor" /><p style="text-align:left;">Sağlık turizmi için kamu ve özelin hastanelerini yönetecek şirket kuruluyor</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/tibbi-gelismeler/tr-kanserin-metastaz-yapmasina-yol-acan-hucreler-tespit-edildi-2-19-76917.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/metastaz.jpg" class="lazy img-responsive" alt="Kanserin metastaz yapmasına yol açan hücreler tespit edildi" /><p style="text-align:left;">Kanserin metastaz yapmasına yol açan hücreler tespit edildi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/universiteler/tr-asistan-doktorlarin-isyani-tukendik-artik-ilaclarla-ayakta-duruyoruz-2-15-76915.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/isyan-asistan.jpg" class="lazy img-responsive" alt="Asistan doktorların isyanı: Tükendik, artık ilaçlarla ayakta duruyoruz" /><p style="text-align:left;">Asistan doktorların isyanı: Tükendik, artık ilaçlarla ayakta duruyoruz</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/saglik-bak/tr-saglik-bakanligi-mustesarindan-geleneksel-tip-aciklamasi-artik-bu-uygulamalari-da-bilimsel-arenada-tartisalim-2-13-76914.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/mustesar-tamamlayici.jpg" class="lazy img-responsive" alt="Sağlık Bakanlığı Müsteşarı'ndan geleneksel tıp açıklaması: Artık bu uygulamaları da bilimsel arenada tartışalım" /><p style="text-align:left;">Sağlık Bakanlığı Müsteşarı'ndan geleneksel tıp açıklaması: Artık bu uygulamaları da bilimsel arenada tartışalım</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/sgk/tr-calisma-bakani-julide-sarieroglu-sutla-ilgili-calismalar-bitti-ekk-karari-bekleniyor-2-18-76913.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/ohsad-sarieroglu.jpg" class="lazy img-responsive" alt="Çalışma Bakanı Jülide Sarıeroğlu: SUT'la ilgili çalışmalar bitti, EKK kararı bekleniyor" /><p style="text-align:left;">Çalışma Bakanı Jülide Sarıeroğlu: SUT'la ilgili çalışmalar bitti, EKK kararı bekleniyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/tibbi-gelismeler/tr-gogus-cerrahi-kalp-yaralanmalarinda-mortaliteyi-azaltan-kalp-tamir-kiti-gelistirdi-2-19-76911.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/mahmut-tokur-2.jpg" class="lazy img-responsive" alt="Gögüs cerrahı, kalp yaralanmalarında mortaliteyi azaltan 'Kalp Tamir Kiti' geliştirdi " /><p style="text-align:left;">Gögüs cerrahı, kalp yaralanmalarında mortaliteyi azaltan 'Kalp Tamir Kiti' geliştirdi </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/ozel-saglik/ozel-hast/tr-saglik-turizmi-icin-kamu-ve-ozelin-hastanelerini-yonetecek-sirket-kuruluyor-9-69-76906.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/ohsad2018.jpg" class="lazy img-responsive" alt="Sağlık turizmi için kamu ve özelin hastanelerini yönetecek şirket kuruluyor" /><p style="text-align:left;">Sağlık turizmi için kamu ve özelin hastanelerini yönetecek şirket kuruluyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/mevzuat/yonetmelik/tr-ozel-hastane-yonetmeliginde-degisiklik-tek-tarafli-uzman-hekim-kadro-devri-geldi-80-94-76905.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/ozelhastane11.jpg" class="lazy img-responsive" alt="Özel hastane yönetmeliğinde değişiklik: Tek taraflı uzman hekim kadro devri geldi" /><p style="text-align:left;">Özel hastane yönetmeliğinde değişiklik: Tek taraflı uzman hekim kadro devri geldi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/universiteler/tr-son-dakika-dev-universiteler-ikiye-bolunuyor-15-yeni-universite-geliyor-2-15-76903.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sondakika_2.jpg" class="lazy img-responsive" alt="Son dakika... Dev üniversiteler ikiye bölünüyor, 15 yeni üniversite geliyor" /><p style="text-align:left;">Son dakika... Dev üniversiteler ikiye bölünüyor, 15 yeni üniversite geliyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-genc-doktor-10-yil-yogun-bakimda-yasam-mucadelesi-verdi-yatagindan-meslektaslarini-selamladi-2-12-76902.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/selamlama.jpg" class="lazy img-responsive" alt="Genç doktor 10 yıl yoğun bakımda yaşam mücadelesi verdi, yatağından meslektaşlarını selamladı" /><p style="text-align:left;">Genç doktor 10 yıl yoğun bakımda yaşam mücadelesi verdi, yatağından meslektaşlarını selamladı</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><div class="img-reklam"><a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a></div></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-hakim-bu-kez-affetmedi-doktoru-darbeden-hasta-yakini-cikarildigi-mahkemece-tutuklandi-11-681-76949.html" title="Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı"><strong class="kalin">16:56 </strong><span class="sondakika-unlem"></span>Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı</a></li><li><a href="/guncel/genel/tr-dus-ek-yerlestirme-sonuclari-aciklandi-11-681-76948.html" title="DUS ek yerleştirme sonuçları açıklandı"><strong class="kalin">15:55 </strong><span class=""></span>DUS ek yerleştirme sonuçları açıklandı</a></li><li><a href="/saglik-calisanlari/genel/tr-rambo-saglikcilari-hamiyet-hemsire-yetistiriyor-6-48-76947.html" title="&#039;Rambo sağlıkçıları&#039; Hamiyet hemşire yetiştiriyor"><strong class="kalin">15:02 </strong><span class=""></span>'Rambo sağlıkçıları' Hamiyet hemşire yetiştiriyor</a></li><li><a href="/hekim/tibbi-gelismeler/tr-profdrtemel-yilmaz-son-gelismeler-isiginda-diyabetin-tedavisi-ve-takibindeki-sifreleri-verdi-2-19-76946.html" title="Prof.Dr.Temel Yılmaz, son gelişmeler ışığında Diyabetin tedavisi ve takibindeki şifreleri verdi "><strong class="kalin">14:37 </strong><span class="sondakika-unlem"></span><i class="fa fa-video-camera"></i>						Prof.Dr.Temel Yılmaz, son gelişmeler ışığında Diyabetin tedavisi ve takibindeki şifreleri verdi</a></li><li><a href="/hekim/genel/tr-acil-serviste-hasta-yakinlarinin-saldirdigi-doktor-judo-sampiyonu-cikinca-2-12-76945.html" title="Acil Serviste hasta yakınlarının saldırdığı doktor judo şampiyonu çıkınca!"><strong class="kalin">14:19 </strong><span class="sondakika-unlem"></span><i class="fa fa-video-camera"></i>						Acil Serviste hasta yakınlarının saldırdığı doktor judo şampiyonu çıkınca!</a></li><li><a href="/guncel/genel/tr-universitelerin-bolunmesi-komisyonda-gorusulmeye-baslandi-11-681-76944.html" title="Üniversitelerin bölünmesi Komisyonda görüşülmeye başlandı"><strong class="kalin">14:09 </strong><span class="sondakika-unlem"></span>Üniversitelerin bölünmesi Komisyonda görüşülmeye başlandı</a></li><li><a href="/guncel/genel/tr-feto-sanigi-doktora-hapis-cezasi-11-681-76943.html" title="FETÖ sanığı doktora hapis cezası"><strong class="kalin">14:04 </strong><span class="sondakika-unlem"></span>FETÖ sanığı doktora hapis cezası</a></li><li><a href="/guncel/genel/tr-dort-parmagindan-ucune-yeniden-kavustu-11-681-76942.html" title="Dört parmağından üçüne yeniden kavuştu "><strong class="kalin">11:23 </strong><span class=""></span>Dört parmağından üçüne yeniden kavuştu</a></li><li><a href="/guncel/genel/tr-ilk-tum-cinsel-organ-nakli-gerceklestirildi-11-681-76941.html" title="İlk tüm cinsel organ nakli gerçekleştirildi"><strong class="kalin">10:39 </strong><span class=""></span>İlk tüm cinsel organ nakli gerçekleştirildi</a></li><li><a href="/guncel/genel/tr-doktoru-gobeginizi-yukari-ceker-misiniz-deyince-zayiflamaya-karar-verdi-11-681-76940.html" title="Doktoru &#039;Göbeğinizi yukarı çeker misiniz?&#039; deyince zayıflamaya karar verdi"><strong class="kalin">10:35 </strong><span class=""></span>Doktoru 'Göbeğinizi yukarı çeker misiniz?' deyince zayıflamaya karar verdi</a></li><li><a href="/guncel/genel/tr-hasta-yakini-tarafindan-darp-edilen-pediatrist-tedavi-altina-alindi-11-681-76939.html" title="Hasta yakını tarafından darp edilen pediatrist tedavi altına alındı"><strong class="kalin">24.04.2018 </strong><span class="sondakika-unlem"></span>Hasta yakını tarafından darp edilen pediatrist tedavi altına alındı</a></li><li><a href="/guncel/genel/tr-ydus-ek-yerlestirme-sonuclari-aciklandi-11-681-76938.html" title="YDUS ek yerleştirme sonuçları açıklandı"><strong class="kalin">24.04.2018 </strong><span class=""></span>YDUS ek yerleştirme sonuçları açıklandı</a></li><li><a href="/hekim/tip-egitimi-tus/tr-cerrahpasali-stajyer-doktorun-bu-yazisi-o-tasariyi-geri-cektirir-cerrahpasaliyim-abi-2-22-76937.html" title="Cerrahpaşalı stajyer doktorun bu yazısı, o Tasarıyı geri çektirir! Cerrahpaşalıyım abi!"><strong class="kalin">24.04.2018 </strong><span class="sondakika-unlem"></span>Cerrahpaşalı stajyer doktorun bu yazısı, o Tasarıyı geri çektirir! Cerrahpaşalıyım abi!</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-novartis-turkiyede-urettigi-sitma-ilaci-ile-yilda-60-milyon-sitma-hastasini-tedavi-ediyor-8-63-76936.html" title="Novartis, Türkiye&#039;de ürettiği sıtma ilacı ile yılda 60 milyon sıtma hastasını tedavi ediyor"><strong class="kalin">24.04.2018 </strong><span class=""></span>Novartis, Türkiye'de ürettiği sıtma ilacı ile yılda 60 milyon sıtma hastasını tedavi ediyor</a></li><li><a href="/guncel/genel/tr-hucrelerde-dnanin-yeni-bir-yapisi-kesfedildi-i-motif-11-681-76935.html" title="Hücrelerde DNA&#039;nın yeni bir yapısı keşfedildi: i-motif"><strong class="kalin">24.04.2018 </strong><span class="sondakika-unlem"></span>Hücrelerde DNA'nın yeni bir yapısı keşfedildi: i-motif</a></li><li><a href="/guncel/genel/tr-asiyi-baska-hicbir-konuyla-kiyaslamak-mumkun-degil-11-681-76934.html" title="&#039;Aşıyı başka hiçbir konuyla kıyaslamak mümkün değil&#039;"><strong class="kalin">24.04.2018 </strong><span class=""></span>'Aşıyı başka hiçbir konuyla kıyaslamak mümkün değil'</a></li><li><a href="/hekim/universiteler/tr-cerrahpasa-tipta-bolunme-tepkisi-universiteler-bakteri-degildir-bolunerek-cogalmaz-2-15-76933.html" title="Cerrahpaşa Tıp&#039;ta bölünme tepkisi: Üniversiteler bakteri değildir, bölünerek çoğalmaz"><strong class="kalin">24.04.2018 </strong><span class="sondakika-unlem"></span>Cerrahpaşa Tıp'ta bölünme tepkisi: Üniversiteler bakteri değildir, bölünerek çoğalmaz</a></li><li><a href="/guncel/genel/tr-senol-gunese-ilk-mudahale-eden-doktor-acikladi-bize-geldiginde-11-681-76932.html" title="Şenol Güneş&#039;e ilk müdahale eden doktor açıkladı: Bize geldiğinde..."><strong class="kalin">24.04.2018 </strong><span class=""></span>Şenol Güneş'e ilk müdahale eden doktor açıkladı: Bize geldiğinde...</a></li><li><a href="/guncel/genel/tr-asi-karsiti-soylemler-toplum-sagligini-tehlikeye-atiyor-11-681-76931.html" title="&#039;Aşı karşıtı söylemler toplum sağlığını tehlikeye atıyor&#039;"><strong class="kalin">24.04.2018 </strong><span class=""></span>'Aşı karşıtı söylemler toplum sağlığını tehlikeye atıyor'</a></li><li><a href="/dis-hekimi/genel/tr-ucretsiz-tedaviye-inanmadi-gizlice-para-birakti-3-24-76930.html" title="&#039;Ücretsiz tedavi&#039;ye inanmadı, gizlice para bıraktı "><strong class="kalin">24.04.2018 </strong><span class=""></span>'Ücretsiz tedavi'ye inanmadı, gizlice para bıraktı</a></li><li><a href="/hekim/genel/tr-genc-doktor-evinde-olu-bulundu-2-12-76929.html" title="Genç doktor evinde ölü bulundu"><strong class="kalin">24.04.2018 </strong><span class="sondakika-unlem"></span>Genç doktor evinde ölü bulundu</a></li><li><a href="/guncel/genel/tr-yeni-gelistirilen-bir-asi-kanserle-savasan-hucreleri-yuzde-51-oraninda-artirdi-11-681-76928.html" title="Yeni geliştirilen bir aşı, kanserle savaşan hücreleri yüzde 51 oranında artırdı "><strong class="kalin">24.04.2018 </strong><span class="sondakika-unlem"></span>Yeni geliştirilen bir aşı, kanserle savaşan hücreleri yüzde 51 oranında artırdı</a></li><li><a href="/hekim/hukuk-etik/tr-unlu-manken-ceren-hindistana-hastaneden-sok-2-17-76927.html" title="Ünlü manken Ceren Hindistan&#039;a hastaneden şok"><strong class="kalin">24.04.2018 </strong><span class="sondakika-unlem"></span>Ünlü manken Ceren Hindistan'a hastaneden şok</a></li><li><a href="/guncel/genel/tr-kizamik-tehdit-ediyor-asilanma-oranlari-daha-da-duserse-cok-hizli-yayilir-11-681-76926.html" title="Kızamık tehdit ediyor! Aşılanma oranları daha da düşerse çok hızlı yayılır!"><strong class="kalin">24.04.2018 </strong><span class="sondakika-unlem"></span>Kızamık tehdit ediyor! Aşılanma oranları daha da düşerse çok hızlı yayılır!</a></li><li><a href="/hekim/tibbi-gelismeler/tr-kanseri-baslangicinda-tespit-edebilecek-deri-implanti-gelistirildi-2-19-76925.html" title="Kanseri başlangıcında tespit edebilecek deri implantı geliştirildi"><strong class="kalin">23.04.2018 </strong><span class=""></span>Kanseri başlangıcında tespit edebilecek deri implantı geliştirildi</a></li><li><a href="/guncel/genel/tr-turkiyenin-hepatit-c-haritasi-cikartildi-11-681-76924.html" title="Türkiye’nin Hepatit C haritası çıkartıldı"><strong class="kalin">23.04.2018 </strong><span class=""></span>Türkiye’nin Hepatit C haritası çıkartıldı</a></li><li><a href="/guncel/genel/tr-asilar-sadece-bireyleri-degil-toplumu-da-koruyor-11-681-76923.html" title="Aşılar sadece bireyleri değil, toplumu da koruyor"><strong class="kalin">23.04.2018 </strong><span class=""></span>Aşılar sadece bireyleri değil, toplumu da koruyor</a></li><li><a href="/guncel/genel/tr-saglik-personeline-kkka-hastaligi-egitimi-11-681-76922.html" title="Sağlık personeline KKKA hastalığı eğitimi "><strong class="kalin">23.04.2018 </strong><span class=""></span>Sağlık personeline KKKA hastalığı eğitimi</a></li><li><a href="/guncel/genel/tr-menenjit-turkiyede-100-binde-3-ila-4-civarinda-goruluyor-11-681-76921.html" title="Menenjit Türkiye&#039;de 100 binde 3 ila 4 civarında görülüyor"><strong class="kalin">23.04.2018 </strong><span class=""></span>Menenjit Türkiye'de 100 binde 3 ila 4 civarında görülüyor</a></li><li><a href="/ozel-saglik/genel/tr-maliye-bakani-acikladi-saglik-turizmine-dort-koldan-tesvik-9-672-76920.html" title="Maliye Bakanı açıkladı: Sağlık turizmine dört koldan teşvik"><strong class="kalin">23.04.2018 </strong><span class=""></span>Maliye Bakanı açıkladı: Sağlık turizmine dört koldan teşvik</a></li><li><a href="/hekim/kongre/tr-geleneksel-ve-tamamlayici-tip-saglik-turizmi-icin-de-onemli-2-20-76919.html" title="&#039;Geleneksel ve tamamlayıcı tıp, sağlık turizmi için de önemli&#039;"><strong class="kalin">23.04.2018 </strong><span class=""></span>'Geleneksel ve tamamlayıcı tıp, sağlık turizmi için de önemli'</a></li><li><a href="/guncel/genel/tr-sultan-abdulhamid-han-egitim-ve-arastirma-hastanesinde-yangin-11-681-76918.html" title="Sultan Abdülhamid Han Eğitim ve Araştırma Hastanesi&#039;nde yangın "><strong class="kalin">23.04.2018 </strong><span class=""></span>Sultan Abdülhamid Han Eğitim ve Araştırma Hastanesi'nde yangın</a></li><li><a href="/hekim/tibbi-gelismeler/tr-kanserin-metastaz-yapmasina-yol-acan-hucreler-tespit-edildi-2-19-76917.html" title="Kanserin metastaz yapmasına yol açan hücreler tespit edildi"><strong class="kalin">23.04.2018 </strong><span class=""></span>Kanserin metastaz yapmasına yol açan hücreler tespit edildi</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-demircan-mecburi-hizmetin-kaldirilacagi-tarihi-acikladi-2-13-76916.html" title="Sağlık Bakanı Demircan mecburi hizmetin kaldırılacağı tarihi açıkladı!"><strong class="kalin">23.04.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı Demircan mecburi hizmetin kaldırılacağı tarihi açıkladı!</a></li><li><a href="/hekim/universiteler/tr-asistan-doktorlarin-isyani-tukendik-artik-ilaclarla-ayakta-duruyoruz-2-15-76915.html" title="Asistan doktorların isyanı: Tükendik, artık ilaçlarla ayakta duruyoruz"><strong class="kalin">22.04.2018 </strong><span class=""></span>Asistan doktorların isyanı: Tükendik, artık ilaçlarla ayakta duruyoruz</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanligi-mustesarindan-geleneksel-tip-aciklamasi-artik-bu-uygulamalari-da-bilimsel-arenada-tartisalim-2-13-76914.html" title="Sağlık Bakanlığı Müsteşarı&#039;ndan geleneksel tıp açıklaması: Artık bu uygulamaları da bilimsel arenada tartışalım"><strong class="kalin">22.04.2018 </strong><span class=""></span>Sağlık Bakanlığı Müsteşarı'ndan geleneksel tıp açıklaması: Artık bu uygulamaları da bilimsel arenada tartışalım</a></li><li><a href="/hekim/sgk/tr-calisma-bakani-julide-sarieroglu-sutla-ilgili-calismalar-bitti-ekk-karari-bekleniyor-2-18-76913.html" title="Çalışma Bakanı Jülide Sarıeroğlu: SUT&#039;la ilgili çalışmalar bitti, EKK kararı bekleniyor"><strong class="kalin">22.04.2018 </strong><span class=""></span>Çalışma Bakanı Jülide Sarıeroğlu: SUT'la ilgili çalışmalar bitti, EKK kararı bekleniyor</a></li><li><a href="/guncel/genel/tr-tsk-cindereste-acil-yardim-hastanesi-kurdu-suriyelilere-sifa-dagitiyor-11-681-76912.html" title="TSK, Cinderes’te acil yardım hastanesi kurdu! Suriyelilere şifa dağıtıyor"><strong class="kalin">22.04.2018 </strong><span class=""></span>TSK, Cinderes’te acil yardım hastanesi kurdu! Suriyelilere şifa dağıtıyor</a></li><li><a href="/hekim/tibbi-gelismeler/tr-gogus-cerrahi-kalp-yaralanmalarinda-mortaliteyi-azaltan-kalp-tamir-kiti-gelistirdi-2-19-76911.html" title="Gögüs cerrahı, kalp yaralanmalarında mortaliteyi azaltan &#039;Kalp Tamir Kiti&#039; geliştirdi "><strong class="kalin">22.04.2018 </strong><span class=""></span>Gögüs cerrahı, kalp yaralanmalarında mortaliteyi azaltan 'Kalp Tamir Kiti' geliştirdi</a></li><li><a href="/hekim/kongre/tr-yogun-bakimdaki-tedavi-cok-iyi-yonetilmeli-konsultasyonlar-aksatilmamali-2-20-76910.html" title="Yoğun bakımdaki tedavi çok iyi yönetilmeli, konsültasyonlar aksatılmamalı"><strong class="kalin">22.04.2018 </strong><span class=""></span>Yoğun bakımdaki tedavi çok iyi yönetilmeli, konsültasyonlar aksatılmamalı</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-geleneksel-tip-hafizamizi-masaya-yatirmaliyiz-2-13-76909.html" title="Sağlık Bakanı: Geleneksel tıp  hafızamızı masaya yatırmalıyız"><strong class="kalin">22.04.2018 </strong><span class=""></span>Sağlık Bakanı: Geleneksel tıp  hafızamızı masaya yatırmalıyız</a></li><li><a href="/guncel/genel/tr-basbakanliktan-izinsiz-faaliyet-gosteren-aile-danisma-merkezleri-genelgesi-11-681-76908.html" title="Başbakanlıktan &#039;izinsiz faaliyet gösteren Aile Danışma Merkezleri&#039; genelgesi"><strong class="kalin">21.04.2018 </strong><span class=""></span>Başbakanlıktan 'izinsiz faaliyet gösteren Aile Danışma Merkezleri' genelgesi</a></li><li><a href="/guncel/genel/tr-turkiyeye-gelen-turist-650-saglik-turisti-9-bin-dolar-harcama-yapiyor-11-681-76907.html" title="Türkiyeye gelen turist 650, sağlık turisti 9 bin dolar harcama yapıyor"><strong class="kalin">21.04.2018 </strong><span class=""></span>Türkiyeye gelen turist 650, sağlık turisti 9 bin dolar harcama yapıyor</a></li><li><a href="/ozel-saglik/ozel-hast/tr-saglik-turizmi-icin-kamu-ve-ozelin-hastanelerini-yonetecek-sirket-kuruluyor-9-69-76906.html" title="Sağlık turizmi için kamu ve özelin hastanelerini yönetecek şirket kuruluyor"><strong class="kalin">21.04.2018 </strong><span class=""></span>Sağlık turizmi için kamu ve özelin hastanelerini yönetecek şirket kuruluyor</a></li><li><a href="/mevzuat/yonetmelik/tr-ozel-hastane-yonetmeliginde-degisiklik-tek-tarafli-uzman-hekim-kadro-devri-geldi-80-94-76905.html" title="Özel hastane yönetmeliğinde değişiklik: Tek taraflı uzman hekim kadro devri geldi"><strong class="kalin">20.04.2018 </strong><span class=""></span>Özel hastane yönetmeliğinde değişiklik: Tek taraflı uzman hekim kadro devri geldi</a></li><li><a href="/guncel/genel/tr-adana-sehir-hastanesi-yuzde-90-dolulukla-calisti-bir-milyon-280-bin-hastaya-hizmet-verdi-11-681-76904.html" title="Adana Şehir Hastanesi yüzde 90 dolulukla çalıştı, bir milyon 280 bin hastaya hizmet verdi"><strong class="kalin">20.04.2018 </strong><span class=""></span>Adana Şehir Hastanesi yüzde 90 dolulukla çalıştı, bir milyon 280 bin hastaya hizmet verdi</a></li><li><a href="/hekim/universiteler/tr-son-dakika-dev-universiteler-ikiye-bolunuyor-15-yeni-universite-geliyor-2-15-76903.html" title="Son dakika... Dev üniversiteler ikiye bölünüyor, 15 yeni üniversite geliyor"><strong class="kalin">20.04.2018 </strong><span class=""></span>Son dakika... Dev üniversiteler ikiye bölünüyor, 15 yeni üniversite geliyor</a></li><li><a href="/hekim/genel/tr-genc-doktor-10-yil-yogun-bakimda-yasam-mucadelesi-verdi-yatagindan-meslektaslarini-selamladi-2-12-76902.html" title="Genç doktor 10 yıl yoğun bakımda yaşam mücadelesi verdi, yatağından meslektaşlarını selamladı"><strong class="kalin">20.04.2018 </strong><span class=""></span>Genç doktor 10 yıl yoğun bakımda yaşam mücadelesi verdi, yatağından meslektaşlarını selamladı</a></li><li><a href="/hekim/kongre/tr-diyabetin-cerrahi-tedavisi-diye-bir-sey-yok-rant-var-2-20-76901.html" title="Diyabetin cerrahi tedavisi diye bir şey yok, rant var!"><strong class="kalin">20.04.2018 </strong><span class=""></span>Diyabetin cerrahi tedavisi diye bir şey yok, rant var!</a></li><li><a href="/hekim/genel/tr-ftr-uzmani-doktor-kalbine-kursun-sikarak-intihar-etti-2-12-76900.html" title="FTR uzmanı doktor, kalbine kurşun sıkarak intihar etti"><strong class="kalin">20.04.2018 </strong><span class=""></span>FTR uzmanı doktor, kalbine kurşun sıkarak intihar etti</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sag-sutun"><div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div><a href="/search/tr-index.html?q=doktora şiddet" class="tag">doktora şiddet</a><a href="/search/tr-index.html?q= trabzon" class="tag"> trabzon</a><a href="/search/tr-index.html?q= mustafa borekci" class="tag"> mustafa borekci</a><a href="/search/tr-index.html?q=dus" class="tag">dus</a><a href="/search/tr-index.html?q= -dis hekimliginde uzmanlik egitimi giris sinavi" class="tag"> -dis hekimliginde uzmanlik egitimi giris sinavi</a><a href="/search/tr-index.html?q= osym" class="tag"> osym</a><a href="/search/tr-index.html?q=umke" class="tag">umke</a><a href="/search/tr-index.html?q= hamiyet isiksolak" class="tag"> hamiyet isiksolak</a><a href="/search/tr-index.html?q=Prof.Dr.Temel" class="tag">Prof.Dr.Temel</a><a href="/search/tr-index.html?q= Yılmaz" class="tag"> Yılmaz</a><a href="/search/tr-index.html?q= Diyabet" class="tag"> Diyabet</a><a href="/search/tr-index.html?q= tedavisindeki" class="tag"> tedavisindeki</a><a href="/search/tr-index.html?q= son" class="tag"> son</a><a href="/search/tr-index.html?q= gelişmeleri" class="tag"> gelişmeleri</a><a href="/search/tr-index.html?q= tedavideki" class="tag"> tedavideki</a><a href="/search/tr-index.html?q= şifreleri" class="tag"> şifreleri</a><a href="/search/tr-index.html?q= verdi" class="tag"> verdi</a><a href="/search/tr-index.html?q=mesme tasbag" class="tag">mesme tasbag</a><a href="/search/tr-index.html?q= paralimpik" class="tag"> paralimpik</a><a href="/search/tr-index.html?q= keratokonus" class="tag"> keratokonus</a><a href="/search/tr-index.html?q=üniversitelerin bölünmesi" class="tag">üniversitelerin bölünmesi</a><a href="/search/tr-index.html?q=feto" class="tag">feto</a><a href="/search/tr-index.html?q= doktor" class="tag"> doktor</a><a href="/search/tr-index.html?q=mikrocerrahi" class="tag">mikrocerrahi</a><a href="/search/tr-index.html?q= adana sehir hastanesi" class="tag"> adana sehir hastanesi</a><a href="/search/tr-index.html?q= mehmet baydar" class="tag"> mehmet baydar</a><a href="/search/tr-index.html?q=transplantasyon" class="tag">transplantasyon</a><a href="/search/tr-index.html?q= cinsel organ" class="tag"> cinsel organ</a><a href="/search/tr-index.html?q=obezite" class="tag">obezite</a><a href="/search/tr-index.html?q= ameliyat" class="tag"> ameliyat</a><a href="/search/tr-index.html?q= sibel daner" class="tag"> sibel daner</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/tip-egitimi-tus/tr-cerrahpasali-stajyer-doktorun-bu-yazisi-o-tasariyi-geri-cektirir-cerrahpasaliyim-abi-2-22-76937.html" title="Cerrahpaşalı stajyer doktorun bu yazısı, o Tasarıyı geri çektirir! Cerrahpaşalıyım abi!"><strong>1) </strong>Cerrahpaşalı stajyer doktorun bu yazısı, o Tasarıyı geri çektirir! Cerrahpaşalıyım abi!</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-demircan-mecburi-hizmetin-kaldirilacagi-tarihi-acikladi-2-13-76916.html" title="Sağlık Bakanı Demircan mecburi hizmetin kaldırılacağı tarihi açıkladı!"><strong>2) </strong>Sağlık Bakanı Demircan mecburi hizmetin kaldırılacağı tarihi açıkladı!</a></li><li><a href="/hekim/genel/tr-genc-doktor-10-yil-yogun-bakimda-yasam-mucadelesi-verdi-yatagindan-meslektaslarini-selamladi-2-12-76902.html" title="Genç doktor 10 yıl yoğun bakımda yaşam mücadelesi verdi, yatağından meslektaşlarını selamladı"><strong>3) </strong>Genç doktor 10 yıl yoğun bakımda yaşam mücadelesi verdi, yatağından meslektaşlarını selamladı</a></li><li><a href="/hekim/genel/tr-genc-doktor-evinde-olu-bulundu-2-12-76929.html" title="Genç doktor evinde ölü bulundu"><strong>4) </strong>Genç doktor evinde ölü bulundu</a></li><li><a href="/hekim/genel/tr-ftr-uzmani-doktor-kalbine-kursun-sikarak-intihar-etti-2-12-76900.html" title="FTR uzmanı doktor, kalbine kurşun sıkarak intihar etti"><strong>5) </strong>FTR uzmanı doktor, kalbine kurşun sıkarak intihar etti</a></li><li><a href="/hekim/universiteler/tr-son-dakika-dev-universiteler-ikiye-bolunuyor-15-yeni-universite-geliyor-2-15-76903.html" title="Son dakika... Dev üniversiteler ikiye bölünüyor, 15 yeni üniversite geliyor"><strong>6) </strong>Son dakika... Dev üniversiteler ikiye bölünüyor, 15 yeni üniversite geliyor</a></li><li><a href="/hekim/genel/tr-cocugun-atesi-nasil-dusurulur-iste-dogru-ve-yanlislar-2-12-76891.html" title="Çocuğun ateşi nasıl düşürülür? İşte doğru ve yanlışlar!"><strong>7) </strong>Çocuğun ateşi nasıl düşürülür? İşte doğru ve yanlışlar!</a></li><li><a href="/hekim/universiteler/tr-asistan-doktorlarin-isyani-tukendik-artik-ilaclarla-ayakta-duruyoruz-2-15-76915.html" title="Asistan doktorların isyanı: Tükendik, artık ilaçlarla ayakta duruyoruz"><strong>8) </strong>Asistan doktorların isyanı: Tükendik, artık ilaçlarla ayakta duruyoruz</a></li><li><a href="/mevzuat/yonetmelik/tr-ozel-hastane-yonetmeliginde-degisiklik-tek-tarafli-uzman-hekim-kadro-devri-geldi-80-94-76905.html" title="Özel hastane yönetmeliğinde değişiklik: Tek taraflı uzman hekim kadro devri geldi"><strong>9) </strong>Özel hastane yönetmeliğinde değişiklik: Tek taraflı uzman hekim kadro devri geldi</a></li><li><a href="/hekim/kongre/tr-diyabetin-cerrahi-tedavisi-diye-bir-sey-yok-rant-var-2-20-76901.html" title="Diyabetin cerrahi tedavisi diye bir şey yok, rant var!"><strong>10) </strong>Diyabetin cerrahi tedavisi diye bir şey yok, rant var!</a></li><li><a href="/guncel/genel/tr-hasta-yakini-tarafindan-darp-edilen-pediatrist-tedavi-altina-alindi-11-681-76939.html" title="Hasta yakını tarafından darp edilen pediatrist tedavi altına alındı"><strong>11) </strong>Hasta yakını tarafından darp edilen pediatrist tedavi altına alındı</a></li><li><a href="/hekim/sgk/tr-calisma-bakani-julide-sarieroglu-sutla-ilgili-calismalar-bitti-ekk-karari-bekleniyor-2-18-76913.html" title="Çalışma Bakanı Jülide Sarıeroğlu: SUT&#039;la ilgili çalışmalar bitti, EKK kararı bekleniyor"><strong>12) </strong>Çalışma Bakanı Jülide Sarıeroğlu: SUT'la ilgili çalışmalar bitti, EKK kararı bekleniyor</a></li><li><a href="/guncel/genel/tr-senol-gunese-ilk-mudahale-eden-doktor-acikladi-bize-geldiginde-11-681-76932.html" title="Şenol Güneş&#039;e ilk müdahale eden doktor açıkladı: Bize geldiğinde..."><strong>13) </strong>Şenol Güneş'e ilk müdahale eden doktor açıkladı: Bize geldiğinde...</a></li><li><a href="/guncel/genel/tr-adana-seyhan-devlet-hastanesinde-ameliyatli-hastalarin-bekleme-salonunda-yatirildigi-iddia-edildi-11-681-76893.html" title="Adana Seyhan Devlet Hastanesinde ameliyatlı hastaların bekleme salonunda yatırıldığı iddia edildi!"><strong>14) </strong>Adana Seyhan Devlet Hastanesinde ameliyatlı hastaların bekleme salonunda yatırıldığı iddia edildi!</a></li><li><a href="/guncel/genel/tr-kikirdak-hasarina-enjeksiyon-ile-nakil-11-681-76890.html" title="Kıkırdak hasarına &#039;enjeksiyon&#039; ile nakil"><strong>15) </strong>Kıkırdak hasarına 'enjeksiyon' ile nakil</a></li><li><a href="/hekim/universiteler/tr-cerrahpasa-tipta-bolunme-tepkisi-universiteler-bakteri-degildir-bolunerek-cogalmaz-2-15-76933.html" title="Cerrahpaşa Tıp&#039;ta bölünme tepkisi: Üniversiteler bakteri değildir, bölünerek çoğalmaz"><strong>16) </strong>Cerrahpaşa Tıp'ta bölünme tepkisi: Üniversiteler bakteri değildir, bölünerek çoğalmaz</a></li><li><a href="/hekim/hukuk-etik/tr-unlu-manken-ceren-hindistana-hastaneden-sok-2-17-76927.html" title="Ünlü manken Ceren Hindistan&#039;a hastaneden şok"><strong>17) </strong>Ünlü manken Ceren Hindistan'a hastaneden şok</a></li><li><a href="/guncel/genel/tr-hakim-bu-kez-affetmedi-doktoru-darbeden-hasta-yakini-cikarildigi-mahkemece-tutuklandi-11-681-76949.html" title="Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı"><strong>18) </strong>Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı</a></li><li><a href="/guncel/genel/tr-ilac-endustrisi-tip-meslegini-kontrolune-aldi-11-681-76899.html" title="&#039;İlaç endüstrisi tıp mesleğini kontrolüne aldı&#039;"><strong>19) </strong>'İlaç endüstrisi tıp mesleğini kontrolüne aldı'</a></li><li><a href="/guncel/genel/tr-adana-sehir-hastanesi-yuzde-90-dolulukla-calisti-bir-milyon-280-bin-hastaya-hizmet-verdi-11-681-76904.html" title="Adana Şehir Hastanesi yüzde 90 dolulukla çalıştı, bir milyon 280 bin hastaya hizmet verdi"><strong>20) </strong>Adana Şehir Hastanesi yüzde 90 dolulukla çalıştı, bir milyon 280 bin hastaya hizmet verdi</a></li><li><a href="/hekim/tibbi-gelismeler/tr-kanserin-metastaz-yapmasina-yol-acan-hucreler-tespit-edildi-2-19-76917.html" title="Kanserin metastaz yapmasına yol açan hücreler tespit edildi"><strong>21) </strong>Kanserin metastaz yapmasına yol açan hücreler tespit edildi</a></li><li><a href="/ozel-saglik/ozel-hast/tr-saglik-turizmi-icin-kamu-ve-ozelin-hastanelerini-yonetecek-sirket-kuruluyor-9-69-76906.html" title="Sağlık turizmi için kamu ve özelin hastanelerini yönetecek şirket kuruluyor"><strong>22) </strong>Sağlık turizmi için kamu ve özelin hastanelerini yönetecek şirket kuruluyor</a></li><li><a href="/hekim/tibbi-gelismeler/tr-profdrtemel-yilmaz-son-gelismeler-isiginda-diyabetin-tedavisi-ve-takibindeki-sifreleri-verdi-2-19-76946.html" title="Prof.Dr.Temel Yılmaz, son gelişmeler ışığında Diyabetin tedavisi ve takibindeki şifreleri verdi "><i class="fa fa-video-camera"></i>						<strong>23) </strong>Prof.Dr.Temel Yılmaz, son gelişmeler ışığında Diyabetin tedavisi ve takibindeki şifreleri verdi</a></li><li><a href="/guncel/genel/tr-feto-sanigi-doktora-hapis-cezasi-11-681-76943.html" title="FETÖ sanığı doktora hapis cezası"><strong>24) </strong>FETÖ sanığı doktora hapis cezası</a></li><li><a href="/dis-hekimi/genel/tr-ucretsiz-tedaviye-inanmadi-gizlice-para-birakti-3-24-76930.html" title="&#039;Ücretsiz tedavi&#039;ye inanmadı, gizlice para bıraktı "><strong>25) </strong>'Ücretsiz tedavi'ye inanmadı, gizlice para bıraktı</a></li><li><a href="/guncel/genel/tr-universite-hastanelerinin-borclarina-uygulanacak-iskonto-oranlari-belli-oldu-11-681-76892.html" title="Üniversite hastanelerinin borçlarına uygulanacak iskonto oranları belli oldu"><strong>26) </strong>Üniversite hastanelerinin borçlarına uygulanacak iskonto oranları belli oldu</a></li><li><a href="/ozel-saglik/genel/tr-maliye-bakani-acikladi-saglik-turizmine-dort-koldan-tesvik-9-672-76920.html" title="Maliye Bakanı açıkladı: Sağlık turizmine dört koldan teşvik"><strong>27) </strong>Maliye Bakanı açıkladı: Sağlık turizmine dört koldan teşvik</a></li><li><a href="/guncel/genel/tr-doktor-baslattigi-sosyal-sorumluluk-projesiyle-koy-okullarindaki-cocuklara-kitap-hediye-etti-11-681-76894.html" title="Doktor başlattığı sosyal sorumluluk projesiyle köy okullarındaki çocuklara kitap hediye etti"><strong>28) </strong>Doktor başlattığı sosyal sorumluluk projesiyle köy okullarındaki çocuklara kitap hediye etti</a></li><li><a href="/hekim/kongre/tr-yogun-bakimdaki-tedavi-cok-iyi-yonetilmeli-konsultasyonlar-aksatilmamali-2-20-76910.html" title="Yoğun bakımdaki tedavi çok iyi yönetilmeli, konsültasyonlar aksatılmamalı"><strong>29) </strong>Yoğun bakımdaki tedavi çok iyi yönetilmeli, konsültasyonlar aksatılmamalı</a></li><li><a href="/guncel/genel/tr-universitelerin-bolunmesi-komisyonda-gorusulmeye-baslandi-11-681-76944.html" title="Üniversitelerin bölünmesi Komisyonda görüşülmeye başlandı"><strong>30) </strong>Üniversitelerin bölünmesi Komisyonda görüşülmeye başlandı</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/kamu-hast/tr-hastane-yanginindaki-o-olayi-saglik-muduru-anlatti-doktorun-ameliyathaneyi-terk-etmedigini-gorunce-2-16-76794.html" title="Hastane yangınındaki o olayı Sağlık Müdürü anlattı: Doktorun ameliyathaneyi terk etmediğini görünce..."><strong>1) </strong>Hastane yangınındaki o olayı Sağlık Müdürü anlattı: Doktorun ameliyathaneyi terk etmediğini görünce...</a></li><li><a href="/hekim/saglik-bak/tr-sevk-zinciri-geliyor-ilk-once-4-pilot-ilde-uygulanacak-2-13-76736.html" title="Sevk zinciri geliyor! İlk önce 4 pilot ilde uygulanacak!"><strong>2) </strong>Sevk zinciri geliyor! İlk önce 4 pilot ilde uygulanacak!</a></li><li><a href="/hekim/genel/tr-kalp-cerrahinin-kalp-krizi-geciren-dishekimi-oglu-hayatini-kaybetti-2-12-76862.html" title="Kalp cerrahının kalp krizi geçiren dişhekimi oğlu hayatını kaybetti"><strong>3) </strong>Kalp cerrahının kalp krizi geçiren dişhekimi oğlu hayatını kaybetti</a></li><li><a href="/hekim/tip-egitimi-tus/tr-cerrahpasali-stajyer-doktorun-bu-yazisi-o-tasariyi-geri-cektirir-cerrahpasaliyim-abi-2-22-76937.html" title="Cerrahpaşalı stajyer doktorun bu yazısı, o Tasarıyı geri çektirir! Cerrahpaşalıyım abi!"><strong>4) </strong>Cerrahpaşalı stajyer doktorun bu yazısı, o Tasarıyı geri çektirir! Cerrahpaşalıyım abi!</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-sertifikasini-alan-her-hekim-bu-hizmeti-verebilecek-2-13-76764.html" title="Sağlık Bakanı : Sertifikasını alan her hekim bu hizmeti verebilecek"><strong>5) </strong>Sağlık Bakanı : Sertifikasını alan her hekim bu hizmeti verebilecek</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-demircan-mecburi-hizmetin-kaldirilacagi-tarihi-acikladi-2-13-76916.html" title="Sağlık Bakanı Demircan mecburi hizmetin kaldırılacağı tarihi açıkladı!"><strong>6) </strong>Sağlık Bakanı Demircan mecburi hizmetin kaldırılacağı tarihi açıkladı!</a></li><li><a href="/hekim/genel/tr-doktora-tecavuz-ederek-intihara-surukledigi-ileri-surulen-davada-polis-beraat-etti-2-12-76712.html" title="Doktora tecavüz ederek intihara sürüklediği ileri sürülen davada polis beraat etti!"><strong>7) </strong>Doktora tecavüz ederek intihara sürüklediği ileri sürülen davada polis beraat etti!</a></li><li><a href="/hekim/genel/tr-genc-doktor-10-yil-yogun-bakimda-yasam-mucadelesi-verdi-yatagindan-meslektaslarini-selamladi-2-12-76902.html" title="Genç doktor 10 yıl yoğun bakımda yaşam mücadelesi verdi, yatağından meslektaşlarını selamladı"><strong>8) </strong>Genç doktor 10 yıl yoğun bakımda yaşam mücadelesi verdi, yatağından meslektaşlarını selamladı</a></li><li><a href="/hekim/genel/tr-kapali-grup-kurdular-yorum-yapan-doktoru-gruptan-attilar-2-12-76752.html" title="Kapalı grup kurdular, yorum yapan doktoru gruptan attılar!"><strong>9) </strong>Kapalı grup kurdular, yorum yapan doktoru gruptan attılar!</a></li><li><a href="/hekim/aile-hekimligi/tr-once-aile-hekimi-aciline-giden-ozel-hastanede-katki-payi-odemeyecek-2-21-76803.html" title="Önce Aile Hekimi aciline giden, özel hastanede katkı payı ödemeyecek"><strong>10) </strong>Önce Aile Hekimi aciline giden, özel hastanede katkı payı ödemeyecek</a></li><li><a href="/hekim/tam-gun-yasasi/tr-tam-gun-yasasindaki-esnek-calisma-modeli-belli-oldu-2-77-76735.html" title="Tam Gün yasasındaki esnek çalışma modeli belli oldu"><strong>11) </strong>Tam Gün yasasındaki esnek çalışma modeli belli oldu</a></li><li><a href="/hekim/genel/tr-genc-doktor-evinde-olu-bulundu-2-12-76929.html" title="Genç doktor evinde ölü bulundu"><strong>12) </strong>Genç doktor evinde ölü bulundu</a></li><li><a href="/hekim/genel/tr-saglik-bakani-ahmet-demircan-yipranma-payi-meclise-geliyor-2-12-76723.html" title="Sağlık Bakanı Ahmet Demircan: Yıpranma payı Meclise geliyor"><strong>13) </strong>Sağlık Bakanı Ahmet Demircan: Yıpranma payı Meclise geliyor</a></li><li><a href="/hekim/aile-hekimligi/tr-aile-hekimlerine-nobet-emekli-olan-doktorlara-aile-hekimi-olmalari-icin-tesvik-2-21-76818.html" title="Aile hekimlerine nöbet, emekli olan doktorlara aile hekimi olmaları için teşvik!"><strong>14) </strong>Aile hekimlerine nöbet, emekli olan doktorlara aile hekimi olmaları için teşvik!</a></li><li><a href="/hekim/aile-hekimligi/tr-aile-hekimi-dogum-gununde-hayatini-kaybetti-2-21-76770.html" title="Aile hekimi, doğum gününde hayatını kaybetti"><strong>15) </strong>Aile hekimi, doğum gününde hayatını kaybetti</a></li><li><a href="/hekim/saglik-bak/tr-iste-turkiyenin-intihar-haritasi-2-13-76790.html" title="İşte Türkiye&#039;nin intihar haritası!"><strong>16) </strong>İşte Türkiye'nin intihar haritası!</a></li><li><a href="/hekim/universiteler/tr-ozelde-calisan-kamuda-universitede-calisan-sehir-hastanesinde-ameliyat-yapabilecek-2-15-76756.html" title="Özelde çalışan kamuda, üniversitede çalışan şehir hastanesinde ameliyat yapabilecek"><strong>17) </strong>Özelde çalışan kamuda, üniversitede çalışan şehir hastanesinde ameliyat yapabilecek</a></li><li><a href="/hekim/tibbi-gelismeler/tr-43-gunluk-bebek-kalbi-durdurularak-sagligina-kavustu-2-19-76842.html" title="43 günlük bebek kalbi durdurularak sağlığına kavuştu"><i class="fa fa-video-camera"></i>						<strong>18) </strong>43 günlük bebek kalbi durdurularak sağlığına kavuştu</a></li><li><a href="/hekim/tibbi-gelismeler/tr-yeni-arastirmalar-ters-kose-yapti-bel-fitigina-istirahat-degil-egzersiz-onerisi-2-19-76883.html" title="Yeni araştırmalar ters köşe yaptı: Bel fıtığına istirahat değil egzersiz önerisi"><strong>19) </strong>Yeni araştırmalar ters köşe yaptı: Bel fıtığına istirahat değil egzersiz önerisi</a></li><li><a href="/hekim/genel/tr-arkadasinin-tekmesiyle-teshis-edildi-nadir-yapilan-ameliyatla-sagligina-kavustu-2-12-76867.html" title="Arkadaşının tekmesiyle teşhis edildi, nadir yapılan ameliyatla sağlığına kavuştu!"><strong>20) </strong>Arkadaşının tekmesiyle teşhis edildi, nadir yapılan ameliyatla sağlığına kavuştu!</a></li><li><a href="/hekim/genel/tr-ftr-uzmani-doktor-kalbine-kursun-sikarak-intihar-etti-2-12-76900.html" title="FTR uzmanı doktor, kalbine kurşun sıkarak intihar etti"><strong>21) </strong>FTR uzmanı doktor, kalbine kurşun sıkarak intihar etti</a></li><li><a href="/hekim/hukuk-etik/tr-anayasa-mahkemesinden-teshis-ve-tedavide-gecikme-icin-tazminat-karari-2-17-76731.html" title="Anayasa Mahkemesinden teşhis ve tedavide gecikme için tazminat kararı"><strong>22) </strong>Anayasa Mahkemesinden teşhis ve tedavide gecikme için tazminat kararı</a></li><li><a href="/hekim/saglik-bak/tr-sevk-zincirinin-ayrintilari-belli-oldu-tesvik-edici-sevk-sistemi-uygulanacak-2-13-76747.html" title="Sevk zincirinin ayrıntıları belli oldu! Teşvik edici sevk sistemi uygulanacak!"><strong>23) </strong>Sevk zincirinin ayrıntıları belli oldu! Teşvik edici sevk sistemi uygulanacak!</a></li><li><a href="/hekim/genel/tr-hekimler-haykiracak-korkularla-hekimlik-olmaz-2-12-76744.html" title="Hekimler haykıracak! Korkularla hekimlik olmaz!"><strong>24) </strong>Hekimler haykıracak! Korkularla hekimlik olmaz!</a></li><li><a href="/hekim/genel/tr-hekimlere-5-yilda-bir-yeterlilik-sinavi-gelecek-basarili-olanlara-doner-sermayeden-avantaj-saglanacak-2-12-76801.html" title="Hekimlere 5 yılda bir yeterlilik sınavı gelecek, başarılı olanlara döner sermayeden avantaj sağlanacak!"><strong>25) </strong>Hekimlere 5 yılda bir yeterlilik sınavı gelecek, başarılı olanlara döner sermayeden avantaj sağlanacak!</a></li><li><a href="/hekim/saglik-bak/tr-mustesar-gumus-geleneksel-tip-uygulamalari-doner-sermayeye-dahil-olacak-2-13-76727.html" title="Müsteşar Gümüş: Geleneksel tıp uygulamaları döner sermayeye dahil olacak"><strong>26) </strong>Müsteşar Gümüş: Geleneksel tıp uygulamaları döner sermayeye dahil olacak</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-2-13-76730.html" title="Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız"><strong>27) </strong>Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız</a></li><li><a href="/hekim/saglik-bak/tr-atanamayan-doktorlar-sorununa-erdogandan-cozun-talimati-2-13-76835.html" title="Atanamayan doktorlar sorununa Erdoğan&#039;dan çözün talimatı"><strong>28) </strong>Atanamayan doktorlar sorununa Erdoğan'dan çözün talimatı</a></li><li><a href="/hekim/genel/tr-bazi-hekimler-ilaca-inatla-karsi-durdu-o-yuzden-500-kisi-oldu-2-12-76724.html" title="&#039;Bazı hekimler ilaca inatla karşı durdu, o yüzden 500 kişi öldü&#039;"><strong>29) </strong>'Bazı hekimler ilaca inatla karşı durdu, o yüzden 500 kişi öldü'</a></li><li><a href="/hekim/universiteler/tr-avrupada-yilin-akademisyeni-odulunu-kazandi-16-bin-kisinin-onunde-sehitlerimize-selam-yolladi-2-15-76704.html" title="Avrupa&#039;da Yılın Akademisyeni ödülünü kazandı, 16 bin kişinin önünde Şehitlerimize selam yolladı"><i class="fa fa-video-camera"></i>						<strong>30) </strong>Avrupa'da Yılın Akademisyeni ödülünü kazandı, 16 bin kişinin önünde Şehitlerimize selam yolladı</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/saglik-calisanlari/genel/tr-rambo-saglikcilari-hamiyet-hemsire-yetistiriyor-6-48-76947.html"><strong>1) </strong>Ekip çalışmasının önemini araya sıkıştırarak ,...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanindan-yipranma-payi-aciklamasi-11-681-74985.html"><strong>2) </strong>1 Ocaktan geçerli 400 TL zam:...</a></li><li><a title=""href="/hekim/universiteler/tr-asistan-doktorlarin-isyani-tukendik-artik-ilaclarla-ayakta-duruyoruz-2-15-76915.html"><strong>3) </strong>Asistanlar hoca gözünde rulo pecetedir, bir...</a></li><li><a title=""href="/guncel/genel/tr-ilac-endustrisi-tip-meslegini-kontrolune-aldi-11-681-76899.html"><strong>4) </strong>Alternatif tıp içinde müzikolog da varmış. Bir...</a></li><li><a title=""href="/hekim/universiteler/tr-son-dakika-dev-universiteler-ikiye-bolunuyor-15-yeni-universite-geliyor-2-15-76903.html"><strong>5) </strong>40 üzerinde eğitim araştıma hastanesini...</a></li><li><a title=""href="/hekim/tip-egitimi-tus/tr-cerrahpasali-stajyer-doktorun-bu-yazisi-o-tasariyi-geri-cektirir-cerrahpasaliyim-abi-2-22-76937.html"><strong>6) </strong>Yazı duygu yüklü ama bilgi yüklü değil-...</a></li><li><a title=""href="/guncel/genel/tr-ilk-tum-cinsel-organ-nakli-gerceklestirildi-11-681-76941.html"><strong>7) </strong>Başka birisinin cinsel organını sadece...</a></li><li><a title=""href="/guncel/genel/tr-doktoru-gobeginizi-yukari-ceker-misiniz-deyince-zayiflamaya-karar-verdi-11-681-76940.html"><strong>8) </strong>“ Zayıflamazsan bu göbek seni öldürecek abla...</a></li><li><a title=""href="/hekim/tip-egitimi-tus/tr-cerrahpasali-stajyer-doktorun-bu-yazisi-o-tasariyi-geri-cektirir-cerrahpasaliyim-abi-2-22-76937.html"><strong>9) </strong>Yanlıştan dönmek çok büyük erdemdir. Ben hata...</a></li><li><a title=""href="/guncel/genel/tr-hasta-yakini-tarafindan-darp-edilen-pediatrist-tedavi-altina-alindi-11-681-76939.html"><strong>10) </strong>Darpçının  hemen ya kodese, ya da psikiyatri...</a></li><li><a title=""href="/guncel/genel/tr-hasta-yakini-tarafindan-darp-edilen-pediatrist-tedavi-altina-alindi-11-681-76939.html"><strong>11) </strong>Sözlü şiddet olduğunda bile beyaz kod verin....</a></li><li><a title=""href="/hekim/universiteler/tr-asistan-doktorlarin-isyani-tukendik-artik-ilaclarla-ayakta-duruyoruz-2-15-76915.html"><strong>12) </strong>Az kaldı, sıkıntıyı robotlar çözecek. 10 yıl...</a></li><li><a title=""href="/guncel/kategorisiz/tr-mecburi-kuralari-cekildi-sonuclar-acIklandI-atama-sonuclari-aps-ile-gonderilecek-11-666-4095.html"><strong>13) </strong>Olaya farklı bir açıdan bakmışsınız,çok da...</a></li><li><a title=""href="/guncel/genel/tr-senol-gunese-ilk-mudahale-eden-doktor-acikladi-bize-geldiginde-11-681-76932.html"><strong>14) </strong>erkan hocam stapleri geniş yarıklarda...</a></li><li><a title=""href="/hekim/tip-egitimi-tus/tr-cerrahpasali-stajyer-doktorun-bu-yazisi-o-tasariyi-geri-cektirir-cerrahpasaliyim-abi-2-22-76937.html"><strong>15) </strong>Yılların hastanesi. Kimler geldi, kimler geçti....</a></li><li><a title=""href="/hekim/genel/tr-genc-doktor-evinde-olu-bulundu-2-12-76929.html"><strong>16) </strong>-Kesintisiz 24 saat çalışmak istemiyorum. 32...</a></li><li><a title=""href="/guncel/genel/tr-hasta-yakini-tarafindan-darp-edilen-pediatrist-tedavi-altina-alindi-11-681-76939.html"><strong>17) </strong>Demek ki sözlü şiddet yaşandığı anda Beyaz Kod...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakani-demircan-mecburi-hizmetin-kaldirilacagi-tarihi-acikladi-2-13-76916.html"><strong>18) </strong>Sayın bakan 2030 diyor.18 yıldır iktidardasınız...</a></li><li><a title=""href="/hekim/tip-egitimi-tus/tr-cerrahpasali-stajyer-doktorun-bu-yazisi-o-tasariyi-geri-cektirir-cerrahpasaliyim-abi-2-22-76937.html"><strong>19) </strong>Nasrettin hoca ve timurlenk hikayesini okumanı...</a></li><li><a title=""href="/guncel/genel/tr-hasta-yakini-tarafindan-darp-edilen-pediatrist-tedavi-altina-alindi-11-681-76939.html"><strong>20) </strong>http://www.ziraimarket.com/Kerbl-Uvendire-Sok-C...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="ilanlar-container"><div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div><div class="ilanlar-sutun" id="ilanlar-scroll"><table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;"><thead><tr><th>İlan Tarihi</th><th>Detay</th><th>Kategori</th></tr></thead><tbody></tbody></table></div></div><div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>26/04-29/04</td><td><a title="16. Hipertansiyon ve Kardiyovasküler Hastalıklar Kongresi" href="/activity/kardiyoloji/kongre/tr-16-hipertansiyon-ve-kardiyovaskuler-hastaliklar-kongresi-675-37-1217.html">16. Hipertansiyon ve Kardiyovasküler Hastalıklar Kongresi</a></td><td>KARDİYOLOJİ</td><td>MUĞL</td></tr><tr><td>03/05-06/05</td><td><a title="9. Ulusal Haseki Tıp Kongresi" href="/activity/diger/kongre/tr-9-ulusal-haseki-tip-kongresi-675-71-1218.html">9. Ulusal Haseki Tıp Kongresi</a></td><td>DİĞER</td><td>ANTA</td></tr><tr><td>09/05-13/05</td><td><a title="V. Balkan Ülkeleri Anestezi Günleri" href="/activity/anesteziyoloji-ve-reanimasyon/kongre/tr-v-balkan-ulkeleri-anestezi-gunleri-675-5-1229.html">V. Balkan Ülkeleri Anestezi Günleri</a></td><td>ANESTEZİY...</td><td>GAZİ</td></tr><tr><td>22/06-24/06</td><td><a title="Ege Periton Kanseri ve Sıcak Kemoterapi Sempozyumu" href="/activity/tIbbi-onkoloji/sempozyum/tr-ege-periton-kanseri-ve-sicak-kemoterapi-sempozyumu-675-51-1230.html">Ege Periton Kanseri ve Sıcak Kemoterapi Sempozyumu</a></td><td>TIBBİ...</td><td>İZMİ</td></tr><tr><td>16/10-20/10</td><td><a title="27.Ulusal Dermatoloji Kongresi" href="/activity/dermatoloji/kongre/tr-27ulusal-dermatoloji-kongresi-675-14-1219.html">27.Ulusal Dermatoloji Kongresi</a></td><td>DERMATOLOJİ</td><td>ANTA</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="http://www.cizgimedikal.com" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/medimagazinkucuk2018antiplus_yeni.gif" style="height: 60px; width: 320px;" /></a></div></div><div class="modal fade" id="myModal" role="dialog"><div class="modal-dialog"><div class="modal-content" style="width: 623px;"><div class="modal-header"><button type="button" class="close fade" data-dismiss="modal" id="close" style="display: none;"><img src="/templates/default/images/close.png" /></button><h5 id="countDown"></h5><h4 class="modal-title"></h4></div><div class="modal-body"><div class="img-reklam"><a href="http://www.turkiyeklinikleri.tv/" target="_blank" style="display: block; text-align: center;"><img src="/templates/default/ckfinder/userfiles/images/reklam/tk-tv-mm-popup.jpg" /></a></div></div></div></div></div><div class="modal fade" id="mymobilModal" role="dialog"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close fade" data-dismiss="modal" id="closemobil" style="display: none; margin-top: -15px;"><img src="/templates/default/images/close.png" /></button></div><div class="modal-body"><a href="http://www.turkiyeklinikleri.tv" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tk-tv-mm-popup(1).jpg" class="img-responsive"></a></div></div></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>