<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Hangi ülke corona virüsü için tehlike altında? Riskli ülkeler belirlendi: Türkiye 25. sırada</title><meta name="keywords" content="corona virüs, riskli bölge, cin, türkiyehaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="corona virüs, riskli bölge, cin, türkiye" /><meta name="description" content="Hangi ülke corona virüsü için tehlike altında? Riskli ülkeler belirlendi: Türkiye 25. sırada. Southampton Üniversitesi'nde nüfus haritalaması uzmanları, 2019 Yeni Corona" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-hangi-ulke-corona-virusu-icin-tehlike-altinda-riskli-ulkeler-belirlendi-turkiye-25-sirada-1-11-85693.html"><meta property="og:title" content="Hangi ülke corona virüsü için tehlike altında? Riskli ülkeler belirlendi: Türkiye 25. sırada"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Southampton Üniversitesi'nde nüfus haritalaması uzmanları, 2019 Yeni Corona virus'ün (2019-nCoV) yayılmasından dolayı yüksek risk altındaki bölgeleri ve illeri belirledi"><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/grafikler/riskli_ulkeler_corona_virus11.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-sm btn-transparent" id="cookie-close">Tamam</a></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"><div class="img-responsive m5"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:468px;height:60px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="7488073347"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-hangi-ulke-corona-virusu-icin-tehlike-altinda-riskli-ulkeler-belirlendi-turkiye-25-sirada-1-11-85693.html">Hangi ülke corona virüsü için tehlike altında? Riskli ülkeler belirlendi: Türkiye 25. sırada</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">30 Ocak 2020</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> MEDİMAGAZİN<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hangi-ulke-corona-virusu-icin-tehlike-altinda-riskli-ulkeler-belirlendi-turkiye-25-sirada-1-11-85693.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Hangi ülke corona virüsü için tehlike altında? Riskli ülkeler belirlendi: Türkiye 25. sırada</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Southampton Üniversitesi'nde nüfus haritalaması uzmanları, 2019 Yeni Corona virus'ün (2019-nCoV) yayılmasından dolayı yüksek risk altındaki bölgeleri ve illeri belirledi</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/grafikler/riskli_ulkeler_corona_virus11.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Hangi ülke corona virüsü için tehlike altında? Riskli ülkeler belirlendi: Türkiye 25. sırada"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 30 Ocak 2020 - MEDİMAGAZİN<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hangi-ulke-corona-virusu-icin-tehlike-altinda-riskli-ulkeler-belirlendi-turkiye-25-sirada-1-11-85693.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>MEDİMAGAZİN- Dünya genelinde insanların seyahat modelleri analiz edilerek oluşturulan <a href="https://www.southampton.ac.uk/news/2020/01/corona-virus.page">rapora </a>göre, Bangkok (Tayland) şu anda virüsün küresel bir yayılımında en fazla risk altında olan şehir olarak belirlendi.</p><p>Araştırmayı yapan üniversite ekibinin raporuna göre listede en riskli ikinci şehir Hong Kong (Çin), ardından Taipei (Tayvan, Çin Cumhuriyeti) olurken, Sydney 12, New York 16 ve Londra 19 sırada yer aldı.</p><p><strong>Türkiye 25. Sırada</strong></p><p>Corona virüsün yayılmasında dünya çapında <strong>en fazla risk</strong> altındaki ülkeler ve bölgelerde&nbsp;ise birinci sırada <strong>Tayland</strong>, ikinci sırada<strong> Japonya </strong>ve üçüncü sırada da <strong>Hong Kong</strong> geldi.</p><p><strong>ABD listede 6.</strong>, Avustralya 10. ve İngiltere 17. sırada yer aldı. <strong>Türkiye</strong> ise 30 ülkelik listede <strong>25</strong>. sırada.</p><p>Çin anakarasında, Pekin, Guangzhou, Şangay ve Chongqing şehirlerinin tamamı, Guangdong, Zhejiang, Sichuan ve Henan&#39;ın Çin eyaletleri ile birlikte araştırmacılar tarafından yüksek riskli olarak tanımlandı.</p><p>WorldPop Direktörü ve Southampton Üniversitesi&#39;nde Coğrafya ve Çevre Bilimi profesörü Andrew&nbsp;Tatem, &ldquo;Bu yeni virüsün yurt içinde nasıl yayılabileceğini değerlendirmek için hem Çin&#39;de hem de küresel olarak nüfus hareketi kalıplarını anlamamız hayati önem taşıyor.&nbsp;Bu eğilimleri haritalayarak ve yüksek riskli alanları belirleyerek taramalar ve sağlık hizmetlerine hazırlık gibi halk sağlığı müdahalelerini bilgilendirmeye yardımcı olabiliriz&nbsp;&rdquo; dedi.</p><p>Araştırmacılar, analizlerini vatandaşların daha önceki seyahat modellerine dayandırıyor Southampton Üniversitesi&#39;nden&nbsp;baş rapor yazarı&nbsp;&nbsp;Dr. Shengjie Lai&nbsp;bu durum için, &ldquo;Yeni corona virüsün yayılması hızlı hareket eden bir durum ve biz de dahil olmak üzere olası yayılma hakkında daha güncel analizler sağlamak için salgını yakından takip ediyoruz. Çin şehirlerindeki ulaşım kilitlenmesinin etkinliği ve 2 Şubat&#39;a kadar uzatılmış Ay Yeni Yılı tatilinden dönen insanlar tarafından aktarılıyor. &rdquo;ifadelerini kullandı.</p><div style="position:relative;padding-bottom:56.25%;padding-top:30px;height:0;overflow:hidden;"><iframe allowfullscreen="" frameborder="0" height="360" src="//www.youtube.com/embed/oJfszzJwpVU" style="position: absolute;top: 0;left: 0;width: 100%;height: 100%;" width="615"></iframe></div><p>&nbsp;</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=corona virus'>corona virus</a>  <a class='etiket' href='/search/tr-index.html?q= riskli bolge'> riskli bolge</a>  <a class='etiket' href='/search/tr-index.html?q= cin'> cin</a>  <a class='etiket' href='/search/tr-index.html?q= turkiye'> turkiye</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hangi-ulke-corona-virusu-icin-tehlike-altinda-riskli-ulkeler-belirlendi-turkiye-25-sirada-1-11-85693.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="85693" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/tibbi-gelismeler/tr-turk-bilim-insanlari-cihaz-gelistirdi-h1n1-virusu-5-dakikada-tespit-edilebilecek-2-19-85601.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/gilead.jpg" class="lazy img-responsive" alt="Türk bilim insanları cihaz geliştirdi, H1N1 virüsü 5 dakikada tespit edilebilecek" /><p style="text-align:left;">Türk bilim insanları cihaz geliştirdi, H1N1 virüsü 5 dakikada tespit edilebilecek</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-bir-asistan-hasta-oldugunda-yeri-dolmuyor-2-12-85600.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/doktor-hemsire34.jpg" class="lazy img-responsive" alt="'Bir asistan hasta olduğunda yeri dolmuyor'" /><p style="text-align:left;">'Bir asistan hasta olduğunda yeri dolmuyor'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-uzmanlardan-corona-virus-aciklamasi-turkiye-icin-tehdit-yok-11-681-85597.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/corona_virusss111.jpg" class="lazy img-responsive" alt="Uzmanlardan corona virüs açıklaması: Türkiye için tehdit yok" /><p style="text-align:left;">Uzmanlardan corona virüs açıklaması: Türkiye için tehdit yok</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-corona-virusun-enfekte-olmasi-halinde-gidilecek-hastaneler-hangileri-11-681-85580.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/acil_servis2020.jpg" class="lazy img-responsive" alt="Corona virüsün enfekte olması halinde gidilecek hastaneler hangileri?" /><p style="text-align:left;">Corona virüsün enfekte olması halinde gidilecek hastaneler hangileri?</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-karotisi-saran-tumoru-temizledi-tip-literaturune-girdi-2-12-85577.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Files/prof__dr__onur_goksel11.jpg" class="lazy img-responsive" alt="Karotisi saran tümörü temizledi, tıp literatürüne girdi" /><p style="text-align:left;">Karotisi saran tümörü temizledi, tıp literatürüne girdi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-son-arastirma-coronaviruste-en-sik-gorulen-belirtiler-ve-olum-orani-11-681-85570.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/corona-belirti.jpg" class="lazy img-responsive" alt="Son araştırma: Coronavirüste en sık görülen belirtiler ve ölüm oranı" /><p style="text-align:left;">Son araştırma: Coronavirüste en sık görülen belirtiler ve ölüm oranı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-dunya-saglik-orgutu-ayni-hatayi-yine-mi-tekrarliyor-11-681-85548.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/dso.jpg" class="lazy img-responsive" alt="Dünya Sağlık Örgütü aynı hatayı yine mi tekrarlıyor?" /><p style="text-align:left;">Dünya Sağlık Örgütü aynı hatayı yine mi tekrarlıyor?</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-cin-salgina-neden-olan-yeni-coronaviruse-karsi-asi-gelistirmeye-basladi-11-681-85530.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/virus9.jpg" class="lazy img-responsive" alt="Çin salgına neden olan yeni coronavirüse karşı aşı geliştirmeye başladı" /><p style="text-align:left;">Çin salgına neden olan yeni coronavirüse karşı aşı geliştirmeye başladı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-azize-celik-ile-telefonla-gorusen-acil-tip-teknisyeni-emine-kustepe-o-anlari-anlatti-11-681-85525.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/emine-kustepe.jpg" class="lazy img-responsive" alt="Azize Çelik ile telefonla görüşen acil tıp teknisyeni Emine Kuştepe o anları anlattı" /><p style="text-align:left;">Azize Çelik ile telefonla görüşen acil tıp teknisyeni Emine Kuştepe o anları anlattı</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/mm-youtube.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-koronavirus-abdde-ilk-kez-kisiden-kisiye-bulasti-11-681-85698.html" title="Koronavirüs ABD&#039;de ilk kez kişiden kişiye bulaştı"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>Koronavirüs ABD'de ilk kez kişiden kişiye bulaştı</a></li><li><a href="/guncel/genel/tr-son-dakika-dunya-saglik-orgutu-coronavirus-icin-acil-durum-ilan-etti-11-681-85697.html" title="Son dakika! Dünya Sağlık Örgütü coronavirüs için acil durum ilan etti "><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>Son dakika! Dünya Sağlık Örgütü coronavirüs için acil durum ilan etti</a></li><li><a href="/guncel/genel/tr-icinde-turk-vatandaslari-da-vardi-6-bin-kisilik-gemide-corona-virusune-rastlanmadi-11-681-85696.html" title="İçinde Türk vatandaşları da vardı, 6 bin kişilik gemide corona virüsüne rastlanmadı"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>İçinde Türk vatandaşları da vardı, 6 bin kişilik gemide corona virüsüne rastlanmadı</a></li><li><a href="/hekim/genel/tr-acil-tip-hekimleri-katarda-egitim-alabilecek-2-12-85695.html" title="Acil tıp hekimleri Katar&#039;da eğitim alabilecek"><strong class="kalin">30.01.2020 </strong><span class=""></span>Acil tıp hekimleri Katar'da eğitim alabilecek</a></li><li><a href="/guncel/genel/tr-avrupa-vatandaslarini-cinden-tahliye-ediyor-11-681-85694.html" title="Avrupa vatandaşlarını Çin&#039;den tahliye ediyor"><strong class="kalin">30.01.2020 </strong><span class=""></span>Avrupa vatandaşlarını Çin'den tahliye ediyor</a></li><li><a href="/guncel/genel/tr-hangi-ulke-corona-virusu-icin-tehlike-altinda-riskli-ulkeler-belirlendi-turkiye-25-sirada-11-681-85693.html" title="Hangi ülke corona virüsü için tehlike altında? Riskli ülkeler belirlendi: Türkiye 25. sırada"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>Hangi ülke corona virüsü için tehlike altında? Riskli ülkeler belirlendi: Türkiye 25. sırada</a></li><li><a href="/guncel/genel/tr-nijerya-corona-virus-salgini-icin-kirmizi-alarm-ilan-etti-11-681-85692.html" title="Nijerya corona virüs salgını için &#039;kırmızı alarm&#039; ilan etti"><strong class="kalin">30.01.2020 </strong><span class=""></span>Nijerya corona virüs salgını için 'kırmızı alarm' ilan etti</a></li><li><a href="/guncel/genel/tr-sarsla-mucadele-icin-insa-edilmisti-o-hastane-simdi-de-corona-virusle-savasacak-11-681-85691.html" title="SARS&#039;la mücadele için inşa edilmişti, o hastane şimdi de corona virüsle savaşacak"><strong class="kalin">30.01.2020 </strong><span class=""></span>SARS'la mücadele için inşa edilmişti, o hastane şimdi de corona virüsle savaşacak</a></li><li><a href="/hekim/genel/tr-mersinde-uzman-doktor-yok-haberlerine-il-saglik-muduru-bahcacidan-yanit-geldi-2-12-85690.html" title="Mersin&#039;de ‘uzman doktor yok’ haberlerine İl Sağlık Müdürü Bahçacı’dan yanıt geldi"><strong class="kalin">30.01.2020 </strong><span class=""></span>Mersin'de ‘uzman doktor yok’ haberlerine İl Sağlık Müdürü Bahçacı’dan yanıt geldi</a></li><li><a href="/guncel/genel/tr-coronavirus-nedeniyle-karantinaya-alinan-gemide-30-turk-bulunuyor-11-681-85689.html" title="Coronavirüs nedeniyle karantinaya alınan gemide 30 Türk bulunuyor!"><strong class="kalin">30.01.2020 </strong><span class=""></span>Coronavirüs nedeniyle karantinaya alınan gemide 30 Türk bulunuyor!</a></li><li><a href="/hekim/universiteler/tr-tum-fakulteler-17-subat-tip-ve-dis-hekimligi-10-subat-2-15-85688.html" title="Tüm fakülteler 17 Şubat, Tıp ve Diş Hekimliği 10 şubat!"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>Tüm fakülteler 17 Şubat, Tıp ve Diş Hekimliği 10 şubat!</a></li><li><a href="/guncel/genel/tr-su-anda-tedavisi-yok-bilim-insanlari-corona-viruse-asi-gelistirmek-icin-zamanla-yarisiyor-11-681-85687.html" title="Şu anda tedavisi yok... Bilim insanları corona virüse aşı geliştirmek için zamanla yarışıyor"><strong class="kalin">30.01.2020 </strong><span class=""></span>Şu anda tedavisi yok... Bilim insanları corona virüse aşı geliştirmek için zamanla yarışıyor</a></li><li><a href="/guncel/genel/tr-cinde-corona-virus-enfekte-olanlarin-evleri-muhurlendi-mi-11-681-85686.html" title="Çin&#039;de corona virüs enfekte olanların evleri mühürlendi mi?"><strong class="kalin">30.01.2020 </strong><span class=""></span>Çin'de corona virüs enfekte olanların evleri mühürlendi mi?</a></li><li><a href="/guncel/genel/tr-thy-cin-seferlerini-azaltiyor-11-681-85685.html" title="THY, Çin seferlerini azaltıyor"><strong class="kalin">30.01.2020 </strong><span class=""></span>THY, Çin seferlerini azaltıyor</a></li><li><a href="/guncel/genel/tr-chpli-fikret-sahin-saglikhizmetlerinde-katilim-payi-kaldirilsin-11-681-85684.html" title="CHP&#039;li Fikret Şahin: Sağlık hizmetlerinde katılım payı kaldırılsın"><strong class="kalin">30.01.2020 </strong><span class=""></span>CHP'li Fikret Şahin: Sağlık hizmetlerinde katılım payı kaldırılsın</a></li><li><a href="/saglik-calisanlari/genel/tr-depremzedelere-yardimdan-donen-umke-ekibi-kaza-yapti-6-48-85682.html" title="Depremzedelere yardımdan dönen UMKE ekibi kaza yaptı"><strong class="kalin">30.01.2020 </strong><span class=""></span>Depremzedelere yardımdan dönen UMKE ekibi kaza yaptı</a></li><li><a href="/guncel/genel/tr-coronavirus-yayilimini-canli-olarak-bu-haritadan-izleyebilirsiniz-11-681-85683.html" title="Coronavirüs yayılımını canlı olarak bu haritadan izleyebilirsiniz"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>Coronavirüs yayılımını canlı olarak bu haritadan izleyebilirsiniz</a></li><li><a href="/guncel/genel/tr-4-bilim-seferi-icin-antarktikaya-gidecek-ekip-zorlu-sartlar-icin-tatbikat-yapti-11-681-85681.html" title="4. Bilim Seferi için Antarktika’ya gidecek ekip, zorlu şartlar için tatbikat yaptı"><strong class="kalin">30.01.2020 </strong><span class=""></span>4. Bilim Seferi için Antarktika’ya gidecek ekip, zorlu şartlar için tatbikat yaptı</a></li><li><a href="/guncel/genel/tr-ankara-corona-virusu-an-ve-an-takip-ediyor-11-681-85680.html" title="Ankara &#039;corona virüs&#039;ü an ve an takip ediyor"><strong class="kalin">30.01.2020 </strong><span class=""></span>Ankara 'corona virüs'ü an ve an takip ediyor</a></li><li><a href="/guncel/genel/tr-rusya-corona-virus-salginina-karsi-cine-sinirini-kapatiyor-11-681-85679.html" title="Rusya corona virüs salgınına karşı Çin&#039;e sınırını kapatıyor"><strong class="kalin">30.01.2020 </strong><span class=""></span>Rusya corona virüs salgınına karşı Çin'e sınırını kapatıyor</a></li><li><a href="/guncel/genel/tr-cindeki-turk-vatandaslarini-tahliye-operasyonu-basliyor-11-681-85678.html" title="Çin&#039;deki Türk vatandaşlarını tahliye operasyonu başlıyor"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>Çin'deki Türk vatandaşlarını tahliye operasyonu başlıyor</a></li><li><a href="/guncel/genel/tr-sahte-rapor-sorusturmasinda-13-gozalti-11-681-85677.html" title="Sahte rapor soruşturmasında 13 gözaltı"><strong class="kalin">30.01.2020 </strong><span class=""></span>Sahte rapor soruşturmasında 13 gözaltı</a></li><li><a href="/guncel/genel/tr-wuhandan-tahliye-edilmislerdi-3-japonda-corona-virus-tespit-edildi-11-681-85676.html" title="Wuhan&#039;dan tahliye edilmişlerdi, 3 Japon&#039;da corona virüs tespit edildi"><strong class="kalin">30.01.2020 </strong><span class=""></span>Wuhan'dan tahliye edilmişlerdi, 3 Japon'da corona virüs tespit edildi</a></li><li><a href="/guncel/genel/tr-cin-corona-virus-salgini-icin-onlemlerini-artiriyor-11-681-85675.html" title="Çin corona virüs salgını için önlemlerini artırıyor"><strong class="kalin">30.01.2020 </strong><span class=""></span>Çin corona virüs salgını için önlemlerini artırıyor</a></li><li><a href="/guncel/genel/tr-prof-dr-huseyin-yilmaz-corona-virusten-korunmak-icin-havaalanlarina-buyuk-is-dusuyor-11-681-85674.html" title="Prof. Dr. Hüseyin Yılmaz: Corona virüsten korunmak için havaalanlarına büyük iş düşüyor"><strong class="kalin">30.01.2020 </strong><span class=""></span>Prof. Dr. Hüseyin Yılmaz: Corona virüsten korunmak için havaalanlarına büyük iş düşüyor</a></li><li><a href="/hekim/genel/tr-turk-hekimleri-afgan-askere-isik-oldu-2-12-85673.html" title="Türk hekimleri Afgan askere &#039;ışık&#039; oldu"><strong class="kalin">30.01.2020 </strong><span class=""></span>Türk hekimleri Afgan askere 'ışık' oldu</a></li><li><a href="/hekim/genel/tr-ameliyati-turkiyede-ilk-kez-yapildi-sag-kalp-kapak-yetersizligine-kapali-yontemle-mudahale-2-12-85672.html" title="Ameliyatı Türkiye&#039;de ilk kez yapıldı, sağ kalp kapak yetersizliğine kapalı yöntemle müdahale"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>Ameliyatı Türkiye'de ilk kez yapıldı, sağ kalp kapak yetersizliğine kapalı yöntemle müdahale</a></li><li><a href="/hekim/genel/tr-amerikali-profesor-112-ulke-gezdi-turkiyeye-yerlesti-2-12-85671.html" title="Amerikalı profesör 112 ülke gezdi Türkiye’ye yerleşti"><strong class="kalin">30.01.2020 </strong><span class=""></span>Amerikalı profesör 112 ülke gezdi Türkiye’ye yerleşti</a></li><li><a href="/saglik-calisanlari/genel/tr-hemsireye-salak-diyen-kaymakami-yargitay-da-affetmedi-6-48-85670.html" title="Hemşireye &#039;salak&#039; diyen Kaymakamı Yargıtay da affetmedi"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>Hemşireye 'salak' diyen Kaymakamı Yargıtay da affetmedi</a></li><li><a href="/guncel/genel/tr-2019-tipta-yan-dal-uzmanlik-giris-sinavi-sonuclari-aciklandi-11-681-85669.html" title="2019 Tıpta Yan Dal Uzmanlık giriş sınavı sonuçları açıklandı"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>2019 Tıpta Yan Dal Uzmanlık giriş sınavı sonuçları açıklandı</a></li><li><a href="/guncel/genel/tr-sars-mers-ebola-ve-simdi-de-corona-virus-salgin-hastaliklarin-sayisi-neden-artiyor-11-681-85668.html" title="SARS, MERS, Ebola ve şimdi de Corona virüs... Salgın hastalıkların sayısı neden artıyor?"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>SARS, MERS, Ebola ve şimdi de Corona virüs... Salgın hastalıkların sayısı neden artıyor?</a></li><li><a href="/guncel/genel/tr-dunya-saglik-orgutu-tum-dunya-tetikte-olmali-11-681-85667.html" title="Dünya Sağlık Örgütü: Tüm dünya tetikte olmalı!"><strong class="kalin">30.01.2020 </strong><span class=""></span>Dünya Sağlık Örgütü: Tüm dünya tetikte olmalı!</a></li><li><a href="/guncel/genel/tr-arastirma-sigara-birakildiginda-akciger-kendini-iyilestiriyor-11-681-85666.html" title="Araştırma: Sigara bırakıldığında akciğer kendini iyileştiriyor"><strong class="kalin">30.01.2020 </strong><span class=""></span>Araştırma: Sigara bırakıldığında akciğer kendini iyileştiriyor</a></li><li><a href="/guncel/genel/tr-wuhandaki-35-turk-ve-10-azerbaycan-vatandasi-koca-yusufla-tahliye-edilecek-11-681-85665.html" title="Wuhan&#039;daki 35 Türk ve 10 Azerbaycan vatandaşı &#039;Koca Yusuf&#039;la tahliye edilecek"><strong class="kalin">30.01.2020 </strong><span class=""></span>Wuhan'daki 35 Türk ve 10 Azerbaycan vatandaşı 'Koca Yusuf'la tahliye edilecek</a></li><li><a href="/guncel/genel/tr-corona-virus-salgini-istanbul-havalimaninda-10-binden-fazla-maske-sattirdi-11-681-85664.html" title="Corona virüs salgını İstanbul Havalimanı&#039;nda 10 binden fazla maske sattırdı"><strong class="kalin">30.01.2020 </strong><span class=""></span>Corona virüs salgını İstanbul Havalimanı'nda 10 binden fazla maske sattırdı</a></li><li><a href="/guncel/genel/tr-cinden-donen-turkler-anlatti-kimse-sokaga-cikmiyor-adeta-hayalet-sehir-11-681-85663.html" title="Çin&#039;den dönen Türkler anlattı: Kimse sokağa çıkmıyor, adeta hayalet şehir"><strong class="kalin">30.01.2020 </strong><span class=""></span>Çin'den dönen Türkler anlattı: Kimse sokağa çıkmıyor, adeta hayalet şehir</a></li><li><a href="/guncel/genel/tr-saglik-bakani-hastanelerdeki-depremzedeler-icin-konustu-tedavisi-devam-eden-58-hastamiz-var-11-681-85661.html" title="Sağlık Bakanı hastanelerdeki depremzedeler için konuştu: Tedavisi devam eden 58 hastamız var"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı hastanelerdeki depremzedeler için konuştu: Tedavisi devam eden 58 hastamız var</a></li><li><a href="/guncel/genel/tr-corona-virusunde-can-kaybi-artiyor-170-11-681-85660.html" title="Corona virüsünde can kaybı artıyor: 170"><strong class="kalin">30.01.2020 </strong><span class=""></span>Corona virüsünde can kaybı artıyor: 170</a></li><li><a href="/guncel/genel/tr-saglik-bakani-fahrettin-koca-corona-virusune-rastlanilmadi-11-681-85659.html" title="Sağlık Bakanı Fahrettin Koca: Corona virüsüne rastlanılmadı"><strong class="kalin">30.01.2020 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı Fahrettin Koca: Corona virüsüne rastlanılmadı</a></li><li><a href="/dis-haberler/genel/tr-cin-koronavirusle-mucadele-icin-iki-gunde-1000-yatakli-hastane-yapti-76-682-85658.html" title="Çin, Koronavirüsle mücadele için iki günde 1000 yataklı hastane yaptı"><strong class="kalin">29.01.2020 </strong><span class="sondakika-unlem"></span>Çin, Koronavirüsle mücadele için iki günde 1000 yataklı hastane yaptı</a></li><li><a href="/guncel/genel/tr-polise-yakalanmamak-icin-hastane-koridorunda-saklandi-11-681-85657.html" title="Polise yakalanmamak için hastane koridorunda saklandı"><strong class="kalin">29.01.2020 </strong><span class=""></span>Polise yakalanmamak için hastane koridorunda saklandı</a></li><li><a href="/guncel/genel/tr-bakanlar-depremzedeler-icin-is-basinda-11-681-85655.html" title="Bakanlar depremzedeler için iş başında"><strong class="kalin">29.01.2020 </strong><span class=""></span>Bakanlar depremzedeler için iş başında</a></li><li><a href="/ozel-saglik/ozel-hast/tr-hastanedeki-yangin-panige-neden-oldu-9-69-85654.html" title="Hastanedeki yangın paniğe neden oldu"><strong class="kalin">29.01.2020 </strong><span class=""></span>Hastanedeki yangın paniğe neden oldu</a></li><li><a href="/dis-haberler/genel/tr-nijeryada-lassa-salgini-icin-acil-durum-76-682-85653.html" title="Nijerya&#039;da Lassa salgını için &#039;acil durum&#039;"><strong class="kalin">29.01.2020 </strong><span class=""></span>Nijerya'da Lassa salgını için 'acil durum'</a></li><li><a href="/hekim/universiteler/tr-kanser-hastalari-icin-yerli-proton-hizlandirici-uretilecek-2-15-85652.html" title="Kanser hastaları için yerli proton hızlandırıcı üretilecek"><strong class="kalin">29.01.2020 </strong><span class=""></span>Kanser hastaları için yerli proton hızlandırıcı üretilecek</a></li><li><a href="/guncel/genel/tr-erzurum-il-saglik-ile-halk-sagligi-mudurluklerindeki-zimmet-davasinda-2-saniga-tahliye-11-681-85651.html" title="Erzurum İl Sağlık ile Halk Sağlığı müdürlüklerindeki &#039;zimmet&#039; davasında 2 sanığa tahliye"><strong class="kalin">29.01.2020 </strong><span class=""></span>Erzurum İl Sağlık ile Halk Sağlığı müdürlüklerindeki 'zimmet' davasında 2 sanığa tahliye</a></li><li><a href="/saglik-calisanlari/genel/tr-serum-askisiyla-darp-edilmisti-saglik-calisanina-siddete-tepkisiz-kalmadilar-6-48-85650.html" title="Serum askısıyla darp edilmişti, sağlık çalışanına şiddete tepkisiz kalmadılar"><strong class="kalin">29.01.2020 </strong><span class=""></span>Serum askısıyla darp edilmişti, sağlık çalışanına şiddete tepkisiz kalmadılar</a></li><li><a href="/dis-haberler/genel/tr-bulgaristanda-grip-salgini-buyuyor-bin-300-okulda-egitime-ara-verildi-76-682-85649.html" title="Bulgaristan&#039;da grip salgını büyüyor: Bin 300 okulda eğitime ara verildi"><strong class="kalin">29.01.2020 </strong><span class=""></span>Bulgaristan'da grip salgını büyüyor: Bin 300 okulda eğitime ara verildi</a></li><li><a href="/hekim/universiteler/tr-yenilenen-cerrahpasa-tip-fakultesi-goz-hastaliklari-ameliyathanesi-hizmete-acildi-2-15-85648.html" title="Yenilenen Cerrahpaşa Tıp Fakültesi Göz Hastalıkları Ameliyathanesi hizmete açıldı"><strong class="kalin">29.01.2020 </strong><span class=""></span>Yenilenen Cerrahpaşa Tıp Fakültesi Göz Hastalıkları Ameliyathanesi hizmete açıldı</a></li><li><a href="/guncel/genel/tr-bir-kadin-beyin-cerrahi-asistaninin-36-saati-11-681-85641.html" title="Bir kadın beyin cerrahi asistanının 36 saati!"><strong class="kalin">29.01.2020 </strong><span class="sondakika-unlem"></span>Bir kadın beyin cerrahi asistanının 36 saati!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-bir-kadin-beyin-cerrahi-asistaninin-36-saati-11-681-85641.html" title="Bir kadın beyin cerrahi asistanının 36 saati!"><strong>1) </strong>Bir kadın beyin cerrahi asistanının 36 saati!</a></li><li><a href="/saglik-calisanlari/genel/tr-hemsireye-salak-diyen-kaymakami-yargitay-da-affetmedi-6-48-85670.html" title="Hemşireye &#039;salak&#039; diyen Kaymakamı Yargıtay da affetmedi"><strong>2) </strong>Hemşireye 'salak' diyen Kaymakamı Yargıtay da affetmedi</a></li><li><a href="/guncel/genel/tr-iddia-on-binlerce-insan-corona-virus-nedeniyle-hastanelerde-tedavi-altinda-11-681-85610.html" title="İddia: On binlerce insan corona virüs nedeniyle hastanelerde tedavi altında"><strong>3) </strong>İddia: On binlerce insan corona virüs nedeniyle hastanelerde tedavi altında</a></li><li><a href="/guncel/genel/tr-corona-virus-10dan-fazla-ulkeye-yayildi-11-681-85546.html" title="Corona virüs 10&#039;dan fazla ülkeye yayıldı!"><strong>4) </strong>Corona virüs 10'dan fazla ülkeye yayıldı!</a></li><li><a href="/guncel/genel/tr-izmirde-bir-hastaya-corona-virus-tetkiki-11-681-85552.html" title="İzmir&#039;de bir hastaya Corona virüs tetkiki"><strong>5) </strong>İzmir'de bir hastaya Corona virüs tetkiki</a></li><li><a href="/guncel/genel/tr-corona-virusunden-nasil-korunulur-tusad-acikladi-11-681-85516.html" title="Corona virüsünden nasıl korunulur? TÜSAD açıkladı"><strong>6) </strong>Corona virüsünden nasıl korunulur? TÜSAD açıkladı</a></li><li><a href="/guncel/genel/tr-iste-saglik-personeli-icin-coronavirus-rehberi-11-681-85510.html" title="İşte Sağlık personeli için Coronavirüs rehberi!"><strong>7) </strong>İşte Sağlık personeli için Coronavirüs rehberi!</a></li><li><a href="/guncel/genel/tr-250-cinli-doktor-turkiyeye-geliyor-11-681-85536.html" title="250 Çinli doktor Türkiye&#039;ye geliyor!"><strong>8) </strong>250 Çinli doktor Türkiye'ye geliyor!</a></li><li><a href="/guncel/genel/tr-performansa-dayali-ek-odeme-sistemi-nasil-calisir-11-681-85561.html" title="Performansa Dayalı Ek Ödeme Sistemi nasıl çalışır?"><strong>9) </strong>Performansa Dayalı Ek Ödeme Sistemi nasıl çalışır?</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanligi-istege-bagli-il-disi-tayin-sonuclari-aciklandi-2-13-85640.html" title="Sağlık Bakanlığı, İsteğe Bağlı İl Dışı Tayin Sonuçları açıklandı"><strong>10) </strong>Sağlık Bakanlığı, İsteğe Bağlı İl Dışı Tayin Sonuçları açıklandı</a></li><li><a href="/guncel/genel/tr-sosyal-medyada-corona-virus-hakkindaki-gercekler-ve-yalanlar-11-681-85627.html" title="Sosyal medyada corona virüs hakkındaki gerçekler ve yalanlar"><strong>11) </strong>Sosyal medyada corona virüs hakkındaki gerçekler ve yalanlar</a></li><li><a href="/guncel/genel/tr-coronavirus-yayilimini-canli-olarak-bu-haritadan-izleyebilirsiniz-11-681-85683.html" title="Coronavirüs yayılımını canlı olarak bu haritadan izleyebilirsiniz"><strong>12) </strong>Coronavirüs yayılımını canlı olarak bu haritadan izleyebilirsiniz</a></li><li><a href="/guncel/genel/tr-corona-virusun-enfekte-olmasi-halinde-gidilecek-hastaneler-hangileri-11-681-85580.html" title="Corona virüsün enfekte olması halinde gidilecek hastaneler hangileri?"><strong>13) </strong>Corona virüsün enfekte olması halinde gidilecek hastaneler hangileri?</a></li><li><a href="/guncel/genel/tr-felaket-senaryolarina-neden-olan-corona-virus-nedir-11-681-85616.html" title="Felaket senaryolarına neden olan corona virüs nedir?"><strong>14) </strong>Felaket senaryolarına neden olan corona virüs nedir?</a></li><li><a href="/guncel/genel/tr-iddia-yogun-bakimdaki-hastanin-karnina-att-yazildi-11-681-85563.html" title="İddia: Yoğun bakımdaki hastanın karnına &#039;ATT&#039; yazıldı"><strong>15) </strong>İddia: Yoğun bakımdaki hastanın karnına 'ATT' yazıldı</a></li><li><a href="/dis-haberler/genel/tr-cinde-hastalarindan-coronovirus-bulasan-kbb-uzmani-hayatini-kaybetti-76-682-85532.html" title="Çin&#039;de hastalarından coronovirüs bulaşan KBB uzmanı hayatını kaybetti"><strong>16) </strong>Çin'de hastalarından coronovirüs bulaşan KBB uzmanı hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-karotisi-saran-tumoru-temizledi-tip-literaturune-girdi-2-12-85577.html" title="Karotisi saran tümörü temizledi, tıp literatürüne girdi"><strong>17) </strong>Karotisi saran tümörü temizledi, tıp literatürüne girdi</a></li><li><a href="/guncel/genel/tr-cindeki-koronavirusun-dogu-turkistandaki-toplama-kamplarina-yayilmasi-uyarisi-11-681-85534.html" title="Çin&#039;deki koronavirüsün Doğu Türkistan&#039;daki toplama kamplarına yayılması uyarısı"><strong>18) </strong>Çin'deki koronavirüsün Doğu Türkistan'daki toplama kamplarına yayılması uyarısı</a></li><li><a href="/guncel/genel/tr-corona-virus-cinden-gelen-kargolarla-bulasir-mi-11-681-85596.html" title="Corona virüs, Çin’den gelen kargolarla bulaşır mı?"><strong>19) </strong>Corona virüs, Çin’den gelen kargolarla bulaşır mı?</a></li><li><a href="/guncel/genel/tr-uzmanlardan-corona-virus-aciklamasi-turkiye-icin-tehdit-yok-11-681-85597.html" title="Uzmanlardan corona virüs açıklaması: Türkiye için tehdit yok"><strong>20) </strong>Uzmanlardan corona virüs açıklaması: Türkiye için tehdit yok</a></li><li><a href="/guncel/genel/tr-konyada-coronavirus-suphesiyle-hastaneye-basvuran-cinli-turistte-vertigo-cikti-11-681-85527.html" title="Konya&#039;da coronavirüs şüphesiyle hastaneye başvuran Çinli turistte vertigo çıktı"><strong>21) </strong>Konya'da coronavirüs şüphesiyle hastaneye başvuran Çinli turistte vertigo çıktı</a></li><li><a href="/guncel/genel/tr-aksarayda-coronavirus-panigi-9u-cinli-12-kisi-hastaneye-kaldirildi-11-681-85582.html" title="Aksaray&#039;da coronavirüs paniği! 9&#039;u Çinli 12 kişi hastaneye kaldırıldı"><strong>22) </strong>Aksaray'da coronavirüs paniği! 9'u Çinli 12 kişi hastaneye kaldırıldı</a></li><li><a href="/guncel/genel/tr-son-dakika-dunya-saglik-orgutu-coronavirus-icin-acil-durum-ilan-etti-11-681-85697.html" title="Son dakika! Dünya Sağlık Örgütü coronavirüs için acil durum ilan etti "><strong>23) </strong>Son dakika! Dünya Sağlık Örgütü coronavirüs için acil durum ilan etti</a></li><li><a href="/guncel/genel/tr-aksarayda-ilk-tetkik-sonuclari-belli-oldu-11-681-85585.html" title="Aksaray&#039;da, ilk tetkik sonuçları belli oldu"><strong>24) </strong>Aksaray'da, ilk tetkik sonuçları belli oldu</a></li><li><a href="/dis-haberler/genel/tr-cin-koronavirusle-mucadele-icin-iki-gunde-1000-yatakli-hastane-yapti-76-682-85658.html" title="Çin, Koronavirüsle mücadele için iki günde 1000 yataklı hastane yaptı"><strong>25) </strong>Çin, Koronavirüsle mücadele için iki günde 1000 yataklı hastane yaptı</a></li><li><a href="/guncel/genel/tr-son-arastirma-coronaviruste-en-sik-gorulen-belirtiler-ve-olum-orani-11-681-85570.html" title="Son araştırma: Coronavirüste en sık görülen belirtiler ve ölüm oranı"><strong>26) </strong>Son araştırma: Coronavirüste en sık görülen belirtiler ve ölüm oranı</a></li><li><a href="/guncel/genel/tr-dso-corona-virus-icin-hata-yaptik-dedi-11-681-85592.html" title="DSÖ corona virüs için &#039;hata yaptık&#039; dedi"><strong>27) </strong>DSÖ corona virüs için 'hata yaptık' dedi</a></li><li><a href="/hekim/genel/tr-bir-asistan-hasta-oldugunda-yeri-dolmuyor-2-12-85600.html" title="&#039;Bir asistan hasta olduğunda yeri dolmuyor&#039;"><strong>28) </strong>'Bir asistan hasta olduğunda yeri dolmuyor'</a></li><li><a href="/guncel/genel/tr-saglik-bakani-enfeksiyon-uzmanlarimizi-cine-gonderecegiz-vatandaslarimizi-getirecekler-11-681-85623.html" title="Sağlık Bakanı: Enfeksiyon uzmanlarımızı Çin&#039;e göndereceğiz, vatandaşlarımızı getirecekler"><strong>29) </strong>Sağlık Bakanı: Enfeksiyon uzmanlarımızı Çin'e göndereceğiz, vatandaşlarımızı getirecekler</a></li><li><a href="/hekim/genel/tr-hekimler-internet-ortaminda-nasil-tanitim-yapabilir-ihlaller-nelerdir-2-12-85614.html" title="Hekimler internet ortamında nasıl tanıtım yapabilir, ihlaller nelerdir?"><strong>30) </strong>Hekimler internet ortamında nasıl tanıtım yapabilir, ihlaller nelerdir?</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-19-yasindaki-tip-fakultesi-ogrencisi-hayatina-son-verdi-11-681-85051.html" title="19 yaşındaki tıp fakültesi öğrencisi hayatına son verdi"><strong>1) </strong>19 yaşındaki tıp fakültesi öğrencisi hayatına son verdi</a></li><li><a href="/hekim/hukuk-etik/tr-dormofol-Isparta-sehir-hastanesindeki-olumlerin-sebebi-bu-ilac-mi-2-17-85163.html" title="Dormofol: Isparta Şehir Hastanesi&#039;ndeki ölümlerin sebebi bu ilaç mı?"><strong>2) </strong>Dormofol: Isparta Şehir Hastanesi'ndeki ölümlerin sebebi bu ilaç mı?</a></li><li><a href="/hekim/genel/tr-prof-dr-murat-bicer-yaptigi-ameliyatla-dunya-tip-literaturune-girdi-2-12-85250.html" title="Prof. Dr. Murat Biçer yaptığı ameliyatla &#039;dünya tıp literatürü&#039;ne girdi"><strong>3) </strong>Prof. Dr. Murat Biçer yaptığı ameliyatla 'dünya tıp literatürü'ne girdi</a></li><li><a href="/dis-hekimi/genel/tr-annesini-kaybeden-dis-hekiminden-5-milyonluk-rekor-tazminat-davasi-3-24-85109.html" title="Annesini kaybeden diş hekiminden  5 milyonluk rekor tazminat davası "><strong>4) </strong>Annesini kaybeden diş hekiminden  5 milyonluk rekor tazminat davası</a></li><li><a href="/hekim/genel/tr-olu-bulunan-drleman-egenin-aile-drami-ortaya-cikti-tip-ogrencisi-oglu-gozyaslarina-boguldu-2-12-85052.html" title="Ölü bulunan Dr.Leman Ege&#039;nin aile dramı ortaya çıktı! Tıp öğrencisi oğlu gözyaşlarına boğuldu!"><strong>5) </strong>Ölü bulunan Dr.Leman Ege'nin aile dramı ortaya çıktı! Tıp öğrencisi oğlu gözyaşlarına boğuldu!</a></li><li><a href="/hekim/hukuk-etik/tr-muayene-sirasinda-bekareti-bozuldu-doktor-duzeltmek-icin-para-isteyince-genc-kiz-dava-acti-2-17-84977.html" title="Muayene sırasında bekareti bozuldu, doktor düzeltmek için para isteyince genç kız dava açtı"><strong>6) </strong>Muayene sırasında bekareti bozuldu, doktor düzeltmek için para isteyince genç kız dava açtı</a></li><li><a href="/hekim/genel/tr-doktorlar-sozlesmeli-ve-657ler-arasindaki-maas-farkina-itiraz-etti-eylem-yapti-2-12-85125.html" title="Doktorlar sözleşmeli ve 657&#039;ler arasındaki maaş farkına itiraz etti, eylem yaptı!"><strong>7) </strong>Doktorlar sözleşmeli ve 657'ler arasındaki maaş farkına itiraz etti, eylem yaptı!</a></li><li><a href="/hekim/genel/tr-esine-dogum-yaptiracak-doktorun-burnunu-kirdi-o-doktor-kirik-burunla-yine-de-doguma-girdi-2-12-85268.html" title="Eşine doğum yaptıracak doktorun burnunu kırdı, o doktor kırık burunla yine de doğuma girdi"><strong>8) </strong>Eşine doğum yaptıracak doktorun burnunu kırdı, o doktor kırık burunla yine de doğuma girdi</a></li><li><a href="/hekim/tibbi-gelismeler/tr-18-mart-universitesi-yeni-bir-kalp-hastaligi-kesfederek-dunya-tip-literaturune-girdi-2-19-85149.html" title="18 Mart Üniversitesi yeni bir kalp hastalığı keşfederek dünya tıp literatürüne girdi"><strong>9) </strong>18 Mart Üniversitesi yeni bir kalp hastalığı keşfederek dünya tıp literatürüne girdi</a></li><li><a href="/eczaci/genel/tr-muadil-ilac-veren-eczaciyi-darp-ettiler-4-34-85027.html" title="Muadil ilaç veren eczacıyı darp ettiler!"><strong>10) </strong>Muadil ilaç veren eczacıyı darp ettiler!</a></li><li><a href="/dis-hekimi/genel/tr-yeni-yil-kutlamasi-kbusa-dondu-dis-hekimi-hayatini-kaybetti-meslektasi-ve-plastik-cerrah-komada-3-24-84978.html" title="Yeni yıl kutlaması kâbusa döndü… Diş hekimi hayatını kaybetti, meslektaşı ve plastik cerrah komada..."><strong>11) </strong>Yeni yıl kutlaması kâbusa döndü… Diş hekimi hayatını kaybetti, meslektaşı ve plastik cerrah komada...</a></li><li><a href="/guncel/genel/tr-saglikta-siddeti-onleme-eylem-plani-geliyor-hekimlerin-calisma-ortami-duzenlenecek-11-681-85040.html" title="Sağlıkta Şiddeti Önleme Eylem Planı geliyor, hekimlerin çalışma ortamı düzenlenecek"><strong>12) </strong>Sağlıkta Şiddeti Önleme Eylem Planı geliyor, hekimlerin çalışma ortamı düzenlenecek</a></li><li><a href="/hekim/saglik-bak/tr-tartisma-yaratan-ilac-jet-hiziyla-geri-cekildi-2-13-85193.html" title="Tartışma yaratan ilaç jet hızıyla geri çekildi"><strong>13) </strong>Tartışma yaratan ilaç jet hızıyla geri çekildi</a></li><li><a href="/guncel/genel/tr-randevusuz-muayene-olmak-isteyen-hasta-doktorun-burnunu-kirdi-11-681-85037.html" title="Randevusuz muayene olmak isteyen hasta, doktorun burnunu kırdı!"><strong>14) </strong>Randevusuz muayene olmak isteyen hasta, doktorun burnunu kırdı!</a></li><li><a href="/guncel/genel/tr-3-ay-once-annesini-kaybeden-29-yasindaki-dis-hekimi-kendini-asti-11-681-85060.html" title="3 ay önce annesini kaybeden 29 yaşındaki diş hekimi kendini astı!"><strong>15) </strong>3 ay önce annesini kaybeden 29 yaşındaki diş hekimi kendini astı!</a></li><li><a href="/saglik-calisanlari/genel/tr-kendisine-siringayla-sivi-enjekte-eden-hemsire-hayatini-kaybetti-6-48-85304.html" title="Kendisine şırıngayla sıvı enjekte eden hemşire hayatını kaybetti"><strong>16) </strong>Kendisine şırıngayla sıvı enjekte eden hemşire hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-sehir-hastanelerinde-24-saat-nobet-uygulamasi-basladi-11-681-85460.html" title=" Şehir hastanelerinde &#039;24 saat nöbet&#039; uygulaması başladı!"><strong>17) </strong>Şehir hastanelerinde '24 saat nöbet' uygulaması başladı!</a></li><li><a href="/guncel/genel/tr-sisli-etfalde-korkunc-olay-unlu-ciftin-oglu-bicaklanarak-olduruldu-11-681-85101.html" title="Şişli Etfal&#039;de korkunç olay! Ünlü çiftin oğlu bıçaklanarak öldürüldü!"><strong>18) </strong>Şişli Etfal'de korkunç olay! Ünlü çiftin oğlu bıçaklanarak öldürüldü!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-2020-ocak-subat-bolge-hizmet-gruplarini-guncelledi-11-681-85199.html" title="Sağlık Bakanlığı, 2020 Ocak-Şubat Bölge Hizmet Gruplarını güncelledi"><strong>19) </strong>Sağlık Bakanlığı, 2020 Ocak-Şubat Bölge Hizmet Gruplarını güncelledi</a></li><li><a href="/hekim/tibbi-gelismeler/tr-prof-dr-temel-yilmaz-modern-tip-karsitlari-sozum-size-2-19-85183.html" title="Prof. Dr. Temel Yılmaz: Modern Tıp Karşıtları sözüm size!"><strong>20) </strong>Prof. Dr. Temel Yılmaz: Modern Tıp Karşıtları sözüm size!</a></li><li><a href="/guncel/genel/tr-bir-kadin-beyin-cerrahi-asistaninin-36-saati-11-681-85641.html" title="Bir kadın beyin cerrahi asistanının 36 saati!"><strong>21) </strong>Bir kadın beyin cerrahi asistanının 36 saati!</a></li><li><a href="/hekim/genel/tr-antalyada-biri-doktor-iki-kisi-evde-olu-bulundu-2-12-85049.html" title="Antalya&#039;da biri doktor iki kişi evde ölü bulundu"><strong>22) </strong>Antalya'da biri doktor iki kişi evde ölü bulundu</a></li><li><a href="/guncel/genel/tr-dr-housedan-hekimogluna-mesaj-var-11-681-85363.html" title="Dr. House’dan Hekimoğlu’na mesaj var!"><strong>23) </strong>Dr. House’dan Hekimoğlu’na mesaj var!</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-acikladi-es-tayinlerinde-kidem-sarti-aranmayacak-2-13-85324.html" title="Sağlık Bakanı açıkladı: Eş tayinlerinde kıdem şartı aranmayacak!"><strong>24) </strong>Sağlık Bakanı açıkladı: Eş tayinlerinde kıdem şartı aranmayacak!</a></li><li><a href="/guncel/genel/tr-memurun-zamli-maasi-belli-oldu-11-681-85043.html" title="Memurun zamlı maaşı belli oldu"><strong>25) </strong>Memurun zamlı maaşı belli oldu</a></li><li><a href="/hekim/hukuk-etik/tr-pediatristin-uyarisina-ragmen-genel-cerrahin-igne-yaptirdigini-iddia-eden-aile-sikayetci-oldu-2-17-85050.html" title="Pediatristin uyarısına rağmen genel cerrahın iğne yaptırdığını iddia eden aile şikayetçi oldu"><strong>26) </strong>Pediatristin uyarısına rağmen genel cerrahın iğne yaptırdığını iddia eden aile şikayetçi oldu</a></li><li><a href="/saglik-calisanlari/genel/tr-hemsireye-salak-diyen-kaymakami-yargitay-da-affetmedi-6-48-85670.html" title="Hemşireye &#039;salak&#039; diyen Kaymakamı Yargıtay da affetmedi"><strong>27) </strong>Hemşireye 'salak' diyen Kaymakamı Yargıtay da affetmedi</a></li><li><a href="/guncel/genel/tr-iddia-on-binlerce-insan-corona-virus-nedeniyle-hastanelerde-tedavi-altinda-11-681-85610.html" title="İddia: On binlerce insan corona virüs nedeniyle hastanelerde tedavi altında"><strong>28) </strong>İddia: On binlerce insan corona virüs nedeniyle hastanelerde tedavi altında</a></li><li><a href="/guncel/genel/tr-hastanenin-sogutma-unitesinde-patlama-2si-agir-5-kisi-yarali-11-681-85251.html" title="Hastanenin soğutma ünitesinde patlama, 2&#039;si ağır 5 kişi yaralı"><strong>29) </strong>Hastanenin soğutma ünitesinde patlama, 2'si ağır 5 kişi yaralı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-atama-ve-yer-degistirme-yonetmeliginde-degisiklik-11-681-85303.html" title="Sağlık Bakanlığı Atama ve Yer Değiştirme Yönetmeliğinde değişiklik"><strong>30) </strong>Sağlık Bakanlığı Atama ve Yer Değiştirme Yönetmeliğinde değişiklik</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-prof-dr-fahri-ovali-herhangi-bilimsel-bir-kanit-yok-ama-asi-reddi-artiyor-11-681-83746.html"><strong>1) </strong>keşke bu işe  hiç girmeseydiniz.</a></li><li><a title=""href="/guncel/genel/tr-prof-dr-fahri-ovali-herhangi-bilimsel-bir-kanit-yok-ama-asi-reddi-artiyor-11-681-83746.html"><strong>2) </strong>diş hekimliği yapan yenidoğancı aşı hakkında ne...</a></li><li><a title=""href="/guncel/genel/tr-bir-kadin-beyin-cerrahi-asistaninin-36-saati-11-681-85641.html"><strong>3) </strong>yeni fark ettin beyin cerrahisi hep böyle....</a></li><li><a title=""href="/hekim/genel/tr-bir-asistan-hasta-oldugunda-yeri-dolmuyor-2-12-85600.html"><strong>4) </strong>"Almanya Sağlık Bakanlığının verilerine göre de...</a></li><li><a title=""href="/guncel/genel/tr-bir-kadin-beyin-cerrahi-asistaninin-36-saati-11-681-85641.html"><strong>5) </strong>Böyle bir tempoda çalışmak YÜREK-BİLEK ister....</a></li><li><a title=""href="/guncel/genel/tr-tip-fakultesi-2-sinif-ogrencisi-kim-milyoner-olmak-isterde-1-milyonluk-soruyu-gordu-11-681-82230.html"><strong>6) </strong>Bu yarışma ile ilgili fetvayı öğrenmek...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakani-sikayet-maillerine-telefonla-cevap-veriyor-2-13-34242.html"><strong>7) </strong>Sayin Bakanim, Cinden gelen yolcularin Termal...</a></li><li><a title=""href="/guncel/genel/tr-bir-kadin-beyin-cerrahi-asistaninin-36-saati-11-681-85641.html"><strong>8) </strong>Hayat  sadece  dr  luktan  ibaret değil.Sadece...</a></li><li><a title=""href="/guncel/genel/tr-bir-kadin-beyin-cerrahi-asistaninin-36-saati-11-681-85641.html"><strong>9) </strong>bu kadar az calistiginizi alman asistanlar...</a></li><li><a title=""href="/guncel/genel/tr-bir-kadin-beyin-cerrahi-asistaninin-36-saati-11-681-85641.html"><strong>10) </strong>Uzmanlığı aldıktan  10 yıl sonrasına kadar  ne...</a></li><li><a title=""href="/saglik-calisanlari/genel/tr-serum-askisiyla-darp-edilmisti-saglik-calisanina-siddete-tepkisiz-kalmadilar-6-48-85650.html"><strong>11) </strong>serum askısıyla zamanında kolonoskopi...</a></li><li><a title=""href="/hekim/universiteler/tr-kanser-hastalari-icin-yerli-proton-hizlandirici-uretilecek-2-15-85652.html"><strong>12) </strong>Okumuşların en okumuşu olan uzman toktorlar...</a></li><li><a title=""href="/guncel/genel/tr-bir-kadin-beyin-cerrahi-asistaninin-36-saati-11-681-85641.html"><strong>13) </strong>eskilerden bir NŞ anısı. 1977.yeni mezunum....</a></li><li><a title=""href="/hekim/genel/tr-doktoru-darp-etmisti-ogrencilere-burs-vererek-yargilanmaktan-kurtuldu-2-12-85639.html"><strong>14) </strong>Uzlaşmayın,burs vb.şeyler vermesinler, sadece...</a></li><li><a title=""href="/hekim/genel/tr-hekimler-internet-ortaminda-nasil-tanitim-yapabilir-ihlaller-nelerdir-2-12-85614.html"><strong>15) </strong>Valla z kusaginin eriskin oldugi caga gectik....</a></li><li><a title=""href="/hekim/genel/tr-hekimler-internet-ortaminda-nasil-tanitim-yapabilir-ihlaller-nelerdir-2-12-85614.html"><strong>16) </strong>Özetle; hiçbir şey yapma !!Devlette aldığına...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakani-enfeksiyon-uzmanlarimizi-cine-gonderecegiz-vatandaslarimizi-getirecekler-11-681-85623.html"><strong>17) </strong>Askerlerimizi Libya'ya , doktorlarımızı Çin'e...</a></li><li><a title=""href="/guncel/genel/tr-akilli-lens-icin-gereksiz-katarakt-ameliyati-mi-yapiliyor-11-681-75141.html"><strong>18) </strong>Allah göz merceğini rahat değiştirebilecek...</a></li><li><a title=""href="/guncel/genel/tr-performansa-dayali-ek-odeme-sistemi-nasil-calisir-11-681-85561.html"><strong>19) </strong>Makul miktarlarda döner sermaye ödemesi...</a></li><li><a title=""href="/hekim/kamu-hast/tr-anne-karninda-olen-ikizlerle-ilgili-doktor-ihmali-iddiasi-2-16-85555.html"><strong>20) </strong>Beyanların aşırı tutarsızlığı ve olayların...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>06/02-08/02</td><td><a title="5.Uluslararası Sağlık Bilimleri ve Aile Hekimliği Kongresi " href="/activity/aile-hekimligi/kongre/tr-5uluslararasi-saglik-bilimleri-ve-aile-hekimligi-kongresi-675-2-1456.html">5.Uluslararası Sağlık Bilimleri ve Aile Hekimliği Kongresi</a></td><td>AİLE...</td><td>İZMİ</td></tr><tr><td>28/02-29/02</td><td><a title="Gastroenteroloji Günleri " href="/activity/gastroenteroloji/gun/tr-gastroenteroloji-gunleri-675-24-1453.html">Gastroenteroloji Günleri</a></td><td>GASTROENT...</td><td>ANKA</td></tr><tr><td>05/03-08/03</td><td><a title="16. FTR ULUDAĞ SEMPOZYUMU " href="/activity/fiziksel-tIp-ve-rehabilitasyon/sempozyum/tr-16-ftr-uludag-sempozyumu-675-20-1492.html">16. FTR ULUDAĞ SEMPOZYUMU</a></td><td>FİZİKSEL...</td><td>BURS</td></tr><tr><td>05/03-08/03</td><td><a title="16. Uludağ İç Hastalıkları Kış Kongresi & 5. Bursa Aile Hekimliği Kongresi & 10. Uludağ Hemşirelik Kongresi" href="/activity/aile-hekimligi/kongre/tr-16-uludag-ic-hastaliklari-kis-kongresi-5-bursa-aile-hekimligi-kongresi-10-uludag-hemsirelik-kongresi-675-2-1493.html">16. Uludağ İç Hastalıkları Kış Kongresi & 5. Bursa Aile Hekimliği Kongresi & 10. Uludağ Hemşirelik Kongresi</a></td><td>AİLE...</td><td>BURS</td></tr><tr><td>05/03-08/03</td><td><a title="4. Uluslararası Mesleksel ve Çevresel Hastalıklar Kongresi " href="/activity/diger/kongre/tr-4-uluslararasi-mesleksel-ve-cevresel-hastaliklar-kongresi-675-71-1455.html">4. Uluslararası Mesleksel ve Çevresel Hastalıklar Kongresi</a></td><td>DİĞER</td><td>İSTA</td></tr><tr><td>08/03-11/03</td><td><a title="16. Uludağ Pediatri Kış Kongresi" href="/activity/pediatri/kongre/tr-16-uludag-pediatri-kis-kongresi-675-48-1473.html">16. Uludağ Pediatri Kış Kongresi</a></td><td>PEDİATRİ</td><td>BURS</td></tr><tr><td>12/03-15/03</td><td><a title="15. Uludağ Nöroloji Günleri" href="/activity/noroloji/gun/tr-15-uludag-noroloji-gunleri-675-41-1494.html">15. Uludağ Nöroloji Günleri</a></td><td>NÖROLOJİ</td><td>BURS</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-instagram fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.instagram.com/medimagazin/">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Hangi ülke corona virüsü için tehlike altında? Riskli ülkeler belirlendi: Türkiye 25. sırada | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>