<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Hastanede fuhuş operasyonunda 2 kişi açığa alındı</title><meta name="keywords" content="siirt il saglik mudurlugu, saglik bakanligi, siirt devlet hastanesi,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="siirt il saglik mudurlugu, saglik bakanligi, siirt devlet hastanesi, " /><meta name="description" content="Hastanede fuhuş operasyonunda 2 kişi açığa alındı. Siirt İl Sağlık Müdürlüğünce,  Hastanede fuhuş operasyonu  başlığıyla yer alan" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-hastanede-fuhus-operasyonunda-2-kisi-aciga-alindi-1-11-77342.html"><meta property="og:title" content="Hastanede fuhuş operasyonunda 2 kişi açığa alındı"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Siirt İl Sağlık Müdürlüğünce,  Hastanede fuhuş operasyonu  başlığıyla yer alan haberler üzerine başlatılan soruşturma neticesinde, hakkında işlem yapılan 4 personelden 1 memur ve 1 işçi açığa alındı, 2 işçinin de sözleşmeleri feshedildi"><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici2/polis-operasyon-gozalti.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="container hidden-xs" style="margin-top: 5px;"><div class="row"><div class="col-sm-100"><div style="position: absolute; right: 7px; top: 2px; z-index: 500;"><button href="#collapse1" type="button" class="nav-toggle btn btn-default btn-xs" style="float:right; opacity: 0.5;">Reklamı Kapat</button></div><div class="clearfix"></div><div id="collapse1" style="display:block; position:relative; height:auto; margin-bottom:10px; padding-right: 5px;" class="center-block"><a href="http://www.msdsizinle.com/ " target="_blank" align="left" class="center-block" onclick="trackOutboundLink('http://www.msdsizinle.com/'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/MSD_sizinle-2.gif" class="img-responsive"/></a></div></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-hastanede-fuhus-operasyonunda-2-kisi-aciga-alindi-1-11-77342.html">Hastanede fuhuş operasyonunda 2 kişi açığa alındı </a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">05 Haziran 2018</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> AA<br /><span style="margin-left: 16px;"> Yeşim Sert Karaaslan</span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hastanede-fuhus-operasyonunda-2-kisi-aciga-alindi-1-11-77342.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/medmagazinreklam2017antiplus_yeni.gif" class="img-responsive"></a><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Hastanede fuhuş operasyonunda 2 kişi açığa alındı </div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Siirt İl Sağlık Müdürlüğünce, "Hastanede fuhuş operasyonu" başlığıyla yer alan haberler üzerine başlatılan soruşturma neticesinde, hakkında işlem yapılan 4 personelden 1 memur ve 1 işçi açığa alındı, 2 işçinin de sözleşmeleri feshedildi</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/gecici2/polis-operasyon-gozalti.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Hastanede fuhuş operasyonunda 2 kişi açığa alındı "/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 05 Haziran 2018 - AA<span style="margin-left: 16px;"> Yeşim Sert Karaaslan</span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hastanede-fuhus-operasyonunda-2-kisi-aciga-alindi-1-11-77342.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><iframe class="visible-xs center-block" src="https://www.clinicsofturkey.com/attachment/cizgi-medikal-haber-ic.html" width="320" height="80"  frameborder="0" hspace="0" vspace="0"  style="padding: 5px 0px 5px 0px; margin-left:auto; margin-right:auto;" marginheight="0" marginwidth="0" scrolling="no"></iframe><div id="haber-ic"><p>Siirt İl Sağlık Müdürlüğünce, &quot;Hastanede fuhuş operasyonu&quot; başlığıyla yer alan haberler üzerine başlatılan soruşturma neticesinde, hakkında işlem yapılan 4 personelden 1 memur ve 1 işçi açığa alındı, 2 işçinin de sözleşmeleri feshedildi.</p><p>Sağlık Bakanlığından yapılan yazılı açıklamada, bazı basın yayın organlarında &quot;Hastanede fuhuş operasyonu&quot; başlıklı haberler yer aldığı hatırlatıldı.</p><p>Haberler üzerine Siirt İl Sağlık Müdürlüğünce derhal soruşturma başlatıldığı, soruşturma neticesinde Siirt Devlet Hastanesi&#39;nde çalışan 4 personel için gerekli idari işlemlerin uygulandığı belirtildi.</p><p><strong>Açıklamada, şu bilgilere yer verildi:</strong></p><p>&quot;Hakkında işlem yapılan 4 personelden 1 memur ve 1 işçi açığa alınmış, 2 işçinin de sözleşmeleri feshedilmiştir. Ayrıca 4 personel için başlatılan adli soruşturma da devam etmektedir.&quot;</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=siirt il saglik mudurlugu'>siirt il saglik mudurlugu</a>  <a class='etiket' href='/search/tr-index.html?q= saglik bakanligi'> saglik bakanligi</a>  <a class='etiket' href='/search/tr-index.html?q= siirt devlet hastanesi'> siirt devlet hastanesi</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hastanede-fuhus-operasyonunda-2-kisi-aciga-alindi-1-11-77342.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="77342" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span>Manşetler</span></div><ul class="flex-container wrap"><li class="flex-item"><div style="position:relative;"><a href="/hekim/kamu-hast/tr-instagram-fenomeni-bashekim-il-disindaki-hastanelere-sevk-oranimizi-en-aza-indirdi-2-16-77306.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/seyda-kayhan.jpg" class="lazy img-responsive" alt="İnstagram fenomeni Başhekim: İl dışındaki hastanelere sevk oranımızı en aza indirdi" /><p style="text-align:left;">İnstagram fenomeni Başhekim: İl dışındaki hastanelere sevk oranımızı en aza indirdi</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/guncel/genel/tr-10-kanser-turunun-erken-tanisinda-cigir-acacak-yontem-likid-biyopsi-11-681-77298.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/test.jpg" class="lazy img-responsive" alt="10 kanser türünün erken tanısında 'çığır açacak' yöntem: Likid biyopsi " /><p style="text-align:left;">10 kanser türünün erken tanısında 'çığır açacak' yöntem: Likid biyopsi </p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/dis-haberler/genel/tr-hekimlerden-carpici-kampanya-buyurun-kartim-kanser-olursaniz-beni-arayin-76-682-77290.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/hollanda_hekimler.jpg" class="lazy img-responsive" alt="Hekimlerden çarpıcı kampanya: Buyurun kartım, kanser olursanız beni arayın!" /><p style="text-align:left;">Hekimlerden çarpıcı kampanya: Buyurun kartım, kanser olursanız beni arayın!</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/saglik-calisanlari/saglik-bak/tr-18-bin-sozlesmeli-saglik-personeli-alinacak-tercihler-4-11-haziranda-6-49-77289.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/hemsire14.jpg" class="lazy img-responsive" alt="18 bin sözleşmeli sağlık personeli alınacak: Tercihler 4-11 Haziranda!" /><p style="text-align:left;">18 bin sözleşmeli sağlık personeli alınacak: Tercihler 4-11 Haziranda!</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/kamu-hast/tr-sisli-etfal-bashekimi-bolunmuyoruz-buyuyoruz-2-16-77286.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/Dr__Haci_Mustafa_ozdemir.jpg" class="lazy img-responsive" alt="Şişli Etfal Başhekimi: Bölünmüyoruz, büyüyoruz" /><p style="text-align:left;">Şişli Etfal Başhekimi: Bölünmüyoruz, büyüyoruz</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/universiteler/tr-bashekimlikten-aciklama-var-hukuk-ogrencileri-yapilan-tedaviyi-begenmemis-2-15-77279.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/ogrenci_rektor.jpg" class="lazy img-responsive" alt="Başhekimlikten açıklama var: Hukuk öğrencileri yapılan tedaviyi beğenmemiş!" /><p style="text-align:left;">Başhekimlikten açıklama var: Hukuk öğrencileri yapılan tedaviyi beğenmemiş!</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/kamu-hast/tr-instagram-fenomeni-bashekim-il-disindaki-hastanelere-sevk-oranimizi-en-aza-indirdi-2-16-77306.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/seyda-kayhan.jpg" class="lazy img-responsive" alt="İnstagram fenomeni Başhekim: İl dışındaki hastanelere sevk oranımızı en aza indirdi" /><p style="text-align:left;">İnstagram fenomeni Başhekim: İl dışındaki hastanelere sevk oranımızı en aza indirdi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-10-kanser-turunun-erken-tanisinda-cigir-acacak-yontem-likid-biyopsi-11-681-77298.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/test.jpg" class="lazy img-responsive" alt="10 kanser türünün erken tanısında 'çığır açacak' yöntem: Likid biyopsi " /><p style="text-align:left;">10 kanser türünün erken tanısında 'çığır açacak' yöntem: Likid biyopsi </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/dis-haberler/genel/tr-hekimlerden-carpici-kampanya-buyurun-kartim-kanser-olursaniz-beni-arayin-76-682-77290.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/hollanda_hekimler.jpg" class="lazy img-responsive" alt="Hekimlerden çarpıcı kampanya: Buyurun kartım, kanser olursanız beni arayın!" /><p style="text-align:left;">Hekimlerden çarpıcı kampanya: Buyurun kartım, kanser olursanız beni arayın!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/saglik-bak/tr-18-bin-sozlesmeli-saglik-personeli-alinacak-tercihler-4-11-haziranda-6-49-77289.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/hemsire14.jpg" class="lazy img-responsive" alt="18 bin sözleşmeli sağlık personeli alınacak: Tercihler 4-11 Haziranda!" /><p style="text-align:left;">18 bin sözleşmeli sağlık personeli alınacak: Tercihler 4-11 Haziranda!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/kamu-hast/tr-sisli-etfal-bashekimi-bolunmuyoruz-buyuyoruz-2-16-77286.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/Dr__Haci_Mustafa_ozdemir.jpg" class="lazy img-responsive" alt="Şişli Etfal Başhekimi: Bölünmüyoruz, büyüyoruz" /><p style="text-align:left;">Şişli Etfal Başhekimi: Bölünmüyoruz, büyüyoruz</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/universiteler/tr-bashekimlikten-aciklama-var-hukuk-ogrencileri-yapilan-tedaviyi-begenmemis-2-15-77279.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/ogrenci_rektor.jpg" class="lazy img-responsive" alt="Başhekimlikten açıklama var: Hukuk öğrencileri yapılan tedaviyi beğenmemiş!" /><p style="text-align:left;">Başhekimlikten açıklama var: Hukuk öğrencileri yapılan tedaviyi beğenmemiş!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-doktora-siddetin-arkasi-kesilmiyor-randevulu-gasp-11-681-77277.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/aysel_oktay.jpg" class="lazy img-responsive" alt="Doktora şiddetin arkası kesilmiyor: Randevulu gasp " /><p style="text-align:left;">Doktora şiddetin arkası kesilmiyor: Randevulu gasp </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-asistan-affi-hakkinda-sik-sorulan-sorular-ve-cevaplari-11-681-77272.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/egitim/asistan615.jpg" class="lazy img-responsive" alt="Asistan Affı Hakkında Sık Sorulan Sorular ve Cevapları" /><p style="text-align:left;">Asistan Affı Hakkında Sık Sorulan Sorular ve Cevapları</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-33-yildir-hic-ayrilmayan-ikiz-doktor-kardesler-iki-bedende-tek-bir-hayati-yasiyor-2-12-77265.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/ikisz_doktorlar_1.jpg" class="lazy img-responsive" alt="33 yıldır hiç ayrılmayan ikiz doktor kardeşler, iki bedende tek bir hayatı yaşıyor" /><p style="text-align:left;">33 yıldır hiç ayrılmayan ikiz doktor kardeşler, iki bedende tek bir hayatı yaşıyor</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-yemende-turkiye-saglik-bakanligi-destekli-hastane-acildi-11-681-77351.html" title="Yemen&#039;de Türkiye Sağlık Bakanlığı destekli hastane açıldı "><strong class="kalin">05.06.2018 </strong><span class=""></span>Yemen'de Türkiye Sağlık Bakanlığı destekli hastane açıldı</a></li><li><a href="/guncel/genel/tr-saglik-bilimleri-calisanlari-is-birligi-icin-ankarada-bulusuyor-11-681-77350.html" title="Sağlık bilimleri çalışanları iş birliği için Ankara’da buluşuyor "><strong class="kalin">05.06.2018 </strong><span class=""></span>Sağlık bilimleri çalışanları iş birliği için Ankara’da buluşuyor</a></li><li><a href="/guncel/genel/tr-cezaevinde-intihar-eden-feto-sanigi-doktor-topraga-verildi-11-681-77349.html" title="Cezaevinde intihar eden FETÖ sanığı doktor, toprağa verildi"><strong class="kalin">05.06.2018 </strong><span class="sondakika-unlem"></span>Cezaevinde intihar eden FETÖ sanığı doktor, toprağa verildi</a></li><li><a href="/guncel/genel/tr-hayrabolu-devlet-hastanesine-4-uzman-doktor-atandi-11-681-77348.html" title="Hayrabolu Devlet Hastanesine 4 uzman doktor atandı "><strong class="kalin">05.06.2018 </strong><span class=""></span>Hayrabolu Devlet Hastanesine 4 uzman doktor atandı</a></li><li><a href="/hekim/genel/tr-doktorlar-renkli-coraplarla-mesleki-zorluklarina-dikkat-cekiyor-2-12-77347.html" title="Doktorlar renkli çoraplarla mesleki zorluklarına dikkat çekiyor "><strong class="kalin">05.06.2018 </strong><span class="sondakika-unlem"></span>Doktorlar renkli çoraplarla mesleki zorluklarına dikkat çekiyor</a></li><li><a href="/guncel/genel/tr-doktordan-aldigi-tazminati-kizlari-doktor-olsun-diye-harcayacak-11-681-77346.html" title="Doktordan aldığı tazminatı kızları doktor olsun diye harcayacak"><strong class="kalin">05.06.2018 </strong><span class="sondakika-unlem"></span>Doktordan aldığı tazminatı kızları doktor olsun diye harcayacak</a></li><li><a href="/hekim/aile-hekimligi/tr-yalniz-yasayan-aile-hekimi-evinde-olu-bulundu-facebooktan-son-paylasimlari-dikkat-cekici-2-21-77345.html" title="Yalnız yaşayan Aile hekimi evinde ölü bulundu, Facebook&#039;tan son paylaşımları dikkat çekici!"><strong class="kalin">05.06.2018 </strong><span class="sondakika-unlem"></span>Yalnız yaşayan Aile hekimi evinde ölü bulundu, Facebook'tan son paylaşımları dikkat çekici!</a></li><li><a href="/guncel/genel/tr-taksim-ilk-yardim-yeniden-eski-yerinde-ilk-yorum-avm-olmamis-ama-avm-kivaminda-hastane-olmus-11-681-77344.html" title="Taksim İlk Yardım yeniden eski yerinde! İlk yorum: AVM olmamış ama AVM kıvamında hastane olmuş!"><strong class="kalin">05.06.2018 </strong><span class="sondakika-unlem"></span>Taksim İlk Yardım yeniden eski yerinde! İlk yorum: AVM olmamış ama AVM kıvamında hastane olmuş!</a></li><li><a href="/guncel/genel/tr-hastanede-fuhus-operasyonunda-2-kisi-aciga-alindi-11-681-77342.html" title="Hastanede fuhuş operasyonunda 2 kişi açığa alındı "><strong class="kalin">05.06.2018 </strong><span class=""></span>Hastanede fuhuş operasyonunda 2 kişi açığa alındı</a></li><li><a href="/guncel/genel/tr-gebelikte-d-vitamini-eksikligine-bagli-20-hastalik-11-681-77341.html" title="Gebelikte D vitamini eksikliğine bağlı 20 hastalık"><strong class="kalin">05.06.2018 </strong><span class=""></span>Gebelikte D vitamini eksikliğine bağlı 20 hastalık</a></li><li><a href="/guncel/genel/tr-asco-kongresine-immuno-onkolojik-tedaviler-damgasini-vurdu-11-681-77339.html" title="ASCO Kongresi’ne İmmüno-Onkolojik tedaviler damgasını vurdu"><strong class="kalin">05.06.2018 </strong><span class="sondakika-unlem"></span>ASCO Kongresi’ne İmmüno-Onkolojik tedaviler damgasını vurdu</a></li><li><a href="/hekim/universiteler/tr-asansorde-kalp-krizi-geciren-gastroenteroloji-profesoru-bashekim-mudahelesiyle-hayata-dondu-2-15-77340.html" title="Asansörde kalp krizi geçiren gastroenteroloji profesörü, başhekim müdahelesiyle hayata döndü"><strong class="kalin">05.06.2018 </strong><span class="sondakika-unlem"></span>Asansörde kalp krizi geçiren gastroenteroloji profesörü, başhekim müdahelesiyle hayata döndü</a></li><li><a href="/guncel/genel/tr-kist-hidatik-prevalansini-saptamak-icin-8-binden-fazla-gonullu-tarandi-iste-sonuc-11-681-77338.html" title="Kist hidatik prevalansını saptamak için 8 binden fazla gönüllü tarandı, İşte sonuç!"><strong class="kalin">05.06.2018 </strong><span class="sondakika-unlem"></span>Kist hidatik prevalansını saptamak için 8 binden fazla gönüllü tarandı, İşte sonuç!</a></li><li><a href="/guncel/genel/tr-insan-hucrelerinden-elde-edilen-kanser-ilaclarina-onay-geldi-11-681-77337.html" title="İnsan hücrelerinden elde edilen kanser ilaçlarına onay geldi"><strong class="kalin">05.06.2018 </strong><span class="sondakika-unlem"></span>İnsan hücrelerinden elde edilen kanser ilaçlarına onay geldi</a></li><li><a href="/guncel/genel/tr-tipta-cigir-acacak-yontem-3-ay-omru-kalan-kanser-hastasini-kurtardi-11-681-77336.html" title="Tıpta çığır açacak yöntem: 3 ay ömrü kalan kanser hastasını kurtardı"><strong class="kalin">05.06.2018 </strong><span class=""></span>Tıpta çığır açacak yöntem: 3 ay ömrü kalan kanser hastasını kurtardı</a></li><li><a href="/guncel/genel/tr-dso-her-yil-42-milyon-insan-hava-kirliligi-hastaliklari-yuzunden-oluyor-11-681-77332.html" title="DSÖ: &#039;Her yıl 4,2 milyon insan hava kirliliği hastalıkları yüzünden ölüyor&#039;"><strong class="kalin">04.06.2018 </strong><span class=""></span>DSÖ: 'Her yıl 4,2 milyon insan hava kirliliği hastalıkları yüzünden ölüyor'</a></li><li><a href="/guncel/genel/tr-vucuda-yerlestirilen-cihazla-tedavi-surecine-uzaktan-mudahale-edilebilecek-11-681-77331.html" title="Vücuda yerleştirilen cihazla tedavi sürecine uzaktan müdahale edilebilecek"><strong class="kalin">04.06.2018 </strong><span class=""></span>Vücuda yerleştirilen cihazla tedavi sürecine uzaktan müdahale edilebilecek</a></li><li><a href="/guncel/genel/tr-bilincsiz-antibiyotik-kullanimi-olumleri-artirabilir-11-681-77330.html" title="&#039;Bilinçsiz antibiyotik kullanımı ölümleri artırabilir&#039;"><strong class="kalin">04.06.2018 </strong><span class=""></span>'Bilinçsiz antibiyotik kullanımı ölümleri artırabilir'</a></li><li><a href="/guncel/genel/tr-bozok-universitesi-tip-fakultesi-kampusune-tasinacak-11-681-77329.html" title="Bozok Üniversitesi Tıp Fakültesi kampüsüne taşınacak"><strong class="kalin">04.06.2018 </strong><span class=""></span>Bozok Üniversitesi Tıp Fakültesi kampüsüne taşınacak</a></li><li><a href="/dis-hekimi/genel/tr-kocaelide-yerli-yapay-dis-ureten-fabrika-acildi-3-24-77328.html" title="Kocaeli&#039;de yerli yapay diş üreten fabrika açıldı "><strong class="kalin">04.06.2018 </strong><span class=""></span>Kocaeli'de yerli yapay diş üreten fabrika açıldı</a></li><li><a href="/guncel/genel/tr-cerrahpasalilar-anitkabir-ziyaretinde-bulundu-11-681-77326.html" title="Cerrahpaşalılar Anıtkabir ziyaretinde bulundu"><strong class="kalin">04.06.2018 </strong><span class="sondakika-unlem"></span>Cerrahpaşalılar Anıtkabir ziyaretinde bulundu</a></li><li><a href="/guncel/genel/tr-turkiyede-kalp-yetersizligi-sikliginin-iki-kat-artmasi-bekleniyor-11-681-77325.html" title="Türkiye&#039;de kalp yetersizliği sıklığının iki kat artması bekleniyor "><strong class="kalin">04.06.2018 </strong><span class=""></span>Türkiye'de kalp yetersizliği sıklığının iki kat artması bekleniyor</a></li><li><a href="/hekim/genel/tr-saglik-camiasini-yasa-bogan-olum-basarili-el-cerrahisi-uzmani-trafik-kazasinda-hayatini-kaybetti-2-12-77324.html" title="Sağlık camiasını yasa boğan ölüm! Başarılı el cerrahisi uzmanı trafik kazasında hayatını kaybetti"><strong class="kalin">04.06.2018 </strong><span class="sondakika-unlem"></span>Sağlık camiasını yasa boğan ölüm! Başarılı el cerrahisi uzmanı trafik kazasında hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-3600-ek-gostergeden-sonra-maas-ve-ikramiyeler-ne-kadar-artacak-11-681-77323.html" title="3600 ek göstergeden sonra maaş ve ikramiyeler ne kadar artacak?"><strong class="kalin">04.06.2018 </strong><span class="sondakika-unlem"></span>3600 ek göstergeden sonra maaş ve ikramiyeler ne kadar artacak?</a></li><li><a href="/guncel/genel/tr-13-yilda-3-onemli-hastalikla-mucadele-eden-prof-dr-ferdane-oguzoncul-ben-hayatla-dalga-gectim-11-681-77322.html" title="13 yılda 3 önemli hastalıkla mücadele eden Prof. Dr. Ferdane Oğuzöncül: &#039;Ben hayatla dalga geçtim&#039;"><strong class="kalin">04.06.2018 </strong><span class="sondakika-unlem"></span>13 yılda 3 önemli hastalıkla mücadele eden Prof. Dr. Ferdane Oğuzöncül: 'Ben hayatla dalga geçtim'</a></li><li><a href="/guncel/genel/tr-dna-robotlarinin-kontrolu-icin-yeni-sistem-gelistirildi-11-681-77321.html" title="DNA robotlarının kontrolü için yeni sistem geliştirildi"><strong class="kalin">04.06.2018 </strong><span class=""></span>DNA robotlarının kontrolü için yeni sistem geliştirildi</a></li><li><a href="/guncel/genel/tr-hasta-cocuklarin-moral-kaynagi-pamuk-prenses-doktor-11-681-77320.html" title="Hasta çocukların moral kaynağı: Pamuk prenses doktor "><strong class="kalin">04.06.2018 </strong><span class="sondakika-unlem"></span>Hasta çocukların moral kaynağı: Pamuk prenses doktor</a></li><li><a href="/guncel/genel/tr-43-yillik-hemsire-saglikta-degisim-tecrubesini-paylasiyor-11-681-77319.html" title="43 yıllık hemşire &#039;sağlıkta değişim&#039; tecrübesini paylaşıyor"><strong class="kalin">04.06.2018 </strong><span class=""></span>43 yıllık hemşire 'sağlıkta değişim' tecrübesini paylaşıyor</a></li><li><a href="/guncel/genel/tr-valilikten-sma-tip-2-hastasi-icin-bagis-vetosu-11-681-77318.html" title="Valilikten SMA Tip 2 hastası için bağış vetosu"><strong class="kalin">04.06.2018 </strong><span class=""></span>Valilikten SMA Tip 2 hastası için bağış vetosu</a></li><li><a href="/guncel/genel/tr-meme-kanseri-tedavisinde-yeni-donem-binlerce-kadin-kemoterapi-eziyetinden-kurtulabilir-11-681-77317.html" title="Meme kanseri tedavisinde yeni dönem: &#039;Binlerce kadın kemoterapi eziyetinden kurtulabilir&#039;"><strong class="kalin">04.06.2018 </strong><span class=""></span>Meme kanseri tedavisinde yeni dönem: 'Binlerce kadın kemoterapi eziyetinden kurtulabilir'</a></li><li><a href="/guncel/genel/tr-beynin-ruhsal-deneyimlerin-sekillendigi-bolgesi-fmrI-ile-saptandi-11-681-77315.html" title="Beynin ruhsal deneyimlerin şekillendiği bölgesi fMRI ile saptandı"><strong class="kalin">03.06.2018 </strong><span class=""></span>Beynin ruhsal deneyimlerin şekillendiği bölgesi fMRI ile saptandı</a></li><li><a href="/guncel/genel/tr-uc-boyutlu-yaziciyla-kornea-uretmeyi-basardilar-11-681-77313.html" title="Üç boyutlu yazıcıyla kornea üretmeyi başardılar"><strong class="kalin">03.06.2018 </strong><span class=""></span>Üç boyutlu yazıcıyla kornea üretmeyi başardılar</a></li><li><a href="/guncel/genel/tr-paca-corbasi-kemiklere-iyi-gelir-aksini-ispatlayan-yeni-calisma-literature-girdi-11-681-77311.html" title="Paça çorbası kemiklere iyi gelir? Aksini ispatlayan yeni çalışma literatüre girdi!"><strong class="kalin">03.06.2018 </strong><span class="sondakika-unlem"></span>Paça çorbası kemiklere iyi gelir? Aksini ispatlayan yeni çalışma literatüre girdi!</a></li><li><a href="/guncel/genel/tr-iyot-eksikligi-Iqda-12-13-puan-azalma-yaratiyor-11-681-77310.html" title="İyot eksikliği IQ&#039;da 12-13 puan azalma yaratıyor"><strong class="kalin">02.06.2018 </strong><span class=""></span>İyot eksikliği IQ'da 12-13 puan azalma yaratıyor</a></li><li><a href="/guncel/genel/tr-saglik-calisanlarinin-radyasyondan-korunmasi-icin-kursun-yerine-daha-hafif-yeni-malzeme-gelistirildi-11-681-77309.html" title="Sağlık çalışanlarının radyasyondan korunması için kurşun yerine daha hafif yeni malzeme geliştirildi"><strong class="kalin">02.06.2018 </strong><span class="sondakika-unlem"></span>Sağlık çalışanlarının radyasyondan korunması için kurşun yerine daha hafif yeni malzeme geliştirildi</a></li><li><a href="/hekim/genel/tr-sok-iddia-tugba-ekinci-doktoru-tehdit-etti-2-12-77308.html" title="Şok iddia: Tuğba Ekinci doktoru tehdit etti"><strong class="kalin">02.06.2018 </strong><span class="sondakika-unlem"></span>Şok iddia: Tuğba Ekinci doktoru tehdit etti</a></li><li><a href="/hekim/saglik-bak/tr-sehir-hastaneleri-hakkindaki-yalan-habere-dava-2-13-77312.html" title="Şehir hastaneleri hakkındaki yalan habere dava"><strong class="kalin">02.06.2018 </strong><span class=""></span>Şehir hastaneleri hakkındaki yalan habere dava</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-3600-ek-gostergenin-kapsaminin-genisletilmesi-lazim-6-51-77316.html" title="&#039;3600 ek göstergenin kapsamının genişletilmesi lazım&#039;"><strong class="kalin">02.06.2018 </strong><span class="sondakika-unlem"></span>'3600 ek göstergenin kapsamının genişletilmesi lazım'</a></li><li><a href="/guncel/genel/tr-14-yildir-anatomide-kullanilan-kadavra-defnedildi-11-681-77314.html" title="14 yıldır Anatomide kullanılan kadavra defnedildi"><strong class="kalin">02.06.2018 </strong><span class=""></span>14 yıldır Anatomide kullanılan kadavra defnedildi</a></li><li><a href="/guncel/genel/tr-saglik-bakanligikadin-hastaya-kadin-personel-diye-bir-projemiz-yok-11-681-77307.html" title="Sağlık Bakanlığı:Kadın hastaya kadın personel diye bir projemiz yok"><strong class="kalin">01.06.2018 </strong><span class=""></span>Sağlık Bakanlığı:Kadın hastaya kadın personel diye bir projemiz yok</a></li><li><a href="/hekim/kamu-hast/tr-instagram-fenomeni-bashekim-il-disindaki-hastanelere-sevk-oranimizi-en-aza-indirdi-2-16-77306.html" title="İnstagram fenomeni Başhekim: İl dışındaki hastanelere sevk oranımızı en aza indirdi"><strong class="kalin">01.06.2018 </strong><span class=""></span>İnstagram fenomeni Başhekim: İl dışındaki hastanelere sevk oranımızı en aza indirdi</a></li><li><a href="/dis-haberler/genel/tr-gonullu-hemsire-israilin-keskin-nisancisi-tarafindan-vuruldu-76-682-77305.html" title="Gönüllü hemşire, İsrail&#039;in keskin nişancısı tarafından vuruldu"><strong class="kalin">01.06.2018 </strong><span class=""></span>Gönüllü hemşire, İsrail'in keskin nişancısı tarafından vuruldu</a></li><li><a href="/guncel/genel/tr-osmaniyeye-600-yatakli-devlet-hastanesi-geliyor-11-681-77304.html" title="Osmaniye&#039;ye 600 yataklı devlet hastanesi geliyor "><strong class="kalin">01.06.2018 </strong><span class=""></span>Osmaniye'ye 600 yataklı devlet hastanesi geliyor</a></li><li><a href="/guncel/genel/tr-sahte-saglik-raporuna-operasyon-2-kisi-tutuklandi-11-681-77303.html" title="Sahte sağlık raporuna operasyon: 2 kişi tutuklandı "><strong class="kalin">01.06.2018 </strong><span class=""></span>Sahte sağlık raporuna operasyon: 2 kişi tutuklandı</a></li><li><a href="/ilac-sanayi/genel/tr-bayer-yeditepe-eczacilik-fakultesi-ile-is-birligine-imza-atti-8-60-77302.html" title="Bayer, Yeditepe Eczacılık Fakültesi ile iş birliğine imza attı"><strong class="kalin">01.06.2018 </strong><span class=""></span>Bayer, Yeditepe Eczacılık Fakültesi ile iş birliğine imza attı</a></li><li><a href="/guncel/genel/tr-bu-hastanede-parali-ve-pahali-olan-bir-sey-yok-11-681-77301.html" title="&#039;Bu hastanede paralı ve pahalı olan bir şey yok&#039;"><strong class="kalin">01.06.2018 </strong><span class=""></span>'Bu hastanede paralı ve pahalı olan bir şey yok'</a></li><li><a href="/guncel/genel/tr-ankara-tipin-3-santimetrelik-kesi-ile-kalp-ameliyatlari-kanadada-konusulacak-11-681-77300.html" title="Ankara Tıp&#039;ın &#039;3 santimetrelik kesi ile kalp ameliyatları&#039; Kanada&#039;da konuşulacak"><strong class="kalin">01.06.2018 </strong><span class=""></span>Ankara Tıp'ın '3 santimetrelik kesi ile kalp ameliyatları' Kanada'da konuşulacak</a></li><li><a href="/guncel/genel/tr-kulak-hastaliklari-arastirmacilari-dr-osman-mamikoglu-otoloji-odullerinde-bulusuyor-11-681-77299.html" title="Kulak hastalıkları araştırmacıları Dr. Osman Mamıkoğlu Otoloji Ödüllerinde buluşuyor "><strong class="kalin">01.06.2018 </strong><span class=""></span>Kulak hastalıkları araştırmacıları Dr. Osman Mamıkoğlu Otoloji Ödüllerinde buluşuyor</a></li><li><a href="/guncel/genel/tr-10-kanser-turunun-erken-tanisinda-cigir-acacak-yontem-likid-biyopsi-11-681-77298.html" title="10 kanser türünün erken tanısında &#039;çığır açacak&#039; yöntem: Likid biyopsi "><strong class="kalin">01.06.2018 </strong><span class=""></span>10 kanser türünün erken tanısında 'çığır açacak' yöntem: Likid biyopsi</a></li><li><a href="/guncel/genel/tr-fransada-hastane-calisanlari-yonetim-binasini-isgal-etti-11-681-77297.html" title="Fransa&#039;da hastane çalışanları, yönetim binasını işgal etti"><strong class="kalin">01.06.2018 </strong><span class=""></span>Fransa'da hastane çalışanları, yönetim binasını işgal etti</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sag-sutun"><div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div><a href="/search/tr-index.html?q=turk sahra hastanesi" class="tag">turk sahra hastanesi</a><a href="/search/tr-index.html?q= yemen saglik bakanligi" class="tag"> yemen saglik bakanligi</a><a href="/search/tr-index.html?q= abdullah dehan" class="tag"> abdullah dehan</a><a href="/search/tr-index.html?q=saglik bilimleri" class="tag">saglik bilimleri</a><a href="/search/tr-index.html?q= saglik bilimleri kongresi" class="tag"> saglik bilimleri kongresi</a><a href="/search/tr-index.html?q= prof. dr. mustafa necmi ilhan" class="tag"> prof. dr. mustafa necmi ilhan</a><a href="/search/tr-index.html?q= prof. dr. neriman aral" class="tag"> prof. dr. neriman aral</a><a href="/search/tr-index.html?q= prof. dr. fatma gul sener" class="tag"> prof. dr. fatma gul sener</a><a href="/search/tr-index.html?q=ibrahim halil ozyavuz" class="tag">ibrahim halil ozyavuz</a><a href="/search/tr-index.html?q= cerrahpasa tip fakultesi" class="tag"> cerrahpasa tip fakultesi</a><a href="/search/tr-index.html?q= Hayrabolu Devlet Hastanesi" class="tag"> Hayrabolu Devlet Hastanesi</a><a href="/search/tr-index.html?q=doktorlar" class="tag">doktorlar</a><a href="/search/tr-index.html?q= #crazysocks4docs" class="tag"> #crazysocks4docs</a><a href="/search/tr-index.html?q= sosyal medya" class="tag"> sosyal medya</a><a href="/search/tr-index.html?q=yigit yakup sari" class="tag">yigit yakup sari</a><a href="/search/tr-index.html?q= atakum" class="tag"> atakum</a><a href="/search/tr-index.html?q= adli tip" class="tag"> adli tip</a><a href="/search/tr-index.html?q= doktor davasi" class="tag"> doktor davasi</a><a href="/search/tr-index.html?q=balikesir" class="tag">balikesir</a><a href="/search/tr-index.html?q= aile sagligi merkezi" class="tag"> aile sagligi merkezi</a><a href="/search/tr-index.html?q= dr. orhan ulgen" class="tag"> dr. orhan ulgen</a><a href="/search/tr-index.html?q=taksim egitim ve arastirma hastanesi" class="tag">taksim egitim ve arastirma hastanesi</a><a href="/search/tr-index.html?q= doc. dr. savas ozturk" class="tag"> doc. dr. savas ozturk</a><a href="/search/tr-index.html?q=siirt il saglik mudurlugu" class="tag">siirt il saglik mudurlugu</a><a href="/search/tr-index.html?q= saglik bakanligi" class="tag"> saglik bakanligi</a><a href="/search/tr-index.html?q= siirt devlet hastanesi" class="tag"> siirt devlet hastanesi</a><a href="/search/tr-index.html?q=sagliksiz beslenme" class="tag">sagliksiz beslenme</a><a href="/search/tr-index.html?q= d vitamini" class="tag"> d vitamini</a><a href="/search/tr-index.html?q= hamilelik" class="tag"> hamilelik</a><a href="/search/tr-index.html?q=sanliurfa" class="tag">sanliurfa</a><a href="/search/tr-index.html?q= harran universitesi tip fakultesi hastanesi" class="tag"> harran universitesi tip fakultesi hastanesi</a><a href="/search/tr-index.html?q= doc. dr. emre erkus" class="tag"> doc. dr. emre erkus</a><a href="/search/tr-index.html?q= prof. dr. necati yenice" class="tag"> prof. dr. necati yenice</a><a href="/search/tr-index.html?q=prof. dr. erdem goker" class="tag">prof. dr. erdem goker</a><a href="/search/tr-index.html?q= immuno-onkoloji" class="tag"> immuno-onkoloji</a><a href="/search/tr-index.html?q= asco" class="tag"> asco</a><a href="/search/tr-index.html?q=prof. dr. okan akhan" class="tag">prof. dr. okan akhan</a><a href="/search/tr-index.html?q= kist hidatik hastaligi" class="tag"> kist hidatik hastaligi</a><a href="/search/tr-index.html?q= heracles" class="tag"> heracles</a><a href="/search/tr-index.html?q=kanser" class="tag">kanser</a><a href="/search/tr-index.html?q= christian guardino" class="tag"> christian guardino</a><a href="/search/tr-index.html?q= steven rosenberg" class="tag"> steven rosenberg</a><a href="/search/tr-index.html?q= peter marks" class="tag"> peter marks</a><a href="/search/tr-index.html?q=kanser hastalari" class="tag">kanser hastalari</a><a href="/search/tr-index.html?q= ulusal kanser enstitusu" class="tag"> ulusal kanser enstitusu</a><a href="/search/tr-index.html?q= judy perkins" class="tag"> judy perkins</a><a href="/search/tr-index.html?q=skolyozun tedavisi" class="tag">skolyozun tedavisi</a><a href="/search/tr-index.html?q= omurgadaki bir egrilik" class="tag"> omurgadaki bir egrilik</a><a href="/search/tr-index.html?q= skolyoz" class="tag"> skolyoz</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/genel/tr-33-yildir-hic-ayrilmayan-ikiz-doktor-kardesler-iki-bedende-tek-bir-hayati-yasiyor-2-12-77265.html" title="33 yıldır hiç ayrılmayan ikiz doktor kardeşler, iki bedende tek bir hayatı yaşıyor"><strong>1) </strong>33 yıldır hiç ayrılmayan ikiz doktor kardeşler, iki bedende tek bir hayatı yaşıyor</a></li><li><a href="/hekim/genel/tr-saglik-camiasini-yasa-bogan-olum-basarili-el-cerrahisi-uzmani-trafik-kazasinda-hayatini-kaybetti-2-12-77324.html" title="Sağlık camiasını yasa boğan ölüm! Başarılı el cerrahisi uzmanı trafik kazasında hayatını kaybetti"><strong>2) </strong>Sağlık camiasını yasa boğan ölüm! Başarılı el cerrahisi uzmanı trafik kazasında hayatını kaybetti</a></li><li><a href="/hekim/aile-hekimligi/tr-yalniz-yasayan-aile-hekimi-evinde-olu-bulundu-facebooktan-son-paylasimlari-dikkat-cekici-2-21-77345.html" title="Yalnız yaşayan Aile hekimi evinde ölü bulundu, Facebook&#039;tan son paylaşımları dikkat çekici!"><strong>3) </strong>Yalnız yaşayan Aile hekimi evinde ölü bulundu, Facebook'tan son paylaşımları dikkat çekici!</a></li><li><a href="/hekim/kamu-hast/tr-instagram-fenomeni-bashekim-il-disindaki-hastanelere-sevk-oranimizi-en-aza-indirdi-2-16-77306.html" title="İnstagram fenomeni Başhekim: İl dışındaki hastanelere sevk oranımızı en aza indirdi"><strong>4) </strong>İnstagram fenomeni Başhekim: İl dışındaki hastanelere sevk oranımızı en aza indirdi</a></li><li><a href="/hekim/universiteler/tr-bashekimlikten-aciklama-var-hukuk-ogrencileri-yapilan-tedaviyi-begenmemis-2-15-77279.html" title="Başhekimlikten açıklama var: Hukuk öğrencileri yapılan tedaviyi beğenmemiş!"><strong>5) </strong>Başhekimlikten açıklama var: Hukuk öğrencileri yapılan tedaviyi beğenmemiş!</a></li><li><a href="/hekim/genel/tr-sok-iddia-tugba-ekinci-doktoru-tehdit-etti-2-12-77308.html" title="Şok iddia: Tuğba Ekinci doktoru tehdit etti"><strong>6) </strong>Şok iddia: Tuğba Ekinci doktoru tehdit etti</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-personeline-feto-operasyonu-14-gozalti-11-681-77280.html" title="Sağlık Bakanlığı personeline FETÖ operasyonu: 14 gözaltı"><strong>7) </strong>Sağlık Bakanlığı personeline FETÖ operasyonu: 14 gözaltı</a></li><li><a href="/guncel/genel/tr-paca-corbasi-kemiklere-iyi-gelir-aksini-ispatlayan-yeni-calisma-literature-girdi-11-681-77311.html" title="Paça çorbası kemiklere iyi gelir? Aksini ispatlayan yeni çalışma literatüre girdi!"><strong>8) </strong>Paça çorbası kemiklere iyi gelir? Aksini ispatlayan yeni çalışma literatüre girdi!</a></li><li><a href="/guncel/genel/tr-doktora-siddetin-arkasi-kesilmiyor-randevulu-gasp-11-681-77277.html" title="Doktora şiddetin arkası kesilmiyor: Randevulu gasp "><strong>9) </strong>Doktora şiddetin arkası kesilmiyor: Randevulu gasp</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-3600-ek-gostergenin-kapsaminin-genisletilmesi-lazim-6-51-77316.html" title="&#039;3600 ek göstergenin kapsamının genişletilmesi lazım&#039;"><strong>10) </strong>'3600 ek göstergenin kapsamının genişletilmesi lazım'</a></li><li><a href="/guncel/genel/tr-3600-ek-gostergeden-sonra-maas-ve-ikramiyeler-ne-kadar-artacak-11-681-77323.html" title="3600 ek göstergeden sonra maaş ve ikramiyeler ne kadar artacak?"><strong>11) </strong>3600 ek göstergeden sonra maaş ve ikramiyeler ne kadar artacak?</a></li><li><a href="/hekim/kamu-hast/tr-sisli-etfal-bashekimi-bolunmuyoruz-buyuyoruz-2-16-77286.html" title="Şişli Etfal Başhekimi: Bölünmüyoruz, büyüyoruz"><strong>12) </strong>Şişli Etfal Başhekimi: Bölünmüyoruz, büyüyoruz</a></li><li><a href="/guncel/genel/tr-hastanede-fuhus-operasyonu-4-gozalti-11-681-77294.html" title="Hastanede fuhuş operasyonu: 4 gözaltı "><strong>13) </strong>Hastanede fuhuş operasyonu: 4 gözaltı</a></li><li><a href="/dis-haberler/genel/tr-hekimlerden-carpici-kampanya-buyurun-kartim-kanser-olursaniz-beni-arayin-76-682-77290.html" title="Hekimlerden çarpıcı kampanya: Buyurun kartım, kanser olursanız beni arayın!"><strong>14) </strong>Hekimlerden çarpıcı kampanya: Buyurun kartım, kanser olursanız beni arayın!</a></li><li><a href="/guncel/genel/tr-doktordan-aldigi-tazminati-kizlari-doktor-olsun-diye-harcayacak-11-681-77346.html" title="Doktordan aldığı tazminatı kızları doktor olsun diye harcayacak"><strong>15) </strong>Doktordan aldığı tazminatı kızları doktor olsun diye harcayacak</a></li><li><a href="/hekim/universiteler/tr-yok-tip-ve-dis-hekimliginde-uzmanlik-ve-doktora-egitimini-degerlendirdi-2-15-77278.html" title="YÖK &#039;tıp ve diş hekimliğinde uzmanlık ve doktora eğitimini&#039; değerlendirdi"><strong>16) </strong>YÖK 'tıp ve diş hekimliğinde uzmanlık ve doktora eğitimini' değerlendirdi</a></li><li><a href="/dis-hekimi/genel/tr-dis-hekiminden-hepatit-b-bulastigi-iddiasiyla-11-bin-lira-tazminat-kazandi-3-24-77282.html" title="Diş hekiminden hepatit B bulaştığı iddiasıyla 11 bin lira tazminat kazandı"><strong>17) </strong>Diş hekiminden hepatit B bulaştığı iddiasıyla 11 bin lira tazminat kazandı</a></li><li><a href="/guncel/genel/tr-13-yilda-3-onemli-hastalikla-mucadele-eden-prof-dr-ferdane-oguzoncul-ben-hayatla-dalga-gectim-11-681-77322.html" title="13 yılda 3 önemli hastalıkla mücadele eden Prof. Dr. Ferdane Oğuzöncül: &#039;Ben hayatla dalga geçtim&#039;"><strong>18) </strong>13 yılda 3 önemli hastalıkla mücadele eden Prof. Dr. Ferdane Oğuzöncül: 'Ben hayatla dalga geçtim'</a></li><li><a href="/hekim/universiteler/tr-asansorde-kalp-krizi-geciren-gastroenteroloji-profesoru-bashekim-mudahelesiyle-hayata-dondu-2-15-77340.html" title="Asansörde kalp krizi geçiren gastroenteroloji profesörü, başhekim müdahelesiyle hayata döndü"><strong>19) </strong>Asansörde kalp krizi geçiren gastroenteroloji profesörü, başhekim müdahelesiyle hayata döndü</a></li><li><a href="/hekim/saglik-bak/tr-turk-hastanelerinin-kalitesi-barselonada-tescil-edildi-2-13-77263.html" title="Türk hastanelerinin kalitesi Barselona’da tescil edildi"><strong>20) </strong>Türk hastanelerinin kalitesi Barselona’da tescil edildi</a></li><li><a href="/guncel/genel/tr-asistan-affi-hakkinda-sik-sorulan-sorular-ve-cevaplari-11-681-77272.html" title="Asistan Affı Hakkında Sık Sorulan Sorular ve Cevapları"><strong>21) </strong>Asistan Affı Hakkında Sık Sorulan Sorular ve Cevapları</a></li><li><a href="/guncel/genel/tr-hastanenin-atil-malzemelerini-sanata-donusturen-doktor-11-681-77268.html" title="Hastanenin atıl malzemelerini sanata dönüştüren doktor!"><strong>22) </strong>Hastanenin atıl malzemelerini sanata dönüştüren doktor!</a></li><li><a href="/hekim/saglik-bak/tr-sehir-hastaneleri-hakkindaki-yalan-habere-dava-2-13-77312.html" title="Şehir hastaneleri hakkındaki yalan habere dava"><strong>23) </strong>Şehir hastaneleri hakkındaki yalan habere dava</a></li><li><a href="/hekim/genel/tr-turkiyede-her-7-gebelikten-birinde-gebelik-sekeri-ortaya-cikiyor-2-12-77295.html" title="Türkiye’de her 7 gebelikten birinde gebelik şekeri ortaya çıkıyor"><strong>24) </strong>Türkiye’de her 7 gebelikten birinde gebelik şekeri ortaya çıkıyor</a></li><li><a href="/guncel/genel/tr-dunyanin-tek-seferde-insa-edilen-en-buyuk-hastanesi-acilis-icin-gun-sayiyor-11-681-77271.html" title="Dünyanın tek seferde inşa edilen en büyük hastanesi açılış için gün sayıyor "><strong>25) </strong>Dünyanın tek seferde inşa edilen en büyük hastanesi açılış için gün sayıyor</a></li><li><a href="/guncel/genel/tr-doktor-soke-oldu-ilk-defa-boyle-bir-vakayla-karsilasiyorum-11-681-77264.html" title="Doktor şoke oldu: &#039;İlk defa böyle bir vakayla karşılaşıyorum&#039;"><strong>26) </strong>Doktor şoke oldu: 'İlk defa böyle bir vakayla karşılaşıyorum'</a></li><li><a href="/guncel/genel/tr-bu-hastanede-parali-ve-pahali-olan-bir-sey-yok-11-681-77301.html" title="&#039;Bu hastanede paralı ve pahalı olan bir şey yok&#039;"><strong>27) </strong>'Bu hastanede paralı ve pahalı olan bir şey yok'</a></li><li><a href="/guncel/genel/tr-cezaevinde-intihar-eden-feto-sanigi-doktor-topraga-verildi-11-681-77349.html" title="Cezaevinde intihar eden FETÖ sanığı doktor, toprağa verildi"><strong>28) </strong>Cezaevinde intihar eden FETÖ sanığı doktor, toprağa verildi</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-18-bin-sozlesmeli-saglik-personeli-alinacak-tercihler-4-11-haziranda-6-49-77289.html" title="18 bin sözleşmeli sağlık personeli alınacak: Tercihler 4-11 Haziranda!"><strong>29) </strong>18 bin sözleşmeli sağlık personeli alınacak: Tercihler 4-11 Haziranda!</a></li><li><a href="/dis-haberler/genel/tr-gonullu-hemsire-israilin-keskin-nisancisi-tarafindan-vuruldu-76-682-77305.html" title="Gönüllü hemşire, İsrail&#039;in keskin nişancısı tarafından vuruldu"><strong>30) </strong>Gönüllü hemşire, İsrail'in keskin nişancısı tarafından vuruldu</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/genel/tr-hemsire-ile-astsubayin-anitkabirde-cektigi-selfie-evlilige-donustu-2-12-77055.html" title="Hemşire ile astsubayın Anıtkabir&#039;de çektiği selfie evliliğe dönüştü"><strong>1) </strong>Hemşire ile astsubayın Anıtkabir'de çektiği selfie evliliğe dönüştü</a></li><li><a href="/hekim/saglik-bak/tr-pelin-ciftin-hastane-gafini-cumhurbaskani-erdogan-affetmedi-2-13-77195.html" title="Pelin Çift&#039;in &#039;Hastane&#039; gafını Cumhurbaşkanı Erdoğan affetmedi"><i class="fa fa-video-camera"></i>						<strong>2) </strong>Pelin Çift'in 'Hastane' gafını Cumhurbaşkanı Erdoğan affetmedi</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tusta-en-basarili-fakulteler-hangileri-2-22-77052.html" title="TUS&#039;ta en başarılı fakülteler hangileri?"><strong>3) </strong>TUS'ta en başarılı fakülteler hangileri?</a></li><li><a href="/hekim/saglik-bak/tr-mini-hastaneler-2300-e-kadar-acik-olacak-yeni-aile-hekimleri-ve-uzmanlar-burada-calisacak-2-13-77132.html" title="Mini hastaneler 23:00 e kadar açık olacak, yeni aile hekimleri ve uzmanlar burada çalışacak"><strong>4) </strong>Mini hastaneler 23:00 e kadar açık olacak, yeni aile hekimleri ve uzmanlar burada çalışacak</a></li><li><a href="/hekim/genel/tr-33-yildir-hic-ayrilmayan-ikiz-doktor-kardesler-iki-bedende-tek-bir-hayati-yasiyor-2-12-77265.html" title="33 yıldır hiç ayrılmayan ikiz doktor kardeşler, iki bedende tek bir hayatı yaşıyor"><strong>5) </strong>33 yıldır hiç ayrılmayan ikiz doktor kardeşler, iki bedende tek bir hayatı yaşıyor</a></li><li><a href="/hekim/genel/tr-saglik-camiasini-yasa-bogan-olum-basarili-el-cerrahisi-uzmani-trafik-kazasinda-hayatini-kaybetti-2-12-77324.html" title="Sağlık camiasını yasa boğan ölüm! Başarılı el cerrahisi uzmanı trafik kazasında hayatını kaybetti"><strong>6) </strong>Sağlık camiasını yasa boğan ölüm! Başarılı el cerrahisi uzmanı trafik kazasında hayatını kaybetti</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tusta-tercih-siralamasi-nasil-degisti-en-cok-puan-alanlar-hangi-branslari-tercih-ediyor-2-22-77051.html" title="TUS&#039;ta tercih sıralaması nasıl değişti? En çok puan alanlar hangi branşları tercih ediyor?"><strong>7) </strong>TUS'ta tercih sıralaması nasıl değişti? En çok puan alanlar hangi branşları tercih ediyor?</a></li><li><a href="/hekim/yerel/tr-acil-doktoru-farketti-25-yasindaki-kiza-cinsel-istismardan-3-kisi-gozaltina-alindi-2-23-77227.html" title="Acil doktoru farketti, 2.5 yaşındaki kıza cinsel istismardan 3 kişi gözaltına alındı"><strong>8) </strong>Acil doktoru farketti, 2.5 yaşındaki kıza cinsel istismardan 3 kişi gözaltına alındı</a></li><li><a href="/hekim/genel/tr-tusta-en-cok-tercih-edilen-branslardan-oldu-bilinmeyen-yonlerini-en-iyi-bilen-anlatti-2-12-77095.html" title="TUS’ta en çok tercih edilen branşlardan oldu, bilinmeyen yönlerini en iyi bilen anlattı!"><strong>9) </strong>TUS’ta en çok tercih edilen branşlardan oldu, bilinmeyen yönlerini en iyi bilen anlattı!</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tip-ogrencisinin-orumcek-agiyla-kanser-tedavisi-projesine-odul-2-22-77226.html" title="Tıp öğrencisinin örümcek ağıyla kanser tedavisi projesine ödül"><strong>10) </strong>Tıp öğrencisinin örümcek ağıyla kanser tedavisi projesine ödül</a></li><li><a href="/hekim/universiteler/tr-yilin-intornunun-mezuniyet-konusmasi-elestiri-iceriyor-diye-iptal-edildi-iste-o-konusma-2-15-77128.html" title="Yılın intörnünün Mezuniyet Konuşması ‘Eleştiri’ içeriyor diye iptal edildi! İşte o konuşma!"><strong>11) </strong>Yılın intörnünün Mezuniyet Konuşması ‘Eleştiri’ içeriyor diye iptal edildi! İşte o konuşma!</a></li><li><a href="/hekim/hukuk-etik/tr-abdde-bu-goruntuleri-paylasan-plastik-cerraha-7-hastasi-dava-acti-2-17-77169.html" title="ABD&#039;de bu görüntüleri paylaşan plastik cerraha, 7 hastası dava açtı"><strong>12) </strong>ABD'de bu görüntüleri paylaşan plastik cerraha, 7 hastası dava açtı</a></li><li><a href="/hekim/genel/tr-saglik-bakanligi-calisanlara-yemeyin-baskisi-haberi-gercegi-yansitmiyor-2-12-77116.html" title="Sağlık Bakanlığı: &#039;Çalışanlara yemeyin baskısı&#039; haberi gerçeği yansıtmıyor"><strong>13) </strong>Sağlık Bakanlığı: 'Çalışanlara yemeyin baskısı' haberi gerçeği yansıtmıyor</a></li><li><a href="/hekim/aile-hekimligi/tr-yalniz-yasayan-aile-hekimi-evinde-olu-bulundu-facebooktan-son-paylasimlari-dikkat-cekici-2-21-77345.html" title="Yalnız yaşayan Aile hekimi evinde ölü bulundu, Facebook&#039;tan son paylaşımları dikkat çekici!"><strong>14) </strong>Yalnız yaşayan Aile hekimi evinde ölü bulundu, Facebook'tan son paylaşımları dikkat çekici!</a></li><li><a href="/hekim/kamu-hast/tr-instagram-fenomeni-bashekim-il-disindaki-hastanelere-sevk-oranimizi-en-aza-indirdi-2-16-77306.html" title="İnstagram fenomeni Başhekim: İl dışındaki hastanelere sevk oranımızı en aza indirdi"><strong>15) </strong>İnstagram fenomeni Başhekim: İl dışındaki hastanelere sevk oranımızı en aza indirdi</a></li><li><a href="/hekim/genel/tr-doktor-eczaci-hemsire-hangi-parti-kimi-kacinci-siradan-aday-gosterdi-iste-liste-2-12-77170.html" title="Doktor, eczacı, hemşire... Hangi parti kimi kaçıncı sıradan aday gösterdi? İşte liste!"><strong>16) </strong>Doktor, eczacı, hemşire... Hangi parti kimi kaçıncı sıradan aday gösterdi? İşte liste!</a></li><li><a href="/hekim/universiteler/tr-ege-tip-yeni-bir-bakteri-turunu-tip-literaturune-kazandirdi-2-15-77138.html" title="Ege Tıp yeni bir bakteri türünü tıp literatürüne kazandırdı"><strong>17) </strong>Ege Tıp yeni bir bakteri türünü tıp literatürüne kazandırdı</a></li><li><a href="/hekim/universiteler/tr-her-gun-yenisi-kuruluyor-uc-tip-fakultesi-daha-kuruldu-2-15-77214.html" title="Her gün yenisi kuruluyor: Üç tıp fakültesi daha kuruldu"><strong>18) </strong>Her gün yenisi kuruluyor: Üç tıp fakültesi daha kuruldu</a></li><li><a href="/hekim/genel/tr-ceren-hindistana-ikinci-sok-doktorlarimiza-iftira-atiyor-2-12-77079.html" title="Ceren Hindistan&#039;a ikinci şok: Doktorlarımıza iftira atıyor!"><strong>19) </strong>Ceren Hindistan'a ikinci şok: Doktorlarımıza iftira atıyor!</a></li><li><a href="/hekim/tibbi-gelismeler/tr-migren-icin-iyi-haber-klinik-calismalarina-turkiyeden-12-hastanin-da-katildigi-migren-asisi-cikti-2-19-77179.html" title="Migren için iyi haber: Klinik çalışmalarına Türkiye&#039;den 12 hastanın da katıldığı migren aşısı çıktı"><strong>20) </strong>Migren için iyi haber: Klinik çalışmalarına Türkiye'den 12 hastanın da katıldığı migren aşısı çıktı</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-maliyeden-izin-cikti-18-bin-saglik-personeli-alinacak-2-13-77068.html" title="Sağlık Bakanı: Maliyeden izin çıktı, 18 bin sağlık personeli alınacak"><strong>21) </strong>Sağlık Bakanı: Maliyeden izin çıktı, 18 bin sağlık personeli alınacak</a></li><li><a href="/guncel/genel/tr-habere-doktorlardan-tepki-yagdi-doktorun-kovdugu-ogrencilere-rektor-sahip-cikti-11-681-77250.html" title="Habere doktorlardan tepki yağdı: Doktorun kovduğu öğrencilere rektör sahip çıktı "><strong>22) </strong>Habere doktorlardan tepki yağdı: Doktorun kovduğu öğrencilere rektör sahip çıktı</a></li><li><a href="/hekim/tibbi-gelismeler/tr-zoru-basardilardagilan-yuzu-vucudundan-alinan-parcalarla-birlestirildi-2-19-77259.html" title="Zoru başardılar:Dağılan yüzü, vücudundan alınan parçalarla birleştirildi"><strong>23) </strong>Zoru başardılar:Dağılan yüzü, vücudundan alınan parçalarla birleştirildi</a></li><li><a href="/mevzuat/teblig/tr-saglik-uygulama-tebliginde-sut-degisiklik-yapildi-80-96-77066.html" title="Sağlık Uygulama Tebliğinde (SUT) değişiklik yapıldı"><strong>24) </strong>Sağlık Uygulama Tebliğinde (SUT) değişiklik yapıldı</a></li><li><a href="/hekim/meslek-org/tr-en-fazla-siddet-ve-doktor-hatasi-davasi-kadin-dogumculara-2-14-77067.html" title="En fazla şiddet ve &#039;doktor hatası&#039; davası kadın doğumculara"><strong>25) </strong>En fazla şiddet ve 'doktor hatası' davası kadın doğumculara</a></li><li><a href="/hekim/universiteler/tr-bashekimlikten-aciklama-var-hukuk-ogrencileri-yapilan-tedaviyi-begenmemis-2-15-77279.html" title="Başhekimlikten açıklama var: Hukuk öğrencileri yapılan tedaviyi beğenmemiş!"><strong>26) </strong>Başhekimlikten açıklama var: Hukuk öğrencileri yapılan tedaviyi beğenmemiş!</a></li><li><a href="/hekim/genel/tr-sok-iddia-tugba-ekinci-doktoru-tehdit-etti-2-12-77308.html" title="Şok iddia: Tuğba Ekinci doktoru tehdit etti"><strong>27) </strong>Şok iddia: Tuğba Ekinci doktoru tehdit etti</a></li><li><a href="/hekim/genel/tr-ak-parti-secim-beyannamesini-acikladi-iste-sagliktaki-hedefler-2-12-77205.html" title="Ak Parti Seçim beyannamesini açıkladı! İşte sağlıktaki hedefler!"><strong>28) </strong>Ak Parti Seçim beyannamesini açıkladı! İşte sağlıktaki hedefler!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-personeline-feto-operasyonu-14-gozalti-11-681-77280.html" title="Sağlık Bakanlığı personeline FETÖ operasyonu: 14 gözaltı"><strong>29) </strong>Sağlık Bakanlığı personeline FETÖ operasyonu: 14 gözaltı</a></li><li><a href="/guncel/genel/tr-hipertansiyonun-degeri-yenilendi-hipertansiyonlu-sayisi-artti-11-681-77109.html" title="Hipertansiyonun değeri yenilendi, Hipertansiyonlu sayısı arttı!"><strong>30) </strong>Hipertansiyonun değeri yenilendi, Hipertansiyonlu sayısı arttı!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-saglik-bakanindan-yipranma-payi-aciklamasi-11-681-74985.html"><strong>1) </strong>Emekli hekim aylığının huzurevinde barınmaya...</a></li><li><a title=""href="/guncel/genel/tr-hasta-cocuklarin-moral-kaynagi-pamuk-prenses-doktor-11-681-77320.html"><strong>2) </strong>Cok sahane. Harvard`a gidip 1 ay kalip,...</a></li><li><a title=""href="/hekim/sgk/tr-iste-e-recete-ile-ilgili-sik-sorulan-sorularin-cevaplari-2-18-44614.html"><strong>3) </strong>reçete arkasına yazılan hasta bilgilerini alma...</a></li><li><a title=""href="/guncel/genel/tr-3600-ek-gostergeden-sonra-maas-ve-ikramiyeler-ne-kadar-artacak-11-681-77323.html"><strong>4) </strong>yıllardır emekli hekimlerin maaşlarına zam...</a></li><li><a title=""href="/saglik-calisanlari/meslek-org/tr-3600-ek-gostergenin-kapsaminin-genisletilmesi-lazim-6-51-77316.html"><strong>5) </strong>15-16 yıl önce Hekim emekli maaşları Hakim...</a></li><li><a title=""href="/guncel/genel/tr-doktordan-aldigi-tazminati-kizlari-doktor-olsun-diye-harcayacak-11-681-77346.html"><strong>6) </strong>Sayın editör, iki yerde "110 bin TL manevi, 100...</a></li><li><a title=""href="/guncel/genel/tr-3600-ek-gostergeden-sonra-maas-ve-ikramiyeler-ne-kadar-artacak-11-681-77323.html"><strong>7) </strong>PALAVRA VAATLERDE BİLE YOKUZ, DURUMUMUZ BU...</a></li><li><a title=""href="/hekim/kamu-hast/tr-instagram-fenomeni-bashekim-il-disindaki-hastanelere-sevk-oranimizi-en-aza-indirdi-2-16-77306.html"><strong>8) </strong>op.dr ömer hayyam beyefendi evet tek gören...</a></li><li><a title=""href="/guncel/genel/tr-doktordan-aldigi-tazminati-kizlari-doktor-olsun-diye-harcayacak-11-681-77346.html"><strong>9) </strong>Sorun iyi doktor olmanın çok daha ötesinde....</a></li><li><a title=""href="/hekim/universiteler/tr-asansorde-kalp-krizi-geciren-gastroenteroloji-profesoru-bashekim-mudahelesiyle-hayata-dondu-2-15-77340.html"><strong>10) </strong>Sayın medimagazin yöneticileri 03.06.2018 de...</a></li><li><a title=""href="/guncel/genel/tr-3600-ek-gostergeden-sonra-maas-ve-ikramiyeler-ne-kadar-artacak-11-681-77323.html"><strong>11) </strong>uzman doktor olarak hayatımın en aptal işini...</a></li><li><a title=""href="/guncel/genel/tr-3600-ek-gostergeden-sonra-maas-ve-ikramiyeler-ne-kadar-artacak-11-681-77323.html"><strong>12) </strong>yine cak cak cek cek ler başladı.yıpranma...</a></li><li><a title=""href="/saglik-calisanlari/meslek-org/tr-3600-ek-gostergenin-kapsaminin-genisletilmesi-lazim-6-51-77316.html"><strong>13) </strong>Yıpranma payı mücadelesi??? Ben yanlış okudum...</a></li><li><a title=""href="/guncel/genel/tr-3600-ek-gostergeden-sonra-maas-ve-ikramiyeler-ne-kadar-artacak-11-681-77323.html"><strong>14) </strong>ek göstergesi 2200 olanlara ait bir düzenleme...</a></li><li><a title=""href="/hekim/genel/tr-saglik-camiasini-yasa-bogan-olum-basarili-el-cerrahisi-uzmani-trafik-kazasinda-hayatini-kaybetti-2-12-77324.html"><strong>15) </strong>Erzurum Bölge Eğitim Araştırma Hastanemizin...</a></li><li><a title=""href="/guncel/genel/tr-13-yilda-3-onemli-hastalikla-mucadele-eden-prof-dr-ferdane-oguzoncul-ben-hayatla-dalga-gectim-11-681-77322.html"><strong>16) </strong>TANIDIĞIM DÜNYANIN EN İYİ İNSANLARINDAN  BİRİ...</a></li><li><a title=""href="/hekim/tibbi-gelismeler/tr-turk-hekimden-turkiyede-ilk-dunyada-ikinci-retina-nakli-2-19-73260.html"><strong>17) </strong>Hocam benim kardeşim 2011 yılında trafik kazası...</a></li><li><a title=""href="/guncel/genel/tr-3600-ek-gostergeden-sonra-maas-ve-ikramiyeler-ne-kadar-artacak-11-681-77323.html"><strong>18) </strong>Tüm bu gruplara(en az 2.000.000 çalışan emektar...</a></li><li><a title=""href="/hekim/genel/tr-saglik-camiasini-yasa-bogan-olum-basarili-el-cerrahisi-uzmani-trafik-kazasinda-hayatini-kaybetti-2-12-77324.html"><strong>19) </strong>Kalbi güzel insan bizi yıktın seninle baya...</a></li><li><a title=""href="/hekim/saglik-bak/tr-mini-hastaneler-2300-e-kadar-acik-olacak-yeni-aile-hekimleri-ve-uzmanlar-burada-calisacak-2-13-77132.html"><strong>20) </strong>Adam'da tam  bir " Yüksek Sovyet   Prezidyumu...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="ilanlar-container"><div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div><div class="ilanlar-sutun" id="ilanlar-scroll"><table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;"><thead><tr><th>İlan Tarihi</th><th>Detay</th><th>Kategori</th></tr></thead><tbody></tbody></table></div></div><div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>03/06-09/06</td><td><a title="Tıpta Bütüncül Yaklaşımlar Ulusal Kongresi" href="/activity/tIp-egitimi/kongre/tr-tipta-butuncul-yaklasimlar-ulusal-kongresi-675-53-1246.html">Tıpta Bütüncül Yaklaşımlar Ulusal Kongresi</a></td><td>TIP EĞİTİMİ</td><td>ANTA</td></tr><tr><td>21/06-23/06</td><td><a title="4. Minimal İnvaziv ve Robotik Kalp Damar Cerrahisi Kongresi" href="/activity/kalp-ve-damar-cerrahisi/kongre/tr-4-minimal-invaziv-ve-robotik-kalp-damar-cerrahisi-kongresi-675-36-1247.html">4. Minimal İnvaziv ve Robotik Kalp Damar Cerrahisi Kongresi</a></td><td>KALP VE...</td><td>İSTA</td></tr><tr><td>22/06-24/06</td><td><a title="4. Ürojinekoloji'de Güncel Yaklaşımlar Sempozyumu" href="/activity/uroloji/sempozyum/tr-4-urojinekolojide-guncel-yaklasimlar-sempozyumu-675-55-1232.html">4. Ürojinekoloji'de Güncel Yaklaşımlar Sempozyumu</a></td><td>ÜROLOJİ</td><td>ANKA</td></tr><tr><td>22/06-24/06</td><td><a title="Ege Periton Kanseri ve Sıcak Kemoterapi Sempozyumu" href="/activity/tIbbi-onkoloji/sempozyum/tr-ege-periton-kanseri-ve-sicak-kemoterapi-sempozyumu-675-51-1230.html">Ege Periton Kanseri ve Sıcak Kemoterapi Sempozyumu</a></td><td>TIBBİ...</td><td>İZMİ</td></tr><tr><td>30/06-30/06</td><td><a title="7.Nöroradyoloji Okulu" href="/activity/radyoloji/kurs/tr-7nororadyoloji-okulu-675-46-1250.html">7.Nöroradyoloji Okulu</a></td><td>RADYOLOJİ</td><td>ANKA</td></tr><tr><td>29/06-01/07</td><td><a title="Jinekolojik Laparoskopi Histeroskopi Sistoskopi Kadavra Kursu" href="/activity/kadIn-hastalIklarI-ve-dogum/kurs/tr-jinekolojik-laparoskopi-histeroskopi-sistoskopi-kadavra-kursu-675-35-1287.html">Jinekolojik Laparoskopi Histeroskopi Sistoskopi Kadavra Kursu</a></td><td>KADIN...</td><td>İSTA</td></tr><tr><td>06/09-09/09</td><td><a title=" 6. Uluslararası Ürojinekoloji Kongresi" href="/activity/kadIn-hastalIklarI-ve-dogum/kongre/tr-6-uluslararasi-urojinekoloji-kongresi-675-35-1251.html">6. Uluslararası Ürojinekoloji Kongresi</a></td><td>KADIN...</td><td>İSTA</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="http://www.cizgimedikal.com" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/medimagazinkucuk2018antiplus_yeni.gif" style="height: 60px; width: 320px;" /></a></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Hastanede fuhuş operasyonunda 2 kişi açığa alındı | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>