<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Hayatını kurtaran doktorun ismini kızına verdi</title><meta name="keywords" content="doc. dr. demet funda bas sokmez, izmir tepecik egitim ve arastirma hastanesi,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="doc. dr. demet funda bas sokmez, izmir tepecik egitim ve arastirma hastanesi, " /><meta name="description" content="Hayatını kurtaran doktorun ismini kızına verdi. Geçirdiği felcin ardından doktorunun yaptığı müdahaleyle sağlığına kavuşan Aydın" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-hayatini-kurtaran-doktorun-ismini-kizina-verdi-1-11-90699.html"><meta property="og:title" content="Hayatını kurtaran doktorun ismini kızına verdi"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Geçirdiği felcin ardından doktorunun yaptığı müdahaleyle sağlığına kavuşan Aydın Demir, 10 ay önce dünyaya gelen bebeğine doktorunun adını verdi."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/kisiler/demet-funda-bas-sokmez.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"><div class="img-responsive m5"><a href="https://www.youtube.com/watch?v=MT0mDVZ0Av4&t=4s" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://www.youtube.com/watch?v=MT0mDVZ0Av4&t=4s'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/hayata-sari-not.jpg"></a></div></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-2-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-2-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-2-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-2-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-2-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-2-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-2-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-2-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-2-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-2-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-3-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-3-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-3-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-4-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-4-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-4-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-4-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-4-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-6-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-8-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-8-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-9-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-9-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-10-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-10-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-10-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-10-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-10-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-10-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-10-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-10-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-10-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-10-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-10-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-11-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-11-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-11-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-11-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-11-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-76-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-76-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-76-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-80-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-80-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-80-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-80-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-80-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-hayatini-kurtaran-doktorun-ismini-kizina-verdi-1-11-90699.html">Hayatını kurtaran doktorun ismini kızına verdi</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">09 Ağustos 2020 14:34</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> <br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hayatini-kurtaran-doktorun-ismini-kizina-verdi-1-11-90699.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Hayatını kurtaran doktorun ismini kızına verdi</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Geçirdiği felcin ardından doktorunun yaptığı müdahaleyle sağlığına kavuşan Aydın Demir, 10 ay önce dünyaya gelen bebeğine doktorunun adını verdi.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/kisiler/demet-funda-bas-sokmez.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Hayatını kurtaran doktorun ismini kızına verdi"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 09 Ağustos 2020 14:34 - <span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hayatini-kurtaran-doktorun-ismini-kizina-verdi-1-11-90699.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p><strong>İzmir</strong>&#39;de beyin damarlarında pıhtı oluşması nedeniyle konulan inme teşhisinin ardından&nbsp;<em>Doç. Dr. Demet Funda Baş Sökmez</em>&#39;in yaptığı müdahaleyle sağlığına kavuşan&nbsp;<strong>Aydın Demir</strong>, 10 ay önce dünyaya gelen kızına doktorunun ismini koydu.</p><p>Buca ilçesinde yaşayan ve pazarcılık yapan Demir, 3 yıl önce evinde fenalaşmasının ardından Sağlık Bilimleri Üniversitesi (SBÜ) İzmir Tepecik Eğitim ve Araştırma Hastanesine kaldırıldı.</p><p>Yapılan ilk muayenesinde beyin damarlarında pıhtı oluşması nedeniyle inme teşhisi konulan Demir, solunum cihazına bağlı bir şekilde hastanenin nöroloji yoğun bakım servisinde tedavi altına alındı.</p><p>Girişimsel nörolog Doç. Dr. Demet Funda Baş Sökmez&#39;in zaman geçirmeden yaptığı anjiografi ile pıhtının beyin damarlarından çıkarıldığı Aydın, bir süre daha yoğun bakımda tedavi gördü.</p><p>runun kendisi için verdiği mücadeleyi yakınlarından öğrenen Aydın, evlenip çocuk sahibi olması durumunda bebeğine doktorunun ismini verme kararını aldı.&nbsp;</p><p>Hayatını 2 yıl önce Rabia Demir ile birleştiren Demir&#39;in 10 ay önce bir kızı dünyaya geldi.</p><p>Demir, kızına daha önce karar verdiği gibi Funda ismini verirken, bebek ve doktor Funda yeni tip koronavirüs (Kovid-19) önlemleri çerçevesinde ilk kez bir parkta buluştu.</p><h3><strong>&quot;Benim hayatımda 2 Funda var&quot;</strong></h3><p>Aydın Demir, AA muhabirine, sağlığına kavuştuğu için çok mutlu olduğunu, inme tedavisinin ardından yaşamının eskisi gibi sürdüğünü söyledi.</p><p>Beyin felci geçirmeden önce başının sık sık ağrıdığını belirten Aydın, &quot;O gün akşam da evden çıkmaya hazırlanıyordum. En son başımın döndüğünü hatırlıyorum. Sonrasında ise gözümü hastanenin yoğun bakım servisinde açtım. İnme tedavisinde müdahale çok önemliymiş. Doktorum Funda Hanım olayı öğrenir öğrenmez hastaneye gelerek bana müdahale etti. Günlerce yanımdan hiç ayrılmadı. Ben onun sayesinde yeniden sağlığıma kavuştum.&quot; dedi.</p><p>Aydın, doktoruyla zaman içinde aralarında abla kardeş bağı oluştuğunu, hayatıyla ilgili aldığı her özel kararda mutlaka Sökmez&#39;nin görüşlerini aldığını ifade etti.</p><p>Kızının dünyaya geldiği gün yaşadığı o zor günleri bir kez daha hatırladığını dile getiren Aydın, şunları kaydetti:</p><p>&quot;Funda hocamın isminin kızımda yaşamasını istedim. Bu önerime eşim ve ailem de destek verdi. Olur ya kızım doktor olursa onun da doktorum gibi hayat kurtarmasını istiyorum. Ben gibi bu hastalığı geçiren bir çok hastada bazı sorunlar kalabiliyor ama bende doktorumun hemen müdahale etmesi ve takip etmesi sayesinde bir sorun kalmadı. Çok şanslı bir hasta olduğuma inanıyorum. Benim hayatımda 2 Funda var. Biri beni yaşama bağlayan doktorum Funda diğeri ise kızım Funda. Onları ilk kez bir araya getirdim. Çok mutluyum.&quot;</p><h3><strong>&quot;Adaşımı kucağıma alınca çok mutlu oldum&quot;</strong></h3><p>Doç. Dr. Demet Funda Baş Sökmez de Demir&#39;in beyin damarında oluşan yırtılmaya bağlı olarak pıhtı geliştiğini, bunun vücudunun sol tarafınında felce neden olduğunu söyledi.</p><p>Demir&#39;in hayatını zamanında müdahale etmelerinin kurtardığını vurgulayan Baş Sökmez, &quot;Hemen pıhtıyı operasyonla çıkardık. Uyguladığımız tedaviye hemen yanıt verdi. Ayağa kalkıp yürümeye başladı. İnme tedavilerinde hastaya uygulanacak olan anjiografinin zamanı çok önemli. Ne kadar kısa sürede yapılırsa o kadar çabuk yanıt alınıyor. Benim adımı kızına vermesi ise beni ayrıca duygulandırdı. Sonuçta ben doktorum insanların hayatlarını kurtarmak için varım ama böyle bir jest de beni ayrıca mutlu etti. Adaşımı kucağıma alınca çok mutlu oldum. Bir kez daha &#39;iyi ki doktor olmuşum&#39; dedim.&quot; diye konuştu.</p><p>Rabia Demir de ailelerinde Demet Funda Baş Sökmez&#39;in çok önemli bir yere sahip olduğunu, eşinin böyle bir isteğinin olduğunu öğrendiğinde kendisinin de destek verdiğini dile getirdi.</p></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/alnI8u5rJLk"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=doc dr demet funda bas sokmez'>doc dr demet funda bas sokmez</a>  <a class='etiket' href='/search/tr-index.html?q= izmir tepecik egitim ve arastirma hastanesi'> izmir tepecik egitim ve arastirma hastanesi</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hayatini-kurtaran-doktorun-ismini-kizina-verdi-1-11-90699.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="90699" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-dunya-pandemiden-cikisin-anahtari-kovid-19-asisini-gelistirmek-uzere-seferber-oldu-11-686-90665.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/asi5(1).jpg" class="lazy img-responsive" alt="Dünya pandemiden çıkışın anahtarı Kovid-19 aşısını geliştirmek üzere seferber oldu" /><p style="text-align:left;">Dünya pandemiden çıkışın anahtarı Kovid-19 aşısını geliştirmek üzere seferber oldu</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-icisleri-bakan-yardimcisi-ismail-catakli-covid-19-tedbirlerinin-siralandigi-sahte-belgeyi-paylasti-11-681-90655.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/icisleri-bakanligi.jpg" class="lazy img-responsive" alt="İçişleri Bakan Yardımcısı İsmail Çataklı Covid-19 tedbirlerinin sıralandığı 'sahte belgeyi' paylaştı!" /><p style="text-align:left;">İçişleri Bakan Yardımcısı İsmail Çataklı Covid-19 tedbirlerinin sıralandığı 'sahte belgeyi' paylaştı!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bakanlikta-titckya-yeni-atama-2-hafta-once-atananin-yerine-yeni-atama-11-681-90639.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sb-yenibina.jpg" class="lazy img-responsive" alt="Bakanlıkta TİTCK'ya yeni atama: 2 hafta önce atananın yerine yeni atama!" /><p style="text-align:left;">Bakanlıkta TİTCK'ya yeni atama: 2 hafta önce atananın yerine yeni atama!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/kamu-hast/tr-konya-sehir-hastanesi-hasta-kabulune-basladi-2-16-90634.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/konya_sehir_hastanesi.jpg" class="lazy img-responsive" alt="Konya Şehir Hastanesi hasta kabulüne başladı" /><p style="text-align:left;">Konya Şehir Hastanesi hasta kabulüne başladı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-evde-koronavirus-testi-istanbulda-basladi-11-681-90629.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/covid112.jpg" class="lazy img-responsive" alt="Evde koronavirüs testi İstanbul'da başladı" /><p style="text-align:left;">Evde koronavirüs testi İstanbul'da başladı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-koronavirusun-genetik-haritasi-cikarilacak-11-686-90620.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/covid22.jpg" class="lazy img-responsive" alt="Koronavirüsün genetik haritası çıkarılacak" /><p style="text-align:left;">Koronavirüsün genetik haritası çıkarılacak</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-abdde-gizemli-cocuk-hastaligi-afm-uyarisi-iki-yilda-bir-zirve-yapiyor-11-681-90617.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/medilife/cocuklar.jpg" class="lazy img-responsive" alt="ABD'de gizemli çocuk hastalığı AFM uyarısı: İki yılda bir zirve yapıyor" /><p style="text-align:left;">ABD'de gizemli çocuk hastalığı AFM uyarısı: İki yılda bir zirve yapıyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bilim-kurulu-uyesi-asidaki-antikorun-koruyuculuk-suresi-ve-seviyesi-onemli-11-681-90614.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/asi_3.jpg" class="lazy img-responsive" alt="Bilim Kurulu Üyesi: Aşıdaki antikorun koruyuculuk süresi ve seviyesi önemli" /><p style="text-align:left;">Bilim Kurulu Üyesi: Aşıdaki antikorun koruyuculuk süresi ve seviyesi önemli</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-ankara-saglik-mudurlugu-ilimizde-halen-pandemi-kontrol-altindadir-11-681-90611.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/ankara.jpg" class="lazy img-responsive" alt="Ankara Sağlık Müdürlüğü: İlimizde halen pandemi kontrol altındadır" /><p style="text-align:left;">Ankara Sağlık Müdürlüğü: İlimizde halen pandemi kontrol altındadır</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-kou-rektoru-prof-dr-hulagu-merkezimiz-asi-ve-tedavi-calismalarinda-aktif-olarak-rol-oynayacaktir-11-681-90703.html" title="KOÜ Rektörü Prof. Dr. Hülagü: Merkezimiz aşı ve tedavi çalışmalarında aktif olarak rol oynayacaktır"><strong class="kalin">09.08.2020 </strong><span class=""></span>KOÜ Rektörü Prof. Dr. Hülagü: Merkezimiz aşı ve tedavi çalışmalarında aktif olarak rol oynayacaktır</a></li><li><a href="/guncel/genel/tr-prof-dr-ihsan-karadogan-dogum-gununde-hayatini-kaybetti-11-681-90702.html" title="Prof. Dr. İhsan Karadoğan, doğum gününde hayatını kaybetti"><strong class="kalin">09.08.2020 </strong><span class="sondakika-unlem"></span>Prof. Dr. İhsan Karadoğan, doğum gününde hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-turkiye-klinikleri-nefroloji-ve-covId-19-yayimlandi-11-681-90701.html" title="Türkiye Klinikleri Nefroloji ve COVID-19 yayımlandı"><strong class="kalin">09.08.2020 </strong><span class="sondakika-unlem"></span>Türkiye Klinikleri Nefroloji ve COVID-19 yayımlandı</a></li><li><a href="/guncel/genel/tr-afyonkarahisar-munih-hatti-retinitis-pigmentosa-icin-egitim-isbirligi-11-681-90700.html" title="Afyonkarahisar-Münih hattı: Retinitis Pigmentosa için eğitim işbirliği"><strong class="kalin">09.08.2020 </strong><span class=""></span>Afyonkarahisar-Münih hattı: Retinitis Pigmentosa için eğitim işbirliği</a></li><li><a href="/guncel/genel/tr-hayatini-kurtaran-doktorun-ismini-kizina-verdi-11-681-90699.html" title="Hayatını kurtaran doktorun ismini kızına verdi"><strong class="kalin">09.08.2020 </strong><span class=""></span>Hayatını kurtaran doktorun ismini kızına verdi</a></li><li><a href="/guncel/genel/tr-tip-fakultesi-dekani-tip-fakultesi-demek-garanti-meslek-degil-artik-11-681-90698.html" title="Tıp Fakültesi Dekanı: Tıp Fakültesi demek garanti meslek değil artık"><strong class="kalin">09.08.2020 </strong><span class="sondakika-unlem"></span>Tıp Fakültesi Dekanı: Tıp Fakültesi demek garanti meslek değil artık</a></li><li><a href="/guncel/genel/tr-bakanliktan-yeni-karar-hastanede-virus-tedavisinde-algoritma-degisti-11-681-90697.html" title="Bakanlıktan yeni karar: Hastanede virüs tedavisinde algoritma değişti"><strong class="kalin">09.08.2020 </strong><span class="sondakika-unlem"></span>Bakanlıktan yeni karar: Hastanede virüs tedavisinde algoritma değişti</a></li><li><a href="/guncel/genel/tr-bakanliktan-pcr-testleri-icin-yeni-duzenleme-11-681-90696.html" title="Bakanlıktan PCR testleri için yeni düzenleme"><strong class="kalin">09.08.2020 </strong><span class="sondakika-unlem"></span>Bakanlıktan PCR testleri için yeni düzenleme</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-doc-dr-sema-turan-hastaligin-kliniksiddeti-azalmadi-11-681-90695.html" title="Bilim Kurulu üyesi Doç. Dr. Sema Turan: Hastalığın klinik şiddeti azalmadı"><strong class="kalin">08.08.2020 </strong><span class="sondakika-unlem"></span>Bilim Kurulu üyesi Doç. Dr. Sema Turan: Hastalığın klinik şiddeti azalmadı</a></li><li><a href="/guncel/genel/tr-kurallara-uyulmayan-illerde-kisitlamaya-gidilebilir-11-681-90694.html" title="&#039;Kurallara uyulmayan illerde kısıtlamaya gidilebilir&#039;"><strong class="kalin">08.08.2020 </strong><span class="sondakika-unlem"></span>'Kurallara uyulmayan illerde kısıtlamaya gidilebilir'</a></li><li><a href="/guncel/genel/tr-abdde-kovid-19-vaka-sayisi-5-milyonu-gecti-11-681-90693.html" title="ABD&#039;de Kovid-19 vaka sayısı 5 milyonu geçti!"><strong class="kalin">07.08.2020 </strong><span class=""></span>ABD'de Kovid-19 vaka sayısı 5 milyonu geçti!</a></li><li><a href="/guncel/genel/tr-saglikta-siddet-temmuz-ayinda-22-saglik-calisani-darp-edildi-11-681-90692.html" title="Sağlıkta şiddet: Temmuz ayında 22 sağlık çalışanı darp edildi"><strong class="kalin">07.08.2020 </strong><span class="sondakika-unlem"></span>Sağlıkta şiddet: Temmuz ayında 22 sağlık çalışanı darp edildi</a></li><li><a href="/guncel/genel/tr-erkek-kardesi-tarafindan-bicaklanan-zubeyde-hemsire-cevredekilere-yaralarima-tampon-yapin-demis-11-681-90691.html" title="Erkek kardeşi tarafından bıçaklanan Zübeyde hemşire, çevredekilere &#039;yaralarıma tampon yapın&#039; demiş!"><strong class="kalin">07.08.2020 </strong><span class="sondakika-unlem"></span>Erkek kardeşi tarafından bıçaklanan Zübeyde hemşire, çevredekilere 'yaralarıma tampon yapın' demiş!</a></li><li><a href="/guncel/genel/tr-cin-ve-hindistanda-asi-adaylari-test-ediliyor-11-681-90690.html" title="Çin ve Hindistan&#039;da aşı adayları test ediliyor"><strong class="kalin">07.08.2020 </strong><span class=""></span>Çin ve Hindistan'da aşı adayları test ediliyor</a></li><li><a href="/guncel/genel/tr-hong-kongta-yasayan-herkese-kovid-19-testi-yapilacak-11-681-90689.html" title="Hong Kong&#039;ta yaşayan herkese Kovid-19 testi yapılacak"><strong class="kalin">07.08.2020 </strong><span class=""></span>Hong Kong'ta yaşayan herkese Kovid-19 testi yapılacak</a></li><li><a href="/guncel/genel/tr-duzcede-covid-19-depremi-bir-doktor-istifasini-verdi-digeri-emekliligini-istedi-11-681-90688.html" title="Düzce’de ‘Covid-19’ depremi: Bir doktor istifasını verdi diğeri emekliliğini istedi!"><strong class="kalin">07.08.2020 </strong><span class="sondakika-unlem"></span>Düzce’de ‘Covid-19’ depremi: Bir doktor istifasını verdi diğeri emekliliğini istedi!</a></li><li><a href="/guncel/genel/tr-koronavirusten-26si-hekim-52-saglik-personeli-hayatini-kaybetti-11-681-90687.html" title="Koronavirüsten 26&#039;sı hekim, 52 sağlık personeli hayatını kaybetti"><strong class="kalin">07.08.2020 </strong><span class="sondakika-unlem"></span>Koronavirüsten 26'sı hekim, 52 sağlık personeli hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-erkek-kisirligiyla-iliskili-yeni-bir-gen-tanimlandi-11-681-90686.html" title="Erkek kısırlığıyla ilişkili yeni bir gen tanımlandı"><strong class="kalin">07.08.2020 </strong><span class=""></span>Erkek kısırlığıyla ilişkili yeni bir gen tanımlandı</a></li><li><a href="/guncel/genel/tr-gebze-teknik-universitesi-kovid-19-icin-favipiravir-ilaci-calismalarinda-sona-yaklasti-11-681-90685.html" title="Gebze Teknik Üniversitesi Kovid-19 için &#039;Favipiravir&#039; ilacı çalışmalarında sona yaklaştı"><strong class="kalin">07.08.2020 </strong><span class="sondakika-unlem"></span>Gebze Teknik Üniversitesi Kovid-19 için 'Favipiravir' ilacı çalışmalarında sona yaklaştı</a></li><li><a href="/guncel/genel/tr-afrikada-sitmaya-yol-acan-parazitin-mutasyonu-tedavide-kullanilan-artemisinine-direncli-cikti-11-681-90684.html" title="Afrika&#039;da sıtmaya yol açan parazitin mutasyonu, tedavide kullanılan artemisinine dirençli çıktı"><strong class="kalin">07.08.2020 </strong><span class="sondakika-unlem"></span>Afrika'da sıtmaya yol açan parazitin mutasyonu, tedavide kullanılan artemisinine dirençli çıktı</a></li><li><a href="/guncel/genel/tr-iranda-kovid-19-nedeniyle-can-kaybi-18-bini-asti-11-681-90683.html" title="İran&#039;da Kovid-19 nedeniyle can kaybı 18 bini aştı"><strong class="kalin">07.08.2020 </strong><span class=""></span>İran'da Kovid-19 nedeniyle can kaybı 18 bini aştı</a></li><li><a href="/guncel/genel/tr-rusyada-kovid-19-vakasi-sayisi-877-bini-gecti-11-681-90682.html" title="Rusya&#039;da Kovid-19 vakası sayısı 877 bini geçti"><strong class="kalin">07.08.2020 </strong><span class=""></span>Rusya'da Kovid-19 vakası sayısı 877 bini geçti</a></li><li><a href="/guncel/genel/tr-avrupada-maske-yasagina-uymamanin-cezasi-6-bin-avroya-kadar-cikiyor-11-681-90681.html" title="Avrupa&#039;da maske yasağına uymamanın cezası 6 bin avroya kadar çıkıyor"><strong class="kalin">07.08.2020 </strong><span class=""></span>Avrupa'da maske yasağına uymamanın cezası 6 bin avroya kadar çıkıyor</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-turkiyenin-r-degeri-1in-ustune-cikti-11-681-90680.html" title="Bilim Kurulu üyesi: Türkiye&#039;nin R değeri 1&#039;in üstüne çıktı"><strong class="kalin">07.08.2020 </strong><span class="sondakika-unlem"></span>Bilim Kurulu üyesi: Türkiye'nin R değeri 1'in üstüne çıktı</a></li><li><a href="/guncel/genel/tr-japonyadan-yeni-covid-19-asisi-adimi-11-681-90679.html" title="Japonya&#039;dan yeni Covid-19 aşısı adımı"><strong class="kalin">07.08.2020 </strong><span class=""></span>Japonya'dan yeni Covid-19 aşısı adımı</a></li><li><a href="/guncel/genel/tr-dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-19-milyon-266-bini-gecti-11-681-90678.html" title="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 266 bini geçti"><strong class="kalin">07.08.2020 </strong><span class=""></span>Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 266 bini geçti</a></li><li><a href="/guncel/genel/tr-turkiyeden-almanyaya-gideceklere-pcr-testi-zorunlulugu-11-681-90677.html" title="Türkiye&#039;den Almanya&#039;ya gideceklere PCR testi zorunluluğu"><strong class="kalin">07.08.2020 </strong><span class=""></span>Türkiye'den Almanya'ya gideceklere PCR testi zorunluluğu</a></li><li><a href="/guncel/genel/tr-icisleri-bakanligi-bugun-itibariyla-68-ilimizde-788-yerlesim-yerinde-623-bin-766-kisi-karantinaya-alindi-11-681-90676.html" title="İçişleri Bakanlığı: Bugün itibarıyla 68 ilimizde, 788 yerleşim yerinde 623 bin 766 kişi karantinaya alındı"><strong class="kalin">07.08.2020 </strong><span class="sondakika-unlem"></span>İçişleri Bakanlığı: Bugün itibarıyla 68 ilimizde, 788 yerleşim yerinde 623 bin 766 kişi karantinaya alındı</a></li><li><a href="/guncel/genel/tr-kizina-rapor-almak-isteyen-akademisyen-tartistigi-2-doktora-tekme-tokat-saldirdi-11-681-90675.html" title="Kızına rapor almak isteyen akademisyen, tartıştığı 2 doktora tekme tokat saldırdı"><strong class="kalin">07.08.2020 </strong><span class="sondakika-unlem"></span>Kızına rapor almak isteyen akademisyen, tartıştığı 2 doktora tekme tokat saldırdı</a></li><li><a href="/guncel/genel/tr-sanliurfa-il-saglik-mudurlugu-test-kitlerindeki-ariza-giderildi-11-681-90674.html" title="Şanlıurfa İl Sağlık Müdürlüğü: Test KİT&#039;lerindeki arıza giderildi"><strong class="kalin">07.08.2020 </strong><span class="sondakika-unlem"></span>Şanlıurfa İl Sağlık Müdürlüğü: Test KİT'lerindeki arıza giderildi</a></li><li><a href="/guncel/genel/tr-bakan-koca-hekimlerimizle-saglik-sistemimizle-gurur-duyalim-11-681-90673.html" title="Bakan Koca: Hekimlerimizle, sağlık sistemimizle gurur duyalım"><strong class="kalin">07.08.2020 </strong><span class=""></span>Bakan Koca: Hekimlerimizle, sağlık sistemimizle gurur duyalım</a></li><li><a href="/guncel/genel/tr-fransada-kovid-19dan-olenlerin-sayisi-30-bin-312ye-yukseldi-11-681-90672.html" title="Fransa&#039;da Kovid-19&#039;dan ölenlerin sayısı 30 bin 312&#039;ye yükseldi"><strong class="kalin">07.08.2020 </strong><span class=""></span>Fransa'da Kovid-19'dan ölenlerin sayısı 30 bin 312'ye yükseldi</a></li><li><a href="/guncel/genel/tr-saglik-bakanliginin-gorev-degisimine-tebden-yorum-sasirdik-uzulduk-11-681-90671.html" title="Sağlık Bakanlığının Görev değişimine TEB&#039;den yorum: Şaşırdık, üzüldük!"><strong class="kalin">06.08.2020 </strong><span class="sondakika-unlem"></span>Sağlık Bakanlığının Görev değişimine TEB'den yorum: Şaşırdık, üzüldük!</a></li><li><a href="/guncel/genel/tr-saglik-calisanlarindan-ek-odeme-protestosu-yarim-simit-bile-alinmiyor-11-681-90670.html" title="Sağlık çalışanlarından ek ödeme protestosu: Yarım simit bile alınmıyor"><strong class="kalin">06.08.2020 </strong><span class="sondakika-unlem"></span>Sağlık çalışanlarından ek ödeme protestosu: Yarım simit bile alınmıyor</a></li><li><a href="/guncel/genel/tr-hemsirede-koronavirus-cikti-asm-karantinaya-alindi-11-681-90669.html" title="Hemşirede koronavirüs çıktı, ASM karantinaya alındı"><strong class="kalin">06.08.2020 </strong><span class="sondakika-unlem"></span>Hemşirede koronavirüs çıktı, ASM karantinaya alındı</a></li><li><a href="/guncel/genel/tr-trump-koronavirus-asisi-3-kasim-civarinda-mumkun-olabilir-11-681-90668.html" title="Trump: Koronavirüs aşısı 3 Kasım civarında mümkün olabilir"><strong class="kalin">06.08.2020 </strong><span class=""></span>Trump: Koronavirüs aşısı 3 Kasım civarında mümkün olabilir</a></li><li><a href="/guncel/genel/tr-4-ekimde-yapilacak-tusun-basvuru-tarihi-hala-aciklanmadi-11-681-90667.html" title="4 Ekim&#039;de yapılacak TUS&#039;un başvuru tarihi hala açıklanmadı"><strong class="kalin">06.08.2020 </strong><span class="sondakika-unlem"></span>4 Ekim'de yapılacak TUS'un başvuru tarihi hala açıklanmadı</a></li><li><a href="/guncel/genel/tr-eczacilik-bolumu-taban-tavan-puanlari-ve-universitelerin-basari-siralamasi-belli-oldu-11-681-90666.html" title="Eczacılık bölümü taban-tavan puanları ve üniversitelerin başarı sıralaması belli oldu!"><strong class="kalin">06.08.2020 </strong><span class="sondakika-unlem"></span>Eczacılık bölümü taban-tavan puanları ve üniversitelerin başarı sıralaması belli oldu!</a></li><li><a href="/guncel/koronavirus/tr-dunya-pandemiden-cikisin-anahtari-kovid-19-asisini-gelistirmek-uzere-seferber-oldu-11-686-90665.html" title="Dünya pandemiden çıkışın anahtarı Kovid-19 aşısını geliştirmek üzere seferber oldu"><strong class="kalin">06.08.2020 </strong><span class=""></span>Dünya pandemiden çıkışın anahtarı Kovid-19 aşısını geliştirmek üzere seferber oldu</a></li><li><a href="/guncel/genel/tr-ressam-doktor-yetenegiyle-buyuluyor-11-681-90664.html" title="Ressam doktor yeteneğiyle büyülüyor"><strong class="kalin">06.08.2020 </strong><span class=""></span>Ressam doktor yeteneğiyle büyülüyor</a></li><li><a href="/guncel/genel/tr-6-universite-bitiren-doktorun-yeni-hedefi-hukuk-ve-ilahiyat-okumak-11-681-90663.html" title="6 üniversite bitiren doktorun yeni hedefi, hukuk ve ilahiyat okumak"><strong class="kalin">06.08.2020 </strong><span class=""></span>6 üniversite bitiren doktorun yeni hedefi, hukuk ve ilahiyat okumak</a></li><li><a href="/guncel/genel/tr-maske-takmayan-genc-ceza-yememek-icin-doktor-cocuguyum-dedi-11-681-90662.html" title="Maske takmayan genç ceza yememek için &#039;doktor çocuğuyum&#039; dedi"><strong class="kalin">06.08.2020 </strong><span class=""></span>Maske takmayan genç ceza yememek için 'doktor çocuğuyum' dedi</a></li><li><a href="/guncel/genel/tr-virusu-yenip-gorevine-donen-saglik-calisani-darp-edildi-11-681-90661.html" title="Virüsü yenip görevine dönen sağlık çalışanı darp edildi"><strong class="kalin">06.08.2020 </strong><span class=""></span>Virüsü yenip görevine dönen sağlık çalışanı darp edildi</a></li><li><a href="/guncel/genel/tr-ukraynali-genc-kadin-robotik-bobrek-nakliyle-sagligina-kavustu-11-681-90660.html" title="Ukraynalı genç kadın robotik böbrek nakliyle sağlığına kavuştu"><strong class="kalin">06.08.2020 </strong><span class=""></span>Ukraynalı genç kadın robotik böbrek nakliyle sağlığına kavuştu</a></li><li><a href="/guncel/genel/tr-suleyman-soyludan-ikinci-dalga-aciklamasi-11-681-90659.html" title="Süleyman Soylu&#039;dan &#039;ikinci dalga&#039; açıklaması"><strong class="kalin">06.08.2020 </strong><span class=""></span>Süleyman Soylu'dan 'ikinci dalga' açıklaması</a></li><li><a href="/guncel/genel/tr-saglik-calisani-cift-dugunlerinde-covid-19a-yakalandi-11-681-90658.html" title="Sağlık çalışanı çift, düğünlerinde Covid-19&#039;a yakalandı!"><strong class="kalin">06.08.2020 </strong><span class=""></span>Sağlık çalışanı çift, düğünlerinde Covid-19'a yakalandı!</a></li><li><a href="/guncel/genel/tr-milli-egitim-bakani-okullar-acilmasin-demek-basit-herkes-18-milyon-ogrencinin-sorumlulugunu-omzunda-hissetmek-zorunda-11-681-90657.html" title="Milli Eğitim Bakanı: &#039;Okullar açılmasın&#039; demek basit, herkes 18 milyon öğrencinin sorumluluğunu omzunda hissetmek zorunda"><strong class="kalin">06.08.2020 </strong><span class=""></span>Milli Eğitim Bakanı: 'Okullar açılmasın' demek basit, herkes 18 milyon öğrencinin sorumluluğunu omzunda hissetmek zorunda</a></li><li><a href="/guncel/genel/tr-dso-kovid-19a-yakalanan-genclerin-sayisi-uc-kat-artti-11-681-90656.html" title="DSÖ: Kovid-19’a yakalanan gençlerin sayısı üç kat arttı"><strong class="kalin">06.08.2020 </strong><span class=""></span>DSÖ: Kovid-19’a yakalanan gençlerin sayısı üç kat arttı</a></li><li><a href="/guncel/genel/tr-icisleri-bakan-yardimcisi-ismail-catakli-covid-19-tedbirlerinin-siralandigi-sahte-belgeyi-paylasti-11-681-90655.html" title="İçişleri Bakan Yardımcısı İsmail Çataklı Covid-19 tedbirlerinin sıralandığı &#039;sahte belgeyi&#039; paylaştı!"><strong class="kalin">06.08.2020 </strong><span class=""></span>İçişleri Bakan Yardımcısı İsmail Çataklı Covid-19 tedbirlerinin sıralandığı 'sahte belgeyi' paylaştı!</a></li><li><a href="/guncel/genel/tr-saglik-bakani-fahrettin-kocadan-onemli-aciklama-hastaneleri-dolu-bir-ilimiz-hatta-kapasitesi-tamamen-dolu-hastanemiz-yoktur-11-681-90654.html" title="Sağlık Bakanı Fahrettin Koca&#039;dan önemli açıklama: Hastaneleri dolu bir ilimiz, hatta kapasitesi tamamen dolu hastanemiz yoktur"><strong class="kalin">06.08.2020 </strong><span class=""></span>Sağlık Bakanı Fahrettin Koca'dan önemli açıklama: Hastaneleri dolu bir ilimiz, hatta kapasitesi tamamen dolu hastanemiz yoktur</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-ankarada-kovid-alarmi-sadece-ameliyatlar-degil-yatislar-da-ertelendi-11-681-90599.html" title="Ankara&#039;da Kovid alarmı! Sadece ameliyatlar değil, yatışlar da ertelendi!"><strong>1) </strong>Ankara'da Kovid alarmı! Sadece ameliyatlar değil, yatışlar da ertelendi!</a></li><li><a href="/guncel/genel/tr-genc-psikiyatrist-koronavirus-nedeniyle-hayatini-kaybetti-11-681-90585.html" title="Genç psikiyatrist koronavirüs nedeniyle hayatını kaybetti"><strong>2) </strong>Genç psikiyatrist koronavirüs nedeniyle hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-duzcede-covid-19-depremi-bir-doktor-istifasini-verdi-digeri-emekliligini-istedi-11-681-90688.html" title="Düzce’de ‘Covid-19’ depremi: Bir doktor istifasını verdi diğeri emekliliğini istedi!"><strong>3) </strong>Düzce’de ‘Covid-19’ depremi: Bir doktor istifasını verdi diğeri emekliliğini istedi!</a></li><li><a href="/guncel/genel/tr-kizina-rapor-almak-isteyen-akademisyen-tartistigi-2-doktora-tekme-tokat-saldirdi-11-681-90675.html" title="Kızına rapor almak isteyen akademisyen, tartıştığı 2 doktora tekme tokat saldırdı"><strong>4) </strong>Kızına rapor almak isteyen akademisyen, tartıştığı 2 doktora tekme tokat saldırdı</a></li><li><a href="/guncel/genel/tr-bir-hekim-daha-covid-19-nedeniyle-hayatini-kaybetti-11-681-90598.html" title="Bir hekim daha Covid-19 nedeniyle hayatını kaybetti"><strong>5) </strong>Bir hekim daha Covid-19 nedeniyle hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-bakanlikta-titckya-yeni-atama-2-hafta-once-atananin-yerine-yeni-atama-11-681-90639.html" title="Bakanlıkta TİTCK&#039;ya yeni atama: 2 hafta önce atananın yerine yeni atama!"><strong>6) </strong>Bakanlıkta TİTCK'ya yeni atama: 2 hafta önce atananın yerine yeni atama!</a></li><li><a href="/hekim/genel/tr-ankara-tabip-odasi-covid-19a-yakalanan-saglik-calisanlarinin-sayisini-acikladi-listenin-basinda-doktorlar-var-2-12-90602.html" title="Ankara Tabip Odası, Covid-19&#039;a yakalanan sağlık çalışanlarının sayısını açıkladı... Listenin başında doktorlar var!"><strong>7) </strong>Ankara Tabip Odası, Covid-19'a yakalanan sağlık çalışanlarının sayısını açıkladı... Listenin başında doktorlar var!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligindan-koronavirus-karari-artik-filyasyon-ekipleri-de-ilac-verebilecek-11-681-90605.html" title="Sağlık Bakanlığı&#039;ndan koronavirüs kararı! Artık filyasyon ekipleri de ilaç verebilecek"><strong>8) </strong>Sağlık Bakanlığı'ndan koronavirüs kararı! Artık filyasyon ekipleri de ilaç verebilecek</a></li><li><a href="/guncel/genel/tr-bakanliktan-yeni-karar-hastanede-virus-tedavisinde-algoritma-degisti-11-681-90697.html" title="Bakanlıktan yeni karar: Hastanede virüs tedavisinde algoritma değişti"><strong>9) </strong>Bakanlıktan yeni karar: Hastanede virüs tedavisinde algoritma değişti</a></li><li><a href="/guncel/genel/tr-covid-19-ile-mucadelede-evde-tedavi-donemi-muhtar-ogretmen-ve-imamlar-devreye-giriyor-11-681-90628.html" title="Covid-19 ile mücadelede &#039;evde tedavi&#039; dönemi: Muhtar, öğretmen ve imamlar devreye giriyor"><strong>10) </strong>Covid-19 ile mücadelede 'evde tedavi' dönemi: Muhtar, öğretmen ve imamlar devreye giriyor</a></li><li><a href="/guncel/genel/tr-rus-doktor-kovid-19-pandemisini-biyolojik-savas-provasina-benzetti-11-681-90583.html" title="Rus doktor, Kovid-19 pandemisini biyolojik savaş provasına benzetti"><strong>11) </strong>Rus doktor, Kovid-19 pandemisini biyolojik savaş provasına benzetti</a></li><li><a href="/guncel/genel/tr-saglik-calisanlarindan-ek-odeme-protestosu-yarim-simit-bile-alinmiyor-11-681-90670.html" title="Sağlık çalışanlarından ek ödeme protestosu: Yarım simit bile alınmıyor"><strong>12) </strong>Sağlık çalışanlarından ek ödeme protestosu: Yarım simit bile alınmıyor</a></li><li><a href="/guncel/genel/tr-abb-baskani-mansur-yavastan-kritik-aciklama-vaka-artisi-ilk-seviyeye-cikti-11-681-90609.html" title="ABB Başkanı Mansur Yavaş&#039;tan kritik açıklama: Vaka artışı ilk seviyeye çıktı"><strong>13) </strong>ABB Başkanı Mansur Yavaş'tan kritik açıklama: Vaka artışı ilk seviyeye çıktı</a></li><li><a href="/guncel/genel/tr-saglik-bakanliginin-gorev-degisimine-tebden-yorum-sasirdik-uzulduk-11-681-90671.html" title="Sağlık Bakanlığının Görev değişimine TEB&#039;den yorum: Şaşırdık, üzüldük!"><strong>14) </strong>Sağlık Bakanlığının Görev değişimine TEB'den yorum: Şaşırdık, üzüldük!</a></li><li><a href="/guncel/genel/tr-bashekim-boyle-isyan-etti-vicdani-olan-duysun-olmayan-ise-ayni-gayretle-devam-etsin-11-681-90633.html" title="Başhekim böyle isyan etti: Vicdanı olan duysun, olmayan ise aynı gayretle devam etsin"><strong>15) </strong>Başhekim böyle isyan etti: Vicdanı olan duysun, olmayan ise aynı gayretle devam etsin</a></li><li><a href="/guncel/genel/tr-koronavirus-asisindan-once-kumasi-uretildi-11-681-90627.html" title="Koronavirüs aşısından önce kumaşı üretildi"><strong>16) </strong>Koronavirüs aşısından önce kumaşı üretildi</a></li><li><a href="/guncel/genel/tr-koronavirus-nedeniyle-hayatini-kaybeden-genc-doktorun-babasi-da-yogun-bakimda-11-681-90630.html" title="Koronavirüs nedeniyle hayatını kaybeden genç doktorun babası da yoğun bakımda"><strong>17) </strong>Koronavirüs nedeniyle hayatını kaybeden genç doktorun babası da yoğun bakımda</a></li><li><a href="/guncel/genel/tr-rusyadaki-korona-virus-asisi-deneklerinde-bagisiklik-yaniti-olustu-11-681-90584.html" title="Rusya&#039;daki korona virüs aşısı deneklerinde bağışıklık yanıtı oluştu"><strong>18) </strong>Rusya'daki korona virüs aşısı deneklerinde bağışıklık yanıtı oluştu</a></li><li><a href="/eczaci/genel/tr-eczaneye-pompali-tufekli-saldiri-4-34-90607.html" title="Eczaneye pompalı tüfekli saldırı!"><strong>19) </strong>Eczaneye pompalı tüfekli saldırı!</a></li><li><a href="/guncel/genel/tr-6-universite-bitiren-doktorun-yeni-hedefi-hukuk-ve-ilahiyat-okumak-11-681-90663.html" title="6 üniversite bitiren doktorun yeni hedefi, hukuk ve ilahiyat okumak"><strong>20) </strong>6 üniversite bitiren doktorun yeni hedefi, hukuk ve ilahiyat okumak</a></li><li><a href="/guncel/genel/tr-covid-19-nedeniyle-olen-doktorun-ismi-mezun-oldugu-fakultede-yasatildi-11-681-90596.html" title="Covid-19 nedeniyle ölen doktorun ismi mezun olduğu fakültede yaşatıldı"><strong>21) </strong>Covid-19 nedeniyle ölen doktorun ismi mezun olduğu fakültede yaşatıldı</a></li><li><a href="/guncel/genel/tr-valilik-duyurdu-ogretmen-ve-imamlar-filyasyon-gorevine-cagrildi-11-681-90646.html" title="Valilik duyurdu! Öğretmen ve imamlar filyasyon görevine çağrıldı"><strong>22) </strong>Valilik duyurdu! Öğretmen ve imamlar filyasyon görevine çağrıldı</a></li><li><a href="/guncel/genel/tr-prof-dr-mustafa-necmi-ilhan-ihlallere-iliskin-vaka-artislari-yaklasik-15-gun-sonra-yansiyacak-11-681-90579.html" title="Prof. Dr.  Mustafa Necmi İlhan: İhlallere ilişkin vaka artışları yaklaşık 15 gün sonra yansıyacak"><strong>23) </strong>Prof. Dr.  Mustafa Necmi İlhan: İhlallere ilişkin vaka artışları yaklaşık 15 gün sonra yansıyacak</a></li><li><a href="/guncel/genel/tr-erkek-kardesi-tarafindan-bicaklanan-zubeyde-hemsire-cevredekilere-yaralarima-tampon-yapin-demis-11-681-90691.html" title="Erkek kardeşi tarafından bıçaklanan Zübeyde hemşire, çevredekilere &#039;yaralarıma tampon yapın&#039; demiş!"><strong>24) </strong>Erkek kardeşi tarafından bıçaklanan Zübeyde hemşire, çevredekilere 'yaralarıma tampon yapın' demiş!</a></li><li><a href="/guncel/genel/tr-japonyada-evcil-hayvanlarda-ilk-kez-covid-19-goruldu-11-681-90595.html" title="Japonya&#039;da evcil hayvanlarda ilk kez Covid-19 görüldü"><strong>25) </strong>Japonya'da evcil hayvanlarda ilk kez Covid-19 görüldü</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-okullarin-acilmasiyla-ilgili-yeni-kararlar-alinabilir-11-681-90613.html" title="Bilim Kurulu üyesi: Okulların açılmasıyla ilgili yeni kararlar alınabilir"><strong>26) </strong>Bilim Kurulu üyesi: Okulların açılmasıyla ilgili yeni kararlar alınabilir</a></li><li><a href="/guncel/genel/tr-evde-koronavirus-testi-istanbulda-basladi-11-681-90629.html" title="Evde koronavirüs testi İstanbul&#039;da başladı"><strong>27) </strong>Evde koronavirüs testi İstanbul'da başladı</a></li><li><a href="/guncel/genel/tr-covid-19la-mucadelede-bolgesel-yasaklar-basliyor-karantinaya-uymayana-hapis-cezasi-verilecek-11-681-90647.html" title="Covid-19&#039;la mücadelede bölgesel yasaklar başlıyor... Karantinaya uymayana hapis cezası verilecek!"><strong>28) </strong>Covid-19'la mücadelede bölgesel yasaklar başlıyor... Karantinaya uymayana hapis cezası verilecek!</a></li><li><a href="/guncel/genel/tr-virusu-yenip-gorevine-donen-saglik-calisani-darp-edildi-11-681-90661.html" title="Virüsü yenip görevine dönen sağlık çalışanı darp edildi"><strong>29) </strong>Virüsü yenip görevine dönen sağlık çalışanı darp edildi</a></li><li><a href="/guncel/genel/tr-saglik-calisani-cift-dugunlerinde-covid-19a-yakalandi-11-681-90658.html" title="Sağlık çalışanı çift, düğünlerinde Covid-19&#039;a yakalandı!"><strong>30) </strong>Sağlık çalışanı çift, düğünlerinde Covid-19'a yakalandı!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-ankarada-kovid-alarmi-sadece-ameliyatlar-degil-yatislar-da-ertelendi-11-681-90599.html" title="Ankara&#039;da Kovid alarmı! Sadece ameliyatlar değil, yatışlar da ertelendi!"><strong>1) </strong>Ankara'da Kovid alarmı! Sadece ameliyatlar değil, yatışlar da ertelendi!</a></li><li><a href="/guncel/genel/tr-goz-hastaliklari-profesoru-girdigi-denizde-hayatini-kaybetti-11-681-90577.html" title="Göz Hastalıkları profesörü girdiği denizde hayatını kaybetti"><strong>2) </strong>Göz Hastalıkları profesörü girdiği denizde hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-doktor-ve-saglik-memuru-koronaviruse-yenik-dustu-2-12-90287.html" title="Doktor ve sağlık memuru koronavirüse yenik düştü"><strong>3) </strong>Doktor ve sağlık memuru koronavirüse yenik düştü</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-saglik-calisanlari-cok-yoruldu-motivasyon-gerekiyor-11-681-90576.html" title="Bilim Kurulu Üyesi: Sağlık çalışanları çok yoruldu, motivasyon gerekiyor"><strong>4) </strong>Bilim Kurulu Üyesi: Sağlık çalışanları çok yoruldu, motivasyon gerekiyor</a></li><li><a href="/guncel/genel/tr-universite-kontenjanlari-aciklandi-tip-icin-16-bin-448-kontenjan-ayrildi-eczacilik-ve-dis-hekimligi-icin-basari-siralamasi-sarti-geliyor-11-681-90417.html" title="Üniversite kontenjanları açıklandı! Tıp için 16 bin 448 kontenjan ayrıldı! Eczacılık ve diş hekimliği için başarı sıralaması şartı geliyor!"><strong>5) </strong>Üniversite kontenjanları açıklandı! Tıp için 16 bin 448 kontenjan ayrıldı! Eczacılık ve diş hekimliği için başarı sıralaması şartı geliyor!</a></li><li><a href="/hekim/genel/tr-6-kattan-dusen-doktor-feci-sekilde-can-verdi-polis-intihardan-suphe-ediyor-2-12-90385.html" title="6. kattan düşen doktor feci şekilde can verdi, Polis intihardan şüphe ediyor"><strong>6) </strong>6. kattan düşen doktor feci şekilde can verdi, Polis intihardan şüphe ediyor</a></li><li><a href="/guncel/koronavirus/tr-cinden-kacan-cinli-virologtan-dehsete-dusuren-itiraflar-11-686-90320.html" title="Çin&#039;den kaçan Çinli virologtan dehşete düşüren itiraflar..."><strong>7) </strong>Çin'den kaçan Çinli virologtan dehşete düşüren itiraflar...</a></li><li><a href="/guncel/genel/tr-yeniden-kisitlamalar-mi-geliyor-saglik-bakani-bu-rahatlik-boyle-devam-ederse-11-681-90575.html" title="Yeniden kısıtlamalar mı geliyor? Sağlık Bakanı: Bu rahatlık böyle devam ederse..."><strong>8) </strong>Yeniden kısıtlamalar mı geliyor? Sağlık Bakanı: Bu rahatlık böyle devam ederse...</a></li><li><a href="/hekim/saglik-bak/tr-eski-bakan-muezzinoglundan-rusvet-iddiasina-flas-talep-arastirma-yapilsin-2-13-90415.html" title="Eski Bakan Müezzinoğlu&#039;ndan rüşvet iddiasına flaş talep: Araştırma yapılsın…"><strong>9) </strong>Eski Bakan Müezzinoğlu'ndan rüşvet iddiasına flaş talep: Araştırma yapılsın…</a></li><li><a href="/guncel/genel/tr-sule-cet-davasinda-igrenc-rapora-imza-atan-doktor-meslekten-men-edildi-11-681-90570.html" title="Şule Çet davasında iğrenç rapora imza atan doktor meslekten men edildi"><strong>10) </strong>Şule Çet davasında iğrenç rapora imza atan doktor meslekten men edildi</a></li><li><a href="/guncel/genel/tr-genc-psikiyatrist-koronavirus-nedeniyle-hayatini-kaybetti-11-681-90585.html" title="Genç psikiyatrist koronavirüs nedeniyle hayatını kaybetti"><strong>11) </strong>Genç psikiyatrist koronavirüs nedeniyle hayatını kaybetti</a></li><li><a href="/saglik-calisanlari/genel/tr-31-kiloya-dusen-nazli-hemsire-hayata-tutundu-6-48-90315.html" title="31 kiloya düşen Nazlı hemşire hayata tutundu"><strong>12) </strong>31 kiloya düşen Nazlı hemşire hayata tutundu</a></li><li><a href="/guncel/genel/tr-calisma-saatleri-yeniden-duzenlenecek-mi-fahrettin-koca-paylasti-11-681-90363.html" title="Çalışma saatleri yeniden düzenlenecek mi? Fahrettin Koca paylaştı!"><strong>13) </strong>Çalışma saatleri yeniden düzenlenecek mi? Fahrettin Koca paylaştı!</a></li><li><a href="/dis-hekimi/genel/tr-disinin-uyusmadigi-gerekcesiyle-dis-hekimine-bicakla-saldirdi-11-yil-8-ay-hapis-cezasi-aldi-3-24-90286.html" title="Dişinin uyuşmadığı gerekçesiyle diş hekimine bıçakla saldırdı, 11 yıl 8 ay hapis cezası aldı!"><strong>14) </strong>Dişinin uyuşmadığı gerekçesiyle diş hekimine bıçakla saldırdı, 11 yıl 8 ay hapis cezası aldı!</a></li><li><a href="/hekim/genel/tr-acil-tip-profesoru-covid-19a-yakalandi-2-12-90274.html" title="Acil tıp profesörü, Covid-19&#039;a yakalandı "><strong>15) </strong>Acil tıp profesörü, Covid-19'a yakalandı</a></li><li><a href="/guncel/koronavirus/tr-ispanyol-doktorlar-hastalarin-bile-fark-etmedigi-bir-covid-19-semptomu-kesfetti-11-686-90396.html" title="İspanyol doktorlar hastaların bile fark etmediği bir Covid-19 semptomu keşfetti"><strong>16) </strong>İspanyol doktorlar hastaların bile fark etmediği bir Covid-19 semptomu keşfetti</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanligi-iller-arasi-atama-sonuclarini-acikladi-2-13-90475.html" title="Sağlık Bakanlığı İller Arası Atama Sonuçlarını Açıkladı"><strong>17) </strong>Sağlık Bakanlığı İller Arası Atama Sonuçlarını Açıkladı</a></li><li><a href="/dis-hekimi/genel/tr-diste-normallesme-donemi-basliyor-3-24-90279.html" title="Dişte normalleşme dönemi başlıyor"><strong>18) </strong>Dişte normalleşme dönemi başlıyor</a></li><li><a href="/hekim/genel/tr-kovid-19u-yenen-genc-doktor-dr-burcu-ayvaz-son-test-negatif-cikinca-saatlerce-agladim-2-12-90304.html" title="Kovid-19&#039;u yenen genç doktor Dr. Burcu Ayvaz: Son test negatif çıkınca saatlerce ağladım"><strong>19) </strong>Kovid-19'u yenen genç doktor Dr. Burcu Ayvaz: Son test negatif çıkınca saatlerce ağladım</a></li><li><a href="/dis-haberler/genel/tr-fransa-kahramanlarina-alkisla-yetinmedi-saglik-calisanlarina-toplamda-8-milyar-euro-maas-zammi-yapilacak-76-682-90309.html" title="Fransa kahramanlarına alkışla yetinmedi: Sağlık çalışanlarına toplamda 8 milyar euro maaş zammı yapılacak"><strong>20) </strong>Fransa kahramanlarına alkışla yetinmedi: Sağlık çalışanlarına toplamda 8 milyar euro maaş zammı yapılacak</a></li><li><a href="/guncel/genel/tr-duzcede-covid-19-depremi-bir-doktor-istifasini-verdi-digeri-emekliligini-istedi-11-681-90688.html" title="Düzce’de ‘Covid-19’ depremi: Bir doktor istifasını verdi diğeri emekliliğini istedi!"><strong>21) </strong>Düzce’de ‘Covid-19’ depremi: Bir doktor istifasını verdi diğeri emekliliğini istedi!</a></li><li><a href="/guncel/genel/tr-kizina-rapor-almak-isteyen-akademisyen-tartistigi-2-doktora-tekme-tokat-saldirdi-11-681-90675.html" title="Kızına rapor almak isteyen akademisyen, tartıştığı 2 doktora tekme tokat saldırdı"><strong>22) </strong>Kızına rapor almak isteyen akademisyen, tartıştığı 2 doktora tekme tokat saldırdı</a></li><li><a href="/hekim/saglik-bak/tr-il-saglik-mudurlugunde-4-pozitif-vaka-cikti-2-13-90329.html" title="İl Sağlık Müdürlüğünde 4 pozitif vaka çıktı"><strong>23) </strong>İl Sağlık Müdürlüğünde 4 pozitif vaka çıktı</a></li><li><a href="/hekim/kamu-hast/tr-devlet-hastanesinde-10-saglik-calisaninin-testi-pozitif-cikti-2-16-90424.html" title="Devlet Hastanesinde 10 sağlık çalışanının testi pozitif çıktı"><strong>24) </strong>Devlet Hastanesinde 10 sağlık çalışanının testi pozitif çıktı</a></li><li><a href="/guncel/genel/tr-tuseb-baskani-neden-istifa-etti-11-681-90448.html" title="TÜSEB Başkanı neden istifa etti?"><strong>25) </strong>TÜSEB Başkanı neden istifa etti?</a></li><li><a href="/guncel/genel/tr-bir-hekim-daha-covid-19-nedeniyle-hayatini-kaybetti-11-681-90598.html" title="Bir hekim daha Covid-19 nedeniyle hayatını kaybetti"><strong>26) </strong>Bir hekim daha Covid-19 nedeniyle hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-prof-dr-ercument-ovali-sessizligini-bozdu-11-681-90514.html" title="Prof. Dr. Ercüment Ovalı sessizliğini bozdu"><strong>27) </strong>Prof. Dr. Ercüment Ovalı sessizliğini bozdu</a></li><li><a href="/guncel/genel/tr-bakanlikta-titckya-yeni-atama-2-hafta-once-atananin-yerine-yeni-atama-11-681-90639.html" title="Bakanlıkta TİTCK&#039;ya yeni atama: 2 hafta önce atananın yerine yeni atama!"><strong>28) </strong>Bakanlıkta TİTCK'ya yeni atama: 2 hafta önce atananın yerine yeni atama!</a></li><li><a href="/hekim/universiteler/tr-mtu-tip-icin-malatya-egitim-ve-arastirma-hastanesi-protokolu-imzalandi-2-15-90486.html" title="MTÜ Tıp için Malatya Eğitim ve Araştırma Hastanesi protokolü imzalandı"><strong>29) </strong>MTÜ Tıp için Malatya Eğitim ve Araştırma Hastanesi protokolü imzalandı</a></li><li><a href="/guncel/genel/tr-1-ilde-dugun-ve-bayram-yemekleri-yasaklandi-11-681-90574.html" title="1 ilde düğün ve bayram yemekleri yasaklandı"><strong>30) </strong>1 ilde düğün ve bayram yemekleri yasaklandı</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-goz-hastaliklari-profesoru-girdigi-denizde-hayatini-kaybetti-11-681-90577.html"><strong>1) </strong>Yazılan yazıda hocaya değil, genele ifadeler...</a></li><li><a title=""href="/guncel/genel/tr-kizina-rapor-almak-isteyen-akademisyen-tartistigi-2-doktora-tekme-tokat-saldirdi-11-681-90675.html"><strong>2) </strong>Akademisyenmiş...yesinler senin...</a></li><li><a title=""href="/guncel/genel/tr-bakan-koca-hekimlerimizle-saglik-sistemimizle-gurur-duyalim-11-681-90673.html"><strong>3) </strong>PANDEMİ BİTMEDİ AMA SAĞLIK PERSONELİ BİTİYOR...</a></li><li><a title=""href="/guncel/genel/tr-bakan-koca-hekimlerimizle-saglik-sistemimizle-gurur-duyalim-11-681-90673.html"><strong>4) </strong>BİZ DE SİZDEN GURUR DUYUYORUZ BAKANIM. AMA BU...</a></li><li><a title=""href="/guncel/genel/tr-kizina-rapor-almak-isteyen-akademisyen-tartistigi-2-doktora-tekme-tokat-saldirdi-11-681-90675.html"><strong>5) </strong>Zorlaştırmayın kolaylaştırın,sabırlı...</a></li><li><a title=""href="/guncel/genel/tr-kizina-rapor-almak-isteyen-akademisyen-tartistigi-2-doktora-tekme-tokat-saldirdi-11-681-90675.html"><strong>6) </strong>DOKTORLARIN İSMİNİ AÇIK AÇIK YAZIP BOY BOY...</a></li><li><a title=""href="/guncel/genel/tr-bakan-koca-hekimlerimizle-saglik-sistemimizle-gurur-duyalim-11-681-90673.html"><strong>7) </strong>bu yazıyı okuyorum,ölçüyorum,tartıyorum verecek...</a></li><li><a title=""href="/guncel/genel/tr-saglik-calisanlarindan-ek-odeme-protestosu-yarim-simit-bile-alinmiyor-11-681-90670.html"><strong>8) </strong>cokta umurundayız birilerinin de protesto...</a></li><li><a title=""href="/guncel/genel/tr-ankarada-kovid-alarmi-sadece-ameliyatlar-degil-yatislar-da-ertelendi-11-681-90599.html"><strong>9) </strong>Kaç aydır ameliyat için gün bekliyorum tam bir...</a></li><li><a title=""href="/guncel/genel/tr-kizina-rapor-almak-isteyen-akademisyen-tartistigi-2-doktora-tekme-tokat-saldirdi-11-681-90675.html"><strong>10) </strong>Aile hekimliği sistemi öldü. Cenazesini...</a></li><li><a title=""href="/guncel/genel/tr-kizina-rapor-almak-isteyen-akademisyen-tartistigi-2-doktora-tekme-tokat-saldirdi-11-681-90675.html"><strong>11) </strong>Hukuk Fakültesi bitiren bir kişiden mesleğini...</a></li><li><a title=""href="/guncel/genel/tr-saglik-calisanlarindan-ek-odeme-protestosu-yarim-simit-bile-alinmiyor-11-681-90670.html"><strong>12) </strong>Performans sistemi SGK  yı batırma noktasına...</a></li><li><a title=""href="/guncel/genel/tr-virusu-yenip-gorevine-donen-saglik-calisani-darp-edildi-11-681-90661.html"><strong>13) </strong>Covid-19 bile bitiremedi sağlıkta şiddeti....</a></li><li><a title=""href="/guncel/genel/tr-kizina-rapor-almak-isteyen-akademisyen-tartistigi-2-doktora-tekme-tokat-saldirdi-11-681-90675.html"><strong>14) </strong>doktorun ismini açık açık yazıyorlar da...</a></li><li><a title=""href="/guncel/genel/tr-kizina-rapor-almak-isteyen-akademisyen-tartistigi-2-doktora-tekme-tokat-saldirdi-11-681-90675.html"><strong>15) </strong>akademisyenin neyi eksik dövenlerden? Cok açık...</a></li><li><a title=""href="/guncel/genel/tr-bakan-koca-hekimlerimizle-saglik-sistemimizle-gurur-duyalim-11-681-90673.html"><strong>16) </strong>Sayın Koca gurur duymayın  özlük haklarını...</a></li><li><a title=""href="/guncel/genel/tr-6-universite-bitiren-doktorun-yeni-hedefi-hukuk-ve-ilahiyat-okumak-11-681-90663.html"><strong>17) </strong>Ben her işi bilirim, her işi yaparım diyen adam...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakani-sikayet-maillerine-telefonla-cevap-veriyor-2-13-34242.html"><strong>18) </strong>Sayın bakanım yurt dışı için bursa yıldırım...</a></li><li><a title=""href="/guncel/genel/tr-saglik-calisanlarindan-ek-odeme-protestosu-yarim-simit-bile-alinmiyor-11-681-90670.html"><strong>19) </strong>Bugün bir haber okudum. aynen şöyle yazıyor:...</a></li><li><a title=""href="/saglik-calisanlari/egitim/tr-turkiyenin-ilk-hemsire-yardimcilari-mezun-oldu-6-52-77073.html"><strong>20) </strong>burda beraberlik önemli RECEP TAYYİP ERDOGAN 1...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Hayatını kurtaran doktorun ismini kızına verdi | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>