<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>HIV'li doğuma giren asistana ilaçlar sonuç verdi... Tahliller negatif</title><meta name="keywords" content="AIDS, HIV, diyarbakir,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="AIDS, HIV, diyarbakir, " /><meta name="description" content="HIV'li doğuma giren asistana ilaçlar sonuç verdi... Tahliller negatif. Diyarbakır’da uzman doktorlar ile tecrübeli asistanların girmek istemediği" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-hivli-doguma-giren-asistana-ilaclar-sonuc-verdi-tahliller-negatif-1-11-77622.html"><meta property="og:title" content="HIV'li doğuma giren asistana ilaçlar sonuç verdi... Tahliller negatif"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Diyarbakır’da uzman doktorlar ile tecrübeli asistanların girmek istemediği HIV’li kadının doğumunda parmağına iğne batan asistan D.D.’nin ve bebek S.K.’nın son testlerinde HIV’e rastlanmadı. Taşıyıcısı koca ile virüsü bulaştırdığı eşinde de ilaç tedavisi sonuç verdi"><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/hiv_virus_dogum.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-hIvli-doguma-giren-asistana-ilaclar-sonuc-verdi-tahliller-negatif-1-11-77622.html">HIV'li doğuma giren asistana ilaçlar sonuç verdi... Tahliller negatif </a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">04 Temmuz 2018</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> Habertürk<br /><span style="margin-left: 16px;"> Veysi İpek </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hivli-doguma-giren-asistana-ilaclar-sonuc-verdi-tahliller-negatif-1-11-77622.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/medmagazinreklam2017antiplus_yeni.gif" class="img-responsive"></a><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">HIV'li doğuma giren asistana ilaçlar sonuç verdi... Tahliller negatif </div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Diyarbakır’da uzman doktorlar ile tecrübeli asistanların girmek istemediği HIV’li kadının doğumunda parmağına iğne batan asistan D.D.’nin ve bebek S.K.’nın son testlerinde HIV’e rastlanmadı. Taşıyıcısı koca ile virüsü bulaştırdığı eşinde de ilaç tedavisi sonuç verdi</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/hiv_virus_dogum.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="HIV'li doğuma giren asistana ilaçlar sonuç verdi... Tahliller negatif "/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 04 Temmuz 2018 - Habertürk<span style="margin-left: 16px;"> Veysi İpek </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hivli-doguma-giren-asistana-ilaclar-sonuc-verdi-tahliller-negatif-1-11-77622.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><iframe class="visible-xs center-block" src="https://www.clinicsofturkey.com/attachment/cizgi-medikal-haber-ic.html" width="320" height="80"  frameborder="0" hspace="0" vspace="0"  style="padding: 5px 0px 5px 0px; margin-left:auto; margin-right:auto;" marginheight="0" marginwidth="0" scrolling="no"></iframe><div id="haber-ic"><p>Diyarbakır Dicle Üniversitesi&rsquo;ndeki HIV&rsquo;li doğum skandalıyla ilgili adli ve idari soruşturma sürüyor. Siirt&rsquo;te kocasının HIV bulaştırdığı Ç.K., 4&rsquo;üncü çocuğunu doğurmak için gittiği hastaneden Dicle Üniversitesi Tıp Fakültesi Hastanesi&rsquo;ne sevk edildi. İddiaya göre doktorlar HIV&rsquo;li kadının sezaryen operasyonuna girmek istemedi.</p><hr /><h3><a href="https://www.medimagazin.com.tr/guncel/genel/tr-hIvli-hastanin-dogumunda-eline-igne-batan-doktor-sikayetci-oldu-11-681-75719.html">HIV&#39;lı hastanın doğumunda eline iğne batan doktor şikayetçi oldu&nbsp;</a></h3><hr /><p><br />Nöbetçi uzman doktor ve tecrübeli asistanların girmek istemediği operasyonu, klinik sorumlusu, yanına 3 aylık asistan D.D.&rsquo;yi alarak yaptı. <strong>Ameliyat sonrası dikiş atan asistan D.D., eline iğne battığını iddia etti, hemen tedavi altına alındı. Asistan D.D. hastane hakkında suç duyurusunda bulundu. Diyarbakır Cumhuriyet Başsavcılığı da, ameliyata girmeyerek 2 gün iş bırakan hekimler hakkında soruşturma başlattı.</strong> <strong>Bebek ve asistana uygulanan ilaç tedavisi sonrası 1. ve 3. aylarda yapılan tahlillerde virüse rastlanmadı.</strong> Kesin bulgu için haziran ayında yapılan son tahlillerde de virüsün bulaşmadığı ortaya çıktı. Tedavileri süren taşıyıcı koca M.K. ile eşi Ç.K.&rsquo;nın da yapılan son tahlillerinde virüsün pozitiften negatife döndüğü ortaya çıktı. Ancak çiftin ilaç tedavisini ömür boyu sürdürmesi gerekiyor.</p><hr /><h3><a href="https://www.medimagazin.com.tr/hekim/genel/tr-hIv-bulasti-mi-diye-endiselenmistik-o-asistandan-haber-var-2-12-76858.html">HIV bulaştı mı diye endişelenmiştik, O asistandan haber var!&nbsp;</a></h3><hr /><p><strong>&ldquo;HATIRLAMAK DAHİ İSTEMİYORUM&rdquo;</strong></p><p>Hastanede yaşadıkları nedeniyle büyük travma yaşadığını anlatan 4 çocuk annesi Ç.K. ise, &ldquo;Peş peşe müjdeli haberler aldık. Tedavimiz o hastanede sürüyor. Tüm doktorlar da öyle değil. Dava da açmadık. Bundan sonra o kötü günleri dahi hatırlamak istemiyorum&rdquo; dedi. Olayla ilgili idari soruşturmada 3 profesörden oluşan komisyon ifade alma işlemlerini tamamladı. Raporun, bu ay içinde rektörlüğe sunulacağı öğrenildi. Diyarbakır Cumhuriyet Başsavcılığı ise idari soruşturmanın tamamlanmasını bekliyor. Bu arada Dicle Üniversitesi Rektörü Prof. Dr. Talip Gül, geçen hafta kadın doğum kliniğindeki asistanlara başarı belgesi verdi</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=aids'>aids</a>  <a class='etiket' href='/search/tr-index.html?q= hiv'> hiv</a>  <a class='etiket' href='/search/tr-index.html?q= diyarbakir'> diyarbakir</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-hivli-doguma-giren-asistana-ilaclar-sonuc-verdi-tahliller-negatif-1-11-77622.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="77622" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span>Manşetler</span></div><ul class="flex-container wrap"><li class="flex-item"><div style="position:relative;"><a href="/hekim/genel/tr-tam-5-universite-bitiren-doktorun-okuma-azmi-herkese-ornek-oluyor-2-12-77598.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/ahmet-kartal.jpg" class="lazy img-responsive" alt="Tam 5 üniversite bitiren doktorun okuma azmi herkese örnek oluyor" /><p style="text-align:left;">Tam 5 üniversite bitiren doktorun okuma azmi herkese örnek oluyor</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/yerel/tr-endikasyonsuz-ilac-yazdirmak-isteyen-hasta-yakini-doktoru-yumrukladi-2-23-77581.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/hastane_koridoru-jpg20120722122011.jpg" class="lazy img-responsive" alt="Endikasyonsuz ilaç yazdırmak isteyen hasta yakını doktoru yumrukladı " /><p style="text-align:left;">Endikasyonsuz ilaç yazdırmak isteyen hasta yakını doktoru yumrukladı </p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/yerel/tr-hasta-yakini-doktor-sikayeti-icin-sabime-yazdi-illa-biz-bunu-dovelim-mi-2-23-77580.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/hasta_yakini_sikayet.jpg" class="lazy img-responsive" alt="Hasta yakını doktor şikayeti için SABİM’e yazdı: ‘İlla biz bunu dövelim mi’ " /><p style="text-align:left;">Hasta yakını doktor şikayeti için SABİM’e yazdı: ‘İlla biz bunu dövelim mi’ </p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/genel/tr-anestezi-uzmani-doktor-calistigi-nobette-hayatini-kaybetti-2-12-77560.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/mehmet-cesur.jpg" class="lazy img-responsive" alt="Anestezi uzmanı doktor çalıştığı nöbette hayatını kaybetti" /><p style="text-align:left;">Anestezi uzmanı doktor çalıştığı nöbette hayatını kaybetti</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/genel/tr-doktoru-yaralayan-hasta-yakini-tutuklandi-2-12-77542.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/tutuklama.jpg" class="lazy img-responsive" alt="Doktoru yaralayan hasta yakını tutuklandı " /><p style="text-align:left;">Doktoru yaralayan hasta yakını tutuklandı </p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/medilife/halk-sagligi/tr-kronik-hastalarin-yuzde-62si-alternatif-tibba-yoneliyor-10-90-77540.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/medilife/alternatif_tip.jpg" class="lazy img-responsive" alt="Kronik hastaların yüzde 62’si alternatif tıbba yöneliyor" /><p style="text-align:left;">Kronik hastaların yüzde 62’si alternatif tıbba yöneliyor</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-tam-5-universite-bitiren-doktorun-okuma-azmi-herkese-ornek-oluyor-2-12-77598.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/ahmet-kartal.jpg" class="lazy img-responsive" alt="Tam 5 üniversite bitiren doktorun okuma azmi herkese örnek oluyor" /><p style="text-align:left;">Tam 5 üniversite bitiren doktorun okuma azmi herkese örnek oluyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/yerel/tr-endikasyonsuz-ilac-yazdirmak-isteyen-hasta-yakini-doktoru-yumrukladi-2-23-77581.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/hastane_koridoru-jpg20120722122011.jpg" class="lazy img-responsive" alt="Endikasyonsuz ilaç yazdırmak isteyen hasta yakını doktoru yumrukladı " /><p style="text-align:left;">Endikasyonsuz ilaç yazdırmak isteyen hasta yakını doktoru yumrukladı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/yerel/tr-hasta-yakini-doktor-sikayeti-icin-sabime-yazdi-illa-biz-bunu-dovelim-mi-2-23-77580.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/hasta_yakini_sikayet.jpg" class="lazy img-responsive" alt="Hasta yakını doktor şikayeti için SABİM’e yazdı: ‘İlla biz bunu dövelim mi’ " /><p style="text-align:left;">Hasta yakını doktor şikayeti için SABİM’e yazdı: ‘İlla biz bunu dövelim mi’ </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-anestezi-uzmani-doktor-calistigi-nobette-hayatini-kaybetti-2-12-77560.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/mehmet-cesur.jpg" class="lazy img-responsive" alt="Anestezi uzmanı doktor çalıştığı nöbette hayatını kaybetti" /><p style="text-align:left;">Anestezi uzmanı doktor çalıştığı nöbette hayatını kaybetti</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-doktoru-yaralayan-hasta-yakini-tutuklandi-2-12-77542.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/tutuklama.jpg" class="lazy img-responsive" alt="Doktoru yaralayan hasta yakını tutuklandı " /><p style="text-align:left;">Doktoru yaralayan hasta yakını tutuklandı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/medilife/halk-sagligi/tr-kronik-hastalarin-yuzde-62si-alternatif-tibba-yoneliyor-10-90-77540.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/medilife/alternatif_tip.jpg" class="lazy img-responsive" alt="Kronik hastaların yüzde 62’si alternatif tıbba yöneliyor" /><p style="text-align:left;">Kronik hastaların yüzde 62’si alternatif tıbba yöneliyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/saglik-bak/tr-cumhurbaskanligi-hukumet-sisteminde-saglik-yonetimi-nasil-olacak-2-13-77536.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/grafikler/sistem1.jpg" class="lazy img-responsive" alt="Cumhurbaşkanlığı Hükümet Sistemi'nde sağlık yönetimi nasıl olacak?" /><p style="text-align:left;">Cumhurbaşkanlığı Hükümet Sistemi'nde sağlık yönetimi nasıl olacak?</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-doktorunun-kabusu-oldu-klinigi-basti-doktorun-adina-sahte-Instagram-hesabi-acti-2-12-77534.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/ozlem-karadag.jpg" class="lazy img-responsive" alt="Doktorunun kabusu oldu! Kliniği bastı, doktorun adına sahte Instagram hesabı açtı!" /><p style="text-align:left;">Doktorunun kabusu oldu! Kliniği bastı, doktorun adına sahte Instagram hesabı açtı!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/dis-hekimi/genel/tr-hasta-yakininin-saldirdigi-doktor-yaralandi-3-24-77532.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/saglikta_siddet.jpg" class="lazy img-responsive" alt="Hasta yakınının saldırdığı doktor yaralandı" /><p style="text-align:left;">Hasta yakınının saldırdığı doktor yaralandı</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-merdiven-alti-muayeneye-operasyon-3-gozalti-11-681-77624.html" title="Merdiven altı muayeneye operasyon: 3 gözaltı "><strong class="kalin">9:50 </strong><span class=""></span>Merdiven altı muayeneye operasyon: 3 gözaltı</a></li><li><a href="/guncel/genel/tr-hIvli-doguma-giren-asistana-ilaclar-sonuc-verdi-tahliller-negatif-11-681-77622.html" title="HIV&#039;li doğuma giren asistana ilaçlar sonuç verdi... Tahliller negatif "><strong class="kalin">8:31 </strong><span class="sondakika-unlem"></span>HIV'li doğuma giren asistana ilaçlar sonuç verdi... Tahliller negatif</a></li><li><a href="/guncel/genel/tr-yozgat-sehir-hastanesi-yurume-robotu-icin-il-disindan-sevk-aliyor-11-681-77621.html" title="Yozgat Şehir Hastanesi  &#039;yürüme robotu&#039; için il dışından sevk alıyor"><strong class="kalin">03.07.2018 </strong><span class=""></span>Yozgat Şehir Hastanesi  'yürüme robotu' için il dışından sevk alıyor</a></li><li><a href="/guncel/genel/tr-kocaeliye-a-sinifi-hastane-geliyor-11-681-77620.html" title="Kocaeli&#039;ye A sınıfı hastane geliyor "><strong class="kalin">03.07.2018 </strong><span class=""></span>Kocaeli'ye A sınıfı hastane geliyor</a></li><li><a href="/guncel/genel/tr-fitik-teshisi-koyulan-hastanin-vajinasinda-tumor-cikti-tip-literaturunde-yok-11-681-77619.html" title="Fıtık teşhisi koyulan hastanın vajinasında tümör çıktı... Tıp literatüründe yok"><strong class="kalin">03.07.2018 </strong><span class=""></span>Fıtık teşhisi koyulan hastanın vajinasında tümör çıktı... Tıp literatüründe yok</a></li><li><a href="/guncel/genel/tr-sahte-raporla-kanser-ilaci-satan-ceteye-operasyon-4u-eczaci-22-kisi-gozaltina-alindi-11-681-77618.html" title="Sahte raporla kanser ilacı satan çeteye operasyon... 4&#039;ü eczacı 22 kişi gözaltına alındı "><strong class="kalin">03.07.2018 </strong><span class="sondakika-unlem"></span>Sahte raporla kanser ilacı satan çeteye operasyon... 4'ü eczacı 22 kişi gözaltına alındı</a></li><li><a href="/guncel/genel/tr-harvard-tiptan-kanserli-hucreleri-yenecek-ilac-11-681-77617.html" title="Harvard Tıp&#039;tan kanserli hücreleri yenecek ilaç "><strong class="kalin">03.07.2018 </strong><span class=""></span>Harvard Tıp'tan kanserli hücreleri yenecek ilaç</a></li><li><a href="/guncel/genel/tr-saglik-bakanligindan-aile-hekimliginin-cokusu-haberi-ile-ilgili-aciklama-11-681-77616.html" title="Sağlık Bakanlığından &#039;Aile Hekimliğinin Çöküşü&#039; haberi ile ilgili açıklama"><strong class="kalin">02.07.2018 </strong><span class=""></span>Sağlık Bakanlığından 'Aile Hekimliğinin Çöküşü' haberi ile ilgili açıklama</a></li><li><a href="/guncel/genel/tr-amerikada-insulin-hapi-gelistirildi-igne-donemi-bitiyor-mu-11-681-77614.html" title="Amerika&#039;da insülin hapı geliştirildi... İğne dönemi bitiyor mu? "><strong class="kalin">02.07.2018 </strong><span class=""></span>Amerika'da insülin hapı geliştirildi... İğne dönemi bitiyor mu?</a></li><li><a href="/guncel/genel/tr-hastane-otoparkinda-silah-sesleri-1-olu-11-681-77613.html" title="Hastane otoparkında silah sesleri: 1 ölü "><strong class="kalin">02.07.2018 </strong><span class=""></span>Hastane otoparkında silah sesleri: 1 ölü</a></li><li><a href="/guncel/genel/tr-yapay-yumurtalik-gelistirilmesinde-onemli-adim-11-681-77612.html" title="Yapay yumurtalık geliştirilmesinde önemli adım "><strong class="kalin">02.07.2018 </strong><span class=""></span>Yapay yumurtalık geliştirilmesinde önemli adım</a></li><li><a href="/guncel/genel/tr-dogumda-ihmal-iddiasi-ile-suc-duyurusunda-bulundular-11-681-77611.html" title="Doğumda ihmal iddiası ile suç duyurusunda bulundular"><strong class="kalin">02.07.2018 </strong><span class=""></span>Doğumda ihmal iddiası ile suç duyurusunda bulundular</a></li><li><a href="/guncel/genel/tr-mersindeki-eczane-olayinda-yeni-gelisme-suriyeli-degillerdi-11-681-77610.html" title="Mersin&#039;deki eczane olayında yeni gelişme: Suriyeli değillerdi "><strong class="kalin">02.07.2018 </strong><span class=""></span>Mersin'deki eczane olayında yeni gelişme: Suriyeli değillerdi</a></li><li><a href="/ilac-sanayi/genel/tr-berko-ilactan-anne-cocuk-ve-aile-sagligina-destek-8-60-77609.html" title="Berko İlaç’tan anne, çocuk ve aile sağlığına destek   "><strong class="kalin">02.07.2018 </strong><span class=""></span>Berko İlaç’tan anne, çocuk ve aile sağlığına destek</a></li><li><a href="/guncel/genel/tr-doc-dr-osman-can-yontar-kalp-ritmi-bozukluklarinda-ilacsiz-tedavi-mumkun-11-681-77608.html" title="Doç. Dr. Osman Can Yontar: Kalp ritmi bozukluklarında ilaçsız tedavi mümkün"><strong class="kalin">02.07.2018 </strong><span class=""></span>Doç. Dr. Osman Can Yontar: Kalp ritmi bozukluklarında ilaçsız tedavi mümkün</a></li><li><a href="/guncel/genel/tr-canan-karatayi-dolandiran-kisiler-yakalandi-11-681-77607.html" title="Canan Karatay&#039;ı dolandıran kişiler yakalandı"><strong class="kalin">02.07.2018 </strong><span class=""></span>Canan Karatay'ı dolandıran kişiler yakalandı</a></li><li><a href="/guncel/genel/tr-105-yasinda-112-saglik-calisanlari-ile-dogum-gununu-kutladi-11-681-77606.html" title="105 yaşında... 112 sağlık çalışanları ile doğum gününü kutladı"><strong class="kalin">02.07.2018 </strong><span class=""></span>105 yaşında... 112 sağlık çalışanları ile doğum gününü kutladı</a></li><li><a href="/guncel/genel/tr-dso-hudeyde-tehlikesine-karsi-uyardi-11-681-77605.html" title="DSÖ Hudeyde tehlikesine karşı uyardı "><strong class="kalin">02.07.2018 </strong><span class=""></span>DSÖ Hudeyde tehlikesine karşı uyardı</a></li><li><a href="/guncel/genel/tr-turk-dis-hekimine-taylanddan-onur-odulu-11-681-77604.html" title="Türk diş hekimine Tayland&#039;dan onur ödülü "><strong class="kalin">02.07.2018 </strong><span class=""></span>Türk diş hekimine Tayland'dan onur ödülü</a></li><li><a href="/guncel/genel/tr-turk-bilim-insanlari-madridde-organ-naklini-masaya-yatirdi-11-681-77603.html" title="Türk bilim insanları Madrid&#039;de organ naklini masaya yatırdı "><strong class="kalin">02.07.2018 </strong><span class=""></span>Türk bilim insanları Madrid'de organ naklini masaya yatırdı</a></li><li><a href="/guncel/genel/tr-kilo-aliyorum-sandi-vucudundan-23-kilogram-tumor-cikartildi-11-681-77602.html" title="Kilo alıyorum sandı... Vücudundan 23 kilogram tümör çıkartıldı "><strong class="kalin">02.07.2018 </strong><span class=""></span>Kilo alıyorum sandı... Vücudundan 23 kilogram tümör çıkartıldı</a></li><li><a href="/guncel/genel/tr-saglik-calisanlarina-isaret-dili-egitimi-verilecek-11-681-77601.html" title="Sağlık çalışanlarına işaret dili eğitimi verilecek "><strong class="kalin">02.07.2018 </strong><span class=""></span>Sağlık çalışanlarına işaret dili eğitimi verilecek</a></li><li><a href="/guncel/genel/tr-doktora-her-gidislerinde-bebek-sayisi-artti-11-681-77600.html" title=" Doktora her gidişlerinde bebek sayısı arttı! "><strong class="kalin">02.07.2018 </strong><span class=""></span>Doktora her gidişlerinde bebek sayısı arttı!</a></li><li><a href="/guncel/genel/tr-hava-kirliligiyle-diyabet-arasinda-onemli-baglanti-oldugu-tespit-edildi-11-681-77599.html" title="Hava kirliliğiyle diyabet arasında önemli bağlantı olduğu tespit edildi"><strong class="kalin">02.07.2018 </strong><span class=""></span>Hava kirliliğiyle diyabet arasında önemli bağlantı olduğu tespit edildi</a></li><li><a href="/hekim/genel/tr-tam-5-universite-bitiren-doktorun-okuma-azmi-herkese-ornek-oluyor-2-12-77598.html" title="Tam 5 üniversite bitiren doktorun okuma azmi herkese örnek oluyor"><strong class="kalin">02.07.2018 </strong><span class=""></span>Tam 5 üniversite bitiren doktorun okuma azmi herkese örnek oluyor</a></li><li><a href="/guncel/genel/tr-universitelerin-bolunmesi-anayasa-mahkemesi-gundeminde-11-681-77597.html" title="Üniversitelerin bölünmesi Anayasa Mahkemesi gündeminde"><strong class="kalin">02.07.2018 </strong><span class=""></span>Üniversitelerin bölünmesi Anayasa Mahkemesi gündeminde</a></li><li><a href="/guncel/genel/tr-basbakan-yardimcisi-bozdag-cinsel-kastrasyonu-yeni-donemde-devreye-sokacagiz-11-681-77596.html" title="Başbakan Yardımcısı Bozdağ: Cinsel kastrasyonu yeni dönemde devreye sokacağız"><strong class="kalin">01.07.2018 </strong><span class=""></span>Başbakan Yardımcısı Bozdağ: Cinsel kastrasyonu yeni dönemde devreye sokacağız</a></li><li><a href="/eczaci/genel/tr-muadil-ilac-tartismasi-eczaneyi-savas-alanina-cevirdiler-4-34-77595.html" title="Muadil ilaç tartışması! Eczaneyi savaş alanına çevirdiler!"><strong class="kalin">01.07.2018 </strong><span class=""></span><i class="fa fa-video-camera"></i>						Muadil ilaç tartışması! Eczaneyi savaş alanına çevirdiler!</a></li><li><a href="/guncel/genel/tr-bilkent-ogrencilerinin-projesi-hastayi-doktora-goturuyor-yanlislarda-uyariyor-11-681-77594.html" title="Bilkent öğrencilerinin projesi: Hastayı doktora götürüyor, yanlışlarda uyarıyor"><strong class="kalin">01.07.2018 </strong><span class=""></span>Bilkent öğrencilerinin projesi: Hastayı doktora götürüyor, yanlışlarda uyarıyor</a></li><li><a href="/guncel/genel/tr-doktorlar-saglik-icin-caldi-11-681-77593.html" title="Doktorlar &#039;Sağlık İçin Çal&#039;dı"><strong class="kalin">01.07.2018 </strong><span class=""></span><i class="fa fa-video-camera"></i>						Doktorlar 'Sağlık İçin Çal'dı</a></li><li><a href="/hekim/tibbi-gelismeler/tr-situs-inversus-totalis-durumundaki-hastaya-sleeve-gastrektomi-yapildi-2-19-77592.html" title="Situs İnversus Totalis durumundaki hastaya Sleeve Gastrektomi yapıldı"><strong class="kalin">30.06.2018 </strong><span class=""></span>Situs İnversus Totalis durumundaki hastaya Sleeve Gastrektomi yapıldı</a></li><li><a href="/guncel/genel/tr-tabip-odasindan-bicak-parasi-aciklamasi-siddeti-korukluyor-11-681-77591.html" title="Tabip Odasından &#039;bıçak parası&#039; açıklaması: Şiddeti körüklüyor"><strong class="kalin">30.06.2018 </strong><span class=""></span>Tabip Odasından 'bıçak parası' açıklaması: Şiddeti körüklüyor</a></li><li><a href="/guncel/genel/tr-pau-tip-fakultesinde-mezuniyet-coskusu-11-681-77590.html" title="PAÜ Tıp Fakültesinde mezuniyet coşkusu "><strong class="kalin">29.06.2018 </strong><span class=""></span>PAÜ Tıp Fakültesinde mezuniyet coşkusu</a></li><li><a href="/guncel/genel/tr-fiziksel-saglik-depresyon-riskini-azaltiyor-11-681-77589.html" title="Fiziksel sağlık, depresyon riskini azaltıyor"><strong class="kalin">29.06.2018 </strong><span class=""></span>Fiziksel sağlık, depresyon riskini azaltıyor</a></li><li><a href="/guncel/genel/tr-doktorlar-inanamadi-hastanin-bacagindan-civiler-cikiyor-11-681-77588.html" title="Doktorlar inanamadı... Hastanın bacağından çiviler çıkıyor"><strong class="kalin">29.06.2018 </strong><span class=""></span>Doktorlar inanamadı... Hastanın bacağından çiviler çıkıyor</a></li><li><a href="/guncel/genel/tr-gida-takviyesi-ve-cinsel-urun-reklamlarina-ceza-yagdi-11-681-77587.html" title="Gıda takviyesi ve cinsel ürün reklamlarına ceza yağdı "><strong class="kalin">29.06.2018 </strong><span class=""></span>Gıda takviyesi ve cinsel ürün reklamlarına ceza yağdı</a></li><li><a href="/guncel/genel/tr-turk-gogus-cerrahisi-dernegi-asistan-okulunda-ethicon-isbirligi-11-681-77586.html" title="Türk Göğüs Cerrahisi Derneği Asistan Okulu&#039;nda Ethicon İşbirliği"><strong class="kalin">29.06.2018 </strong><span class=""></span>Türk Göğüs Cerrahisi Derneği Asistan Okulu'nda Ethicon İşbirliği</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-saglik-bakanligi-e-nabiz-kamu-spotunu-yayinladi-8-61-77585.html" title="Sağlık Bakanlığı e-nabız kamu spotunu yayınladı "><strong class="kalin">29.06.2018 </strong><span class=""></span><i class="fa fa-video-camera"></i>						Sağlık Bakanlığı e-nabız kamu spotunu yayınladı</a></li><li><a href="/guncel/genel/tr-5-binde-1-goruluyor-hatayda-ameliyata-alindi-11-681-77584.html" title="5 binde 1 görülüyor... Hatay&#039;da ameliyata alındı "><strong class="kalin">29.06.2018 </strong><span class=""></span>5 binde 1 görülüyor... Hatay'da ameliyata alındı</a></li><li><a href="/guncel/genel/tr-alzheimer-ve-parkinson-gibi-hastaliklarin-tedavisinde-klon-maymunlarin-yardimci-olmasi-bekleniyor-11-681-77583.html" title="Alzheimer ve Parkinson gibi hastalıkların tedavisinde klon maymunların yardımcı olması bekleniyor"><strong class="kalin">29.06.2018 </strong><span class=""></span>Alzheimer ve Parkinson gibi hastalıkların tedavisinde klon maymunların yardımcı olması bekleniyor</a></li><li><a href="/guncel/genel/tr-goz-ameliyatlarinda-yuzde-100-bicaksiz-donem-basliyor-11-681-77582.html" title="Göz ameliyatlarında yüzde 100 bıçaksız dönem başlıyor "><strong class="kalin">29.06.2018 </strong><span class=""></span>Göz ameliyatlarında yüzde 100 bıçaksız dönem başlıyor</a></li><li><a href="/hekim/yerel/tr-endikasyonsuz-ilac-yazdirmak-isteyen-hasta-yakini-doktoru-yumrukladi-2-23-77581.html" title="Endikasyonsuz ilaç yazdırmak isteyen hasta yakını doktoru yumrukladı "><strong class="kalin">29.06.2018 </strong><span class=""></span>Endikasyonsuz ilaç yazdırmak isteyen hasta yakını doktoru yumrukladı</a></li><li><a href="/hekim/yerel/tr-hasta-yakini-doktor-sikayeti-icin-sabime-yazdi-illa-biz-bunu-dovelim-mi-2-23-77580.html" title="Hasta yakını doktor şikayeti için SABİM’e yazdı: ‘İlla biz bunu dövelim mi’ "><strong class="kalin">29.06.2018 </strong><span class=""></span>Hasta yakını doktor şikayeti için SABİM’e yazdı: ‘İlla biz bunu dövelim mi’</a></li><li><a href="/guncel/genel/tr-yatagi-degistirilen-hasta-ile-ilgili-bir-aciklama-da-saglik-mudurlugunden-gercegi-yansitmiyor-11-681-77579.html" title="Yatağı değiştirilen hasta ile ilgili bir açıklama da sağlık müdürlüğünden: &#039;Gerçeği yansıtmıyor&#039;"><strong class="kalin">28.06.2018 </strong><span class=""></span>Yatağı değiştirilen hasta ile ilgili bir açıklama da sağlık müdürlüğünden: 'Gerçeği yansıtmıyor'</a></li><li><a href="/guncel/genel/tr-bicak-parasi-isteyen-doktor-sucustu-yakalandi-11-681-77578.html" title="Bıçak parası isteyen doktor suçüstü yakalandı "><strong class="kalin">28.06.2018 </strong><span class=""></span>Bıçak parası isteyen doktor suçüstü yakalandı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligindan-yatagi-degistirilen-hasta-ile-ilgili-aciklama-11-681-77576.html" title="Sağlık Bakanlığından &#039;yatağı değiştirilen hasta&#039; ile ilgili açıklama"><strong class="kalin">28.06.2018 </strong><span class=""></span>Sağlık Bakanlığından 'yatağı değiştirilen hasta' ile ilgili açıklama</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-personeli-afrinde-724-gorevde-11-681-77575.html" title="Sağlık Bakanlığı personeli Afrin&#039;de 7/24 görevde "><strong class="kalin">28.06.2018 </strong><span class=""></span>Sağlık Bakanlığı personeli Afrin'de 7/24 görevde</a></li><li><a href="/dis-hekimi/genel/tr-hastaya-mudahale-eden-dis-teknisyenine-hapis-cezasi-3-24-77574.html" title="Hastaya müdahale eden diş teknisyenine hapis cezası "><strong class="kalin">28.06.2018 </strong><span class=""></span>Hastaya müdahale eden diş teknisyenine hapis cezası</a></li><li><a href="/guncel/genel/tr-uzmani-uyardi-cocukluk-cagi-kanserlerinde-lenf-bezlerine-dikkat-11-681-77573.html" title="Uzmanı uyardı: &#039;Çocukluk çağı kanserlerinde lenf bezlerine dikkat&#039;"><strong class="kalin">28.06.2018 </strong><span class=""></span>Uzmanı uyardı: 'Çocukluk çağı kanserlerinde lenf bezlerine dikkat'</a></li><li><a href="/guncel/genel/tr-prostat-tanisindaki-standartlar-tarih-oluyor-uroloji-yeni-bir-boyuta-tasiniyor-11-681-77572.html" title="Prostat tanısındaki standartlar tarih oluyor... Üroloji yeni bir boyuta taşınıyor "><strong class="kalin">28.06.2018 </strong><span class=""></span>Prostat tanısındaki standartlar tarih oluyor... Üroloji yeni bir boyuta taşınıyor</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sag-sutun"><div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div><a href="/search/tr-index.html?q=operasyon" class="tag">operasyon</a><a href="/search/tr-index.html?q= hatay" class="tag"> hatay</a><a href="/search/tr-index.html?q= sahte muayene" class="tag"> sahte muayene</a><a href="/search/tr-index.html?q=AIDS" class="tag">AIDS</a><a href="/search/tr-index.html?q= HIV" class="tag"> HIV</a><a href="/search/tr-index.html?q= diyarbakir" class="tag"> diyarbakir</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/genel/tr-anestezi-uzmani-doktor-calistigi-nobette-hayatini-kaybetti-2-12-77560.html" title="Anestezi uzmanı doktor çalıştığı nöbette hayatını kaybetti"><strong>1) </strong>Anestezi uzmanı doktor çalıştığı nöbette hayatını kaybetti</a></li><li><a href="/hekim/yerel/tr-hasta-yakini-doktor-sikayeti-icin-sabime-yazdi-illa-biz-bunu-dovelim-mi-2-23-77580.html" title="Hasta yakını doktor şikayeti için SABİM’e yazdı: ‘İlla biz bunu dövelim mi’ "><strong>2) </strong>Hasta yakını doktor şikayeti için SABİM’e yazdı: ‘İlla biz bunu dövelim mi’</a></li><li><a href="/hekim/genel/tr-tam-5-universite-bitiren-doktorun-okuma-azmi-herkese-ornek-oluyor-2-12-77598.html" title="Tam 5 üniversite bitiren doktorun okuma azmi herkese örnek oluyor"><strong>3) </strong>Tam 5 üniversite bitiren doktorun okuma azmi herkese örnek oluyor</a></li><li><a href="/hekim/tibbi-gelismeler/tr-situs-inversus-totalis-durumundaki-hastaya-sleeve-gastrektomi-yapildi-2-19-77592.html" title="Situs İnversus Totalis durumundaki hastaya Sleeve Gastrektomi yapıldı"><strong>4) </strong>Situs İnversus Totalis durumundaki hastaya Sleeve Gastrektomi yapıldı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligindan-aile-hekimliginin-cokusu-haberi-ile-ilgili-aciklama-11-681-77616.html" title="Sağlık Bakanlığından &#039;Aile Hekimliğinin Çöküşü&#039; haberi ile ilgili açıklama"><strong>5) </strong>Sağlık Bakanlığından 'Aile Hekimliğinin Çöküşü' haberi ile ilgili açıklama</a></li><li><a href="/guncel/genel/tr-bicak-parasi-isteyen-doktor-sucustu-yakalandi-11-681-77578.html" title="Bıçak parası isteyen doktor suçüstü yakalandı "><strong>6) </strong>Bıçak parası isteyen doktor suçüstü yakalandı</a></li><li><a href="/hekim/yerel/tr-endikasyonsuz-ilac-yazdirmak-isteyen-hasta-yakini-doktoru-yumrukladi-2-23-77581.html" title="Endikasyonsuz ilaç yazdırmak isteyen hasta yakını doktoru yumrukladı "><strong>7) </strong>Endikasyonsuz ilaç yazdırmak isteyen hasta yakını doktoru yumrukladı</a></li><li><a href="/guncel/genel/tr-omer-coskunun-ardindan-ortalik-karisti-milyonlarca-liralik-mal-varligi-milyonlarca-borc-11-681-77557.html" title="Ömer Coşkun&#039;un ardından ortalık karıştı... Milyonlarca liralık mal varlığı, milyonlarca borç!"><strong>8) </strong>Ömer Coşkun'un ardından ortalık karıştı... Milyonlarca liralık mal varlığı, milyonlarca borç!</a></li><li><a href="/guncel/genel/tr-hemsire-bebegin-elini-kesti-iddiasinda-flas-gelisme-11-681-77561.html" title="Hemşire bebeğin elini kesti iddiasında flaş gelişme "><strong>9) </strong>Hemşire bebeğin elini kesti iddiasında flaş gelişme</a></li><li><a href="/eczaci/genel/tr-muadil-ilac-tartismasi-eczaneyi-savas-alanina-cevirdiler-4-34-77595.html" title="Muadil ilaç tartışması! Eczaneyi savaş alanına çevirdiler!"><i class="fa fa-video-camera"></i>						<strong>10) </strong>Muadil ilaç tartışması! Eczaneyi savaş alanına çevirdiler!</a></li><li><a href="/guncel/genel/tr-fetonun-doktor-yapilanmasina-yonelik-operasyon-10-gozalti-11-681-77559.html" title="FETÖ&#039;nün &#039;doktor yapılanmasına yönelik operasyon: 10 gözaltı!"><strong>11) </strong>FETÖ'nün 'doktor yapılanmasına yönelik operasyon: 10 gözaltı!</a></li><li><a href="/guncel/genel/tr-dogumda-ihmal-iddiasi-ile-suc-duyurusunda-bulundular-11-681-77611.html" title="Doğumda ihmal iddiası ile suç duyurusunda bulundular"><strong>12) </strong>Doğumda ihmal iddiası ile suç duyurusunda bulundular</a></li><li><a href="/dis-hekimi/genel/tr-hastaya-mudahale-eden-dis-teknisyenine-hapis-cezasi-3-24-77574.html" title="Hastaya müdahale eden diş teknisyenine hapis cezası "><strong>13) </strong>Hastaya müdahale eden diş teknisyenine hapis cezası</a></li><li><a href="/guncel/genel/tr-tabip-odasindan-bicak-parasi-aciklamasi-siddeti-korukluyor-11-681-77591.html" title="Tabip Odasından &#039;bıçak parası&#039; açıklaması: Şiddeti körüklüyor"><strong>14) </strong>Tabip Odasından 'bıçak parası' açıklaması: Şiddeti körüklüyor</a></li><li><a href="/guncel/genel/tr-prostat-tanisindaki-standartlar-tarih-oluyor-uroloji-yeni-bir-boyuta-tasiniyor-11-681-77572.html" title="Prostat tanısındaki standartlar tarih oluyor... Üroloji yeni bir boyuta taşınıyor "><strong>15) </strong>Prostat tanısındaki standartlar tarih oluyor... Üroloji yeni bir boyuta taşınıyor</a></li><li><a href="/guncel/genel/tr-yatagi-degistirilen-hasta-ile-ilgili-bir-aciklama-da-saglik-mudurlugunden-gercegi-yansitmiyor-11-681-77579.html" title="Yatağı değiştirilen hasta ile ilgili bir açıklama da sağlık müdürlüğünden: &#039;Gerçeği yansıtmıyor&#039;"><strong>16) </strong>Yatağı değiştirilen hasta ile ilgili bir açıklama da sağlık müdürlüğünden: 'Gerçeği yansıtmıyor'</a></li><li><a href="/guncel/genel/tr-doktorlar-inanamadi-hastanin-bacagindan-civiler-cikiyor-11-681-77588.html" title="Doktorlar inanamadı... Hastanın bacağından çiviler çıkıyor"><strong>17) </strong>Doktorlar inanamadı... Hastanın bacağından çiviler çıkıyor</a></li><li><a href="/guncel/genel/tr-hastaneyi-su-basti-hastalar-ust-katlara-tasindi-11-681-77570.html" title="Hastaneyi su bastı... Hastalar üst katlara taşındı "><strong>18) </strong>Hastaneyi su bastı... Hastalar üst katlara taşındı</a></li><li><a href="/guncel/genel/tr-erkek-hastaya-meme-kanseri-teshisi-konuldu--11-681-77556.html" title="Erkek hastaya meme kanseri teşhisi konuldu ! "><strong>19) </strong>Erkek hastaya meme kanseri teşhisi konuldu !</a></li><li><a href="/guncel/genel/tr-18-yil-sonra-ilk-kez-goruldu-ulkede-salgin-ilan-edildi-11-681-77571.html" title="18 yıl sonra ilk kez görüldü... Ülkede salgın ilan edildi "><strong>20) </strong>18 yıl sonra ilk kez görüldü... Ülkede salgın ilan edildi</a></li><li><a href="/guncel/genel/tr-agrida-saglik-personeli-iple-asilmis-sekilde-olu-bulundu-11-681-77562.html" title="Ağrı&#039;da sağlık personeli iple asılmış şekilde ölü bulundu "><strong>21) </strong>Ağrı'da sağlık personeli iple asılmış şekilde ölü bulundu</a></li><li><a href="/guncel/genel/tr-arastirmalar-ne-kadar-uyumamiz-gerektigini-ortaya-koydu--11-681-77568.html" title="Araştırmalar ne kadar uyumamız gerektiğini ortaya koydu ! "><strong>22) </strong>Araştırmalar ne kadar uyumamız gerektiğini ortaya koydu !</a></li><li><a href="/guncel/genel/tr-mersindeki-eczane-olayinda-yeni-gelisme-suriyeli-degillerdi-11-681-77610.html" title="Mersin&#039;deki eczane olayında yeni gelişme: Suriyeli değillerdi "><strong>23) </strong>Mersin'deki eczane olayında yeni gelişme: Suriyeli değillerdi</a></li><li><a href="/guncel/genel/tr-doktorlar-saglik-icin-caldi-11-681-77593.html" title="Doktorlar &#039;Sağlık İçin Çal&#039;dı"><i class="fa fa-video-camera"></i>						<strong>24) </strong>Doktorlar 'Sağlık İçin Çal'dı</a></li><li><a href="/guncel/genel/tr-doc-dr-osman-can-yontar-kalp-ritmi-bozukluklarinda-ilacsiz-tedavi-mumkun-11-681-77608.html" title="Doç. Dr. Osman Can Yontar: Kalp ritmi bozukluklarında ilaçsız tedavi mümkün"><strong>25) </strong>Doç. Dr. Osman Can Yontar: Kalp ritmi bozukluklarında ilaçsız tedavi mümkün</a></li><li><a href="/guncel/genel/tr-5-binde-1-goruluyor-hatayda-ameliyata-alindi-11-681-77584.html" title="5 binde 1 görülüyor... Hatay&#039;da ameliyata alındı "><strong>26) </strong>5 binde 1 görülüyor... Hatay'da ameliyata alındı</a></li><li><a href="/guncel/genel/tr-fitik-teshisi-koyulan-hastanin-vajinasinda-tumor-cikti-tip-literaturunde-yok-11-681-77619.html" title="Fıtık teşhisi koyulan hastanın vajinasında tümör çıktı... Tıp literatüründe yok"><strong>27) </strong>Fıtık teşhisi koyulan hastanın vajinasında tümör çıktı... Tıp literatüründe yok</a></li><li><a href="/guncel/genel/tr-hastane-otoparkinda-silah-sesleri-1-olu-11-681-77613.html" title="Hastane otoparkında silah sesleri: 1 ölü "><strong>28) </strong>Hastane otoparkında silah sesleri: 1 ölü</a></li><li><a href="/guncel/genel/tr-sahte-raporla-kanser-ilaci-satan-ceteye-operasyon-4u-eczaci-22-kisi-gozaltina-alindi-11-681-77618.html" title="Sahte raporla kanser ilacı satan çeteye operasyon... 4&#039;ü eczacı 22 kişi gözaltına alındı "><strong>29) </strong>Sahte raporla kanser ilacı satan çeteye operasyon... 4'ü eczacı 22 kişi gözaltına alındı</a></li><li><a href="/guncel/genel/tr-goz-ameliyatlarinda-yuzde-100-bicaksiz-donem-basliyor-11-681-77582.html" title="Göz ameliyatlarında yüzde 100 bıçaksız dönem başlıyor "><strong>30) </strong>Göz ameliyatlarında yüzde 100 bıçaksız dönem başlıyor</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/genel/tr-saglik-camiasini-yasa-bogan-olum-basarili-el-cerrahisi-uzmani-trafik-kazasinda-hayatini-kaybetti-2-12-77324.html" title="Sağlık camiasını yasa boğan ölüm! Başarılı el cerrahisi uzmanı trafik kazasında hayatını kaybetti"><strong>1) </strong>Sağlık camiasını yasa boğan ölüm! Başarılı el cerrahisi uzmanı trafik kazasında hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-anestezi-uzmani-doktor-calistigi-nobette-hayatini-kaybetti-2-12-77560.html" title="Anestezi uzmanı doktor çalıştığı nöbette hayatını kaybetti"><strong>2) </strong>Anestezi uzmanı doktor çalıştığı nöbette hayatını kaybetti</a></li><li><a href="/hekim/universiteler/tr-iste-ilk-1000de-yer-alan-tip-fakultelerimizin-dunyadaki-siralamasi-2-15-77441.html" title="İşte ilk 1000&#039;de yer alan tıp fakültelerimizin dünyadaki sıralaması!"><strong>3) </strong>İşte ilk 1000'de yer alan tıp fakültelerimizin dünyadaki sıralaması!</a></li><li><a href="/hekim/genel/tr-ilac-mumessiliydi-tip-fakultesini-bitirdi-simdi-bashekim-oldu-2-12-77428.html" title="İlaç mümessiliydi, tıp fakültesini bitirdi, şimdi başhekim oldu!"><strong>4) </strong>İlaç mümessiliydi, tıp fakültesini bitirdi, şimdi başhekim oldu!</a></li><li><a href="/hekim/tibbi-gelismeler/tr-canli-yayini-izleyen-doktor-teshis-etti-genc-kadin-tedaviye-alindi-2-19-77459.html" title="Canlı yayını izleyen doktor teşhis etti... Genç kadın tedaviye alındı "><strong>5) </strong>Canlı yayını izleyen doktor teşhis etti... Genç kadın tedaviye alındı</a></li><li><a href="/hekim/genel/tr-hasta-yakinlari-doktorlari-darp-etti-olen-hastaya-zorla-elektrosok-yaptirdi-2-12-77521.html" title="Hasta yakınları doktorları darp etti, ölen hastaya zorla elektroşok yaptırdı "><strong>6) </strong>Hasta yakınları doktorları darp etti, ölen hastaya zorla elektroşok yaptırdı </a></li><li><a href="/hekim/saglik-bak/tr-cumhurbaskanligi-hukumet-sisteminde-saglik-yonetimi-nasil-olacak-2-13-77536.html" title="Cumhurbaşkanlığı Hükümet Sistemi&#039;nde sağlık yönetimi nasıl olacak?"><strong>7) </strong>Cumhurbaşkanlığı Hükümet Sistemi'nde sağlık yönetimi nasıl olacak?</a></li><li><a href="/hekim/aile-hekimligi/tr-yalniz-yasayan-aile-hekimi-evinde-olu-bulundu-facebooktan-son-paylasimlari-dikkat-cekici-2-21-77345.html" title="Yalnız yaşayan Aile hekimi evinde ölü bulundu, Facebook&#039;tan son paylaşımları dikkat çekici!"><strong>8) </strong>Yalnız yaşayan Aile hekimi evinde ölü bulundu, Facebook'tan son paylaşımları dikkat çekici!</a></li><li><a href="/hekim/genel/tr-bu-tedavi-yontemi-doktorlari-soke-etti-30-cmlik-patlican-2-12-77359.html" title="Bu tedavi yöntemi doktorları şoke etti: 30 cm&#039;lik patlıcan"><strong>9) </strong>Bu tedavi yöntemi doktorları şoke etti: 30 cm'lik patlıcan</a></li><li><a href="/hekim/yerel/tr-hasta-yakini-doktor-sikayeti-icin-sabime-yazdi-illa-biz-bunu-dovelim-mi-2-23-77580.html" title="Hasta yakını doktor şikayeti için SABİM’e yazdı: ‘İlla biz bunu dövelim mi’ "><strong>10) </strong>Hasta yakını doktor şikayeti için SABİM’e yazdı: ‘İlla biz bunu dövelim mi’</a></li><li><a href="/hekim/genel/tr-tam-5-universite-bitiren-doktorun-okuma-azmi-herkese-ornek-oluyor-2-12-77598.html" title="Tam 5 üniversite bitiren doktorun okuma azmi herkese örnek oluyor"><strong>11) </strong>Tam 5 üniversite bitiren doktorun okuma azmi herkese örnek oluyor</a></li><li><a href="/hekim/genel/tr-sosyal-medya-etkisi-samsun-cumhuriyet-bassavciligi-olayin-nitelikli-bir-saldiri-oldugu-anlasilmistir-2-12-77500.html" title="Sosyal Medya etkisi! Samsun Cumhuriyet Başsavcılığı: Olayın nitelikli bir saldırı olduğu anlaşılmıştır"><strong>12) </strong>Sosyal Medya etkisi! Samsun Cumhuriyet Başsavcılığı: Olayın nitelikli bir saldırı olduğu anlaşılmıştır</a></li><li><a href="/dis-hekimi/genel/tr-fakulteyi-birincilikle-bitirdihekimlik-yapmiyor-sut-isletme-tesisi-kurdu-3-24-77452.html" title="Fakülteyi birincilikle bitirdi...Hekimlik yapmıyor, süt işletme tesisi kurdu"><strong>13) </strong>Fakülteyi birincilikle bitirdi...Hekimlik yapmıyor, süt işletme tesisi kurdu</a></li><li><a href="/hekim/tibbi-gelismeler/tr-situs-inversus-totalis-durumundaki-hastaya-sleeve-gastrektomi-yapildi-2-19-77592.html" title="Situs İnversus Totalis durumundaki hastaya Sleeve Gastrektomi yapıldı"><strong>14) </strong>Situs İnversus Totalis durumundaki hastaya Sleeve Gastrektomi yapıldı</a></li><li><a href="/hekim/genel/tr-isyan-ettiren-goruntu-sehir-teroristlerinden-doktorun-yuzune-tekme-2-12-77454.html" title="İsyan ettiren görüntü! Şehir teröristlerinden doktorun yüzüne tekme!"><strong>15) </strong>İsyan ettiren görüntü! Şehir teröristlerinden doktorun yüzüne tekme!</a></li><li><a href="/hekim/universiteler/tr-cerrahpasali-profesore-uluslararasi-platformda-onkolojide-kadin-lider-odulu-2-15-77386.html" title="Cerrahpaşalı profesöre uluslararası platformda &#039;onkolojide kadın lider&#039; ödülü "><strong>16) </strong>Cerrahpaşalı profesöre uluslararası platformda 'onkolojide kadın lider' ödülü</a></li><li><a href="/saglik-calisanlari/egitim/tr-kpss-2018-5-saglik-personeli-tercih-islemleri-basladi-iste-20185-tercih-kilavuzu-6-52-77378.html" title="KPSS 2018-5 sağlık personeli tercih işlemleri başladı... İşte 2018/5 tercih kılavuzu "><strong>17) </strong>KPSS 2018-5 sağlık personeli tercih işlemleri başladı... İşte 2018/5 tercih kılavuzu</a></li><li><a href="/saglik-calisanlari/genel/tr-yipranma-payi-icin-ilk-kez-net-aciklama-calisma-bakanindan-geldi-6-48-77393.html" title="Yıpranma payı için ilk kez net açıklama Çalışma Bakanından geldi!"><strong>18) </strong>Yıpranma payı için ilk kez net açıklama Çalışma Bakanından geldi!</a></li><li><a href="/hekim/universiteler/tr-docentlik-profesorluk-ve-doktor-ogretim-uyeligine-atanmada-kriterler-degisti-2-15-77430.html" title="Doçentlik, profesörlük ve doktor öğretim üyeliğine atanmada kriterler değişti!"><strong>19) </strong>Doçentlik, profesörlük ve doktor öğretim üyeliğine atanmada kriterler değişti!</a></li><li><a href="/hekim/aile-hekimligi/tr-siyah-giyiyoruz-saglikta-etkin-siddet-yasasi-cikartilsin-2-21-77408.html" title="Siyah giyiyoruz: &#039;Sağlıkta etkin şiddet yasası çıkartılsın&#039;"><strong>20) </strong>Siyah giyiyoruz: 'Sağlıkta etkin şiddet yasası çıkartılsın'</a></li><li><a href="/hekim/genel/tr-cerrahpasali-profesor-etiyopyadaki-cocuklara-sifa-umudu-oldu-2-12-77547.html" title="Cerrahpaşalı profesör Etiyopya’daki çocuklara şifa umudu oldu"><strong>21) </strong>Cerrahpaşalı profesör Etiyopya’daki çocuklara şifa umudu oldu</a></li><li><a href="/guncel/genel/tr-cezaevinde-intihar-eden-feto-sanigi-doktor-topraga-verildi-11-681-77349.html" title="Cezaevinde intihar eden FETÖ sanığı doktor, toprağa verildi"><strong>22) </strong>Cezaevinde intihar eden FETÖ sanığı doktor, toprağa verildi</a></li><li><a href="/hekim/genel/tr-trigeminal-nevralji-hastasi-kadin-simdi-otanazi-istiyor-2-12-77541.html" title="Trigeminal nevralji hastası kadın şimdi ötanazi istiyor "><strong>23) </strong>Trigeminal nevralji hastası kadın şimdi ötanazi istiyor</a></li><li><a href="/guncel/genel/tr-3600-ek-gostergeden-sonra-maas-ve-ikramiyeler-ne-kadar-artacak-11-681-77323.html" title="3600 ek göstergeden sonra maaş ve ikramiyeler ne kadar artacak?"><strong>24) </strong>3600 ek göstergeden sonra maaş ve ikramiyeler ne kadar artacak?</a></li><li><a href="/hekim/genel/tr-duz-grafide-gorulmedi-mrda-suphelenildi-ameliyatla-gercek-ortaya-cikti-2-12-77395.html" title="Düz grafide görülmedi, MR&#039;da şüphelenildi, ameliyatla gerçek ortaya çıktı!"><strong>25) </strong>Düz grafide görülmedi, MR'da şüphelenildi, ameliyatla gerçek ortaya çıktı!</a></li><li><a href="/hekim/genel/tr-doktorlar-renkli-coraplarla-mesleki-zorluklarina-dikkat-cekiyor-2-12-77347.html" title="Doktorlar renkli çoraplarla mesleki zorluklarına dikkat çekiyor "><strong>26) </strong>Doktorlar renkli çoraplarla mesleki zorluklarına dikkat çekiyor</a></li><li><a href="/guncel/genel/tr-saglik-bakanligindan-aile-hekimliginin-cokusu-haberi-ile-ilgili-aciklama-11-681-77616.html" title="Sağlık Bakanlığından &#039;Aile Hekimliğinin Çöküşü&#039; haberi ile ilgili açıklama"><strong>27) </strong>Sağlık Bakanlığından 'Aile Hekimliğinin Çöküşü' haberi ile ilgili açıklama</a></li><li><a href="/hekim/genel/tr-doktorun-dikkati-cocugun-hayatini-kurtardi-literaturde-az-rastlanan-vaka-hemen-ameliyat-edildi-2-12-77392.html" title="Doktorun dikkati çocuğun hayatını kurtardı: Literatürde az rastlanan vaka hemen ameliyat edildi"><strong>28) </strong>Doktorun dikkati çocuğun hayatını kurtardı: Literatürde az rastlanan vaka hemen ameliyat edildi</a></li><li><a href="/hekim/tibbi-gelismeler/tr-turk-bilim-insanlarindan-buyuk-basari-yeni-bir-teknikle-tip-literaturune-girdiler-2-19-77487.html" title="Türk bilim insanlarından büyük başarı: Yeni bir teknikle tıp literatürüne girdiler"><strong>29) </strong>Türk bilim insanlarından büyük başarı: Yeni bir teknikle tıp literatürüne girdiler</a></li><li><a href="/hekim/genel/tr-doktordan-aldigi-tazminati-kizlari-doktor-olsun-diye-harcayacak-2-12-77346.html" title="Doktordan aldığı tazminatı kızları doktor olsun diye harcayacak"><strong>30) </strong>Doktordan aldığı tazminatı kızları doktor olsun diye harcayacak</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/eczaci/genel/tr-muadil-ilac-tartismasi-eczaneyi-savas-alanina-cevirdiler-4-34-77595.html"><strong>1) </strong>RECEP AKDAĞI SAĞLIK BAKANI YAPIN HEMEN...</a></li><li><a title=""href="/hekim/tibbi-gelismeler/tr-turk-cerrahtan-bir-ilk-kasik-fitiginda-karin-icine-girmeden-ameliyat-2-19-63731.html"><strong>2) </strong>Biaey soylicem yeni yontemde sonra agri...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakani-ahmet-demircan-yeni-sistemi-acikladi-saglikta-harcamalar-tek-elden-yapilacak-2-13-76454.html"><strong>3) </strong>Yetkililerden beklediğim 18 yaş altı özürlü...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanligindan-aile-hekimliginin-cokusu-haberi-ile-ilgili-aciklama-11-681-77616.html"><strong>4) </strong>Sağlık ocakları bomboş, hastaneler tıklım...</a></li><li><a title=""href="/eczaci/genel/tr-muadil-ilac-tartismasi-eczaneyi-savas-alanina-cevirdiler-4-34-77595.html"><strong>5) </strong>Sosyal medyada bir başlık gördüm dayağı en çok...</a></li><li><a title=""href="/guncel/genel/tr-mersindeki-eczane-olayinda-yeni-gelisme-suriyeli-degillerdi-11-681-77610.html"><strong>6) </strong>Haber kırpılmış. Saldırganlar Diyarbakır...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanindan-yipranma-payi-aciklamasi-11-681-74985.html"><strong>7) </strong>Doktora 6400 veya 7200 Ek Gösterge verilmesi...</a></li><li><a title=""href="/hekim/genel/tr-ak-parti-secim-beyannamesini-acikladi-iste-sagliktaki-hedefler-2-12-77205.html"><strong>8) </strong>Sayın Cumhurbaşkanımızın Hekimlere ve Emekli...</a></li><li><a title=""href="/hekim/genel/tr-ak-parti-secim-beyannamesini-acikladi-iste-sagliktaki-hedefler-2-12-77205.html"><strong>9) </strong>Ekonomist ali, bir profesör ile bir pratisyenin...</a></li><li><a title=""href="/guncel/genel/tr-doktorlar-saglik-icin-caldi-11-681-77593.html"><strong>10) </strong>Beceremediğim şeylerden birisi de müzik olduğu...</a></li><li><a title=""href="/guncel/genel/tr-dogumda-ihmal-iddiasi-ile-suc-duyurusunda-bulundular-11-681-77611.html"><strong>11) </strong>Takdiri İlahi!!!</a></li><li><a title=""href="/hekim/genel/tr-tam-5-universite-bitiren-doktorun-okuma-azmi-herkese-ornek-oluyor-2-12-77598.html"><strong>12) </strong>Ben de örgün ve yaygın altı akademik programda...</a></li><li><a title=""href="/guncel/genel/tr-hastane-otoparkinda-silah-sesleri-1-olu-11-681-77613.html"><strong>13) </strong>" Hastane Önünde  İncir  Ağacı "  Devirleri...</a></li><li><a title=""href="/guncel/genel/tr-mersindeki-eczane-olayinda-yeni-gelisme-suriyeli-degillerdi-11-681-77610.html"><strong>14) </strong>Halk iyice patlama noktasına geldi. Aceba biz...</a></li><li><a title=""href="/guncel/genel/tr-dogumda-ihmal-iddiasi-ile-suc-duyurusunda-bulundular-11-681-77611.html"><strong>15) </strong>Demek oksijen vermediler, vay be...</a></li><li><a title=""href="/eczaci/genel/tr-muadil-ilac-tartismasi-eczaneyi-savas-alanina-cevirdiler-4-34-77595.html"><strong>16) </strong>Demek Ki  Muadil  İLaç  Kavramının ,...</a></li><li><a title=""href="/guncel/genel/tr-canan-karatayi-dolandiran-kisiler-yakalandi-11-681-77607.html"><strong>17) </strong>Aslında  Canan Hocayı  ve Başkalarını da...</a></li><li><a title=""href="/guncel/genel/tr-dogumda-ihmal-iddiasi-ile-suc-duyurusunda-bulundular-11-681-77611.html"><strong>18) </strong>hanım efe ndi esas bakanlığı mahkemeye vermeniz...</a></li><li><a title=""href="/hekim/yerel/tr-endikasyonsuz-ilac-yazdirmak-isteyen-hasta-yakini-doktoru-yumrukladi-2-23-77581.html"><strong>19) </strong>kardeşim size demiyormuyum, başka işler yapın...</a></li><li><a title=""href="/eczaci/genel/tr-muadil-ilac-tartismasi-eczaneyi-savas-alanina-cevirdiler-4-34-77595.html"><strong>20) </strong>dünyada riskli bazı ülkelerde, abd de bazı...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="ilanlar-container"><div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div><div class="ilanlar-sutun" id="ilanlar-scroll"><table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;"><thead><tr><th>İlan Tarihi</th><th>Detay</th><th>Kategori</th></tr></thead><tbody></tbody></table></div></div><div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>06/07-08/07</td><td><a title="8. Solunum Zirvesi" href="/activity/gogus-hastalIklarI/kongre/tr-8-solunum-zirvesi-675-27-1295.html">8. Solunum Zirvesi</a></td><td>GÖĞÜS...</td><td>ARTV</td></tr><tr><td>12/07-15/07</td><td><a title="AVRASYA Doğal Beslenme ve Sağlıklı Yaşam Zirvesi 2018 " href="/activity/beslenme-ve-metabolizma-hastalIklarI/kongre/tr-avrasya-dogal-beslenme-ve-saglikli-yasam-zirvesi-2018-675-6-1294.html">AVRASYA Doğal Beslenme ve Sağlıklı Yaşam Zirvesi 2018</a></td><td>BESLENME...</td><td>ANKA</td></tr><tr><td>07/09-09/09</td><td><a title=" 1. Uluslararası Katılımlı Dental ve Oral Enfeksiyonlar Kongresi " href="/activity/dis-hekimligi/kongre/tr-1-uluslararasi-katilimli-dental-ve-oral-enfeksiyonlar-kongresi-675-15-1296.html">1. Uluslararası Katılımlı Dental ve Oral Enfeksiyonlar Kongresi</a></td><td>DİŞ...</td><td>SAKA</td></tr><tr><td>06/09-09/09</td><td><a title=" 6. Uluslararası Ürojinekoloji Kongresi" href="/activity/kadIn-hastalIklarI-ve-dogum/kongre/tr-6-uluslararasi-urojinekoloji-kongresi-675-35-1251.html">6. Uluslararası Ürojinekoloji Kongresi</a></td><td>KADIN...</td><td>İSTA</td></tr><tr><td>08/09-09/09</td><td><a title="JİNEKOLOJİK MALİGNİTELER KURSU " href="/activity/kadIn-hastalIklarI-ve-dogum/kurs/tr-jinekolojik-maligniteler-kursu-675-35-1297.html">JİNEKOLOJİK MALİGNİTELER KURSU</a></td><td>KADIN...</td><td>İZMİ</td></tr><tr><td>14/09-15/09</td><td><a title="Genç Alerjistler ile Alerjide Yenilikler Sempozyumu" href="/activity/dermatoloji/sempozyum/tr-genc-alerjistler-ile-alerjide-yenilikler-sempozyumu-675-14-1299.html">Genç Alerjistler ile Alerjide Yenilikler Sempozyumu</a></td><td>DERMATOLOJİ</td><td>İZMİ</td></tr><tr><td>13/09-16/09</td><td><a title="2.Türkiye İnme Akademisi" href="/activity/noroloji/toplantI/tr-2turkiye-inme-akademisi-675-41-1298.html">2.Türkiye İnme Akademisi</a></td><td>NÖROLOJİ</td><td>İSTA</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="http://www.cizgimedikal.com" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/medimagazinkucuk2018antiplus_yeni.gif" style="height: 60px; width: 320px;" /></a></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'HIV\'li doğuma giren asistana ilaçlar sonuç verdi... Tahliller negatif | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>