<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>İlaçta yerelleşme: SGK geri ödeme listesinden çıkarıyor</title><meta name="keywords" content="sosyal guvenlik kurumu, geri odeme, ilac,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="sosyal guvenlik kurumu, geri odeme, ilac, " /><meta name="description" content="İlaçta yerelleşme: SGK geri ödeme listesinden çıkarıyor. Sosyal Güvenlik Kurumu (SGK), ilaç firmalarını Türkiye’de üretime yönlendirme" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-ilacta-yerellesme-sgk-geri-odeme-listesinden-cikariyor-1-11-77194.html"><meta property="og:title" content="İlaçta yerelleşme: SGK geri ödeme listesinden çıkarıyor"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Sosyal Güvenlik Kurumu (SGK), ilaç firmalarını Türkiye’de üretime yönlendirme hedefiyle başlattığı ilaçta yerelleşme atağı hızlandı. Buna göre SGK, Türkiye’de büyük bir pazara sahip bazı antibiyotik ve soğuk algınlığı ilaçlarını geri ödeme listesinden çıkaracak yerli jeneriklerinin kullanılmasını sağlayacak."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/ilac/eczane1.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="container hidden-xs" style="margin-top: 5px;"><div class="row"><div class="col-sm-100"><div style="position: absolute; right: 7px; top: 2px; z-index: 500;"><button href="#collapse1" type="button" class="nav-toggle btn btn-default btn-xs" style="float:right; opacity: 0.5;">Reklamı Kapat</button></div><div class="clearfix"></div><div id="collapse1" style="display:block; position:relative; height:auto; margin-bottom:10px; padding-right: 5px;" class="center-block"><a href="http://www.msdsizinle.com/ " target="_blank" align="left" class="center-block" onclick="trackOutboundLink('http://www.msdsizinle.com/'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/MSD_sizinle-2.gif" class="img-responsive"/></a></div></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-ilacta-yerellesme-sgk-geri-odeme-listesinden-cikariyor-1-11-77194.html">İlaçta yerelleşme: SGK geri ödeme listesinden çıkarıyor </a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">24 Mayıs 2018</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> <br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-ilacta-yerellesme-sgk-geri-odeme-listesinden-cikariyor-1-11-77194.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/medmagazinreklam2017antiplus_yeni.gif" class="img-responsive"></a><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">İlaçta yerelleşme: SGK geri ödeme listesinden çıkarıyor </div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Sosyal Güvenlik Kurumu (SGK), ilaç firmalarını Türkiye’de üretime yönlendirme hedefiyle başlattığı ilaçta yerelleşme atağı hızlandı. Buna göre SGK, Türkiye’de büyük bir pazara sahip bazı antibiyotik ve soğuk algınlığı ilaçlarını geri ödeme listesinden çıkaracak yerli jeneriklerinin kullanılmasını sağlayacak.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/ilac/eczane1.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="İlaçta yerelleşme: SGK geri ödeme listesinden çıkarıyor "/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 24 Mayıs 2018 - <span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-ilacta-yerellesme-sgk-geri-odeme-listesinden-cikariyor-1-11-77194.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><iframe class="visible-xs center-block" src="https://www.clinicsofturkey.com/attachment/cizgi-medikal-haber-ic.html" width="320" height="80"  frameborder="0" hspace="0" vspace="0"  style="padding: 5px 0px 5px 0px; margin-left:auto; margin-right:auto;" marginheight="0" marginwidth="0" scrolling="no"></iframe><div id="haber-ic"><p><br />Hürriyet&#39;te yer alan Hacer Boyacıoğlu&#39;nun haberine göre Sosyal Güvenlik Kurumu, ilaçta yeni yerelleşme dalgasını başlattı. <strong>Kurum, aralarında Augmentin&rsquo;in de bulunduğu birçok ilacı geri ödeme listesinde &ldquo;pasifize&rdquo; etmeye hazırlanıyor</strong>. Bir başka deyişle bu ilaçlar geri ödeme listesinden çıkarılacak. İlaçların, jeneriklerinin ise piyasada bulunduğu belirtiliyor.&nbsp;<br />Sosyal Güvenlik Kurumu, geçen hafta yaptığı açıklamayla uygulamanın detaylarını duyurdu. Yapılan açıklamada, &ldquo;Onuncu Kalkınma Planı ve 64. Hükümet 2016 Yılı Eylem Planı kapsamında 31 Temmuz 2018 tarihinden itibaren bedeli ödenecek ilaçlar listesinde pasiflenecek ilaçlara ilişkin listeler ekte yer almaktadır. Stok zararları dahil olmak üzere gerekli tüm önlemlerini almaları amacıyla sağlık hizmeti sunucuları ile birlikte diğer ilgililere önemle duyurulur&rdquo; denildi. SGK&rsquo;nın duyurusunda iki de liste yer aldı. İlk listede birinci aşama yerelleşme kapsamında 34 ilaç yer alırken, bu ilaçlar arasında sık kullanılan antibiyotik Augmentin 400 mg, soğuk algınlığı ilacı olan Mentopin 200 mg ve 600 mg, kanser tedavisinde kullanılan Tadocel de yer aldı. İkinci listede ise, ikinci aşama yerelleşme kapsamında ödeme listesinden çıkarılan ilaçlar yer aldı. Bu listedeki ilaç sayısı da 117 oldu. İki listedeki toplam ilaç sayısı 151 oldu. İkinci listede yer alan ilaçlar arasında Tamiflu da yer aldı.</p><p><strong>2017 yılında başladı</strong></p><p>İlaçta yerelleşme çalışmaları, resmi olarak 2017 yılında başladı. Bu kapsamda, daha önce, Türkiye&rsquo;de üretilmeyen ithal ilaçların &ldquo;tedavinin sağlanmasında gerekli güvencenin sağlanması kaydıyla&rdquo;, SGK&rsquo;nın ödeme listesinden çıkarılacağı açıklandı ve firmalarla masaya oturuldu. Bu kapsamda ilk aşamada yüzde 50 pazar payına sahip olan ve piyasada 3 eşdeğeri bulunan ilaçlar için sektörle pazarlık yapıldı. Türkiye&rsquo;de üretilmesi konusunda uzlaşma sağlanan ilaçlar geri ödeme listesinde korunurken, yurt içinde üretilmesi kabul edilmeyen 54 ilaç &ldquo;birinci aşama yerelleşme kapsamında&rdquo; listeden çıkarıldı. SGK&rsquo;nın geçen hafta duyurduğu listede birinci aşamaya 34 ilacın daha eklendiği görülüyor.&nbsp;</p><p><strong>700 milyon liralık kısım&nbsp;</strong></p><p>İLAÇTA yerelleşme müzakerelerinde amaç, ilaç firmalarını Türkiye&rsquo;de üretime yönlendirerek cari açığı sınırlamak. Daha önce yapılan açıklamalarda ilk aşamada yapılan görüşmelerde 700 milyon TL&rsquo;lik üretimin Türkiye&rsquo;ye kaydırıldığı, ikinci turla birlikte hedefin 2 milyar TL&rsquo;yi geçmek olduğu açıklanmıştı. İlaçta yerelleşme görüşmeleri kapsamında aşamalar halinde ithalden imale geçiş süreçleriyle 6.1 milyar TL&rsquo;lik ilaçta yerelleşme olması hedefleniyor. Sağlık Bakanı Ahmet Demircan da daha önce yaptığı açıklamada, &ldquo;<strong>Çalışmaların neticesinde ilaçta yerelleşme kutu bazında yüzde 80&rsquo;lere ulaşmıştır. Fiyat bazında ise yüzde 50&rsquo;lere yaklaşılmıştır&rdquo;</strong> demişti.</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=sosyal guvenlik kurumu'>sosyal guvenlik kurumu</a>  <a class='etiket' href='/search/tr-index.html?q= geri odeme'> geri odeme</a>  <a class='etiket' href='/search/tr-index.html?q= ilac'> ilac</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-ilacta-yerellesme-sgk-geri-odeme-listesinden-cikariyor-1-11-77194.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="77194" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-77194.html?p=1">1</a></li></ul></nav><div id="comment_list_ul" class="yorumlar-ana-container"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="194021">6</span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c">1) m. murat (dr)</div><div class="yorumlar-ic-sag roboto-c">24.05.2018 11:15:41</div><div class="clearfix"></div><div class="yorumlar-ic-text roboto-c">Çok geç kalınmış bir hamle.  Cari açık patladıktan sonra mı?!</div><ul class="yorumlar-yanitla roboto-c"><li><a rel="194021" class="btn btn-like">Beğen</a></li></ul></div><div class="clearfix"></div></div><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="194019">7</span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c">2) OSMAN (DOKTOR)</div><div class="yorumlar-ic-sag roboto-c">24.05.2018 11:09:13</div><div class="clearfix"></div><div class="yorumlar-ic-text roboto-c">BEN DOKTOR OLARAK HERGÜN SGK YIMI TAKİP EDİCEM,HANGİ İLACI VERİCEKSEN VERDE EŞDEĞER OLARAK ECZANE SİSTEMİNDE KABUL ET KARDEŞİM,BU NE SAÇMALIK,SİSTEMLE BU KADARDA OYNANMAZKİ,EŞDEĞERİNİ ÖDE,İNSANLARA ECZANE HASTANE ARASINDA GİT GEL AZABINI  ÇEKTİRME...</div><ul class="yorumlar-yanitla roboto-c"><li><a rel="194019" class="btn btn-like">Beğen</a></li></ul></div><div class="clearfix"></div></div><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="194018">16</span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c">3) Dr. Cevdett (Cerrah)</div><div class="yorumlar-ic-sag roboto-c">24.05.2018 11:06:44</div><div class="clearfix"></div><div class="yorumlar-ic-text roboto-c">Bizim SSK'nın yerli ilaç üreten fabrikaları vardı. Onlar ne oldu? Bilen varsa yazsın. Atmasyon yapmadan sadece gerçek bilgileri yazsın bilen arkadaşlar. SSK eczanelerinden o ilaçlar çok ucuza veriliyordu.</div><ul class="yorumlar-yanitla roboto-c"><li><a rel="194018" class="btn btn-like">Beğen</a></li></ul></div><div class="clearfix"></div></div></div><nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-77194.html?p=1">1</a></li></ul></nav><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span>Manşetler</span></div><ul class="flex-container wrap"><li class="flex-item"><div style="position:relative;"><a href="/hekim/tibbi-gelismeler/tr-diyabette-insulin-igneleri-omrunu-tamamlamak-uzere-2-19-77160.html"><img data-original="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/diabet_insulin.jpg" class="lazy img-responsive" alt="Diyabette insülin iğneleri ömrünü tamamlamak üzere" /><p style="text-align:left;">Diyabette insülin iğneleri ömrünü tamamlamak üzere</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/universiteler/tr-ege-tip-yeni-bir-bakteri-turunu-tip-literaturune-kazandirdi-2-15-77138.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/ege-yeni-bakteri.jpg" class="lazy img-responsive" alt="Ege Tıp yeni bir bakteri türünü tıp literatürüne kazandırdı" /><p style="text-align:left;">Ege Tıp yeni bir bakteri türünü tıp literatürüne kazandırdı</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/saglik-bak/tr-bir-sehir-hastanesi-daha-geliyor-3-yilda-bitirilecek-2-13-77137.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sehir_hastanesi.jpg" class="lazy img-responsive" alt="Bir şehir hastanesi daha geliyor: 3 yılda bitirilecek!" /><p style="text-align:left;">Bir şehir hastanesi daha geliyor: 3 yılda bitirilecek!</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/guncel/genel/tr-taksim-ilkyardim-egitim-ve-arastirma-hastanesi-11-haziranda-hizmete-girecek-11-681-77136.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/taksim-arastirma-yeni.jpg" class="lazy img-responsive" alt="Taksim İlkyardım Eğitim ve Araştırma Hastanesi 11 Haziran'da hizmete girecek" /><p style="text-align:left;">Taksim İlkyardım Eğitim ve Araştırma Hastanesi 11 Haziran'da hizmete girecek</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/genel/tr-zeki-kisilerde-korteksteki-sinapslar-daha-az-2-12-77135.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/beyin_dusunce.jpg" class="lazy img-responsive" alt="Zeki kişilerde korteksteki sinapslar daha az" /><p style="text-align:left;">Zeki kişilerde korteksteki sinapslar daha az</p></a></div></li><li class="flex-item"><div style="position:relative;"><a href="/hekim/saglik-bak/tr-mini-hastaneler-2300-e-kadar-acik-olacak-yeni-aile-hekimleri-ve-uzmanlar-burada-calisacak-2-13-77132.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/eyup_gumus6151.jpg" class="lazy img-responsive" alt="Mini hastaneler 23:00 e kadar açık olacak, yeni aile hekimleri ve uzmanlar burada çalışacak" /><p style="text-align:left;">Mini hastaneler 23:00 e kadar açık olacak, yeni aile hekimleri ve uzmanlar burada çalışacak</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/tibbi-gelismeler/tr-diyabette-insulin-igneleri-omrunu-tamamlamak-uzere-2-19-77160.html"><img data-original="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/diabet_insulin.jpg" class="lazy img-responsive" alt="Diyabette insülin iğneleri ömrünü tamamlamak üzere" /><p style="text-align:left;">Diyabette insülin iğneleri ömrünü tamamlamak üzere</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/universiteler/tr-ege-tip-yeni-bir-bakteri-turunu-tip-literaturune-kazandirdi-2-15-77138.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/ege-yeni-bakteri.jpg" class="lazy img-responsive" alt="Ege Tıp yeni bir bakteri türünü tıp literatürüne kazandırdı" /><p style="text-align:left;">Ege Tıp yeni bir bakteri türünü tıp literatürüne kazandırdı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/saglik-bak/tr-bir-sehir-hastanesi-daha-geliyor-3-yilda-bitirilecek-2-13-77137.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sehir_hastanesi.jpg" class="lazy img-responsive" alt="Bir şehir hastanesi daha geliyor: 3 yılda bitirilecek!" /><p style="text-align:left;">Bir şehir hastanesi daha geliyor: 3 yılda bitirilecek!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-taksim-ilkyardim-egitim-ve-arastirma-hastanesi-11-haziranda-hizmete-girecek-11-681-77136.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/taksim-arastirma-yeni.jpg" class="lazy img-responsive" alt="Taksim İlkyardım Eğitim ve Araştırma Hastanesi 11 Haziran'da hizmete girecek" /><p style="text-align:left;">Taksim İlkyardım Eğitim ve Araştırma Hastanesi 11 Haziran'da hizmete girecek</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-zeki-kisilerde-korteksteki-sinapslar-daha-az-2-12-77135.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/beyin_dusunce.jpg" class="lazy img-responsive" alt="Zeki kişilerde korteksteki sinapslar daha az" /><p style="text-align:left;">Zeki kişilerde korteksteki sinapslar daha az</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/saglik-bak/tr-mini-hastaneler-2300-e-kadar-acik-olacak-yeni-aile-hekimleri-ve-uzmanlar-burada-calisacak-2-13-77132.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/eyup_gumus6151.jpg" class="lazy img-responsive" alt="Mini hastaneler 23:00 e kadar açık olacak, yeni aile hekimleri ve uzmanlar burada çalışacak" /><p style="text-align:left;">Mini hastaneler 23:00 e kadar açık olacak, yeni aile hekimleri ve uzmanlar burada çalışacak</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-doktora-benim-vergimle-maas-aliyorsun-dedi-hakaretten-cezayi-yedi-11-681-77129.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/vergimle-maas.jpg" class="lazy img-responsive" alt="Doktora 'Benim vergimle maaş alıyorsun' dedi, hakaretten cezayı yedi!" /><p style="text-align:left;">Doktora 'Benim vergimle maaş alıyorsun' dedi, hakaretten cezayı yedi!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/universiteler/tr-yilin-intornunun-mezuniyet-konusmasi-elestiri-iceriyor-diye-iptal-edildi-iste-o-konusma-2-15-77128.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/onder-babacan.jpg" class="lazy img-responsive" alt="Yılın intörnünün Mezuniyet Konuşması ‘Eleştiri’ içeriyor diye iptal edildi! İşte o konuşma!" /><p style="text-align:left;">Yılın intörnünün Mezuniyet Konuşması ‘Eleştiri’ içeriyor diye iptal edildi! İşte o konuşma!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/genel/tr-o-fotografin-hikayesini-anlatti-iyi-ki-cektirmisim-6-48-77126.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/sus-hemsire.jpg" class="lazy img-responsive" alt="O fotoğrafın hikayesini anlattı: İyi ki çektirmişim!" /><p style="text-align:left;">O fotoğrafın hikayesini anlattı: İyi ki çektirmişim!</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-ak-parti-secim-beyannamesini-acikladi-iste-sagliktaki-hedefler-11-681-77205.html" title="Ak Parti Seçim beyannamesini açıkladı! İşte sağlıktaki hedefler!"><strong class="kalin">17:16 </strong><span class="sondakika-unlem"></span>Ak Parti Seçim beyannamesini açıkladı! İşte sağlıktaki hedefler!</a></li><li><a href="/guncel/genel/tr-amasyada-81-asker-sinek-ilaci-zehirlenmesinden-hastaneye-kaldirildi-11-681-77204.html" title="Amasya&#039;da 81 asker sinek ilacı zehirlenmesinden hastaneye kaldırıldı "><strong class="kalin">14:44 </strong><span class=""></span>Amasya'da 81 asker sinek ilacı zehirlenmesinden hastaneye kaldırıldı</a></li><li><a href="/guncel/genel/tr-ege-tiptan-bir-ilk-turkiyede-ilk-kez-uygulanan-yontemle-gogus-boslugu-icindeki-paratiroid-dokusu-cikartildi-11-681-77203.html" title="Ege Tıp&#039;tan bir ilk: Türkiye’de ilk kez uygulanan yöntemle göğüs boşluğu içindeki paratiroid dokusu çıkartıldı"><strong class="kalin">14:05 </strong><span class="sondakika-unlem"></span>Ege Tıp'tan bir ilk: Türkiye’de ilk kez uygulanan yöntemle göğüs boşluğu içindeki paratiroid dokusu çıkartıldı</a></li><li><a href="/guncel/genel/tr-turk-bilim-insanlari-editorlugunde-propriyoseptif-duyu-11-681-77202.html" title="Türk bilim insanları editörlüğünde &#039;propriyoseptif duyu&#039;"><strong class="kalin">13:38 </strong><span class=""></span>Türk bilim insanları editörlüğünde 'propriyoseptif duyu'</a></li><li><a href="/guncel/genel/tr-yeni-kongre-anlayisiyla-acil-tip-bir-araya-geliyor-11-681-77201.html" title="Yeni kongre anlayışıyla ‘Acil Tıp’ bir araya geliyor "><strong class="kalin">13:31 </strong><span class=""></span>Yeni kongre anlayışıyla ‘Acil Tıp’ bir araya geliyor</a></li><li><a href="/guncel/genel/tr-muharrem-inceden-cerrahpasaya-ziyaret-11-681-77200.html" title="Muharrem İnce&#039;den Cerrahpaşa&#039;ya ziyaret"><strong class="kalin">13:25 </strong><span class="sondakika-unlem"></span>Muharrem İnce'den Cerrahpaşa'ya ziyaret</a></li><li><a href="/guncel/genel/tr-aort-diseksiyonu-olan-hasta-25-dakikalik-mola-ile-ameliyat-edildi-11-681-77199.html" title="Aort diseksiyonu olan hasta &#039;25 dakikalık mola&#039; ile ameliyat edildi"><strong class="kalin">13:02 </strong><span class="sondakika-unlem"></span>Aort diseksiyonu olan hasta '25 dakikalık mola' ile ameliyat edildi</a></li><li><a href="/guncel/genel/tr-sivasta-kkka-hastaligi-suphesiyle-olum-11-681-77198.html" title="Sivas&#039;ta KKKA hastalığı şüphesiyle ölüm"><strong class="kalin">12:16 </strong><span class=""></span>Sivas'ta KKKA hastalığı şüphesiyle ölüm</a></li><li><a href="/guncel/genel/tr-engel-tanimayan-hastane-800-hasta-potansiyeline-ulasti-11-681-77197.html" title="&#039;Engel&#039; tanımayan hastane 800 hasta potansiyeline ulaştı "><strong class="kalin">11:42 </strong><span class=""></span>'Engel' tanımayan hastane 800 hasta potansiyeline ulaştı</a></li><li><a href="/guncel/genel/tr-arastirmalar-bel-bolgesindeki-yaglanma-ile-d-vitamini-eksikligi-arasinda-iliski-oldugunu-ortaya-koydu-11-681-77196.html" title="Araştırmalar bel bölgesindeki yağlanma ile D vitamini eksikliği arasında ilişki olduğunu ortaya koydu"><strong class="kalin">11:26 </strong><span class=""></span>Araştırmalar bel bölgesindeki yağlanma ile D vitamini eksikliği arasında ilişki olduğunu ortaya koydu</a></li><li><a href="/hekim/saglik-bak/tr-pelin-ciftin-hastane-gafini-cumhurbaskani-erdogan-affetmedi-2-13-77195.html" title="Pelin Çift&#039;in &#039;Hastane&#039; gafını Cumhurbaşkanı Erdoğan affetmedi"><strong class="kalin">11:07 </strong><span class="sondakika-unlem"></span><i class="fa fa-video-camera"></i>						Pelin Çift'in 'Hastane' gafını Cumhurbaşkanı Erdoğan affetmedi</a></li><li><a href="/guncel/genel/tr-ilacta-yerellesme-sgk-geri-odeme-listesinden-cikariyor-11-681-77194.html" title="İlaçta yerelleşme: SGK geri ödeme listesinden çıkarıyor "><strong class="kalin">10:30 </strong><span class="sondakika-unlem"></span>İlaçta yerelleşme: SGK geri ödeme listesinden çıkarıyor</a></li><li><a href="/guncel/genel/tr-saglik-bakani-yerli-asida-son-asamadayiz-kkka-asisi-onumuzdeki-yil-dunya-pazarina-sunulacak-11-681-77193.html" title="Sağlık Bakanı: Yerli aşıda son aşamadayız, KKKA aşısı önümüzdeki yıl dünya pazarına sunulacak"><strong class="kalin">23.05.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı: Yerli aşıda son aşamadayız, KKKA aşısı önümüzdeki yıl dünya pazarına sunulacak</a></li><li><a href="/guncel/genel/tr-kayseri-sehir-hastanesinde-18-poliklinik-hizmete-basladi-29-mayista-tasinma-sureci-bitiyor-11-681-77191.html" title="Kayseri Şehir Hastanesi&#039;nde 18 poliklinik hizmete başladı... 29 Mayıs&#039;ta taşınma süreci bitiyor"><strong class="kalin">23.05.2018 </strong><span class=""></span>Kayseri Şehir Hastanesi'nde 18 poliklinik hizmete başladı... 29 Mayıs'ta taşınma süreci bitiyor</a></li><li><a href="/guncel/genel/tr-bashekimden-tabip-odasi-baskanina-tepki-ruhsatimiz-var-yersiz-aciklamalar-yapma-11-681-77190.html" title="Başhekimden Tabip Odası Başkanına tepki: Ruhsatımız var, yersiz açıklamalar yapma!"><strong class="kalin">23.05.2018 </strong><span class="sondakika-unlem"></span>Başhekimden Tabip Odası Başkanına tepki: Ruhsatımız var, yersiz açıklamalar yapma!</a></li><li><a href="/dis-hekimi/genel/tr-akdeniz-universitesi-dis-hekimligi-fakultesi-tescillendi-3-24-77189.html" title="Akdeniz Üniversitesi Diş Hekimliği Fakültesi Tescillendi "><strong class="kalin">23.05.2018 </strong><span class=""></span>Akdeniz Üniversitesi Diş Hekimliği Fakültesi Tescillendi</a></li><li><a href="/ilac-sanayi/genel/tr-ilko-ilac-satis-ve-pazarlama-kadrosunu-guclendiriyor-8-60-77188.html" title="İLKO İlaç Satış ve Pazarlama kadrosunu güçlendiriyor"><strong class="kalin">23.05.2018 </strong><span class=""></span>İLKO İlaç Satış ve Pazarlama kadrosunu güçlendiriyor</a></li><li><a href="/guncel/genel/tr-adana-sehir-hastanesinde-diyabet-okulu-11-681-77185.html" title="Adana Şehir Hastanesi&#039;nde Diyabet Okulu "><strong class="kalin">23.05.2018 </strong><span class=""></span>Adana Şehir Hastanesi'nde Diyabet Okulu</a></li><li><a href="/guncel/genel/tr-mikropla-tanismayan-cocuklarda-losemi-tehdidi-11-681-77184.html" title="Mikropla tanışmayan çocuklarda &#039;lösemi&#039; tehdidi "><strong class="kalin">23.05.2018 </strong><span class=""></span>Mikropla tanışmayan çocuklarda 'lösemi' tehdidi</a></li><li><a href="/guncel/genel/tr-dunyada-salgin-hastaliga-donusme-riski-en-yuksek-olan-virusler-hangileri-11-681-77183.html" title="Dünyada salgın hastalığa dönüşme riski en yüksek olan virüsler hangileri?"><strong class="kalin">23.05.2018 </strong><span class="sondakika-unlem"></span>Dünyada salgın hastalığa dönüşme riski en yüksek olan virüsler hangileri?</a></li><li><a href="/guncel/genel/tr-ingiliz-bilim-insanlari-damarlari-genc-tutmanin-yontemini-acikladi-egzersiz-11-681-77182.html" title="İngiliz bilim insanları damarları genç tutmanın yöntemini açıkladı: Egzersiz "><strong class="kalin">23.05.2018 </strong><span class=""></span>İngiliz bilim insanları damarları genç tutmanın yöntemini açıkladı: Egzersiz</a></li><li><a href="/guncel/genel/tr-prof-dr-temel-yilmaz-yazdi-saglik-bakanligi-harekete-gecti-siteler-kapatiliyor-11-681-77181.html" title="Prof. Dr. Temel Yılmaz yazdı... Sağlık Bakanlığı harekete geçti... Siteler kapatılıyor"><strong class="kalin">23.05.2018 </strong><span class="sondakika-unlem"></span>Prof. Dr. Temel Yılmaz yazdı... Sağlık Bakanlığı harekete geçti... Siteler kapatılıyor</a></li><li><a href="/guncel/genel/tr-Isparta-sehir-hastanesinin-14-aylik-istatistikleri-aciklandi-11-681-77180.html" title="Isparta Şehir Hastanesi&#039;nin 14 aylık istatistikleri açıklandı"><strong class="kalin">23.05.2018 </strong><span class="sondakika-unlem"></span>Isparta Şehir Hastanesi'nin 14 aylık istatistikleri açıklandı</a></li><li><a href="/hekim/genel/tr-migren-icin-iyi-haber-klinik-calismalarina-turkiyeden-12-hastanin-da-katildigi-migren-asisi-cikti-2-12-77179.html" title="Migren için iyi haber: Klinik çalışmalarına Türkiye&#039;den 12 hastanın da katıldığı migren aşısı çıktı"><strong class="kalin">23.05.2018 </strong><span class="sondakika-unlem"></span>Migren için iyi haber: Klinik çalışmalarına Türkiye'den 12 hastanın da katıldığı migren aşısı çıktı</a></li><li><a href="/guncel/genel/tr-kahramankazana-150-yatakli-61-poliklinigi-bulunan-hastane-geliyor-11-681-77178.html" title="Kahramankazan&#039;a 150 yataklı 61 polikliniği bulunan hastane geliyor"><strong class="kalin">23.05.2018 </strong><span class=""></span>Kahramankazan'a 150 yataklı 61 polikliniği bulunan hastane geliyor</a></li><li><a href="/dis-haberler/genel/tr-hindistanda-olumcul-virus-alarmi-tedavisi-yok-76-682-77177.html" title="Hindistan’da ölümcül virüs alarmı… Tedavisi yok!"><strong class="kalin">23.05.2018 </strong><span class=""></span>Hindistan’da ölümcül virüs alarmı… Tedavisi yok!</a></li><li><a href="/guncel/genel/tr-prof-dr-philip-paty-10-yil-oncesine-gore-kanser-hastalarinin-hayatta-kalma-orani-2-katina-cikti-11-681-77176.html" title="Prof. Dr. Philip Paty: 10 yıl öncesine göre kanser hastalarının hayatta kalma oranı 2 katına çıktı"><strong class="kalin">23.05.2018 </strong><span class=""></span>Prof. Dr. Philip Paty: 10 yıl öncesine göre kanser hastalarının hayatta kalma oranı 2 katına çıktı</a></li><li><a href="/guncel/genel/tr-ozellikle-yasli-hastalar-sosyal-etkinlik-gibi-aile-hekimligine-geliyor-11-681-77175.html" title="Özellikle yaşlı hastalar sosyal etkinlik gibi aile hekimliğine geliyor"><strong class="kalin">23.05.2018 </strong><span class="sondakika-unlem"></span>Özellikle yaşlı hastalar sosyal etkinlik gibi aile hekimliğine geliyor</a></li><li><a href="/guncel/genel/tr-arastirma-gunde-bir-yumurta-tuketmek-inme-riskini-yuzde-26-azaltiyor-11-681-77187.html" title="Araştırma: Günde bir yumurta tüketmek, inme riskini yüzde 26 azaltıyor"><strong class="kalin">23.05.2018 </strong><span class="sondakika-unlem"></span>Araştırma: Günde bir yumurta tüketmek, inme riskini yüzde 26 azaltıyor</a></li><li><a href="/guncel/genel/tr-arastirma-vucut-sicakligi-arttikca-bedenin-savunma-sistemi-hizlaniyor-11-681-77174.html" title="Araştırma: Vücut sıcaklığı arttıkça bedenin savunma sistemi hızlanıyor"><strong class="kalin">22.05.2018 </strong><span class=""></span>Araştırma: Vücut sıcaklığı arttıkça bedenin savunma sistemi hızlanıyor</a></li><li><a href="/guncel/genel/tr-hindistanda-salgin-sebebiyle-10-kisi-oldu-100-kisi-karantinaya-alindi-11-681-77172.html" title="Hindistan&#039;da salgın sebebiyle 10 kişi öldü, 100 kişi karantinaya alındı "><strong class="kalin">22.05.2018 </strong><span class=""></span>Hindistan'da salgın sebebiyle 10 kişi öldü, 100 kişi karantinaya alındı</a></li><li><a href="/hekim/hukuk-etik/tr-abdde-bu-goruntuleri-paylasan-plastik-cerraha-7-hastasi-dava-acti-2-17-77169.html" title="ABD&#039;de bu görüntüleri paylaşan plastik cerraha, 7 hastası dava açtı"><strong class="kalin">22.05.2018 </strong><span class="sondakika-unlem"></span>ABD'de bu görüntüleri paylaşan plastik cerraha, 7 hastası dava açtı</a></li><li><a href="/guncel/genel/tr-hakkinda-sorusturma-baslatilan-bulent-sik-kamu-sagligini-ilgilendiren-konularda-sir-ya-da-yasak-olamaz-11-681-77171.html" title="Hakkında soruşturma başlatılan Bülent Şık: &#039;Kamu sağlığını ilgilendiren konularda sır ya da yasak olamaz.&#039;"><strong class="kalin">22.05.2018 </strong><span class=""></span>Hakkında soruşturma başlatılan Bülent Şık: 'Kamu sağlığını ilgilendiren konularda sır ya da yasak olamaz.'</a></li><li><a href="/hekim/genel/tr-doktor-eczaci-hemsire-hangi-parti-kimi-kacinci-siradan-aday-gosterdi-iste-liste-2-12-77170.html" title="Doktor, eczacı, hemşire... Hangi parti kimi kaçıncı sıradan aday gösterdi? İşte liste!"><strong class="kalin">22.05.2018 </strong><span class="sondakika-unlem"></span>Doktor, eczacı, hemşire... Hangi parti kimi kaçıncı sıradan aday gösterdi? İşte liste!</a></li><li><a href="/guncel/genel/tr-istanbulda-acil-servis-onunde-silahli-saldiri-11-681-77168.html" title="İstanbul’da acil servis önünde silahlı saldırı"><strong class="kalin">22.05.2018 </strong><span class=""></span>İstanbul’da acil servis önünde silahlı saldırı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-mustesari-dunya-asamblesinde-konustu-israilin-kisitlamasi-insanlik-disi-11-681-77167.html" title=" Sağlık Bakanlığı Müsteşarı Dünya Asamblesinde konuştu: İsrail&#039;in kısıtlaması &#039;insanlık dışı&#039;!"><strong class="kalin">22.05.2018 </strong><span class=""></span>Sağlık Bakanlığı Müsteşarı Dünya Asamblesinde konuştu: İsrail'in kısıtlaması 'insanlık dışı'!</a></li><li><a href="/guncel/genel/tr-27-donem-secimleri-icin-istifa-eden-kamu-personeli-hemen-donebilir-mi-11-681-77166.html" title="27. dönem seçimleri için istifa eden kamu personeli, hemen dönebilir mi?"><strong class="kalin">22.05.2018 </strong><span class="sondakika-unlem"></span>27. dönem seçimleri için istifa eden kamu personeli, hemen dönebilir mi?</a></li><li><a href="/guncel/genel/tr-adanaya-iki-yeni-hastane-yapilacak-11-681-77165.html" title="Adana&#039;ya iki yeni hastane yapılacak"><strong class="kalin">22.05.2018 </strong><span class=""></span>Adana'ya iki yeni hastane yapılacak</a></li><li><a href="/guncel/genel/tr-sakaryada-saglik-calisanlari-hakkindaki-fetopdy-davasi-11-681-77164.html" title="Sakarya&#039;da sağlık çalışanları hakkındaki FETÖ/PDY davası"><strong class="kalin">22.05.2018 </strong><span class=""></span>Sakarya'da sağlık çalışanları hakkındaki FETÖ/PDY davası</a></li><li><a href="/guncel/genel/tr-izmirin-en-buyuk-hastanesinin-acilisi-bir-yil-erkene-alindi-11-681-77163.html" title="İzmir&#039;in en büyük hastanesinin açılışı bir yıl erkene alındı"><strong class="kalin">22.05.2018 </strong><span class="sondakika-unlem"></span>İzmir'in en büyük hastanesinin açılışı bir yıl erkene alındı</a></li><li><a href="/guncel/genel/tr-bashekim-memnuniyet-oranimiz-yatan-hastada-yuzde-98-poliklinikte-yuzde-94-11-681-77162.html" title="Başhekim: Memnuniyet oranımız yatan hastada yüzde 98, poliklinikte yüzde 94!"><strong class="kalin">22.05.2018 </strong><span class=""></span>Başhekim: Memnuniyet oranımız yatan hastada yüzde 98, poliklinikte yüzde 94!</a></li><li><a href="/hekim/universiteler/tr-erciyes-tipin-bobrek-nakli-ruhsatinin-iptali-uzucu-2-15-77161.html" title="&#039;Erciyes Tıp&#039;ın böbrek nakli ruhsatının iptali üzücü&#039;"><strong class="kalin">22.05.2018 </strong><span class=""></span>'Erciyes Tıp'ın böbrek nakli ruhsatının iptali üzücü'</a></li><li><a href="/hekim/tibbi-gelismeler/tr-diyabette-insulin-igneleri-omrunu-tamamlamak-uzere-2-19-77160.html" title="Diyabette insülin iğneleri ömrünü tamamlamak üzere"><strong class="kalin">22.05.2018 </strong><span class=""></span>Diyabette insülin iğneleri ömrünü tamamlamak üzere</a></li><li><a href="/guncel/genel/tr-obeziteyle-mucadeleyi-obeziteye-meydan-okuyanlar-anlatti-11-681-77159.html" title="Obeziteyle mücadeleyi &#039;Obeziteye Meydan Okuyanlar&#039; anlattı "><strong class="kalin">22.05.2018 </strong><span class=""></span>Obeziteyle mücadeleyi 'Obeziteye Meydan Okuyanlar' anlattı</a></li><li><a href="/guncel/genel/tr-kalp-cerahisinin-en-zor-ameliyati-comude-yapildi-11-681-77157.html" title="Kalp cerahisinin en zor ameliyatı ÇOMÜ&#039;de yapıldı "><strong class="kalin">22.05.2018 </strong><span class=""></span>Kalp cerahisinin en zor ameliyatı ÇOMÜ'de yapıldı</a></li><li><a href="/guncel/genel/tr-obezite-tedavisinde-d-vitamini-destegi-sart-11-681-77156.html" title="Obezite tedavisinde &#039;D vitamini&#039; desteği şart"><strong class="kalin">21.05.2018 </strong><span class=""></span>Obezite tedavisinde 'D vitamini' desteği şart</a></li><li><a href="/guncel/genel/tr-saglikli-yasam-projesi-ile-halk-saglikla-bulustu-11-681-77155.html" title="&quot;Sağlıklı Yaşam Projesi&quot; ile halk sağlıkla buluştu "><strong class="kalin">21.05.2018 </strong><span class=""></span>"Sağlıklı Yaşam Projesi" ile halk sağlıkla buluştu</a></li><li><a href="/guncel/genel/tr-engelli-hastane-calisani-camasirhanede-olu-bulundu-11-681-77154.html" title="Engelli hastane çalışanı çamaşırhanede ölü bulundu"><strong class="kalin">21.05.2018 </strong><span class=""></span>Engelli hastane çalışanı çamaşırhanede ölü bulundu</a></li><li><a href="/guncel/genel/tr-ramazanda-en-cok-yapilan-yanlislar-11-681-77153.html" title="Ramazan&#039;da en çok yapılan yanlışlar "><strong class="kalin">21.05.2018 </strong><span class=""></span>Ramazan'da en çok yapılan yanlışlar</a></li><li><a href="/guncel/genel/tr-dunya-saglik-orgutu-ebola-salginina-yonelik-asi-kampanyasi-basladi-11-681-77149.html" title="Dünya Sağlık Örgütü: Ebola salgınına yönelik aşı kampanyası başladı "><strong class="kalin">21.05.2018 </strong><span class=""></span>Dünya Sağlık Örgütü: Ebola salgınına yönelik aşı kampanyası başladı</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sag-sutun"><div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div><a href="/search/tr-index.html?q=ak parti" class="tag">ak parti</a><a href="/search/tr-index.html?q= saglik hedefleri" class="tag"> saglik hedefleri</a><a href="/search/tr-index.html?q=osman varol" class="tag">osman varol</a><a href="/search/tr-index.html?q= piyade tugayi" class="tag"> piyade tugayi</a><a href="/search/tr-index.html?q=ege universitesi tip fakultesi" class="tag">ege universitesi tip fakultesi</a><a href="/search/tr-index.html?q= kutsal turhan" class="tag"> kutsal turhan</a><a href="/search/tr-index.html?q= ozer makay" class="tag"> ozer makay</a><a href="/search/tr-index.html?q= necdet budak" class="tag"> necdet budak</a><a href="/search/tr-index.html?q= mustafa gonca" class="tag"> mustafa gonca</a><a href="/search/tr-index.html?q=propriyoseptif duyu" class="tag">propriyoseptif duyu</a><a href="/search/tr-index.html?q= uskudar universitesi" class="tag"> uskudar universitesi</a><a href="/search/tr-index.html?q= defne kaya" class="tag"> defne kaya</a><a href="/search/tr-index.html?q=ersin aksay" class="tag">ersin aksay</a><a href="/search/tr-index.html?q= turkiye acil tip dernegi" class="tag"> turkiye acil tip dernegi</a><a href="/search/tr-index.html?q= acil tip uzmanlari" class="tag"> acil tip uzmanlari</a><a href="/search/tr-index.html?q=Muharrem İnce" class="tag">Muharrem İnce</a><a href="/search/tr-index.html?q= İstanbul Üniversitesi Cerrahpaşa Tıp Fakültesi" class="tag"> İstanbul Üniversitesi Cerrahpaşa Tıp Fakültesi</a><a href="/search/tr-index.html?q=konya" class="tag">konya</a><a href="/search/tr-index.html?q= beyin ameliyati" class="tag"> beyin ameliyati</a><a href="/search/tr-index.html?q= aort diseksiyonu" class="tag"> aort diseksiyonu</a><a href="/search/tr-index.html?q=KKKA" class="tag">KKKA</a><a href="/search/tr-index.html?q= sivas" class="tag"> sivas</a><a href="/search/tr-index.html?q=engelli ve yasli refakat birimi" class="tag">engelli ve yasli refakat birimi</a><a href="/search/tr-index.html?q= ahmet baha ogutken" class="tag"> ahmet baha ogutken</a><a href="/search/tr-index.html?q= feramis ender gungunes" class="tag"> feramis ender gungunes</a><a href="/search/tr-index.html?q=d vitamini eksikligi" class="tag">d vitamini eksikligi</a><a href="/search/tr-index.html?q= rachida rafiq" class="tag"> rachida rafiq</a><a href="/search/tr-index.html?q=şehir hastaneleri" class="tag">şehir hastaneleri</a><a href="/search/tr-index.html?q= pelin çift" class="tag"> pelin çift</a><a href="/search/tr-index.html?q= Cumhurbaşkanı" class="tag"> Cumhurbaşkanı</a><a href="/search/tr-index.html?q= Recep Tayyip Erdoğan" class="tag"> Recep Tayyip Erdoğan</a><a href="/search/tr-index.html?q=sosyal guvenlik kurumu" class="tag">sosyal guvenlik kurumu</a><a href="/search/tr-index.html?q= geri odeme" class="tag"> geri odeme</a><a href="/search/tr-index.html?q= ilac" class="tag"> ilac</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/saglik-bak/tr-mini-hastaneler-2300-e-kadar-acik-olacak-yeni-aile-hekimleri-ve-uzmanlar-burada-calisacak-2-13-77132.html" title="Mini hastaneler 23:00 e kadar açık olacak, yeni aile hekimleri ve uzmanlar burada çalışacak"><strong>1) </strong>Mini hastaneler 23:00 e kadar açık olacak, yeni aile hekimleri ve uzmanlar burada çalışacak</a></li><li><a href="/hekim/universiteler/tr-yilin-intornunun-mezuniyet-konusmasi-elestiri-iceriyor-diye-iptal-edildi-iste-o-konusma-2-15-77128.html" title="Yılın intörnünün Mezuniyet Konuşması ‘Eleştiri’ içeriyor diye iptal edildi! İşte o konuşma!"><strong>2) </strong>Yılın intörnünün Mezuniyet Konuşması ‘Eleştiri’ içeriyor diye iptal edildi! İşte o konuşma!</a></li><li><a href="/hekim/hukuk-etik/tr-abdde-bu-goruntuleri-paylasan-plastik-cerraha-7-hastasi-dava-acti-2-17-77169.html" title="ABD&#039;de bu görüntüleri paylaşan plastik cerraha, 7 hastası dava açtı"><strong>3) </strong>ABD'de bu görüntüleri paylaşan plastik cerraha, 7 hastası dava açtı</a></li><li><a href="/hekim/universiteler/tr-ege-tip-yeni-bir-bakteri-turunu-tip-literaturune-kazandirdi-2-15-77138.html" title="Ege Tıp yeni bir bakteri türünü tıp literatürüne kazandırdı"><strong>4) </strong>Ege Tıp yeni bir bakteri türünü tıp literatürüne kazandırdı</a></li><li><a href="/hekim/genel/tr-doktor-eczaci-hemsire-hangi-parti-kimi-kacinci-siradan-aday-gosterdi-iste-liste-2-12-77170.html" title="Doktor, eczacı, hemşire... Hangi parti kimi kaçıncı sıradan aday gösterdi? İşte liste!"><strong>5) </strong>Doktor, eczacı, hemşire... Hangi parti kimi kaçıncı sıradan aday gösterdi? İşte liste!</a></li><li><a href="/hekim/saglik-bak/tr-pelin-ciftin-hastane-gafini-cumhurbaskani-erdogan-affetmedi-2-13-77195.html" title="Pelin Çift&#039;in &#039;Hastane&#039; gafını Cumhurbaşkanı Erdoğan affetmedi"><i class="fa fa-video-camera"></i>						<strong>6) </strong>Pelin Çift'in 'Hastane' gafını Cumhurbaşkanı Erdoğan affetmedi</a></li><li><a href="/hekim/genel/tr-migren-icin-iyi-haber-klinik-calismalarina-turkiyeden-12-hastanin-da-katildigi-migren-asisi-cikti-2-12-77179.html" title="Migren için iyi haber: Klinik çalışmalarına Türkiye&#039;den 12 hastanın da katıldığı migren aşısı çıktı"><strong>7) </strong>Migren için iyi haber: Klinik çalışmalarına Türkiye'den 12 hastanın da katıldığı migren aşısı çıktı</a></li><li><a href="/guncel/genel/tr-doktora-benim-vergimle-maas-aliyorsun-dedi-hakaretten-cezayi-yedi-11-681-77129.html" title="Doktora &#039;Benim vergimle maaş alıyorsun&#039; dedi, hakaretten cezayı yedi!"><strong>8) </strong>Doktora 'Benim vergimle maaş alıyorsun' dedi, hakaretten cezayı yedi!</a></li><li><a href="/hekim/saglik-bak/tr-bir-sehir-hastanesi-daha-geliyor-3-yilda-bitirilecek-2-13-77137.html" title="Bir şehir hastanesi daha geliyor: 3 yılda bitirilecek!"><strong>9) </strong>Bir şehir hastanesi daha geliyor: 3 yılda bitirilecek!</a></li><li><a href="/guncel/genel/tr-35-gun-cezaevinde-kalan-doktor-serbest-birakildi-11-681-77124.html" title="35 gün cezaevinde kalan doktor serbest bırakıldı"><strong>10) </strong>35 gün cezaevinde kalan doktor serbest bırakıldı</a></li><li><a href="/dis-haberler/genel/tr-trump-turk-ilac-fiyatlarina-mudahaleye-hazirlaniyor-76-682-77125.html" title="Trump, Türk ilaç fiyatlarına müdahaleye hazırlanıyor!"><strong>11) </strong>Trump, Türk ilaç fiyatlarına müdahaleye hazırlanıyor!</a></li><li><a href="/guncel/genel/tr-prof-dr-temel-yilmaz-yazdi-saglik-bakanligi-harekete-gecti-siteler-kapatiliyor-11-681-77181.html" title="Prof. Dr. Temel Yılmaz yazdı... Sağlık Bakanlığı harekete geçti... Siteler kapatılıyor"><strong>12) </strong>Prof. Dr. Temel Yılmaz yazdı... Sağlık Bakanlığı harekete geçti... Siteler kapatılıyor</a></li><li><a href="/guncel/genel/tr-izmirin-en-buyuk-hastanesinin-acilisi-bir-yil-erkene-alindi-11-681-77163.html" title="İzmir&#039;in en büyük hastanesinin açılışı bir yıl erkene alındı"><strong>13) </strong>İzmir'in en büyük hastanesinin açılışı bir yıl erkene alındı</a></li><li><a href="/saglik-calisanlari/genel/tr-o-fotografin-hikayesini-anlatti-iyi-ki-cektirmisim-6-48-77126.html" title="O fotoğrafın hikayesini anlattı: İyi ki çektirmişim!"><strong>14) </strong>O fotoğrafın hikayesini anlattı: İyi ki çektirmişim!</a></li><li><a href="/hekim/tibbi-gelismeler/tr-diyabette-insulin-igneleri-omrunu-tamamlamak-uzere-2-19-77160.html" title="Diyabette insülin iğneleri ömrünü tamamlamak üzere"><strong>15) </strong>Diyabette insülin iğneleri ömrünü tamamlamak üzere</a></li><li><a href="/guncel/genel/tr-bashekim-memnuniyet-oranimiz-yatan-hastada-yuzde-98-poliklinikte-yuzde-94-11-681-77162.html" title="Başhekim: Memnuniyet oranımız yatan hastada yüzde 98, poliklinikte yüzde 94!"><strong>16) </strong>Başhekim: Memnuniyet oranımız yatan hastada yüzde 98, poliklinikte yüzde 94!</a></li><li><a href="/guncel/genel/tr-dr-yavuz-dizdar-ben-erken-taniya-gidecegim-derseniz-o-erken-tanida-sizi-bitirirler-11-681-77146.html" title="Dr. Yavuz Dizdar: &#039;Ben erken tanıya gideceğim’ derseniz o erken tanıda sizi bitirirler!"><strong>17) </strong>Dr. Yavuz Dizdar: 'Ben erken tanıya gideceğim’ derseniz o erken tanıda sizi bitirirler!</a></li><li><a href="/saglik-calisanlari/genel/tr-felc-oldu-yilmadi-yilin-hemsiresi-secildi-6-48-77133.html" title="Felç oldu, yılmadı, yılın hemşiresi seçildi"><strong>18) </strong>Felç oldu, yılmadı, yılın hemşiresi seçildi</a></li><li><a href="/guncel/genel/tr-Isparta-sehir-hastanesinin-14-aylik-istatistikleri-aciklandi-11-681-77180.html" title="Isparta Şehir Hastanesi&#039;nin 14 aylık istatistikleri açıklandı"><strong>19) </strong>Isparta Şehir Hastanesi'nin 14 aylık istatistikleri açıklandı</a></li><li><a href="/guncel/genel/tr-bashekimden-tabip-odasi-baskanina-tepki-ruhsatimiz-var-yersiz-aciklamalar-yapma-11-681-77190.html" title="Başhekimden Tabip Odası Başkanına tepki: Ruhsatımız var, yersiz açıklamalar yapma!"><strong>20) </strong>Başhekimden Tabip Odası Başkanına tepki: Ruhsatımız var, yersiz açıklamalar yapma!</a></li><li><a href="/hekim/universiteler/tr-erciyes-tipin-bobrek-nakli-ruhsatinin-iptali-uzucu-2-15-77161.html" title="&#039;Erciyes Tıp&#039;ın böbrek nakli ruhsatının iptali üzücü&#039;"><strong>21) </strong>'Erciyes Tıp'ın böbrek nakli ruhsatının iptali üzücü'</a></li><li><a href="/guncel/genel/tr-iki-yil-sonra-ilk-ortopedist-basladi-ilk-gun-80-poliklinik-yapti-11-681-77147.html" title="İki yıl sonra ilk ortopedist başladı, ilk gün 80 poliklinik yaptı!"><strong>22) </strong>İki yıl sonra ilk ortopedist başladı, ilk gün 80 poliklinik yaptı!</a></li><li><a href="/hekim/genel/tr-zeki-kisilerde-korteksteki-sinapslar-daha-az-2-12-77135.html" title="Zeki kişilerde korteksteki sinapslar daha az"><strong>23) </strong>Zeki kişilerde korteksteki sinapslar daha az</a></li><li><a href="/guncel/genel/tr-27-donem-secimleri-icin-istifa-eden-kamu-personeli-hemen-donebilir-mi-11-681-77166.html" title="27. dönem seçimleri için istifa eden kamu personeli, hemen dönebilir mi?"><strong>24) </strong>27. dönem seçimleri için istifa eden kamu personeli, hemen dönebilir mi?</a></li><li><a href="/hekim/universiteler/tr-nasanin-kullandigi-hololens-gozluk-cerrahide-hacettepede-kullanilacak-2-15-77122.html" title="NASA&#039;nın kullandığı hololens gözlük, cerrahide Hacettepe&#039;de kullanılacak"><i class="fa fa-video-camera"></i>						<strong>25) </strong>NASA'nın kullandığı hololens gözlük, cerrahide Hacettepe'de kullanılacak</a></li><li><a href="/guncel/genel/tr-kalp-cerahisinin-en-zor-ameliyati-comude-yapildi-11-681-77157.html" title="Kalp cerahisinin en zor ameliyatı ÇOMÜ&#039;de yapıldı "><strong>26) </strong>Kalp cerahisinin en zor ameliyatı ÇOMÜ'de yapıldı</a></li><li><a href="/guncel/genel/tr-ozellikle-yasli-hastalar-sosyal-etkinlik-gibi-aile-hekimligine-geliyor-11-681-77175.html" title="Özellikle yaşlı hastalar sosyal etkinlik gibi aile hekimliğine geliyor"><strong>27) </strong>Özellikle yaşlı hastalar sosyal etkinlik gibi aile hekimliğine geliyor</a></li><li><a href="/guncel/genel/tr-en-fazla-memnuniyet-aile-hekimliginde-ama-aile-hekimleri-memnun-degil-11-681-77131.html" title="En fazla memnuniyet aile hekimliğinde ama aile hekimleri memnun değil!"><strong>28) </strong>En fazla memnuniyet aile hekimliğinde ama aile hekimleri memnun değil!</a></li><li><a href="/guncel/genel/tr-eude-akciger-kanserini-nefesle-teshis-edebilen-sistem-gelistirildi-11-681-77127.html" title="EÜ&#039;de akciğer kanserini nefesle teşhis edebilen sistem geliştirildi"><strong>29) </strong>EÜ'de akciğer kanserini nefesle teşhis edebilen sistem geliştirildi</a></li><li><a href="/guncel/genel/tr-ilacta-yerellesme-sgk-geri-odeme-listesinden-cikariyor-11-681-77194.html" title="İlaçta yerelleşme: SGK geri ödeme listesinden çıkarıyor "><strong>30) </strong>İlaçta yerelleşme: SGK geri ödeme listesinden çıkarıyor</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/saglik-calisanlari/genel/tr-feci-kaza-oncesi-boyle-uyarmis-cok-yorgunuz-bizi-gondermeyin-6-48-77022.html" title="Feci kaza öncesi böyle uyarmış: Çok yorgunuz bizi göndermeyin"><strong>1) </strong>Feci kaza öncesi böyle uyarmış: Çok yorgunuz bizi göndermeyin</a></li><li><a href="/hekim/genel/tr-hemsire-ile-astsubayin-anitkabirde-cektigi-selfie-evlilige-donustu-2-12-77055.html" title="Hemşire ile astsubayın Anıtkabir&#039;de çektiği selfie evliliğe dönüştü"><strong>2) </strong>Hemşire ile astsubayın Anıtkabir'de çektiği selfie evliliğe dönüştü</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-yipranma-payi-bakanlar-kurulunda-imzaya-acildi-2-13-76982.html" title="Sağlık Bakanı: Yıpranma payı Bakanlar Kurulu’nda imzaya açıldı"><strong>3) </strong>Sağlık Bakanı: Yıpranma payı Bakanlar Kurulu’nda imzaya açıldı</a></li><li><a href="/hekim/genel/tr-ucakta-doktor-var-mi-diye-sordu-annesi-emzirirken-nefes-borusu-tikanan-bebegin-hayatini-kurtardi-2-12-76978.html" title="Uçakta doktor var mı diye sordu, annesi emzirirken nefes borusu tıkanan bebeğin hayatını kurtardı!"><i class="fa fa-video-camera"></i>						<strong>4) </strong>Uçakta doktor var mı diye sordu, annesi emzirirken nefes borusu tıkanan bebeğin hayatını kurtardı!</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tusta-en-basarili-fakulteler-hangileri-2-22-77052.html" title="TUS&#039;ta en başarılı fakülteler hangileri?"><strong>5) </strong>TUS'ta en başarılı fakülteler hangileri?</a></li><li><a href="/hekim/saglik-bak/tr-mini-hastaneler-2300-e-kadar-acik-olacak-yeni-aile-hekimleri-ve-uzmanlar-burada-calisacak-2-13-77132.html" title="Mini hastaneler 23:00 e kadar açık olacak, yeni aile hekimleri ve uzmanlar burada çalışacak"><strong>6) </strong>Mini hastaneler 23:00 e kadar açık olacak, yeni aile hekimleri ve uzmanlar burada çalışacak</a></li><li><a href="/hekim/tibbi-gelismeler/tr-karsta-iki-genc-beyin-cerrahi-dunyada-nadir-yapilan-bir-uygulamayla-hastayi-tedavi-etti-2-19-77032.html" title=" Kars&#039;ta iki genç beyin cerrahı, dünyada nadir yapılan bir uygulamayla hastayı tedavi etti"><strong>7) </strong>Kars'ta iki genç beyin cerrahı, dünyada nadir yapılan bir uygulamayla hastayı tedavi etti</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tusta-tercih-siralamasi-nasil-degisti-en-cok-puan-alanlar-hangi-branslari-tercih-ediyor-2-22-77051.html" title="TUS&#039;ta tercih sıralaması nasıl değişti? En çok puan alanlar hangi branşları tercih ediyor?"><strong>8) </strong>TUS'ta tercih sıralaması nasıl değişti? En çok puan alanlar hangi branşları tercih ediyor?</a></li><li><a href="/hekim/genel/tr-tusta-en-cok-tercih-edilen-branslardan-oldu-bilinmeyen-yonlerini-en-iyi-bilen-anlatti-2-12-77095.html" title="TUS’ta en çok tercih edilen branşlardan oldu, bilinmeyen yönlerini en iyi bilen anlattı!"><strong>9) </strong>TUS’ta en çok tercih edilen branşlardan oldu, bilinmeyen yönlerini en iyi bilen anlattı!</a></li><li><a href="/hekim/genel/tr-doktora-otoparkta-silahli-saldiri-2-12-76975.html" title="Doktora otoparkta silahlı saldırı"><strong>10) </strong>Doktora otoparkta silahlı saldırı</a></li><li><a href="/hekim/genel/tr-doktor-merve-son-yolculuguna-duvagiyla-ugurlandi-2-12-76951.html" title="Doktor Merve son yolculuğuna duvağıyla uğurlandı"><strong>11) </strong>Doktor Merve son yolculuğuna duvağıyla uğurlandı</a></li><li><a href="/hekim/tibbi-gelismeler/tr-plastik-cerrahinin-yuzunu-degistiren-yildizlarin-doktoru-tiryeki-o-hastalari-asla-ameliyat-etmem-2-19-76989.html" title="Plastik Cerrahinin yüzünü değiştiren yıldızların doktoru Tiryeki: O hastaları asla ameliyat etmem!"><strong>12) </strong>Plastik Cerrahinin yüzünü değiştiren yıldızların doktoru Tiryeki: O hastaları asla ameliyat etmem!</a></li><li><a href="/hekim/universiteler/tr-yilin-intornunun-mezuniyet-konusmasi-elestiri-iceriyor-diye-iptal-edildi-iste-o-konusma-2-15-77128.html" title="Yılın intörnünün Mezuniyet Konuşması ‘Eleştiri’ içeriyor diye iptal edildi! İşte o konuşma!"><strong>13) </strong>Yılın intörnünün Mezuniyet Konuşması ‘Eleştiri’ içeriyor diye iptal edildi! İşte o konuşma!</a></li><li><a href="/hekim/genel/tr-saglik-bakanligi-calisanlara-yemeyin-baskisi-haberi-gercegi-yansitmiyor-2-12-77116.html" title="Sağlık Bakanlığı: &#039;Çalışanlara yemeyin baskısı&#039; haberi gerçeği yansıtmıyor"><strong>14) </strong>Sağlık Bakanlığı: 'Çalışanlara yemeyin baskısı' haberi gerçeği yansıtmıyor</a></li><li><a href="/hekim/genel/tr-canan-karatayin-soyledikleri-ne-kadar-bilimsel-kitaplarinda-verdigi-bilimsel-deliller-ne-kadar-gercek-2-12-76953.html" title="Canan Karatay&#039;ın söyledikleri ne kadar bilimsel? Kitaplarında verdiği bilimsel deliller ne kadar gerçek?"><strong>15) </strong>Canan Karatay'ın söyledikleri ne kadar bilimsel? Kitaplarında verdiği bilimsel deliller ne kadar gerçek?</a></li><li><a href="/mevzuat/yonetmelik/tr-doner-sermaye-isletmeleri-hakkinda-yonetmelikte-degisiklik-80-94-76992.html" title="Döner Sermaye İşletmeleri Hakkında Yönetmelikte Değişiklik"><strong>16) </strong>Döner Sermaye İşletmeleri Hakkında Yönetmelikte Değişiklik</a></li><li><a href="/hekim/hukuk-etik/tr-abdde-bu-goruntuleri-paylasan-plastik-cerraha-7-hastasi-dava-acti-2-17-77169.html" title="ABD&#039;de bu görüntüleri paylaşan plastik cerraha, 7 hastası dava açtı"><strong>17) </strong>ABD'de bu görüntüleri paylaşan plastik cerraha, 7 hastası dava açtı</a></li><li><a href="/hekim/hukuk-etik/tr-hakim-bu-kez-affetmedi-doktoru-darbeden-hasta-yakini-cikarildigi-mahkemece-tutuklandi-2-17-76949.html" title="Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı"><strong>18) </strong>Hakim bu kez affetmedi! Doktoru darbeden hasta yakını, çıkarıldığı mahkemece tutuklandı</a></li><li><a href="/hekim/saglik-bak/tr-su-ana-kadarki-en-buyuk-sehir-hastanesi-5-mayista-aciliyor-2-13-77000.html" title="Şu ana kadarki en büyük şehir hastanesi 5 Mayısta açılıyor"><strong>19) </strong>Şu ana kadarki en büyük şehir hastanesi 5 Mayısta açılıyor</a></li><li><a href="/hekim/genel/tr-ceren-hindistana-ikinci-sok-doktorlarimiza-iftira-atiyor-2-12-77079.html" title="Ceren Hindistan&#039;a ikinci şok: Doktorlarımıza iftira atıyor!"><strong>20) </strong>Ceren Hindistan'a ikinci şok: Doktorlarımıza iftira atıyor!</a></li><li><a href="/hekim/saglik-bak/tr-pelin-ciftin-hastane-gafini-cumhurbaskani-erdogan-affetmedi-2-13-77195.html" title="Pelin Çift&#039;in &#039;Hastane&#039; gafını Cumhurbaşkanı Erdoğan affetmedi"><i class="fa fa-video-camera"></i>						<strong>21) </strong>Pelin Çift'in 'Hastane' gafını Cumhurbaşkanı Erdoğan affetmedi</a></li><li><a href="/hekim/universiteler/tr-ege-tip-yeni-bir-bakteri-turunu-tip-literaturune-kazandirdi-2-15-77138.html" title="Ege Tıp yeni bir bakteri türünü tıp literatürüne kazandırdı"><strong>22) </strong>Ege Tıp yeni bir bakteri türünü tıp literatürüne kazandırdı</a></li><li><a href="/hekim/genel/tr-doktor-eczaci-hemsire-hangi-parti-kimi-kacinci-siradan-aday-gosterdi-iste-liste-2-12-77170.html" title="Doktor, eczacı, hemşire... Hangi parti kimi kaçıncı sıradan aday gösterdi? İşte liste!"><strong>23) </strong>Doktor, eczacı, hemşire... Hangi parti kimi kaçıncı sıradan aday gösterdi? İşte liste!</a></li><li><a href="/hekim/genel/tr-acil-serviste-hasta-yakinlarinin-saldirdigi-doktor-judo-sampiyonu-cikinca-2-12-76945.html" title="Acil Serviste hasta yakınlarının saldırdığı doktor judo şampiyonu çıkınca!"><i class="fa fa-video-camera"></i>						<strong>24) </strong>Acil Serviste hasta yakınlarının saldırdığı doktor judo şampiyonu çıkınca!</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-maliyeden-izin-cikti-18-bin-saglik-personeli-alinacak-2-13-77068.html" title="Sağlık Bakanı: Maliyeden izin çıktı, 18 bin sağlık personeli alınacak"><strong>25) </strong>Sağlık Bakanı: Maliyeden izin çıktı, 18 bin sağlık personeli alınacak</a></li><li><a href="/hekim/aile-hekimligi/tr-294-bin-secmen-icin-aile-hekimleri-devrede-2-21-77018.html" title=" 294 bin seçmen için aile hekimleri devrede"><strong>26) </strong>294 bin seçmen için aile hekimleri devrede</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-demircan-ben-de-hekimlik-yaptim-nobetlerin-zorlugunu-bilirim-2-13-77025.html" title="Sağlık Bakanı Demircan: Ben de hekimlik yaptım, nöbetlerin zorluğunu bilirim"><strong>27) </strong>Sağlık Bakanı Demircan: Ben de hekimlik yaptım, nöbetlerin zorluğunu bilirim</a></li><li><a href="/hekim/meslek-org/tr-en-fazla-siddet-ve-doktor-hatasi-davasi-kadin-dogumculara-2-14-77067.html" title="En fazla şiddet ve &#039;doktor hatası&#039; davası kadın doğumculara"><strong>28) </strong>En fazla şiddet ve 'doktor hatası' davası kadın doğumculara</a></li><li><a href="/mevzuat/teblig/tr-saglik-uygulama-tebliginde-sut-degisiklik-yapildi-80-96-77066.html" title="Sağlık Uygulama Tebliğinde (SUT) değişiklik yapıldı"><strong>29) </strong>Sağlık Uygulama Tebliğinde (SUT) değişiklik yapıldı</a></li><li><a href="/guncel/genel/tr-doner-sermaye-yonetmeliginde-neler-degisti-11-681-77006.html" title="Döner sermaye yönetmeliğinde neler değişti"><strong>30) </strong>Döner sermaye yönetmeliğinde neler değişti</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/hekim/genel/tr-migren-icin-iyi-haber-klinik-calismalarina-turkiyeden-12-hastanin-da-katildigi-migren-asisi-cikti-2-12-77179.html"><strong>1) </strong>Yani cevap vermek isterim bu soruya ama tam...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakani-maliyeden-izin-cikti-18-bin-saglik-personeli-alinacak-2-13-77068.html"><strong>2) </strong>Bu habere bir yorum yapan olur mu?...</a></li><li><a title=""href="/hekim/genel/tr-hakime-yeni-zamla-hekim-hakim-arasindaki-maas-ucurum-artacak-2-12-72694.html"><strong>3) </strong>Hekime ve emekli hekime gene hiç bir şey yok;...</a></li><li><a title=""href="/hekim/universiteler/tr-yilin-intornunun-mezuniyet-konusmasi-elestiri-iceriyor-diye-iptal-edildi-iste-o-konusma-2-15-77128.html"><strong>4) </strong>Sevgili intörn kardeşim, ekartörü tutturmayıp...</a></li><li><a title=""href="/guncel/genel/tr-amasyada-81-asker-sinek-ilaci-zehirlenmesinden-hastaneye-kaldirildi-11-681-77204.html"><strong>5) </strong>İnsan sağlığını etkileyebilecek bir ŞEY (...</a></li><li><a title=""href="/hekim/genel/tr-hakime-yeni-zamla-hekim-hakim-arasindaki-maas-ucurum-artacak-2-12-72694.html"><strong>6) </strong>mustafa öğretmen; doktorlar eski muayene...</a></li><li><a title=""href="/guncel/genel/tr-arastirmalar-bel-bolgesindeki-yaglanma-ile-d-vitamini-eksikligi-arasinda-iliski-oldugunu-ortaya-koydu-11-681-77196.html"><strong>7) </strong>Artık yeni günah keçimiz D vitamini eksikliği ....</a></li><li><a title=""href="/guncel/genel/tr-turk-bilim-insanlari-editorlugunde-propriyoseptif-duyu-11-681-77202.html"><strong>8) </strong>Tıpta sadece takip eden değil,  takip edilen de...</a></li><li><a title=""href="/guncel/genel/tr-muharrem-inceden-cerrahpasaya-ziyaret-11-681-77200.html"><strong>9) </strong>Sayın İnce'nin seçim çalışmasını haber olarak...</a></li><li><a title=""href="/guncel/genel/tr-ege-tiptan-bir-ilk-turkiyede-ilk-kez-uygulanan-yontemle-gogus-boslugu-icindeki-paratiroid-dokusu-cikartildi-11-681-77203.html"><strong>10) </strong>Hastamıza gecmiş olsun, sonraki hayatında...</a></li><li><a title=""href="/guncel/genel/tr-bashekimden-tabip-odasi-baskanina-tepki-ruhsatimiz-var-yersiz-aciklamalar-yapma-11-681-77190.html"><strong>11) </strong>Hüseyin hoca demişse doğrudur..son 5 yılda...</a></li><li><a title=""href="/guncel/genel/tr-aort-diseksiyonu-olan-hasta-25-dakikalik-mola-ile-ameliyat-edildi-11-681-77199.html"><strong>12) </strong>lütfen bu gibi haberleri yayinlarken önce bu...</a></li><li><a title=""href="/hekim/genel/tr-doktor-eczaci-hemsire-hangi-parti-kimi-kacinci-siradan-aday-gosterdi-iste-liste-2-12-77170.html"><strong>13) </strong>HDP VE SAADET PARTİSİNDE HİÇ Mİ ADAY YOK?</a></li><li><a title=""href="/guncel/genel/tr-bashekimden-tabip-odasi-baskanina-tepki-ruhsatimiz-var-yersiz-aciklamalar-yapma-11-681-77190.html"><strong>14) </strong>Bir öğretim üyesi aynı zamanda tabip odası...</a></li><li><a title=""href="/guncel/genel/tr-saglikli-yasam-projesi-ile-halk-saglikla-bulustu-11-681-77155.html"><strong>15) </strong>Buradan aile hekimlerine sesleniyorum,...</a></li><li><a title=""href="/guncel/genel/tr-ilacta-yerellesme-sgk-geri-odeme-listesinden-cikariyor-11-681-77194.html"><strong>16) </strong>Çok geç kalınmış bir hamle.  Cari açık...</a></li><li><a title=""href="/guncel/genel/tr-bashekimden-tabip-odasi-baskanina-tepki-ruhsatimiz-var-yersiz-aciklamalar-yapma-11-681-77190.html"><strong>17) </strong>Nakil işi sorumluluğu Zeki Yılmaz'a kaldıysa...</a></li><li><a title=""href="/guncel/genel/tr-ilacta-yerellesme-sgk-geri-odeme-listesinden-cikariyor-11-681-77194.html"><strong>18) </strong>BEN DOKTOR OLARAK HERGÜN SGK YIMI TAKİP...</a></li><li><a title=""href="/guncel/genel/tr-ilacta-yerellesme-sgk-geri-odeme-listesinden-cikariyor-11-681-77194.html"><strong>19) </strong>Bizim SSK'nın yerli ilaç üreten fabrikaları...</a></li><li><a title=""href="/guncel/genel/tr-bashekimden-tabip-odasi-baskanina-tepki-ruhsatimiz-var-yersiz-aciklamalar-yapma-11-681-77190.html"><strong>20) </strong>akademik bir eğitim kurumunun başındaki...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="ilanlar-container"><div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div><div class="ilanlar-sutun" id="ilanlar-scroll"><table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;"><thead><tr><th>İlan Tarihi</th><th>Detay</th><th>Kategori</th></tr></thead><tbody></tbody></table></div></div><div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>24/05-27/05</td><td><a title="1. Uluslararası Gıda Ve Tıp Kongresi" href="/activity/gastroenteroloji/kongre/tr-1-uluslararasi-gida-ve-tip-kongresi-675-24-1255.html">1. Uluslararası Gıda Ve Tıp Kongresi</a></td><td>GASTROENT...</td><td>ANKA</td></tr><tr><td>25/05-27/05</td><td><a title="11. Multidisipliner Nöroonkoloji Sempozyumu " href="/activity/multidisipliner/sempozyum/tr-11-multidisipliner-noroonkoloji-sempozyumu-675-69-1242.html">11. Multidisipliner Nöroonkoloji Sempozyumu</a></td><td>MULTİDİSİ...</td><td>MUĞL</td></tr><tr><td>25/05-27/05</td><td><a title="Çocuklarda Özofagus Motilite Bozuklukları Sempozyumu " href="/activity/cocuk-saglIgI-ve-hastalIklarI/sempozyum/tr-cocuklarda-ozofagus-motilite-bozukluklari-sempozyumu-675-13-1244.html">Çocuklarda Özofagus Motilite Bozuklukları Sempozyumu</a></td><td>ÇOCUK...</td><td>ANKA</td></tr><tr><td>25/05-27/05</td><td><a title="VI. Yutma Bozuklukları Kongresi" href="/activity/gastroenteroloji/kongre/tr-vI-yutma-bozukluklari-kongresi-675-24-1243.html">VI. Yutma Bozuklukları Kongresi</a></td><td>GASTROENT...</td><td>ANKA</td></tr><tr><td>31/05-01/06</td><td><a title="IV.Nadir Nörolojik Hastalıklar Sempozyumu ve Nörogenetik Kursu" href="/activity/noroloji/kurs/tr-Ivnadir-norolojik-hastaliklar-sempozyumu-ve-norogenetik-kursu-675-41-1245.html">IV.Nadir Nörolojik Hastalıklar Sempozyumu ve Nörogenetik Kursu</a></td><td>NÖROLOJİ</td><td>İSTA</td></tr><tr><td>31/05-01/06</td><td><a title="Jinekolojik Robotik Cerrahi Eğitim Programları 1.dönem" href="/activity/kadIn-hastalIklarI-ve-dogum/kurs/tr-jinekolojik-robotik-cerrahi-egitim-programlari-1donem-675-35-1286.html">Jinekolojik Robotik Cerrahi Eğitim Programları 1.dönem</a></td><td>KADIN...</td><td>İSTA</td></tr><tr><td>31/05-02/06</td><td><a title="FETAL TIP PRENATAL TANI SEMPOZYUMU" href="/activity/kadIn-hastalIklarI-ve-dogum/kongre/tr-fetal-tIp-prenatal-tanI-sempozyumu-675-35-1231.html">FETAL TIP PRENATAL TANI SEMPOZYUMU</a></td><td>KADIN...</td><td>ANKA</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="http://www.cizgimedikal.com" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/medimagazinkucuk2018antiplus_yeni.gif" style="height: 60px; width: 320px;" /></a></div></div><div class="modal fade" id="mymobilModal" role="dialog"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close fade" data-dismiss="modal" id="closemobil" style="display: none; margin-top: -15px;"><img src="/templates/default/images/close.png" /></button></div><div class="modal-body"><a href="http://www.turkiyeklinikleri.tv" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tk-tv-mm-popup(1).jpg" class="img-responsive"></a></div></div></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'İlaçta yerelleşme: SGK geri ödeme listesinden çıkarıyor | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>