<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Kardiyo onkoloji ünitesi yenilendi...Tanı ve tedavide dünya ile eşdeğer</title><meta name="keywords" content="kardiyo - onkoloji, trakya üniversitesi, Doç. Dr. Cafer Zorkunhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="kardiyo - onkoloji, trakya üniversitesi, Doç. Dr. Cafer Zorkun" /><meta name="description" content="Kardiyo onkoloji ünitesi yenilendi...Tanı ve tedavide dünya ile eşdeğer. Trakya Üniversitesi Tıp Fakültesi  Kardiyo-Onkoloji Bölümü sorumlusu Doç. Dr." /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-kardiyo-onkoloji-unitesi-yenilenditani-ve-tedavide-dunya-ile-esdeger-1-11-78461.html"><meta property="og:title" content="Kardiyo onkoloji ünitesi yenilendi...Tanı ve tedavide dünya ile eşdeğer"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Trakya Üniversitesi Tıp Fakültesi  Kardiyo-Onkoloji Bölümü sorumlusu Doç. Dr. Cafer Zorkun,  Üniversitemizde 2016 yılında Türkiye'nin ilk Kardiyo-Onkoloji bölümü açıldı. Bölümümüzü modernize ederek daha efektik daha konforlu hale getirdik. Dünyada ne yapılıyorsa onu yapar durumdayız. Bu anlamda hastanemiz ve bölümümüz tüm olanaklara sahip. Amerika'da, Japonya'da ne yapılıyorsa tanı ve tedavi olarak burada yapabilmekteyiz.  dedi."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici2/kardiyoloji_onkoloji.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-kardiyo-onkoloji-unitesi-yenilenditani-ve-tedavide-dunya-ile-esdeger-1-11-78461.html">Kardiyo-onkoloji ünitesi yenilendi...Tanı ve tedavide dünya ile eşdeğer </a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">24 Eylül 2018</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> AA<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-kardiyo-onkoloji-unitesi-yenilenditani-ve-tedavide-dunya-ile-esdeger-1-11-78461.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Kardiyo-onkoloji ünitesi yenilendi...Tanı ve tedavide dünya ile eşdeğer </div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Trakya Üniversitesi Tıp Fakültesi  Kardiyo-Onkoloji Bölümü sorumlusu Doç. Dr. Cafer Zorkun, "Üniversitemizde 2016 yılında Türkiye'nin ilk Kardiyo-Onkoloji bölümü açıldı. Bölümümüzü modernize ederek daha efektik daha konforlu hale getirdik. Dünyada ne yapılıyorsa onu yapar durumdayız. Bu anlamda hastanemiz ve bölümümüz tüm olanaklara sahip. Amerika'da, Japonya'da ne yapılıyorsa tanı ve tedavi olarak burada yapabilmekteyiz." dedi.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/gecici2/kardiyoloji_onkoloji.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Kardiyo-onkoloji ünitesi yenilendi...Tanı ve tedavide dünya ile eşdeğer "/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 24 Eylül 2018 - AA<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-kardiyo-onkoloji-unitesi-yenilenditani-ve-tedavide-dunya-ile-esdeger-1-11-78461.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Trakya Üniversitesinde kanser hastalarının kalp rahatsızlıklarına müdahale etmek amacıyla 2016 yılında açılan Kardiyo - Onkoloji Bölümü, Edirneli hayırsever iş adamı Süha Şenbaş&#39;ın katkılarıyla yenilendi. 2 yıldır kalp rahatsızlığı yaşayan kanser hastalarına hizmet veren Türkiye&#39;nin ilk Kardiyo-Onkoloji bölümünün yenilenmesi nedeniyle tören düzenlendi.</p><p>Kardiyo-Onkoloji bölümü sorumlusu Doç. Dr. Zorkun, burada yaptığı konuşmada, bölümde dünya standartlarında hizmet verdiklerini söyledi.</p><p>Bölümde gerekli tanı ve tedavi uygulamalarının sorunsuz şekilde yapıldığını ifade eden Zorkun, şunları kaydetti:</p><p>&quot;Kanserli ya da kanser tedavisi olan tüm hastalara bölümümüzde hizmet veriyoruz. <strong>Üniversitemizin kardiyoloji ve onkoloji bölümleri çok güçlü ve başarılı. Onların tedavi ettiği tüm hastalar bizim hasta profilimizi oluşturuyor. </strong>Bu konuda dünyada 2010 yılından beri bir farkındalık var.</p><p>Üniversitemizde de 2016 yılında Türkiye&#39;nin ilk Kardiyo-Onkoloji bölümü açıldı. Bölümümüzü modernize ederek daha efektik daha konforlu hale getirdik. Tabi bu modernizasyonu bağışçımızın desteğiyle yaptık. <strong>Yılda ortalama 2 bin 200 hastaya hizmet veriyoruz. Ancak hizmet verdiğimiz hasta sayısı gün geçtikçe artmakta. Dünyada ne yapılıyorsa onu yapar durumdayız. </strong>Bu anlamda hastanemiz ve bölümümüz tüm olanaklara sahip. Amerika&#39;da, Japonya&#39;da ne yapılıyorsa tanı ve tedavi olarak burada yapabilmekteyiz.&quot;</p><p><strong>&quot;Daha konforlu hale getirildi&quot;</strong></p><p>TÜ Tıp Fakültesi Hastanesi Başhekimi Prof. Dr. Abdullah Taş, üniversite hastanesinin bölgenin en önemli sağlık kuruluşlarından olduğunu ve Kardiyo-Onkoloji bölümünün Türkiye&#39;de sadece Edirne&#39;de bulunduğunu dile getirdi.</p><p>Bölümün yenilenmesiyle hastalara verilen hizmetin daha konforlu hale geleceğini belirten Taş, &quot;2 yıl önce hizmete giren servisimizde hizmet verdiğimiz hasta sayımızı her geçen gün artırıyoruz. Bu konuda bölümün yenilenmesinde katkı sunan tüm hayırseverlerimize teşekkür ediyoruz. <strong>Modernizasyon sonrası bölümümüz daha konforlu daha çalışılabilir bir hale getirildi. Bundan dolayı halkımıza daha iyi hizmet verebileceğiz. Üniversitemizde bulunan Kardiyo - Onkoloji bölümü Türkiye&#39;de sadece burada var. Hastalarımıza en iyi hizmeti vermek için çaba sarf ediyoruz</strong>.&quot; ifadelerini kullandı.</p><p>Hayırsever iş adamı Süha Şenbaş ise mutlu olduğunu belirterek, &quot;Hocalarımız bizim böyle bir katkı yapmamıza ortam sağladı. Hepsine çok teşekkür ediyorum. Hayırlı uğurlu olsun.&quot; dedi.</p><p>Açılışa, TÜ İlahiyat Fakültesi Dekanı ve Genel Sekreteri Prof. Dr. Cevdet Kılıç, Edirne Sağlık Müdürü Ali Cengiz Kalkan, Edirne Belediye Başkan Yardımcısı Ertuğrul Tanrıkulu ve öğrenciler katıldı.</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=kardiyo - onkoloji'>kardiyo - onkoloji</a>  <a class='etiket' href='/search/tr-index.html?q= trakya universitesi'> trakya universitesi</a>  <a class='etiket' href='/search/tr-index.html?q= doc dr cafer zorkun'> doc dr cafer zorkun</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-kardiyo-onkoloji-unitesi-yenilenditani-ve-tedavide-dunya-ile-esdeger-1-11-78461.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="78461" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/genel/tr-hasta-memnuniyeti-icin-doktorlari-gulduren-egitim-6-48-78440.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/gulme_egitimi.png" class="lazy img-responsive" alt="Hasta memnuniyeti için 'doktorları güldüren' eğitim " /><p style="text-align:left;">Hasta memnuniyeti için 'doktorları güldüren' eğitim </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/aile-hekimligi/tr-aile-sagligi-merkezlerinde-istenen-bir-yenilik-daha-diyetisyen-2-21-78435.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/asm_diyetisyen_manset(1).png" class="lazy img-responsive" alt="Aile sağlığı merkezlerinde istenen bir yenilik daha : Diyetisyen" /><p style="text-align:left;">Aile sağlığı merkezlerinde istenen bir yenilik daha : Diyetisyen</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-esine-ilac-yazdirmasina-izin-verilmeyen-sahis-aile-sagligi-merkezine-baltayla-saldirdi-11-681-78434.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/Gebze-Ynonu-ASM--1.jpg" class="lazy img-responsive" alt="Eşine ilaç yazdırmasına izin verilmeyen şahıs Aile Sağlığı Merkezine baltayla saldırdı " /><p style="text-align:left;">Eşine ilaç yazdırmasına izin verilmeyen şahıs Aile Sağlığı Merkezine baltayla saldırdı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/genel/tr-hemsirelikte-varolan-sorunlara-cozum-icin-konsey-adimi-fakulteler-bir-araya-geliyor-6-48-78431.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/hemsirelik_fak_konseyi.jpg" class="lazy img-responsive" alt="Hemşirelikte varolan sorunlara çözüm için Konsey adımı! Fakülteler bir araya geliyor " /><p style="text-align:left;">Hemşirelikte varolan sorunlara çözüm için Konsey adımı! Fakülteler bir araya geliyor </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-prof-dr-kalfoglu-turkiye-klinikleri-adli-tip-sayisinin-editorlugunu-ustlendi-11-681-78430.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/prof_-dr_-kalfogluna-bilimsel-yayinda-onemli-gorev_4057_dhaphoto1.jpg" class="lazy img-responsive" alt="Prof. Dr. Kalfoğlu Türkiye Klinikleri Adli Tıp Sayısının editörlüğünü üstlendi" /><p style="text-align:left;">Prof. Dr. Kalfoğlu Türkiye Klinikleri Adli Tıp Sayısının editörlüğünü üstlendi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/genel/tr-son-5-yilda-60-bin-saglik-calisani-siddete-ugradi-saglikcilar-kalici-cozum-bekliyor-6-48-78426.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/saglikta_siddet.png" class="lazy img-responsive" alt="Son 5 yılda 60 bin sağlık çalışanı şiddete uğradı! Sağlıkçılar kalıcı çözüm bekliyor " /><p style="text-align:left;">Son 5 yılda 60 bin sağlık çalışanı şiddete uğradı! Sağlıkçılar kalıcı çözüm bekliyor </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-hastanin-gebeligi-tip-literaturune-gecti-pes-etmedi-tekrar-gebe-kaldi-11-681-78425.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/tip_literaturundeki_gebelik.jpg" class="lazy img-responsive" alt="Hastanın gebeliği tıp literatürüne geçti... Pes etmedi tekrar gebe kaldı!" /><p style="text-align:left;">Hastanın gebeliği tıp literatürüne geçti... Pes etmedi tekrar gebe kaldı!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/aile-hekimligi/tr-aile-hekimleri-tukendi-yuzlerce-aile-hekimi-istifa-etti-2-21-78424.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/ailehekimi4.jpg" class="lazy img-responsive" alt="Aile hekimleri tükendi! Yüzlerce aile hekimi istifa etti " /><p style="text-align:left;">Aile hekimleri tükendi! Yüzlerce aile hekimi istifa etti </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-saglik-gorevlisi-damar-yolu-acarken-darp-edildi-zanli-gozaltina-alindi-11-681-78418.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/saglikta_siddet.jpg" class="lazy img-responsive" alt="Sağlık görevlisi damar yolu açarken darp edildi! Zanlı gözaltına alındı " /><p style="text-align:left;">Sağlık görevlisi damar yolu açarken darp edildi! Zanlı gözaltına alındı </p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-saglik-bakan-yardimcisi-ilacta-ufak-tefek-sorunlar-yasanabilir-en-kisa-zamanda-asacagiz-11-681-78466.html" title="Sağlık Bakan Yardımcısı: &#039; İlaçta ufak tefek sorunlar yaşanabilir en kısa zamanda aşacağız&#039; "><strong class="kalin">18:03 </strong><span class="sondakika-unlem"></span>Sağlık Bakan Yardımcısı: ' İlaçta ufak tefek sorunlar yaşanabilir en kısa zamanda aşacağız'</a></li><li><a href="/guncel/genel/tr-kacak-ilac-operasyonunda-67-bin-400-hap-ele-gecirildi-11-681-78465.html" title="Kaçak ilaç operasyonunda 67 bin 400 hap ele geçirildi "><strong class="kalin">17:26 </strong><span class="sondakika-unlem"></span>Kaçak ilaç operasyonunda 67 bin 400 hap ele geçirildi</a></li><li><a href="/guncel/genel/tr-ege-universiteli-ogretim-uyeleri-yilan-zehrinden-ilac-yapimi-icin-calisma-baslatti-11-681-78464.html" title="Ege Üniversiteli öğretim üyeleri yılan zehrinden ilaç yapımı için çalışma başlattı "><strong class="kalin">16:55 </strong><span class=""></span>Ege Üniversiteli öğretim üyeleri yılan zehrinden ilaç yapımı için çalışma başlattı</a></li><li><a href="/guncel/genel/tr-acil-saglik-ekiplerinden-sahine-ilk-mudahale-11-681-78463.html" title="Acil Sağlık Ekiplerinden &#039;şahin&#039;e ilk müdahale "><strong class="kalin">16:48 </strong><span class=""></span>Acil Sağlık Ekiplerinden 'şahin'e ilk müdahale</a></li><li><a href="/guncel/genel/tr-dna-arastirmalari-sonucu-mikrornalarin-bazi-hastaliklarla-iliskili-olabilecegi-saptandi-11-681-78462.html" title="DNA araştırmaları sonucu mikroRNA&#039;ların bazı hastalıklarla ilişkili olabileceği saptandı "><strong class="kalin">16:13 </strong><span class="sondakika-unlem"></span>DNA araştırmaları sonucu mikroRNA'ların bazı hastalıklarla ilişkili olabileceği saptandı</a></li><li><a href="/guncel/genel/tr-kardiyo-onkoloji-unitesi-yenilenditani-ve-tedavide-dunya-ile-esdeger-11-681-78461.html" title="Kardiyo-onkoloji ünitesi yenilendi...Tanı ve tedavide dünya ile eşdeğer "><strong class="kalin">15:46 </strong><span class=""></span>Kardiyo-onkoloji ünitesi yenilendi...Tanı ve tedavide dünya ile eşdeğer</a></li><li><a href="/ilac-sanayi/genel/tr-gsk-turkiyede-yeni-bir-yatirim-yapiyor-8-60-78460.html" title="GSK, Türkiye’de yeni bir yatırım yapıyor"><strong class="kalin">15:42 </strong><span class=""></span>GSK, Türkiye’de yeni bir yatırım yapıyor</a></li><li><a href="/guncel/genel/tr-fahis-rakamli-kadin-hastaliklari-hastane-yapimi-3-yil-icinde-tamamlanacak-11-681-78459.html" title="Fahiş rakamlı kadın hastalıkları hastane yapımı 3 yıl içinde tamamlanacak "><strong class="kalin">15:10 </strong><span class=""></span>Fahiş rakamlı kadın hastalıkları hastane yapımı 3 yıl içinde tamamlanacak</a></li><li><a href="/guncel/genel/tr-unIcef-trablustaki-kaos-ortaminin-saglik-sistemini-etkilemesi-ile-500-bin-cocugun-tehdit-altinda-oldugunu-duyurdu-11-681-78458.html" title="UNICEF Trablus&#039;taki kaos ortamının sağlık sistemini etkilemesi ile 500 bin çocuğun tehdit altında olduğunu duyurdu "><strong class="kalin">15:01 </strong><span class="sondakika-unlem"></span>UNICEF Trablus'taki kaos ortamının sağlık sistemini etkilemesi ile 500 bin çocuğun tehdit altında olduğunu duyurdu</a></li><li><a href="/guncel/genel/tr-ingiltere-kanser-arastirma-kurumu-kadinlarda-obezitenin-tetikledigi-kanserlerin-artacagini-duyurdu-11-681-78457.html" title="İngiltere Kanser Araştırma Kurumu kadınlarda obezitenin tetiklediği kanserlerin artacağını duyurdu"><strong class="kalin">14:54 </strong><span class=""></span>İngiltere Kanser Araştırma Kurumu kadınlarda obezitenin tetiklediği kanserlerin artacağını duyurdu</a></li><li><a href="/guncel/genel/tr-amerikali-bilim-insanlari-yetersiz-gece-uykusu-ile-alzheimer-arasinda-baglanti-buluntuladi-11-681-78456.html" title="Amerikalı bilim insanları yetersiz gece uykusu ile Alzheimer arasında bağlantı buluntuladı "><strong class="kalin">14:52 </strong><span class=""></span>Amerikalı bilim insanları yetersiz gece uykusu ile Alzheimer arasında bağlantı buluntuladı</a></li><li><a href="/guncel/genel/tr-adanada-hastane-calisanlarina-darbin-goruntuleri-dava-dosyasinda-11-681-78455.html" title="Adana&#039;da hastane çalışanlarına darbın görüntüleri dava dosyasında"><strong class="kalin">13:02 </strong><span class="sondakika-unlem"></span>Adana'da hastane çalışanlarına darbın görüntüleri dava dosyasında</a></li><li><a href="/guncel/genel/tr-uyku-tibbindaki-gelismeler-istanbulda-uzmanlari-tarafindan-masaya-yatiriliyor-11-681-78454.html" title="Uyku tıbbındaki gelişmeler İstanbul&#039;da uzmanları tarafından masaya yatırılıyor "><strong class="kalin">11:57 </strong><span class=""></span>Uyku tıbbındaki gelişmeler İstanbul'da uzmanları tarafından masaya yatırılıyor</a></li><li><a href="/guncel/genel/tr-en-fazla-seker-hastasi-almanyada-hastaligin-artis-hizi-en-fazla-olan-ulke-ise-turkiye-11-681-78453.html" title="En fazla şeker hastası Almanya&#039;da... Hastalığın artış hızı en fazla olan ülke ise Türkiye"><strong class="kalin">11:46 </strong><span class=""></span>En fazla şeker hastası Almanya'da... Hastalığın artış hızı en fazla olan ülke ise Türkiye</a></li><li><a href="/guncel/genel/tr-eskisehir-doktorlari-boks-yaparak-streslerini-atiyor-11-681-78452.html" title="Eskişehir doktorları boks yaparak streslerini atıyor "><strong class="kalin">11:43 </strong><span class="sondakika-unlem"></span>Eskişehir doktorları boks yaparak streslerini atıyor</a></li><li><a href="/hekim/genel/tr-yeni-ekonomik-program-cercevesinde-saglik-politikalari-icin-7-oneri-2-12-78451.html" title="Yeni Ekonomik Program Çerçevesinde Sağlık Politikaları için 7 öneri!"><strong class="kalin">11:38 </strong><span class="sondakika-unlem"></span>Yeni Ekonomik Program Çerçevesinde Sağlık Politikaları için 7 öneri!</a></li><li><a href="/guncel/genel/tr-doc-dr-selami-toprak-kronik-miyelositer-losemi-hastaligi-daha-sik-erkeklerde-goruluyor-11-681-78450.html" title="Doç. Dr. Selami Toprak: &#039;Kronik miyelositer lösemi hastalığı daha sık erkeklerde görülüyor&#039;"><strong class="kalin">11:03 </strong><span class=""></span>Doç. Dr. Selami Toprak: 'Kronik miyelositer lösemi hastalığı daha sık erkeklerde görülüyor'</a></li><li><a href="/guncel/genel/tr-turkiyede-ikinci-kez-gerceklesiyor-4-hasta-capraz-bobrek-naklinde-bulustu-11-681-78449.html" title="Türkiye&#039;de ikinci kez gerçekleşiyor: 4 hasta çapraz böbrek naklinde buluştu "><strong class="kalin">10:54 </strong><span class=""></span>Türkiye'de ikinci kez gerçekleşiyor: 4 hasta çapraz böbrek naklinde buluştu</a></li><li><a href="/guncel/genel/tr-turk-toraks-dernegi-avrupa-kongresinde-yogun-ilgi-gordu-11-681-78448.html" title="Türk Toraks Derneği Avrupa Kongresi’nde yoğun ilgi gördü"><strong class="kalin">10:04 </strong><span class="sondakika-unlem"></span>Türk Toraks Derneği Avrupa Kongresi’nde yoğun ilgi gördü</a></li><li><a href="/guncel/genel/tr-turkiyede-tek-olan-cihaz-unlu-profesorun-calinan-aracinda-bulundu-11-681-78447.html" title="Türkiye&#039;de tek olan cihaz ünlü profesörün çalınan aracında bulundu "><strong class="kalin">8:48 </strong><span class="sondakika-unlem"></span>Türkiye'de tek olan cihaz ünlü profesörün çalınan aracında bulundu</a></li><li><a href="/guncel/genel/tr-saglik-bilimleri-universitesinde-kalp-durdurulmadan-mitral-kalp-kapagi-ameliyati-yapildi-11-681-78446.html" title="Sağlık Bilimleri Üniversitesinde kalp durdurulmadan &#039;Mitral kalp kapağı ameliyatı&#039; yapıldı "><strong class="kalin">8:38 </strong><span class=""></span>Sağlık Bilimleri Üniversitesinde kalp durdurulmadan 'Mitral kalp kapağı ameliyatı' yapıldı</a></li><li><a href="/guncel/genel/tr-saglik-bakan-yardimcisi-konforlu-estetik-rahat-hastaneler-insa-etmeye-calisiyoruz-11-681-78445.html" title="Sağlık Bakan Yardımcısı: &#039;Konforlu, estetik, rahat hastaneler inşa etmeye çalışıyoruz&#039;"><strong class="kalin">8:33 </strong><span class="sondakika-unlem"></span>Sağlık Bakan Yardımcısı: 'Konforlu, estetik, rahat hastaneler inşa etmeye çalışıyoruz'</a></li><li><a href="/guncel/genel/tr-olay-cikaran-yarali-hastaneye-kelepcelenerek-goturuldu-11-681-78444.html" title="Olay çıkaran yaralı hastaneye kelepçelenerek götürüldü "><strong class="kalin">8:30 </strong><span class="sondakika-unlem"></span>Olay çıkaran yaralı hastaneye kelepçelenerek götürüldü</a></li><li><a href="/guncel/genel/tr-denizde-kaybolan-tip-fakultesi-ogrencisi-halen-araniyor-11-681-78443.html" title="Denizde kaybolan tıp fakültesi öğrencisi halen aranıyor"><strong class="kalin">23.09.2018 </strong><span class=""></span>Denizde kaybolan tıp fakültesi öğrencisi halen aranıyor</a></li><li><a href="/guncel/genel/tr-bu-yaziyi-okudugunuzda-her-taburcu-ettiginiz-hasta-icin-gozleriniz-dolacak-11-681-78442.html" title="Bu yazıyı okuduğunuzda her &#039;taburcu&#039; ettiğiniz hasta için gözleriniz dolacak"><strong class="kalin">22.09.2018 </strong><span class="sondakika-unlem"></span>Bu yazıyı okuduğunuzda her 'taburcu' ettiğiniz hasta için gözleriniz dolacak</a></li><li><a href="/saglik-calisanlari/genel/tr-hasta-memnuniyeti-icin-doktorlari-gulduren-egitim-6-48-78440.html" title="Hasta memnuniyeti için &#039;doktorları güldüren&#039; eğitim "><strong class="kalin">21.09.2018 </strong><span class=""></span>Hasta memnuniyeti için 'doktorları güldüren' eğitim</a></li><li><a href="/guncel/genel/tr-aktif-gorevdeki-8-doktor-ve-akademisyen-feto-sorusturmasi-icin-emniyet-mudurlugune-goturuldu-11-681-78439.html" title="Aktif görevdeki 8 doktor ve akademisyen FETÖ soruşturması için Emniyet Müdürlüğüne götürüldü "><strong class="kalin">21.09.2018 </strong><span class=""></span>Aktif görevdeki 8 doktor ve akademisyen FETÖ soruşturması için Emniyet Müdürlüğüne götürüldü</a></li><li><a href="/guncel/genel/tr-arastirmalar-egzersiz-yapan-kisilerin-agir-felclere-karsi-korundugunu-ortaya-koydu-11-681-78438.html" title="Araştırmalar egzersiz yapan kişilerin ağır felçlere karşı korunduğunu ortaya koydu "><strong class="kalin">21.09.2018 </strong><span class=""></span>Araştırmalar egzersiz yapan kişilerin ağır felçlere karşı korunduğunu ortaya koydu</a></li><li><a href="/guncel/genel/tr-tibbi-onkoloji-uzmanlari-antalyada-bulustuturkiyede-kanser-profili-masaya-yatirildi-11-681-78437.html" title="Tıbbi onkoloji uzmanları Antalya&#039;da buluştu...Türkiye&#039;de kanser profili masaya yatırıldı "><strong class="kalin">21.09.2018 </strong><span class=""></span>Tıbbi onkoloji uzmanları Antalya'da buluştu...Türkiye'de kanser profili masaya yatırıldı</a></li><li><a href="/guncel/genel/tr-kasten-adam-oldurme-sucu-ile-adina-dava-acilan-doktor-icin-yuksek-saglik-surasindan-rapor-bekleniyor-11-681-78436.html" title="Kasten adam öldürme suçu ile adına dava açılan doktor için Yüksek Sağlık Şurası&#039;ndan rapor bekleniyor "><strong class="kalin">21.09.2018 </strong><span class=""></span>Kasten adam öldürme suçu ile adına dava açılan doktor için Yüksek Sağlık Şurası'ndan rapor bekleniyor</a></li><li><a href="/hekim/aile-hekimligi/tr-aile-sagligi-merkezlerinde-istenen-bir-yenilik-daha-diyetisyen-2-21-78435.html" title="Aile sağlığı merkezlerinde istenen bir yenilik daha : Diyetisyen"><strong class="kalin">21.09.2018 </strong><span class=""></span>Aile sağlığı merkezlerinde istenen bir yenilik daha : Diyetisyen</a></li><li><a href="/guncel/genel/tr-esine-ilac-yazdirmasina-izin-verilmeyen-sahis-aile-sagligi-merkezine-baltayla-saldirdi-11-681-78434.html" title="Eşine ilaç yazdırmasına izin verilmeyen şahıs Aile Sağlığı Merkezine baltayla saldırdı "><strong class="kalin">21.09.2018 </strong><span class=""></span>Eşine ilaç yazdırmasına izin verilmeyen şahıs Aile Sağlığı Merkezine baltayla saldırdı</a></li><li><a href="/guncel/genel/tr-fethi-sekin-hastanesi-bunyesine-adli-psikiyatri-hastanesi-katiliyor-11-681-78432.html" title="Fethi Sekin Hastanesi bünyesine Adli Psikiyatri Hastanesi katılıyor "><strong class="kalin">21.09.2018 </strong><span class=""></span>Fethi Sekin Hastanesi bünyesine Adli Psikiyatri Hastanesi katılıyor</a></li><li><a href="/saglik-calisanlari/genel/tr-hemsirelikte-varolan-sorunlara-cozum-icin-konsey-adimi-fakulteler-bir-araya-geliyor-6-48-78431.html" title="Hemşirelikte varolan sorunlara çözüm için Konsey adımı! Fakülteler bir araya geliyor "><strong class="kalin">21.09.2018 </strong><span class=""></span>Hemşirelikte varolan sorunlara çözüm için Konsey adımı! Fakülteler bir araya geliyor</a></li><li><a href="/guncel/genel/tr-prof-dr-kalfoglu-turkiye-klinikleri-adli-tip-sayisinin-editorlugunu-ustlendi-11-681-78430.html" title="Prof. Dr. Kalfoğlu Türkiye Klinikleri Adli Tıp Sayısının editörlüğünü üstlendi"><strong class="kalin">21.09.2018 </strong><span class=""></span>Prof. Dr. Kalfoğlu Türkiye Klinikleri Adli Tıp Sayısının editörlüğünü üstlendi</a></li><li><a href="/guncel/genel/tr-cerrahpasali-norolog-ilaclarla-alzheimeri-yavaslatmak-mumkun-ve-bunu-hastalara-anlatiyorum-11-681-78429.html" title="Cerrahpaşalı Nörolog: &#039;İlaçlarla &#039;Alzheimer&#039;ı yavaşlatmak mümkün ve bunu hastalara anlatıyorum&#039;"><strong class="kalin">21.09.2018 </strong><span class=""></span>Cerrahpaşalı Nörolog: 'İlaçlarla 'Alzheimer'ı yavaşlatmak mümkün ve bunu hastalara anlatıyorum'</a></li><li><a href="/guncel/genel/tr-doktorlar-soke-oldu-hastanin-agri-sebebi-vajinanin-icindeki-kablumbaga-11-681-78428.html" title="Doktorlar şoke oldu! Hastanın ağrı sebebi vajinanın içindeki kablumbağa"><strong class="kalin">21.09.2018 </strong><span class=""></span>Doktorlar şoke oldu! Hastanın ağrı sebebi vajinanın içindeki kablumbağa</a></li><li><a href="/guncel/genel/tr-hemsirelik-fakultesinden-okutturacak-proje-bir-kitap-da-senden-olsun-11-681-78427.html" title="Hemşirelik Fakültesinden okutturacak  proje: &#039;Bir Kitap da Senden Olsun&#039;"><strong class="kalin">21.09.2018 </strong><span class=""></span>Hemşirelik Fakültesinden okutturacak  proje: 'Bir Kitap da Senden Olsun'</a></li><li><a href="/saglik-calisanlari/genel/tr-son-5-yilda-60-bin-saglik-calisani-siddete-ugradi-saglikcilar-kalici-cozum-bekliyor-6-48-78426.html" title="Son 5 yılda 60 bin sağlık çalışanı şiddete uğradı! Sağlıkçılar kalıcı çözüm bekliyor "><strong class="kalin">21.09.2018 </strong><span class=""></span>Son 5 yılda 60 bin sağlık çalışanı şiddete uğradı! Sağlıkçılar kalıcı çözüm bekliyor</a></li><li><a href="/guncel/genel/tr-hastanin-gebeligi-tip-literaturune-gecti-pes-etmedi-tekrar-gebe-kaldi-11-681-78425.html" title="Hastanın gebeliği tıp literatürüne geçti... Pes etmedi tekrar gebe kaldı!"><strong class="kalin">21.09.2018 </strong><span class=""></span>Hastanın gebeliği tıp literatürüne geçti... Pes etmedi tekrar gebe kaldı!</a></li><li><a href="/hekim/aile-hekimligi/tr-aile-hekimleri-tukendi-yuzlerce-aile-hekimi-istifa-etti-2-21-78424.html" title="Aile hekimleri tükendi! Yüzlerce aile hekimi istifa etti "><strong class="kalin">21.09.2018 </strong><span class=""></span>Aile hekimleri tükendi! Yüzlerce aile hekimi istifa etti</a></li><li><a href="/guncel/genel/tr-bilim-insanlari-bilissel-beceri-kaybindan-once-zombi-hucrelerin-harekete-gectigini-buluntuladi-11-681-78423.html" title="Bilim insanları bilişsel beceri kaybından önce &#039;zombi hücrelerin&#039; harekete geçtiğini buluntuladı "><strong class="kalin">20.09.2018 </strong><span class=""></span>Bilim insanları bilişsel beceri kaybından önce 'zombi hücrelerin' harekete geçtiğini buluntuladı</a></li><li><a href="/guncel/genel/tr-brezilya-kizamikla-mucadele-ediyorbinlerce-vaka-9-olu-11-681-78422.html" title="Brezilya kızamıkla mücadele ediyor...Binlerce vaka 9 ölü!"><strong class="kalin">20.09.2018 </strong><span class=""></span>Brezilya kızamıkla mücadele ediyor...Binlerce vaka 9 ölü!</a></li><li><a href="/ilac-sanayi/genel/tr-novartis-anketi-fransada-sunuldu-8-60-78421.html" title="Novartis anketi Fransa&#039;da sunuldu "><strong class="kalin">20.09.2018 </strong><span class=""></span>Novartis anketi Fransa'da sunuldu</a></li><li><a href="/guncel/genel/tr-tip-bilimine-yon-veren-2-bilim-insani-ege-universitesinde-calismalarina-devam-ediyor-11-681-78420.html" title="Tıp bilimine yön veren 2 bilim insanı Ege Üniversitesinde çalışmalarına devam ediyor "><strong class="kalin">20.09.2018 </strong><span class=""></span>Tıp bilimine yön veren 2 bilim insanı Ege Üniversitesinde çalışmalarına devam ediyor</a></li><li><a href="/guncel/genel/tr-sedef-hastaligi-ile-savasan-hastaya-doktor-destegi-butun-masraflarini-karsiladi-11-681-78419.html" title="Sedef hastalığı ile savaşan hastaya doktor desteği... Bütün masraflarını karşıladı! "><strong class="kalin">20.09.2018 </strong><span class=""></span>Sedef hastalığı ile savaşan hastaya doktor desteği... Bütün masraflarını karşıladı!</a></li><li><a href="/guncel/genel/tr-saglik-gorevlisi-damar-yolu-acarken-darp-edildi-zanli-gozaltina-alindi-11-681-78418.html" title="Sağlık görevlisi damar yolu açarken darp edildi! Zanlı gözaltına alındı "><strong class="kalin">20.09.2018 </strong><span class=""></span>Sağlık görevlisi damar yolu açarken darp edildi! Zanlı gözaltına alındı</a></li><li><a href="/guncel/genel/tr-sahte-cocuk-doktoru-ifsa-edildi-emniyet-gucleri-harekete-gecti-11-681-78417.html" title="Sahte çocuk doktoru ifşa edildi! Emniyet güçleri harekete geçti "><strong class="kalin">20.09.2018 </strong><span class=""></span>Sahte çocuk doktoru ifşa edildi! Emniyet güçleri harekete geçti</a></li><li><a href="/guncel/genel/tr-hollanda-hukumeti-domuz-gribi-asisi-olduktan-sonra-hastalanan-vatandaslarina-tazminat-odeyecek-11-681-78416.html" title="Hollanda hükümeti domuz gribi aşısı olduktan sonra hastalanan vatandaşlarına tazminat ödeyecek"><strong class="kalin">20.09.2018 </strong><span class=""></span>Hollanda hükümeti domuz gribi aşısı olduktan sonra hastalanan vatandaşlarına tazminat ödeyecek</a></li><li><a href="/guncel/genel/tr-asure-zengin-vitamin-icerigi-ile-bagisiklik-sistemini-guclendiriyor-11-681-78414.html" title="Aşure zengin vitamin içeriği ile bağışıklık sistemini güçlendiriyor"><strong class="kalin">20.09.2018 </strong><span class=""></span>Aşure zengin vitamin içeriği ile bağışıklık sistemini güçlendiriyor</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sag-sutun"><div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div><a href="/search/tr-index.html?q=ithal ilaç" class="tag">ithal ilaç</a><a href="/search/tr-index.html?q= ilaç krizi" class="tag"> ilaç krizi</a><a href="/search/tr-index.html?q=  Prof. Dr. Muhammet Güven" class="tag">  Prof. Dr. Muhammet Güven</a><a href="/search/tr-index.html?q=kaçak ilaç" class="tag">kaçak ilaç</a><a href="/search/tr-index.html?q= ankara emniyet mudurlugu" class="tag"> ankara emniyet mudurlugu</a><a href="/search/tr-index.html?q= kacakcilik suclariyla mucadele" class="tag"> kacakcilik suclariyla mucadele</a><a href="/search/tr-index.html?q=yilan zehirleri" class="tag">yilan zehirleri</a><a href="/search/tr-index.html?q= antimikrobiyal" class="tag"> antimikrobiyal</a><a href="/search/tr-index.html?q= iltihap giderici" class="tag"> iltihap giderici</a><a href="/search/tr-index.html?q= prof. dr. bayram gocmen" class="tag"> prof. dr. bayram gocmen</a><a href="/search/tr-index.html?q=acil saglik" class="tag">acil saglik</a><a href="/search/tr-index.html?q= 112" class="tag"> 112</a><a href="/search/tr-index.html?q= yarali sahin" class="tag"> yarali sahin</a><a href="/search/tr-index.html?q=mikrorna" class="tag">mikrorna</a><a href="/search/tr-index.html?q= dr. nejla ozer" class="tag"> dr. nejla ozer</a><a href="/search/tr-index.html?q= prof. dr. mehmet gurbilek" class="tag"> prof. dr. mehmet gurbilek</a><a href="/search/tr-index.html?q=kardiyo - onkoloji" class="tag">kardiyo - onkoloji</a><a href="/search/tr-index.html?q= trakya üniversitesi" class="tag"> trakya üniversitesi</a><a href="/search/tr-index.html?q= Doç. Dr. Cafer Zorkun" class="tag"> Doç. Dr. Cafer Zorkun</a><a href="/search/tr-index.html?q=gsk" class="tag">gsk</a><a href="/search/tr-index.html?q= selim giray" class="tag"> selim giray</a><a href="/search/tr-index.html?q= ilac" class="tag"> ilac</a><a href="/search/tr-index.html?q=bursa uludag universitesi" class="tag">bursa uludag universitesi</a><a href="/search/tr-index.html?q= beyaz onluk giyme toreni" class="tag"> beyaz onluk giyme toreni</a><a href="/search/tr-index.html?q=unicef" class="tag">unicef</a><a href="/search/tr-index.html?q= libya" class="tag"> libya</a><a href="/search/tr-index.html?q= trablus " class="tag"> trablus </a><a href="/search/tr-index.html?q=obezite" class="tag">obezite</a><a href="/search/tr-index.html?q= kanser" class="tag"> kanser</a><a href="/search/tr-index.html?q= sigara" class="tag"> sigara</a><a href="/search/tr-index.html?q= ingiltere kanser arastirma kurumu" class="tag"> ingiltere kanser arastirma kurumu</a><a href="/search/tr-index.html?q= cancer research uk" class="tag"> cancer research uk</a><a href="/search/tr-index.html?q=uyku kalitesi" class="tag">uyku kalitesi</a><a href="/search/tr-index.html?q= american mayo clinic" class="tag"> american mayo clinic</a><a href="/search/tr-index.html?q=sağlıkta şiddet" class="tag">sağlıkta şiddet</a><a href="/search/tr-index.html?q= adana" class="tag"> adana</a><a href="/search/tr-index.html?q= seyhan devlet hastanesi " class="tag"> seyhan devlet hastanesi </a><a href="/search/tr-index.html?q=uyku tıbbı" class="tag">uyku tıbbı</a><a href="/search/tr-index.html?q= prof. dr. fuat ozgen" class="tag"> prof. dr. fuat ozgen</a><a href="/search/tr-index.html?q= turk uyku tibbi dernegi" class="tag"> turk uyku tibbi dernegi</a><a href="/search/tr-index.html?q=diyabet" class="tag">diyabet</a><a href="/search/tr-index.html?q= şeker hastalığı" class="tag"> şeker hastalığı</a><a href="/search/tr-index.html?q=desarj" class="tag">desarj</a><a href="/search/tr-index.html?q= boks" class="tag"> boks</a><a href="/search/tr-index.html?q= hekim" class="tag"> hekim</a><a href="/search/tr-index.html?q=yeni ekonomik program" class="tag">yeni ekonomik program</a><a href="/search/tr-index.html?q= saglik politikalari" class="tag"> saglik politikalari</a><a href="/search/tr-index.html?q= huseyin celik" class="tag"> huseyin celik</a><a href="/search/tr-index.html?q=Kronik miyelositer lösemi" class="tag">Kronik miyelositer lösemi</a><a href="/search/tr-index.html?q= KML" class="tag"> KML</a><a href="/search/tr-index.html?q= doc. dr. selami kocak toprak" class="tag"> doc. dr. selami kocak toprak</a><a href="/search/tr-index.html?q=böbrek nakli" class="tag">böbrek nakli</a><a href="/search/tr-index.html?q= prof. dr. murat tuncer" class="tag"> prof. dr. murat tuncer</a><a href="/search/tr-index.html?q=Türk Toraks Derneği" class="tag">Türk Toraks Derneği</a><a href="/search/tr-index.html?q= dr. ismail hakki musa" class="tag"> dr. ismail hakki musa</a><a href="/search/tr-index.html?q= port de versaille" class="tag"> port de versaille</a><a href="/search/tr-index.html?q=duktoskopi" class="tag">duktoskopi</a><a href="/search/tr-index.html?q= meme kanseri" class="tag"> meme kanseri</a><a href="/search/tr-index.html?q=mitral kalp kapağı" class="tag">mitral kalp kapağı</a><a href="/search/tr-index.html?q= ameliyat" class="tag"> ameliyat</a><a href="/search/tr-index.html?q= kardiyoloji " class="tag"> kardiyoloji </a><a href="/search/tr-index.html?q=Sağlık bakan yardımcısı" class="tag">Sağlık bakan yardımcısı</a><a href="/search/tr-index.html?q= Halil Eldemir" class="tag"> Halil Eldemir</a><a href="/search/tr-index.html?q= Sağlık Bakanlığı" class="tag"> Sağlık Bakanlığı</a><a href="/search/tr-index.html?q=112 acil servis" class="tag">112 acil servis</a><a href="/search/tr-index.html?q= Adana" class="tag"> Adana</a><a href="/search/tr-index.html?q= seyhan devlet hastanesi" class="tag"> seyhan devlet hastanesi</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-ic-hastaliklari-uzmani-genc-doktor-kalp-krizi-sonucu-hayatini-kaybetti-11-681-78385.html" title="İç Hastalıkları Uzmanı genç doktor kalp krizi sonucu hayatını kaybetti "><strong>1) </strong>İç Hastalıkları Uzmanı genç doktor kalp krizi sonucu hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-yanlis-teshis-icin-aile-sikayetci-olacagiz-dedi-asistana-idari-islem-yapildi-11-681-78390.html" title="Yanlış teşhis için aile şikayetçi olacağız dedi! Asistana idari işlem yapıldı"><strong>2) </strong>Yanlış teşhis için aile şikayetçi olacağız dedi! Asistana idari işlem yapıldı</a></li><li><a href="/guncel/genel/tr-bu-yaziyi-okudugunuzda-her-taburcu-ettiginiz-hasta-icin-gozleriniz-dolacak-11-681-78442.html" title="Bu yazıyı okuduğunuzda her &#039;taburcu&#039; ettiğiniz hasta için gözleriniz dolacak"><strong>3) </strong>Bu yazıyı okuduğunuzda her 'taburcu' ettiğiniz hasta için gözleriniz dolacak</a></li><li><a href="/guncel/genel/tr-aktif-gorevdeki-8-doktor-ve-akademisyen-feto-sorusturmasi-icin-emniyet-mudurlugune-goturuldu-11-681-78439.html" title="Aktif görevdeki 8 doktor ve akademisyen FETÖ soruşturması için Emniyet Müdürlüğüne götürüldü "><strong>4) </strong>Aktif görevdeki 8 doktor ve akademisyen FETÖ soruşturması için Emniyet Müdürlüğüne götürüldü</a></li><li><a href="/hekim/aile-hekimligi/tr-aile-hekimleri-tukendi-yuzlerce-aile-hekimi-istifa-etti-2-21-78424.html" title="Aile hekimleri tükendi! Yüzlerce aile hekimi istifa etti "><strong>5) </strong>Aile hekimleri tükendi! Yüzlerce aile hekimi istifa etti</a></li><li><a href="/hekim/aile-hekimligi/tr-aile-sagligi-merkezlerinde-istenen-bir-yenilik-daha-diyetisyen-2-21-78435.html" title="Aile sağlığı merkezlerinde istenen bir yenilik daha : Diyetisyen"><strong>6) </strong>Aile sağlığı merkezlerinde istenen bir yenilik daha : Diyetisyen</a></li><li><a href="/guncel/genel/tr-saglik-bilimleri-universitesi-ters-goce-katki-icin-nature-ve-sciencee-ilan-verdi-yogun-ilgi-var-11-681-78401.html" title="Sağlık Bilimleri Üniversitesi ters göçe katkı için Nature ve Science&#039;e ilan verdi... Yoğun ilgi var! "><strong>7) </strong>Sağlık Bilimleri Üniversitesi ters göçe katkı için Nature ve Science'e ilan verdi... Yoğun ilgi var!</a></li><li><a href="/saglik-calisanlari/genel/tr-hasta-memnuniyeti-icin-doktorlari-gulduren-egitim-6-48-78440.html" title="Hasta memnuniyeti için &#039;doktorları güldüren&#039; eğitim "><strong>8) </strong>Hasta memnuniyeti için 'doktorları güldüren' eğitim</a></li><li><a href="/guncel/genel/tr-kasten-adam-oldurme-sucu-ile-adina-dava-acilan-doktor-icin-yuksek-saglik-surasindan-rapor-bekleniyor-11-681-78436.html" title="Kasten adam öldürme suçu ile adına dava açılan doktor için Yüksek Sağlık Şurası&#039;ndan rapor bekleniyor "><strong>9) </strong>Kasten adam öldürme suçu ile adına dava açılan doktor için Yüksek Sağlık Şurası'ndan rapor bekleniyor</a></li><li><a href="/guncel/genel/tr-genc-bashekim-son-yolculuguna-ugurlandi-cenazede-goz-yaslari-sel-oldu-11-681-78382.html" title="Genç başhekim son yolculuğuna uğurlandı... Cenazede göz yaşları sel oldu "><strong>10) </strong>Genç başhekim son yolculuğuna uğurlandı... Cenazede göz yaşları sel oldu</a></li><li><a href="/guncel/genel/tr-esine-ilac-yazdirmasina-izin-verilmeyen-sahis-aile-sagligi-merkezine-baltayla-saldirdi-11-681-78434.html" title="Eşine ilaç yazdırmasına izin verilmeyen şahıs Aile Sağlığı Merkezine baltayla saldırdı "><strong>11) </strong>Eşine ilaç yazdırmasına izin verilmeyen şahıs Aile Sağlığı Merkezine baltayla saldırdı</a></li><li><a href="/guncel/genel/tr-saglik-gorevlisi-damar-yolu-acarken-darp-edildi-zanli-gozaltina-alindi-11-681-78418.html" title="Sağlık görevlisi damar yolu açarken darp edildi! Zanlı gözaltına alındı "><strong>12) </strong>Sağlık görevlisi damar yolu açarken darp edildi! Zanlı gözaltına alındı</a></li><li><a href="/saglik-calisanlari/genel/tr-hacettepe-universitesi-eczacilik-dis-hekimligitip-fakultesi-icin-ogretim-uyesi-ilani-acti-6-48-78383.html" title="Hacettepe Üniversitesi eczacılık, diş hekimliği,tıp fakültesi için öğretim üyesi ilanı açtı "><strong>13) </strong>Hacettepe Üniversitesi eczacılık, diş hekimliği,tıp fakültesi için öğretim üyesi ilanı açtı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-mebe-cok-acele-baslikli-yazi-gonderdi-1-sinif-ogrencilerine-asi-uygulamasi-11-681-78407.html" title="Sağlık Bakanlığı MEB&#039;e &#039;çok acele&#039; başlıklı yazı gönderdi: &#039;1. sınıf öğrencilerine aşı uygulaması&#039;"><strong>14) </strong>Sağlık Bakanlığı MEB'e 'çok acele' başlıklı yazı gönderdi: '1. sınıf öğrencilerine aşı uygulaması'</a></li><li><a href="/guncel/genel/tr-ismini-bir-turkten-alan-hastalikla-ilgili-turkiyeden-bir-grup-norologun-calismasi-dunyada-yanki-buldu-11-681-78381.html" title="İsmini bir Türk’ten alan hastalıkla ilgili Türkiye&#039;den bir grup nöroloğun çalışması dünyada yankı buldu!"><strong>15) </strong>İsmini bir Türk’ten alan hastalıkla ilgili Türkiye'den bir grup nöroloğun çalışması dünyada yankı buldu!</a></li><li><a href="/guncel/genel/tr-doktorlar-soke-oldu-hastanin-agri-sebebi-vajinanin-icindeki-kablumbaga-11-681-78428.html" title="Doktorlar şoke oldu! Hastanın ağrı sebebi vajinanın içindeki kablumbağa"><strong>16) </strong>Doktorlar şoke oldu! Hastanın ağrı sebebi vajinanın içindeki kablumbağa</a></li><li><a href="/guncel/genel/tr-doktor-yerine-sifaciya-gitti-sagligindan-oldu-kara-hekimden-sikayetci-11-681-78409.html" title="Doktor yerine şifacıya gitti sağlığından oldu... Kara Hekim&#039;den şikayetçi! "><strong>17) </strong>Doktor yerine şifacıya gitti sağlığından oldu... Kara Hekim'den şikayetçi!</a></li><li><a href="/medilife/cocuk/tr-cocuk-doktoru-boyle-olmali-doktorun-bebekle-iletisimi-binlerce-begeni-aldi-10-82-78379.html" title="Çocuk doktoru böyle olmalı! Doktorun bebekle iletişimi binlerce beğeni aldı "><i class="fa fa-video-camera"></i>						<strong>18) </strong>Çocuk doktoru böyle olmalı! Doktorun bebekle iletişimi binlerce beğeni aldı</a></li><li><a href="/guncel/genel/tr-mehmet-oz-suriyelilerin-kamplarini-anlatti-sadece-bir-doktor-vardi-soke-oldum-11-681-78397.html" title="Mehmet Öz Suriyelilerin kamplarını anlattı: &#039; Sadece bir doktor vardı! Şoke oldum.&#039;"><strong>19) </strong>Mehmet Öz Suriyelilerin kamplarını anlattı: ' Sadece bir doktor vardı! Şoke oldum.'</a></li><li><a href="/eczaci/genel/tr-eczaci-belediye-baskanina-silahli-saldiri-4-34-78402.html" title="Eczacı Belediye Başkanına silahlı saldırı"><strong>20) </strong>Eczacı Belediye Başkanına silahlı saldırı</a></li><li><a href="/guncel/genel/tr-sedef-hastaligi-ile-savasan-hastaya-doktor-destegi-butun-masraflarini-karsiladi-11-681-78419.html" title="Sedef hastalığı ile savaşan hastaya doktor desteği... Bütün masraflarını karşıladı! "><strong>21) </strong>Sedef hastalığı ile savaşan hastaya doktor desteği... Bütün masraflarını karşıladı!</a></li><li><a href="/guncel/genel/tr-bilim-insanlari-hafizadaki-yuzleri-resme-dokmeyi-basardi-11-681-78396.html" title="Bilim insanları hafızadaki yüzleri resme dökmeyi başardı "><strong>22) </strong>Bilim insanları hafızadaki yüzleri resme dökmeyi başardı</a></li><li><a href="/guncel/genel/tr-sahte-cocuk-doktoru-ifsa-edildi-emniyet-gucleri-harekete-gecti-11-681-78417.html" title="Sahte çocuk doktoru ifşa edildi! Emniyet güçleri harekete geçti "><strong>23) </strong>Sahte çocuk doktoru ifşa edildi! Emniyet güçleri harekete geçti</a></li><li><a href="/guncel/genel/tr-bilimsel-arastirma-insanlari-4-kategoriye-ayirdi-ben-merkezci-vasat-11-681-78392.html" title="Bilimsel araştırma insanları 4 kategoriye ayırdı: Ben merkezci, vasat..."><strong>24) </strong>Bilimsel araştırma insanları 4 kategoriye ayırdı: Ben merkezci, vasat...</a></li><li><a href="/saglik-calisanlari/genel/tr-hemsirelikte-varolan-sorunlara-cozum-icin-konsey-adimi-fakulteler-bir-araya-geliyor-6-48-78431.html" title="Hemşirelikte varolan sorunlara çözüm için Konsey adımı! Fakülteler bir araya geliyor "><strong>25) </strong>Hemşirelikte varolan sorunlara çözüm için Konsey adımı! Fakülteler bir araya geliyor</a></li><li><a href="/guncel/genel/tr-denizde-kaybolan-tip-fakultesi-ogrencisi-halen-araniyor-11-681-78443.html" title="Denizde kaybolan tıp fakültesi öğrencisi halen aranıyor"><strong>26) </strong>Denizde kaybolan tıp fakültesi öğrencisi halen aranıyor</a></li><li><a href="/guncel/genel/tr-biyoloji-profesoru-lyme-virusune-karsi-acil-eylem-plani-hazirlanmasi-gerektigini-savundu-11-681-78398.html" title="Biyoloji Profesörü Lyme virüsüne karşı &#039;Acil Eylem Planı&#039; hazırlanması gerektiğini savundu"><strong>27) </strong>Biyoloji Profesörü Lyme virüsüne karşı 'Acil Eylem Planı' hazırlanması gerektiğini savundu</a></li><li><a href="/hekim/genel/tr-yeni-ekonomik-program-cercevesinde-saglik-politikalari-icin-7-oneri-2-12-78451.html" title="Yeni Ekonomik Program Çerçevesinde Sağlık Politikaları için 7 öneri!"><strong>28) </strong>Yeni Ekonomik Program Çerçevesinde Sağlık Politikaları için 7 öneri!</a></li><li><a href="/guncel/genel/tr-hastanin-gebeligi-tip-literaturune-gecti-pes-etmedi-tekrar-gebe-kaldi-11-681-78425.html" title="Hastanın gebeliği tıp literatürüne geçti... Pes etmedi tekrar gebe kaldı!"><strong>29) </strong>Hastanın gebeliği tıp literatürüne geçti... Pes etmedi tekrar gebe kaldı!</a></li><li><a href="/saglik-calisanlari/genel/tr-son-5-yilda-60-bin-saglik-calisani-siddete-ugradi-saglikcilar-kalici-cozum-bekliyor-6-48-78426.html" title="Son 5 yılda 60 bin sağlık çalışanı şiddete uğradı! Sağlıkçılar kalıcı çözüm bekliyor "><strong>30) </strong>Son 5 yılda 60 bin sağlık çalışanı şiddete uğradı! Sağlıkçılar kalıcı çözüm bekliyor</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-saglik-meslek-lisesinde-okuyan-merve-nur-zorluklari-asip-tip-fakultesini-kazandi-11-681-78160.html" title="Sağlık Meslek Lisesi’nde okuyan Merve Nur, zorlukları aşıp tıp fakültesini kazandı"><strong>1) </strong>Sağlık Meslek Lisesi’nde okuyan Merve Nur, zorlukları aşıp tıp fakültesini kazandı</a></li><li><a href="/guncel/genel/tr-yksde-en-yuksek-puanla-alan-hangi-tip-fakultesi-oldu-iste-siralama-11-681-78143.html" title="YKS&#039;de en yüksek puanla alan hangi tıp fakültesi oldu? İşte sıralama!"><strong>2) </strong>YKS'de en yüksek puanla alan hangi tıp fakültesi oldu? İşte sıralama!</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tusta-rekor-puan-aldi-birincilikle-bitirdigi-fakulteyi-sececek-2-22-78288.html" title="TUS&#039;ta rekor puan aldı, birincilikle bitirdiği fakülteyi seçecek"><strong>3) </strong>TUS'ta rekor puan aldı, birincilikle bitirdiği fakülteyi seçecek</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-2-donem-ilk-defa-ve-yeniden-atama-kurasi-ilanini-yayinladi-11-681-78292.html" title="Sağlık Bakanlığı 2. dönem ilk defa ve yeniden atama kurası ilanını yayınladı "><strong>4) </strong>Sağlık Bakanlığı 2. dönem ilk defa ve yeniden atama kurası ilanını yayınladı</a></li><li><a href="/hekim/universiteler/tr-doktor-adayi-berika-sosyal-medyayi-salliyor-sanal-alemden-kazandigi-parayla-burs-veriyor-2-15-78087.html" title="Doktor adayı Berika sosyal medyayı sallıyor! Sanal alemden kazandığı parayla burs veriyor!"><i class="fa fa-video-camera"></i>						<strong>5) </strong>Doktor adayı Berika sosyal medyayı sallıyor! Sanal alemden kazandığı parayla burs veriyor!</a></li><li><a href="/guncel/genel/tr-kuralin-batsin-doktor-hanim-makalesi-icin-tekzip-karari-alindi-11-681-78122.html" title="&#039;Kuralın batsın doktor hanım!&#039; makalesi için tekzip kararı alındı"><strong>6) </strong>'Kuralın batsın doktor hanım!' makalesi için tekzip kararı alındı</a></li><li><a href="/guncel/genel/tr-prof-dr-aydin-zaman-doktor-olma-zamani-degil-hasta-yakini-olma-zamani-11-681-78135.html" title="Prof. Dr. Aydın: &#039;Zaman, doktor olma zamanı değil, hasta yakını olma zamanı!&#039;"><strong>7) </strong>Prof. Dr. Aydın: 'Zaman, doktor olma zamanı değil, hasta yakını olma zamanı!'</a></li><li><a href="/guncel/genel/tr-ic-hastaliklari-uzmani-genc-doktor-kalp-krizi-sonucu-hayatini-kaybetti-11-681-78385.html" title="İç Hastalıkları Uzmanı genç doktor kalp krizi sonucu hayatını kaybetti "><strong>8) </strong>İç Hastalıkları Uzmanı genç doktor kalp krizi sonucu hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-balikesir-devlet-hastanesinde-gorevli-40-yasindaki-hemsirenin-olumu-hastaneyi-yasa-bogdu-11-681-78086.html" title="Balıkesir Devlet Hastanesinde görevli 40 yaşındaki hemşirenin ölümü hastaneyi yasa boğdu "><strong>9) </strong>Balıkesir Devlet Hastanesinde görevli 40 yaşındaki hemşirenin ölümü hastaneyi yasa boğdu</a></li><li><a href="/guncel/genel/tr-genel-cerrahi-uzmani-tip-fakultesi-ogrencisi-ogluna-staj-hocaligi-yapti-11-681-78085.html" title="Genel cerrahi uzmanı tıp fakültesi öğrencisi oğluna staj hocalığı yaptı "><strong>10) </strong>Genel cerrahi uzmanı tıp fakültesi öğrencisi oğluna staj hocalığı yaptı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-mazeret-tayini-sonuclarini-acikladi-11-681-78097.html" title="Sağlık Bakanlığı mazeret tayini sonuçlarını açıkladı "><strong>11) </strong>Sağlık Bakanlığı mazeret tayini sonuçlarını açıkladı</a></li><li><a href="/hekim/saglik-bak/tr-bakanlik-2018-yili-2donem-ilk-defa-ve-yeniden-atama-kurasi-icin-talep-toplamaya-basladi-2-13-78091.html" title="Bakanlık 2018 Yılı 2.Dönem İlk Defa ve Yeniden Atama Kurası İçin Talep Toplamaya başladı"><strong>12) </strong>Bakanlık 2018 Yılı 2.Dönem İlk Defa ve Yeniden Atama Kurası İçin Talep Toplamaya başladı</a></li><li><a href="/guncel/genel/tr-eski-bashekim-de-dahil-21-doktor-gozaltina-alindi-11-681-78319.html" title="Eski başhekim de dahil 21 doktor gözaltına alındı!"><strong>13) </strong>Eski başhekim de dahil 21 doktor gözaltına alındı!</a></li><li><a href="/guncel/genel/tr-genc-bashekimin-ani-olumu-hekim-arkadaslarini-yasa-bogdu-11-681-78358.html" title="Genç başhekimin ani ölümü hekim arkadaşlarını yasa boğdu "><strong>14) </strong>Genç başhekimin ani ölümü hekim arkadaşlarını yasa boğdu</a></li><li><a href="/guncel/genel/tr-saglik-bakani-ilk-100-gunde-neler-yapilacagini-acikladi-11-681-78120.html" title="Sağlık Bakanı ilk 100 günde neler yapılacağını açıkladı"><i class="fa fa-video-camera"></i>						<strong>15) </strong>Sağlık Bakanı ilk 100 günde neler yapılacağını açıkladı</a></li><li><a href="/guncel/genel/tr-hastanelerde-ihale-donemi-bitiyor-saglik-marketi-devreye-giriyor-11-681-78069.html" title="Hastanelerde ihale dönemi bitiyor, Sağlık Marketi devreye giriyor!"><strong>16) </strong>Hastanelerde ihale dönemi bitiyor, Sağlık Marketi devreye giriyor!</a></li><li><a href="/guncel/genel/tr-goz-hastaliklari-uzmani-pinar-sorgun-hayatini-kaybetti-11-681-78161.html" title="Göz hastalıkları uzmanı Pınar Sorgun hayatını kaybetti "><strong>17) </strong>Göz hastalıkları uzmanı Pınar Sorgun hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-yanlis-teshis-icin-aile-sikayetci-olacagiz-dedi-asistana-idari-islem-yapildi-11-681-78390.html" title="Yanlış teşhis için aile şikayetçi olacağız dedi! Asistana idari işlem yapıldı"><strong>18) </strong>Yanlış teşhis için aile şikayetçi olacağız dedi! Asistana idari işlem yapıldı</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanligi-somali-banglades-ve-sudana-saglik-personeli-gonderiyor-2-13-78227.html" title="Sağlık Bakanlığı Somali, Bangladeş ve Sudan&#039;a sağlık personeli gönderiyor "><strong>19) </strong>Sağlık Bakanlığı Somali, Bangladeş ve Sudan'a sağlık personeli gönderiyor</a></li><li><a href="/guncel/genel/tr-hastaneye-bisikletle-giden-32-yasindaki-saglik-calisani-hayatini-kaybetti-11-681-78170.html" title="Hastaneye bisikletle giden 32 yaşındaki sağlık çalışanı hayatını kaybetti"><strong>20) </strong>Hastaneye bisikletle giden 32 yaşındaki sağlık çalışanı hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-bu-yaziyi-okudugunuzda-her-taburcu-ettiginiz-hasta-icin-gozleriniz-dolacak-11-681-78442.html" title="Bu yazıyı okuduğunuzda her &#039;taburcu&#039; ettiğiniz hasta için gözleriniz dolacak"><strong>21) </strong>Bu yazıyı okuduğunuzda her 'taburcu' ettiğiniz hasta için gözleriniz dolacak</a></li><li><a href="/guncel/genel/tr-sarbon-hastaligi-nedir-klinik-belirtileri-nasildir-tedavisi-nasil-yapilir-11-681-78144.html" title="Şarbon hastalığı nedir? Klinik belirtileri nasıldır? Tedavisi nasıl yapılır?"><strong>22) </strong>Şarbon hastalığı nedir? Klinik belirtileri nasıldır? Tedavisi nasıl yapılır?</a></li><li><a href="/guncel/genel/tr-aktif-gorevdeki-8-doktor-ve-akademisyen-feto-sorusturmasi-icin-emniyet-mudurlugune-goturuldu-11-681-78439.html" title="Aktif görevdeki 8 doktor ve akademisyen FETÖ soruşturması için Emniyet Müdürlüğüne götürüldü "><strong>23) </strong>Aktif görevdeki 8 doktor ve akademisyen FETÖ soruşturması için Emniyet Müdürlüğüne götürüldü</a></li><li><a href="/guncel/genel/tr-antalyadaki-doktorun-olumunde-yeni-gelisme-annesini-vurup-intihar-etti-11-681-78081.html" title="Antalya&#039;daki doktorun ölümünde yeni gelişme: Annesini vurup intihar etti  "><strong>24) </strong>Antalya'daki doktorun ölümünde yeni gelişme: Annesini vurup intihar etti</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-aile-hekimligi-yerlestirme-ilanini-yayinladi-11-681-78206.html" title="Sağlık Bakanlığı Aile Hekimliği Yerleştirme ilanını yayınladı "><strong>25) </strong>Sağlık Bakanlığı Aile Hekimliği Yerleştirme ilanını yayınladı</a></li><li><a href="/guncel/genel/tr-yks-birincisi-ve-altincisi-cerrahpasaya-yerlesti-11-681-78142.html" title="YKS birincisi ve altıncısı Cerrahpaşa&#039;ya yerleşti"><strong>26) </strong>YKS birincisi ve altıncısı Cerrahpaşa'ya yerleşti</a></li><li><a href="/hekim/genel/tr-gunasiri-nobet-tutan-doktor-sahte-rapor-isteyenlere-isyan-etti-siz-de-calisin-arkadas-2-12-78082.html" title="Günaşırı nöbet tutan doktor sahte rapor isteyenlere isyan etti: &#039;Siz de çalışın arkadaş&#039; "><strong>27) </strong>Günaşırı nöbet tutan doktor sahte rapor isteyenlere isyan etti: 'Siz de çalışın arkadaş'</a></li><li><a href="/guncel/genel/tr-acil-tip-uzmani-doc-dr-mucahit-avcil-dagcilik-sirasinda-uzerine-kaya-dusmesi-sonucu-yaralandi-11-681-78196.html" title="Acil Tıp Uzmanı Doç. Dr. Mücahit Avcil dağcılık sırasında üzerine kaya düşmesi sonucu yaralandı "><strong>28) </strong>Acil Tıp Uzmanı Doç. Dr. Mücahit Avcil dağcılık sırasında üzerine kaya düşmesi sonucu yaralandı</a></li><li><a href="/hekim/genel/tr-h-endeksine-gore-siralandi-iste-tip-bilimine-yon-veren-100-turk-bilim-insani-2-12-78216.html" title="H-Endeksine göre sıralandı! İşte Tıp bilimine yön veren 100 Türk bilim insanı!"><strong>29) </strong>H-Endeksine göre sıralandı! İşte Tıp bilimine yön veren 100 Türk bilim insanı!</a></li><li><a href="/hekim/genel/tr-antalyada-dehset-doktor-anne-ve-oglu-evde-olu-bulundu-2-12-78070.html" title="Antalya’da dehşet! Doktor anne ve oğlu evde ölü bulundu"><strong>30) </strong>Antalya’da dehşet! Doktor anne ve oğlu evde ölü bulundu</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-ege-universiteli-ogretim-uyeleri-yilan-zehrinden-ilac-yapimi-icin-calisma-baslatti-11-681-78464.html"><strong>1) </strong>Bilim insanlarının kendi buluşlarına isim...</a></li><li><a title=""href="/guncel/genel/tr-fahis-rakamli-kadin-hastaliklari-hastane-yapimi-3-yil-icinde-tamamlanacak-11-681-78459.html"><strong>2) </strong>2018  Eylül ayına kadar Bursa’da kapanan...</a></li><li><a title=""href="/guncel/genel/tr-esine-ilac-yazdirmasina-izin-verilmeyen-sahis-aile-sagligi-merkezine-baltayla-saldirdi-11-681-78434.html"><strong>3) </strong>Basiretsiz yöneticilerle bu kadar oluyor. Üst...</a></li><li><a title=""href="/saglik-calisanlari/genel/tr-hasta-memnuniyeti-icin-doktorlari-gulduren-egitim-6-48-78440.html"><strong>4) </strong>mserdar (op.dr.) sayın meslektaş bize zarar...</a></li><li><a title=""href="/hekim/aile-hekimligi/tr-aile-hekimleri-tukendi-yuzlerce-aile-hekimi-istifa-etti-2-21-78424.html"><strong>5) </strong>Müezzinoğlu döneminde nöbet tuttuk.Nöbet...</a></li><li><a title=""href="/guncel/genel/tr-aktif-gorevdeki-8-doktor-ve-akademisyen-feto-sorusturmasi-icin-emniyet-mudurlugune-goturuldu-11-681-78439.html"><strong>6) </strong>Kim Ne Ekerse , onu  Biçermiş...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakan-yardimcisi-konforlu-estetik-rahat-hastaneler-insa-etmeye-calisiyoruz-11-681-78445.html"><strong>7) </strong>Güle Güle Kullanın...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakan-yardimcisi-konforlu-estetik-rahat-hastaneler-insa-etmeye-calisiyoruz-11-681-78445.html"><strong>8) </strong>Sen doktorları memnun edemedikten sonra hiç bir...</a></li><li><a title=""href="/hekim/genel/tr-yeni-ekonomik-program-cercevesinde-saglik-politikalari-icin-7-oneri-2-12-78451.html"><strong>9) </strong>Sayın Yazar; cek cak dışında somut bir öneri ya...</a></li><li><a title=""href="/guncel/genel/tr-eskisehir-doktorlari-boks-yaparak-streslerini-atiyor-11-681-78452.html"><strong>10) </strong>Boksda kafaya darbe alma ihtimali çok yüksek....</a></li><li><a title=""href="/guncel/genel/tr-ic-hastaliklari-uzmani-genc-doktor-kalp-krizi-sonucu-hayatini-kaybetti-11-681-78385.html"><strong>11) </strong>Ey güzel insan şok oldum Allah’ımın sevgili...</a></li><li><a title=""href="/guncel/genel/tr-bu-yaziyi-okudugunuzda-her-taburcu-ettiginiz-hasta-icin-gozleriniz-dolacak-11-681-78442.html"><strong>12) </strong>bu kelime bizzat. Hekimbaşı Mustafa Behçet...</a></li><li><a title=""href="/hekim/aile-hekimligi/tr-aile-hekimleri-tukendi-yuzlerce-aile-hekimi-istifa-etti-2-21-78424.html"><strong>13) </strong>sayın dermatolog meslektaşım ben elbette sizin...</a></li><li><a title=""href="/saglik-calisanlari/genel/tr-hasta-memnuniyeti-icin-doktorlari-gulduren-egitim-6-48-78440.html"><strong>14) </strong>Yanlış anlaşılmasın başhekim yardımcısı olan...</a></li><li><a title=""href="/guncel/genel/tr-bu-yaziyi-okudugunuzda-her-taburcu-ettiginiz-hasta-icin-gozleriniz-dolacak-11-681-78442.html"><strong>15) </strong>ilk tıp fakültesi askeriydi o nedenle Sultan...</a></li><li><a title=""href="/guncel/genel/tr-bu-yaziyi-okudugunuzda-her-taburcu-ettiginiz-hasta-icin-gozleriniz-dolacak-11-681-78442.html"><strong>16) </strong>taburcu kelimesi ilk tıp fakültesinin askeri...</a></li><li><a title=""href="/guncel/genel/tr-bu-yaziyi-okudugunuzda-her-taburcu-ettiginiz-hasta-icin-gozleriniz-dolacak-11-681-78442.html"><strong>17) </strong>taburcu kelimesi ilk tıp fakültesinin askeri...</a></li><li><a title=""href="/guncel/genel/tr-bu-yaziyi-okudugunuzda-her-taburcu-ettiginiz-hasta-icin-gozleriniz-dolacak-11-681-78442.html"><strong>18) </strong>taburcu kelimesinin kökeni 1867 iner</a></li><li><a title=""href="/guncel/genel/tr-bu-yaziyi-okudugunuzda-her-taburcu-ettiginiz-hasta-icin-gozleriniz-dolacak-11-681-78442.html"><strong>19) </strong>Hiç bu açıdan düşünmemiştim. Hakikaten gözlerim...</a></li><li><a title=""href="/guncel/genel/tr-esine-ilac-yazdirmasina-izin-verilmeyen-sahis-aile-sagligi-merkezine-baltayla-saldirdi-11-681-78434.html"><strong>20) </strong>Asistanken baltalı hasta acili basmıştı, o günü...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="ilanlar-container"><div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div><div class="ilanlar-sutun" id="ilanlar-scroll"><table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;"><thead><tr><th>İlan Tarihi</th><th>Detay</th><th>Kategori</th></tr></thead><tbody></tbody></table></div></div><div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>23/09-26/09</td><td><a title="Uluslararası Katılımlı Çocuk Hastalıkları Akademisi 2018" href="/activity/cocuk-saglIgI-ve-hastalIklarI/kongre/tr-uluslararasi-katilimli-cocuk-hastaliklari-akademisi-2018-675-13-1306.html">Uluslararası Katılımlı Çocuk Hastalıkları Akademisi 2018</a></td><td>ÇOCUK...</td><td>MUĞL</td></tr><tr><td>26/09-28/09</td><td><a title="Çocuk Göğüs Hastalıkları 3.Kongresi" href="/activity/cocuk-saglIgI-ve-hastalIklarI/kongre/tr-cocuk-gogus-hastaliklari-3kongresi-675-13-1307.html">Çocuk Göğüs Hastalıkları 3.Kongresi</a></td><td>ÇOCUK...</td><td>İSTA</td></tr><tr><td>26/09-29/09</td><td><a title="Dermatoimmünoloji ve Allerji Derneği 7. GÜZ OKULU" href="/activity/dermatoloji/kongre/tr-dermatoimmunoloji-ve-allerji-dernegi-7-guz-okulu-675-14-1259.html">Dermatoimmünoloji ve Allerji Derneği 7. GÜZ OKULU</a></td><td>DERMATOLOJİ</td><td>MUĞL</td></tr><tr><td>27/09-30/09</td><td><a title="10. Ulusal Obstetrik ve Jinekolojik Ultrasonografi Kongresi" href="/activity/kadIn-hastalIklarI-ve-dogum/kongre/tr-10-ulusal-obstetrik-ve-jinekolojik-ultrasonografi-kongresi-675-35-1260.html">10. Ulusal Obstetrik ve Jinekolojik Ultrasonografi Kongresi</a></td><td>KADIN...</td><td>MUĞL</td></tr><tr><td>26/09-30/09</td><td><a title="12. Aile Hekimliği Güz Okulu " href="/activity/aile-hekimligi/kongre/tr-12-aile-hekimligi-guz-okulu-675-2-1257.html">12. Aile Hekimliği Güz Okulu</a></td><td>AİLE...</td><td>ANTA</td></tr><tr><td>27/09-30/09</td><td><a title="13.Klinik Romatoloji & Genç Yaşam Kongresi" href="/activity/romatoloji/kongre/tr-13klinik-romatoloji-genc-yasam-kongresi-675-47-1261.html">13.Klinik Romatoloji & Genç Yaşam Kongresi</a></td><td>ROMATOLOJİ</td><td>KIBR</td></tr><tr><td>26/09-30/09</td><td><a title="19. Ulusal Romatoloji Kongresi " href="/activity/romatoloji/kongre/tr-19-ulusal-romatoloji-kongresi-675-47-1258.html">19. Ulusal Romatoloji Kongresi</a></td><td>ROMATOLOJİ</td><td>MUĞL</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Kardiyo onkoloji ünitesi yenilendi...Tanı ve tedavide dünya ile eşdeğer | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>