<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Kemoterapinin yan etkileri azaltacak gelişme: Süngerimsi emici cihaz</title><meta name="keywords" content="California Üniversitesi, Nitash Balsara, Steve Rannardhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="California Üniversitesi, Nitash Balsara, Steve Rannard " /><meta name="description" content="Kemoterapinin yan etkileri azaltacak gelişme: Süngerimsi emici cihaz. Bilim insanları, kanser hastalarına uygulanan kemoterapinin vücut üzerindeki yan" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-kemoterapinin-yan-etkileri-azaltacak-gelisme-sungerimsi-emici-cihaz-1-11-80035.html"><meta property="og:title" content="Kemoterapinin yan etkileri azaltacak gelişme: Süngerimsi emici cihaz"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Bilim insanları, kanser hastalarına uygulanan kemoterapinin vücut üzerindeki yan etkilerini azaltma konusunda umut verici bir gelişmeden söz ediyor"><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/muayene/kemoterapin.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-kemoterapinin-yan-etkileri-azaltacak-gelisme-sungerimsi-emici-cihaz-1-11-80035.html">Kemoterapinin yan etkileri azaltacak gelişme: Süngerimsi emici cihaz</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">11 Ocak 2019</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> BBC<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-kemoterapinin-yan-etkileri-azaltacak-gelisme-sungerimsi-emici-cihaz-1-11-80035.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Kemoterapinin yan etkileri azaltacak gelişme: Süngerimsi emici cihaz</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Bilim insanları, kanser hastalarına uygulanan kemoterapinin vücut üzerindeki yan etkilerini azaltma konusunda umut verici bir gelişmeden söz ediyor</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/muayene/kemoterapin.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Kemoterapinin yan etkileri azaltacak gelişme: Süngerimsi emici cihaz"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 11 Ocak 2019 - BBC<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-kemoterapinin-yan-etkileri-azaltacak-gelisme-sungerimsi-emici-cihaz-1-11-80035.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Araştırmacılar, kanserli tümöre uygulanan kimyasal ilaçların, damara yerleştirilen süngerimsi bir emici cihaz ile kan dolaşımına girmesinin engellenmesi yoluyla yan etkilerinin önemli ölçüde azaltılabileceğini gösteren deneyler yaptı.</p><p>BBC&#39;de yar alan habere göre; ACS Central Science adlı bilimsel yayında yer verilen sonuçlar, kemoterapinin bulantı ve saç dökülmesi gibi yan etkilerinin giderilmesi yönünde umut verici görülüyor.</p><p>Araştırmacılar, şimdiye dek sadece domuzlar üzerinde denenen yöntemin insanlara uygulanacağı yeni testler yapmak istiyor.</p><p>California Üniversitesi&#39;nden Dr Nitash Balsara, bu deneylerin iki yıl içinde başlayabileceğini söylüyor.</p><p><strong>Nasıl uygulanıyor?</strong><br />Tüp şeklindeki süngerimsi emici cihaz üç boyutlu yazıcılarda basıldığı için her hastanın ihtiyacına uyarlanabilecek.</p><p>Cihazın ortasında yer alan özel bir katman kemoterapi ilaçlarını emerken, delikli yapısı sayesinde normal kan akışı da engellenmemiş oluyor.</p><p>Domuzlarda yapılan deneylerde, &#39;doxorubicin&#39; adlı kemoterapi ilacının yüzde 64&#39;ünün dolaşımdan temizlendiği görüldü.</p><p>Cihaz kemoterapi sırasında yerleştirilip sonrasında çıkarılıyor ve yeni kemoterapide yeni bir cihaz yerleştirmek gerekiyor.</p><p>Dr Balsara, ilaçların yarısının bile emilmesinin hasta üzerindeki olumsuz etkilerin büyük ölçüde azalmasını sağlayacağını söylüyor.</p><p>İngiltere Kanser Araştırmaları Vakfı&#39;nda Prof Steve Rannard ise bu araştırmayı &quot;kemoterapinin yan etkilerini azaltmada heyecan verici yeni bir yaklaşım&quot; olarak görüyor.</p><p>&quot;Kemoterapi, hayat kurtaran önemli bir tedavi, ancak kanserli dokuların yanı sıra sağlıklı dokular üzerinde de yan etkide bulunuyor. Bu araştırma, kandaki fazla ilacın temizlenebileceğini gösterdiği için bu soruna etkili bir çözüm getirebilir. Bu tekniği insanlara uygulamaya başlamadan önce güvenli olduğundan emin olmalıyız&quot; diyor.</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=california universitesi'>california universitesi</a>  <a class='etiket' href='/search/tr-index.html?q= nitash balsara'> nitash balsara</a>  <a class='etiket' href='/search/tr-index.html?q= steve rannard '> steve rannard </a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-kemoterapinin-yan-etkileri-azaltacak-gelisme-sungerimsi-emici-cihaz-1-11-80035.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="80035" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/tibbi-gelismeler/tr-tuba-odullu-bilim-insani-kemik-boyunu-uzatan-icada-imza-atti-calisma-tip-literaturune-girdi-2-19-80020.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/Gazi_Huri.jpg" class="lazy img-responsive" alt="TÜBA ödüllü bilim insanı kemik boyunu uzatan icada imza attı: Çalışma tıp literatürüne girdi" /><p style="text-align:left;">TÜBA ödüllü bilim insanı kemik boyunu uzatan icada imza attı: Çalışma tıp literatürüne girdi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-ukraynada-tip-ogrencileri-vahset-kurbani-gorgu-tanigi-skypetan-cinayete-sahit-oldu-11-681-80018.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/ukrayna_tip_ogrencileri.jpg" class="lazy img-responsive" alt="Ukrayna'da tıp öğrencileri vahşet kurbanı: Görgü tanığı Skype'tan cinayete şahit oldu" /><p style="text-align:left;">Ukrayna'da tıp öğrencileri vahşet kurbanı: Görgü tanığı Skype'tan cinayete şahit oldu</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-hint-bilim-kongresinde-protestolar-gundeme-oturdu-bilim-disi-11-681-80017.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/hint_bilim_kongresi.jpg" class="lazy img-responsive" alt="Hint Bilim Kongresinde protestolar gündeme oturdu: ‘Bilim dışı’" /><p style="text-align:left;">Hint Bilim Kongresinde protestolar gündeme oturdu: ‘Bilim dışı’</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-meme-muayenesinde-gizli-fotograf-ceken-doktor-gozaltina-alindi-11-681-80015.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/doktor_gizli_cekim.jpg" class="lazy img-responsive" alt="Meme muayenesinde gizli fotoğraf çeken doktor gözaltına alındı " /><p style="text-align:left;">Meme muayenesinde gizli fotoğraf çeken doktor gözaltına alındı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-saglik-bakani-teror-suclarindan-bir-gun-dahi-hukum-giymis-olsa-bir-daha-hekimlik-yapamaz-2-12-80003.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/saglik___bakani.jpg" class="lazy img-responsive" alt="Sağlık Bakanı: Terör suçlarından bir gün dahi hüküm giymiş olsa bir daha hekimlik yapamaz" /><p style="text-align:left;">Sağlık Bakanı: Terör suçlarından bir gün dahi hüküm giymiş olsa bir daha hekimlik yapamaz</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-il-saglik-muduru-bosaltilan-hastane-ile-ilgili-konustu-yarin-faaliyete-devam-edecek-11-681-80001.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/Remzi_Aydin.jpg" class="lazy img-responsive" alt="İl Sağlık Müdürü boşaltılan hastane ile ilgili konuştu: 'Yarın faaliyete devam edecek'" /><p style="text-align:left;">İl Sağlık Müdürü boşaltılan hastane ile ilgili konuştu: 'Yarın faaliyete devam edecek'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-hastanede-istinat-duvari-coktu-hastalar-baska-hastanelere-sevk-edildi-11-681-79994.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/esh_sevk.jpg" class="lazy img-responsive" alt="Hastanede istinat duvarı çöktü... Hastalar başka hastanelere sevk edildi" /><p style="text-align:left;">Hastanede istinat duvarı çöktü... Hastalar başka hastanelere sevk edildi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-asi-karsitiydi-asiyla-korunacak-komplikasyonla-hayatini-kaybetti-11-681-79988.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/Bre_Payton.jpg" class="lazy img-responsive" alt="Aşı karşıtıydı aşıyla korunacak komplikasyonla hayatını kaybetti " /><p style="text-align:left;">Aşı karşıtıydı aşıyla korunacak komplikasyonla hayatını kaybetti </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-gelisen-yapay-zekanin-tip-bilimine-etkisi-otomatik-islemler-teknolojiye-acil-vakalar-hekime-11-681-79987.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/yapay-zeka.jpg" class="lazy img-responsive" alt="Gelişen yapay zekanın tıp bilimine etkisi: 'Otomatik işlemler teknolojiye, acil vakalar hekime'" /><p style="text-align:left;">Gelişen yapay zekanın tıp bilimine etkisi: 'Otomatik işlemler teknolojiye, acil vakalar hekime'</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-saglik-bakanligi-uygun-olmayan-hicbir-suya-uretim-izni-verilmemektedir-11-681-80041.html" title="Sağlık Bakanlığı: &#039;Uygun olmayan hiçbir suya üretim izni verilmemektedir&#039;"><strong class="kalin">12:02 </strong><span class=""></span>Sağlık Bakanlığı: 'Uygun olmayan hiçbir suya üretim izni verilmemektedir'</a></li><li><a href="/eczaci/genel/tr-eczanede-ilaclara-melodiler-eslik-ediyor-her-sey-6-yasinda-muzik-tutkusu-ile-basladi-4-34-80040.html" title="Eczanede ilaçlara melodiler eşlik ediyor: Her şey 6 yaşında müzik tutkusu ile başladı "><strong class="kalin">11:52 </strong><span class=""></span>Eczanede ilaçlara melodiler eşlik ediyor: Her şey 6 yaşında müzik tutkusu ile başladı</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-112nin-hastanizin-hayatini-beraber-kurtaralimi-yuzde-99-basarili-6-57-80039.html" title="112&#039;nin &#039;Hastanızın hayatını beraber kurtaralım&#039;ı yüzde 99 başarılı"><strong class="kalin">11:49 </strong><span class=""></span>112'nin 'Hastanızın hayatını beraber kurtaralım'ı yüzde 99 başarılı</a></li><li><a href="/guncel/genel/tr-sehir-hastaneleri-kurulmadan-once-yeni-donem-iletisim-ve-tanitim-birimi-11-681-80038.html" title="Şehir hastaneleri kurulmadan önce yeni dönem: İletişim ve Tanıtım Birimi "><strong class="kalin">11:17 </strong><span class="sondakika-unlem"></span>Şehir hastaneleri kurulmadan önce yeni dönem: İletişim ve Tanıtım Birimi</a></li><li><a href="/guncel/genel/tr-turkiyede-kadinlarin-onemli-kismi-rahim-agzi-kanseri-riski-tasiyor-11-681-80037.html" title="&#039;Türkiye’de kadınların önemli kısmı rahim ağzı kanseri riski taşıyor&#039;"><strong class="kalin">10:31 </strong><span class=""></span>'Türkiye’de kadınların önemli kısmı rahim ağzı kanseri riski taşıyor'</a></li><li><a href="/guncel/genel/tr-bakan-yardimcisi-performans-sistem-altyapisinin-calismalarini-yurutuyoruz-11-681-80036.html" title="Bakan Yardımcısı: &#039;Performans sistem altyapısının çalışmalarını yürütüyoruz&#039;"><strong class="kalin">9:43 </strong><span class="sondakika-unlem"></span>Bakan Yardımcısı: 'Performans sistem altyapısının çalışmalarını yürütüyoruz'</a></li><li><a href="/guncel/genel/tr-kemoterapinin-yan-etkileri-azaltacak-gelisme-sungerimsi-emici-cihaz-11-681-80035.html" title="Kemoterapinin yan etkileri azaltacak gelişme: Süngerimsi emici cihaz"><strong class="kalin">8:55 </strong><span class="sondakika-unlem"></span>Kemoterapinin yan etkileri azaltacak gelişme: Süngerimsi emici cihaz</a></li><li><a href="/guncel/genel/tr-arastirma-fazla-kilo-beyin-kuculmesine-neden-olabilir-11-681-80034.html" title="Araştırma: Fazla kilo beyin küçülmesine neden olabilir"><strong class="kalin">8:35 </strong><span class="sondakika-unlem"></span>Araştırma: Fazla kilo beyin küçülmesine neden olabilir</a></li><li><a href="/guncel/genel/tr-ambulans-soforu-meslegi-birakti-belediye-baskanligina-adayligini-koydu-11-681-80033.html" title="Ambulans şoförü mesleği bıraktı... Belediye başkanlığına adaylığını koydu"><strong class="kalin">10.01.2019 </strong><span class=""></span>Ambulans şoförü mesleği bıraktı... Belediye başkanlığına adaylığını koydu</a></li><li><a href="/guncel/genel/tr-osym-isyeri-hekimligi-2-donem-sonuclari-aciklandi-11-681-80030.html" title="ÖSYM İşyeri Hekimliği 2. dönem sonuçları açıklandı "><strong class="kalin">10.01.2019 </strong><span class="sondakika-unlem"></span>ÖSYM İşyeri Hekimliği 2. dönem sonuçları açıklandı</a></li><li><a href="/guncel/genel/tr-eski-cumhurbaskaninin-doktoruna-15-yila-kadar-hapis-istendi-11-681-80029.html" title="Eski cumhurbaşkanının doktoruna 15 yıla kadar hapis istendi "><strong class="kalin">10.01.2019 </strong><span class="sondakika-unlem"></span>Eski cumhurbaşkanının doktoruna 15 yıla kadar hapis istendi</a></li><li><a href="/guncel/genel/tr-halk-sagligi-genel-mudurunun-aci-gunu-cenaze-torenine-cok-sayida-vatandas-katildi-11-681-80028.html" title="Halk Sağlığı Genel Müdürünün acı günü: Cenaze törenine çok sayıda vatandaş katıldı "><strong class="kalin">10.01.2019 </strong><span class=""></span>Halk Sağlığı Genel Müdürünün acı günü: Cenaze törenine çok sayıda vatandaş katıldı</a></li><li><a href="/guncel/genel/tr-vanda-kapali-kornea-nakli-gerceklestirildi-hekim-batida-sira-bekleyen-hastalari-davet-etti-11-681-80027.html" title="Van&#039;da kapalı kornea nakli gerçekleştirildi: Hekim batıda sıra bekleyen hastaları davet etti"><strong class="kalin">10.01.2019 </strong><span class=""></span>Van'da kapalı kornea nakli gerçekleştirildi: Hekim batıda sıra bekleyen hastaları davet etti</a></li><li><a href="/guncel/genel/tr-ilk-tup-bebek-dogdugu-hastanede-hekim-olmaya-hazirlaniyor-11-681-80026.html" title="İlk tüp bebek doğduğu hastanede hekim olmaya hazırlanıyor"><strong class="kalin">10.01.2019 </strong><span class="sondakika-unlem"></span>İlk tüp bebek doğduğu hastanede hekim olmaya hazırlanıyor</a></li><li><a href="/guncel/genel/tr-organ-bagisi-icin-kisa-film-yarismasi-secilen-proje-5000-tl-alacak-11-681-80025.html" title="Organ bağışı için kısa film yarışması: Seçilen proje 5000 tl alacak"><strong class="kalin">10.01.2019 </strong><span class=""></span>Organ bağışı için kısa film yarışması: Seçilen proje 5000 tl alacak</a></li><li><a href="/guncel/genel/tr-meme-muayenesinde-fotograf-ceken-hekim-goruntuleri-hocalarima-gostermek-icin-cekmistim-11-681-80024.html" title="Meme muayenesinde fotoğraf çeken hekim: &#039;Görüntüleri hocalarıma göstermek için çekmiştim&#039;"><strong class="kalin">10.01.2019 </strong><span class="sondakika-unlem"></span>Meme muayenesinde fotoğraf çeken hekim: 'Görüntüleri hocalarıma göstermek için çekmiştim'</a></li><li><a href="/guncel/genel/tr-statinler-metformin-ve-kalsiyum-kanal-blokerlerinin-bir-etkisi-daha-psikiyatrik-hastalara-iyi-geliyor-11-681-80023.html" title="Statinler, Metformin ve Kalsiyum kanal blokerlerinin bir etkisi daha: Psikiyatrik hastalara iyi geliyor"><strong class="kalin">10.01.2019 </strong><span class="sondakika-unlem"></span>Statinler, Metformin ve Kalsiyum kanal blokerlerinin bir etkisi daha: Psikiyatrik hastalara iyi geliyor</a></li><li><a href="/guncel/genel/tr-kizilay-baskanindan-acil-kan-bagis-cagrisi-11-681-80022.html" title="Kızılay Başkanından &#039;acil&#039; kan bağış çağrısı"><strong class="kalin">10.01.2019 </strong><span class="sondakika-unlem"></span>Kızılay Başkanından 'acil' kan bağış çağrısı</a></li><li><a href="/guncel/genel/tr-bakanlikta-saglik-politikalari-zirvesi-yapildi-11-681-80021.html" title="Bakanlıkta sağlık politikaları zirvesi yapıldı"><strong class="kalin">09.01.2019 </strong><span class="sondakika-unlem"></span>Bakanlıkta sağlık politikaları zirvesi yapıldı</a></li><li><a href="/hekim/tibbi-gelismeler/tr-tuba-odullu-bilim-insani-kemik-boyunu-uzatan-icada-imza-atti-calisma-tip-literaturune-girdi-2-19-80020.html" title="TÜBA ödüllü bilim insanı kemik boyunu uzatan icada imza attı: Çalışma tıp literatürüne girdi"><strong class="kalin">09.01.2019 </strong><span class=""></span>TÜBA ödüllü bilim insanı kemik boyunu uzatan icada imza attı: Çalışma tıp literatürüne girdi</a></li><li><a href="/guncel/genel/tr-saglik-calisanlarinin-karla-mucadelesi-devam-ediyor-7-saatlik-calisma-ile-yol-acildi-11-681-80019.html" title="Sağlık çalışanlarının karla mücadelesi devam ediyor: 7 saatlik çalışma ile yol açıldı"><strong class="kalin">09.01.2019 </strong><span class=""></span>Sağlık çalışanlarının karla mücadelesi devam ediyor: 7 saatlik çalışma ile yol açıldı</a></li><li><a href="/guncel/genel/tr-ukraynada-tip-ogrencileri-vahset-kurbani-gorgu-tanigi-skypetan-cinayete-sahit-oldu-11-681-80018.html" title="Ukrayna&#039;da tıp öğrencileri vahşet kurbanı: Görgü tanığı Skype&#039;tan cinayete şahit oldu"><strong class="kalin">09.01.2019 </strong><span class=""></span>Ukrayna'da tıp öğrencileri vahşet kurbanı: Görgü tanığı Skype'tan cinayete şahit oldu</a></li><li><a href="/guncel/genel/tr-hint-bilim-kongresinde-protestolar-gundeme-oturdu-bilim-disi-11-681-80017.html" title="Hint Bilim Kongresinde protestolar gündeme oturdu: ‘Bilim dışı’"><strong class="kalin">09.01.2019 </strong><span class=""></span>Hint Bilim Kongresinde protestolar gündeme oturdu: ‘Bilim dışı’</a></li><li><a href="/guncel/genel/tr-ruh-sagligi-yasasi-icerigi-her-sehre-kurul-ilaclar-ve-cocuklara-ucretsiz-egitimli-polisler-11-681-80016.html" title="Ruh sağlığı yasası içeriği: Her şehre kurul, ilaçlar ve çocuklara ücretsiz, eğitimli polisler"><strong class="kalin">09.01.2019 </strong><span class=""></span>Ruh sağlığı yasası içeriği: Her şehre kurul, ilaçlar ve çocuklara ücretsiz, eğitimli polisler</a></li><li><a href="/guncel/genel/tr-meme-muayenesinde-gizli-fotograf-ceken-doktor-gozaltina-alindi-11-681-80015.html" title="Meme muayenesinde gizli fotoğraf çeken doktor gözaltına alındı "><strong class="kalin">09.01.2019 </strong><span class=""></span>Meme muayenesinde gizli fotoğraf çeken doktor gözaltına alındı</a></li><li><a href="/guncel/genel/tr-dekan-yardimcisi-uyardi-basta-65-yas-ustu-olmak-uzere-risk-grubundakiler-grip-asisi-yaptirmali-11-681-80013.html" title="Dekan yardımcısı uyardı: Başta 65 yaş üstü olmak üzere risk grubundakiler grip aşısı yaptırmalı"><strong class="kalin">09.01.2019 </strong><span class=""></span>Dekan yardımcısı uyardı: Başta 65 yaş üstü olmak üzere risk grubundakiler grip aşısı yaptırmalı</a></li><li><a href="/hekim/aile-hekimligi/tr-antalya-il-saglik-muduru-aile-hekimleri-saglik-danismanligi-hizmetinin-en-kolay-alinabilecegi-yerler-2-21-80012.html" title="Antalya İl Sağlık Müdürü: Aile hekimleri sağlık danışmanlığı hizmetinin en kolay alınabileceği yerler"><strong class="kalin">09.01.2019 </strong><span class=""></span>Antalya İl Sağlık Müdürü: Aile hekimleri sağlık danışmanlığı hizmetinin en kolay alınabileceği yerler</a></li><li><a href="/guncel/genel/tr-yeryuzu-doktorlari-suriyede-2-klinik-18-bin-872-multeciye-muayene-11-681-80011.html" title="Yeryüzü doktorları Suriye&#039;de: 2 klinik, 18 bin 872 mülteciye muayene"><strong class="kalin">09.01.2019 </strong><span class=""></span>Yeryüzü doktorları Suriye'de: 2 klinik, 18 bin 872 mülteciye muayene</a></li><li><a href="/guncel/genel/tr-yapay-zeka-omurga-ameliyatinda-skolyoz-ameliyatinda-bugune-kadar-kaydedilen-en-iyi-sonuc-11-681-80010.html" title="Yapay zeka omurga ameliyatında: Skolyoz ameliyatında bugüne kadar kaydedilen en iyi sonuç"><strong class="kalin">09.01.2019 </strong><span class="sondakika-unlem"></span>Yapay zeka omurga ameliyatında: Skolyoz ameliyatında bugüne kadar kaydedilen en iyi sonuç</a></li><li><a href="/guncel/genel/tr-dso-verileri-her-65-saniyede-bir-kisi-tutun-kullanimina-bagli-sebeplerle-oluyor-11-681-80009.html" title="DSÖ verileri: Her 6,5 saniyede bir kişi tütün kullanımına bağlı sebeplerle ölüyor"><strong class="kalin">09.01.2019 </strong><span class=""></span>DSÖ verileri: Her 6,5 saniyede bir kişi tütün kullanımına bağlı sebeplerle ölüyor</a></li><li><a href="/guncel/genel/tr-prof-dr-mustafa-sahin-kimyasallardan-en-az-bini-vucutta-hormonlar-gibi-etki-yapiyor-11-681-80008.html" title="Prof. Dr. Mustafa Şahin: &#039;Kimyasallardan en az bini vücutta hormonlar gibi etki yapıyor&#039;"><strong class="kalin">09.01.2019 </strong><span class=""></span>Prof. Dr. Mustafa Şahin: 'Kimyasallardan en az bini vücutta hormonlar gibi etki yapıyor'</a></li><li><a href="/guncel/genel/tr-turk-noroloji-dernegi-baskanirisk-faktorleri-duzeltilirse-inme-yuzde-90-oraninda-engellenebilir-11-681-80007.html" title="Türk Nöroloji Derneği Başkanı:&#039;Risk faktörleri düzeltilirse inme yüzde 90 oranında engellenebilir&#039;"><strong class="kalin">09.01.2019 </strong><span class=""></span>Türk Nöroloji Derneği Başkanı:'Risk faktörleri düzeltilirse inme yüzde 90 oranında engellenebilir'</a></li><li><a href="/guncel/genel/tr-turkiyenin-gundemindeki-palu-ailesinin-hastaligi-belli-oldu-paranoid-bozukluk-11-681-80006.html" title="Türkiye&#039;nin gündemindeki Palu ailesinin hastalığı belli oldu: Paranoid bozukluk"><strong class="kalin">09.01.2019 </strong><span class="sondakika-unlem"></span>Türkiye'nin gündemindeki Palu ailesinin hastalığı belli oldu: Paranoid bozukluk</a></li><li><a href="/guncel/genel/tr-turkiye-kas-hastaliklari-dernegi-40-yilini-kutladi-11-681-80005.html" title="Türkiye Kas Hastalıkları Derneği 40. yılını kutladı "><strong class="kalin">09.01.2019 </strong><span class=""></span>Türkiye Kas Hastalıkları Derneği 40. yılını kutladı</a></li><li><a href="/guncel/genel/tr-uyusturucu-bagimlilarina-sira-disi-yontem-ile-mudahale-tibbi-eroin-11-681-80004.html" title="Uyuşturucu bağımlılarına sıra dışı yöntem ile müdahale: Tıbbi eroin"><strong class="kalin">09.01.2019 </strong><span class=""></span>Uyuşturucu bağımlılarına sıra dışı yöntem ile müdahale: Tıbbi eroin</a></li><li><a href="/hekim/genel/tr-saglik-bakani-teror-suclarindan-bir-gun-dahi-hukum-giymis-olsa-bir-daha-hekimlik-yapamaz-2-12-80003.html" title="Sağlık Bakanı: Terör suçlarından bir gün dahi hüküm giymiş olsa bir daha hekimlik yapamaz"><strong class="kalin">09.01.2019 </strong><span class=""></span>Sağlık Bakanı: Terör suçlarından bir gün dahi hüküm giymiş olsa bir daha hekimlik yapamaz</a></li><li><a href="/guncel/genel/tr-saglik-ekipleri-kalp-kirizi-geciren-hastaya-paletli-ambulans-ile-ulasti-11-681-80002.html" title="Sağlık ekipleri kalp kirizi geçiren hastaya paletli ambulans ile ulaştı"><strong class="kalin">09.01.2019 </strong><span class=""></span>Sağlık ekipleri kalp kirizi geçiren hastaya paletli ambulans ile ulaştı</a></li><li><a href="/guncel/genel/tr-il-saglik-muduru-bosaltilan-hastane-ile-ilgili-konustu-yarin-faaliyete-devam-edecek-11-681-80001.html" title="İl Sağlık Müdürü boşaltılan hastane ile ilgili konuştu: &#039;Yarın faaliyete devam edecek&#039;"><strong class="kalin">08.01.2019 </strong><span class=""></span>İl Sağlık Müdürü boşaltılan hastane ile ilgili konuştu: 'Yarın faaliyete devam edecek'</a></li><li><a href="/guncel/genel/tr-saglikta-kalite-degerlendirmeleri-sonuc-raporu-yayimlandi-kirsehir-birinci-sirada-11-681-80000.html" title="Sağlıkta Kalite Değerlendirmeleri Sonuç Raporu yayımlandı: Kırşehir birinci sırada "><strong class="kalin">08.01.2019 </strong><span class=""></span>Sağlıkta Kalite Değerlendirmeleri Sonuç Raporu yayımlandı: Kırşehir birinci sırada</a></li><li><a href="/guncel/genel/tr-gurcistanda-domuz-gribi-alarmi-10-kisi-hayatini-kaybetti-11-681-79999.html" title="Gürcistan&#039;da domuz gribi alarmı: 10 kişi hayatını kaybetti "><strong class="kalin">08.01.2019 </strong><span class=""></span>Gürcistan'da domuz gribi alarmı: 10 kişi hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-kis-salginlarindan-her-yil-300-bin-ila-600-bin-kisi-etkileniyor-11-681-79998.html" title="&#039;Kış salgınlarından her yıl 300 bin ila 600 bin kişi etkileniyor&#039;"><strong class="kalin">08.01.2019 </strong><span class=""></span>'Kış salgınlarından her yıl 300 bin ila 600 bin kişi etkileniyor'</a></li><li><a href="/guncel/genel/tr-gorev-yeri-degisen-bashekime-veda-toreni-biz-her-zaman-kocaman-bir-aileyiz-11-681-79997.html" title="Görev yeri değişen başhekime veda töreni: Biz her zaman kocaman bir aileyiz"><strong class="kalin">08.01.2019 </strong><span class=""></span>Görev yeri değişen başhekime veda töreni: Biz her zaman kocaman bir aileyiz</a></li><li><a href="/guncel/genel/tr-doc-dr-aylin-babalik-tuberkuloz-hala-dunyadaki-ilk-10-olum-sebebinden-biri-11-681-79996.html" title="Doç. Dr. Aylin Babalık: &#039;Tüberküloz hala dünyadaki ilk 10 ölüm sebebinden biri&#039;"><strong class="kalin">08.01.2019 </strong><span class=""></span>Doç. Dr. Aylin Babalık: 'Tüberküloz hala dünyadaki ilk 10 ölüm sebebinden biri'</a></li><li><a href="/guncel/genel/tr-prof-dr-tarkan-karahan-evcil-hayvanlar-bagirsak-mikrobiyotasini-olumlu-yonde-degistiriyor-11-681-79995.html" title="Prof. Dr. Tarkan Karahan: &#039;Evcil hayvanlar bağırsak mikrobiyotasını olumlu yönde değiştiriyor&#039;"><strong class="kalin">08.01.2019 </strong><span class=""></span>Prof. Dr. Tarkan Karahan: 'Evcil hayvanlar bağırsak mikrobiyotasını olumlu yönde değiştiriyor'</a></li><li><a href="/guncel/genel/tr-hastanede-istinat-duvari-coktu-hastalar-baska-hastanelere-sevk-edildi-11-681-79994.html" title="Hastanede istinat duvarı çöktü... Hastalar başka hastanelere sevk edildi"><strong class="kalin">08.01.2019 </strong><span class=""></span>Hastanede istinat duvarı çöktü... Hastalar başka hastanelere sevk edildi</a></li><li><a href="/guncel/genel/tr-prof-dr-akin-yucel-meme-estetiginde-dunya-markasi-olma-yolundayiz-11-681-79993.html" title="Prof. Dr. Akın Yücel: &#039;Meme estetiğinde dünya markası olma yolundayız&#039;"><strong class="kalin">08.01.2019 </strong><span class=""></span>Prof. Dr. Akın Yücel: 'Meme estetiğinde dünya markası olma yolundayız'</a></li><li><a href="/guncel/genel/tr-anayasa-mahkemesinden-asidaki-hizmet-kusuru-iddiasina-yanit-ihlal-yok-11-681-79992.html" title="Anayasa mahkemesinden aşıdaki &#039;hizmet kusuru&#039; iddiasına yanıt: &#039;İhlal yok&#039;"><strong class="kalin">08.01.2019 </strong><span class="sondakika-unlem"></span>Anayasa mahkemesinden aşıdaki 'hizmet kusuru' iddiasına yanıt: 'İhlal yok'</a></li><li><a href="/guncel/genel/tr-hastanedeki-asansor-yine-cakildi-hemsire-yara-almadan-kurtuldu-11-681-79991.html" title="Hastanedeki asansör yine çakıldı: Hemşire yara almadan kurtuldu"><strong class="kalin">08.01.2019 </strong><span class="sondakika-unlem"></span>Hastanedeki asansör yine çakıldı: Hemşire yara almadan kurtuldu</a></li><li><a href="/hekim/tibbi-gelismeler/tr-tuberkuloz-yatkinligina-neden-olan-gen-bulundu-tyk2-2-19-79990.html" title="Tüberküloz yatkınlığına neden olan gen bulundu: TYK2"><strong class="kalin">08.01.2019 </strong><span class="sondakika-unlem"></span>Tüberküloz yatkınlığına neden olan gen bulundu: TYK2</a></li><li><a href="/guncel/genel/tr-cepten-en-cok-hastane-randevusu-tuslandi-11-681-79989.html" title="&#039;Cep&#039;ten en çok hastane randevusu tuşlandı"><strong class="kalin">08.01.2019 </strong><span class=""></span>'Cep'ten en çok hastane randevusu tuşlandı</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sag-sutun"><div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div><a href="/search/tr-index.html?q=SAĞLIK Bakanlığı" class="tag">SAĞLIK Bakanlığı</a><a href="/search/tr-index.html?q= içme suyu" class="tag"> içme suyu</a><a href="/search/tr-index.html?q= kaynak suyu" class="tag"> kaynak suyu</a><a href="/search/tr-index.html?q=Eczane" class="tag">Eczane</a><a href="/search/tr-index.html?q= eczacı" class="tag"> eczacı</a><a href="/search/tr-index.html?q= Kayhan Örnekol" class="tag"> Kayhan Örnekol</a><a href="/search/tr-index.html?q=112 acil" class="tag">112 acil</a><a href="/search/tr-index.html?q= Ambulans" class="tag"> Ambulans</a><a href="/search/tr-index.html?q= acil hizmetler" class="tag"> acil hizmetler</a><a href="/search/tr-index.html?q=Sağlık Bakanlığı" class="tag">Sağlık Bakanlığı</a><a href="/search/tr-index.html?q= Muhammet Güven" class="tag"> Muhammet Güven</a><a href="/search/tr-index.html?q=rahim ağzı kanseri" class="tag">rahim ağzı kanseri</a><a href="/search/tr-index.html?q=Hacettepe Üniversitesi" class="tag">Hacettepe Üniversitesi</a><a href="/search/tr-index.html?q= Şuayip Birinci" class="tag"> Şuayip Birinci</a><a href="/search/tr-index.html?q= Uluslararası Sağlıkta Türkiye" class="tag"> Uluslararası Sağlıkta Türkiye</a><a href="/search/tr-index.html?q=  sağlık yöneticileri" class="tag">  sağlık yöneticileri</a><a href="/search/tr-index.html?q= sağlık okuryazarlığı" class="tag"> sağlık okuryazarlığı</a><a href="/search/tr-index.html?q=California Üniversitesi" class="tag">California Üniversitesi</a><a href="/search/tr-index.html?q= Nitash Balsara" class="tag"> Nitash Balsara</a><a href="/search/tr-index.html?q= Steve Rannard " class="tag"> Steve Rannard </a><a href="/search/tr-index.html?q=Loughborough Üniversitesi" class="tag">Loughborough Üniversitesi</a><a href="/search/tr-index.html?q= obezite" class="tag"> obezite</a><a href="/search/tr-index.html?q= vücut kitle endeksi" class="tag"> vücut kitle endeksi</a><a href="/search/tr-index.html?q= beyin" class="tag"> beyin</a><a href="/search/tr-index.html?q= Mark Hamer" class="tag"> Mark Hamer</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-ucakta-doktor-var-mi-anonsuna-cevap-vermemek-nasil-bir-hukuki-yaptirim-dogurur-11-681-79970.html" title="&#039;Uçakta Doktor Var mı Anonsu&#039;na cevap vermemek nasıl bir hukuki yaptırım doğurur?"><strong>1) </strong>'Uçakta Doktor Var mı Anonsu'na cevap vermemek nasıl bir hukuki yaptırım doğurur?</a></li><li><a href="/guncel/genel/tr-meme-muayenesinde-gizli-fotograf-ceken-doktor-gozaltina-alindi-11-681-80015.html" title="Meme muayenesinde gizli fotoğraf çeken doktor gözaltına alındı "><strong>2) </strong>Meme muayenesinde gizli fotoğraf çeken doktor gözaltına alındı</a></li><li><a href="/guncel/genel/tr-hastanede-asansor-yere-cakildi-kardiyoloji-uzmaninin-bacagi-kirildi-11-681-79954.html" title="Hastanede asansör yere çakıldı: Kardiyoloji uzmanının bacağı kırıldı "><strong>3) </strong>Hastanede asansör yere çakıldı: Kardiyoloji uzmanının bacağı kırıldı</a></li><li><a href="/guncel/genel/tr-hastanede-konakladigi-iddia-edilen-bashekim-gorevden-alindi-11-681-79957.html" title="Hastanede konakladığı iddia edilen başhekim görevden alındı"><strong>4) </strong>Hastanede konakladığı iddia edilen başhekim görevden alındı</a></li><li><a href="/guncel/genel/tr-sozluk-yazarlarinin-bilgisizligi-tavan-yaparsa-doktor-maasi-minimum-18-bin-liraymis-11-681-79953.html" title="Sözlük yazarlarının bilgisizliği tavan yaparsa! Doktor maaşı minimum 18 bin liraymış! "><strong>5) </strong>Sözlük yazarlarının bilgisizliği tavan yaparsa! Doktor maaşı minimum 18 bin liraymış!</a></li><li><a href="/hekim/genel/tr-saglik-calisanlarina-dehset-yasattilar-ifadeleri-kan-dondurdu-hicbirisini-hatirlamiyorum-2-12-79962.html" title="Sağlık çalışanlarına dehşet yaşattılar... İfadeleri kan dondurdu: &#039;Hiçbirisini hatırlamıyorum&#039;"><strong>6) </strong>Sağlık çalışanlarına dehşet yaşattılar... İfadeleri kan dondurdu: 'Hiçbirisini hatırlamıyorum'</a></li><li><a href="/hekim/genel/tr-saglik-bakani-teror-suclarindan-bir-gun-dahi-hukum-giymis-olsa-bir-daha-hekimlik-yapamaz-2-12-80003.html" title="Sağlık Bakanı: Terör suçlarından bir gün dahi hüküm giymiş olsa bir daha hekimlik yapamaz"><strong>7) </strong>Sağlık Bakanı: Terör suçlarından bir gün dahi hüküm giymiş olsa bir daha hekimlik yapamaz</a></li><li><a href="/hekim/aile-hekimligi/tr-saglik-bakani-da-sacma-raporlara-isyan-etti-yeni-duzenleme-geliyor-2-21-79978.html" title="Sağlık Bakanı da saçma raporlara isyan etti: Yeni düzenleme geliyor!"><strong>8) </strong>Sağlık Bakanı da saçma raporlara isyan etti: Yeni düzenleme geliyor!</a></li><li><a href="/guncel/genel/tr-asi-karsitiydi-asiyla-korunacak-komplikasyonla-hayatini-kaybetti-11-681-79988.html" title="Aşı karşıtıydı aşıyla korunacak komplikasyonla hayatını kaybetti "><strong>9) </strong>Aşı karşıtıydı aşıyla korunacak komplikasyonla hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-turkiyenin-gundemindeki-palu-ailesinin-hastaligi-belli-oldu-paranoid-bozukluk-11-681-80006.html" title="Türkiye&#039;nin gündemindeki Palu ailesinin hastalığı belli oldu: Paranoid bozukluk"><strong>10) </strong>Türkiye'nin gündemindeki Palu ailesinin hastalığı belli oldu: Paranoid bozukluk</a></li><li><a href="/guncel/genel/tr-il-saglik-muduru-bosaltilan-hastane-ile-ilgili-konustu-yarin-faaliyete-devam-edecek-11-681-80001.html" title="İl Sağlık Müdürü boşaltılan hastane ile ilgili konuştu: &#039;Yarın faaliyete devam edecek&#039;"><strong>11) </strong>İl Sağlık Müdürü boşaltılan hastane ile ilgili konuştu: 'Yarın faaliyete devam edecek'</a></li><li><a href="/hekim/genel/tr-dokuz-eylulde-uzman-doktor-darbedildi-rektorluk-olayi-savciliga-bildirdi-2-12-79963.html" title="Dokuz Eylül&#039;de uzman doktor darbedildi: Rektörlük olayı savcılığa bildirdi"><strong>12) </strong>Dokuz Eylül'de uzman doktor darbedildi: Rektörlük olayı savcılığa bildirdi</a></li><li><a href="/guncel/genel/tr-eski-cumhurbaskaninin-doktoruna-15-yila-kadar-hapis-istendi-11-681-80029.html" title="Eski cumhurbaşkanının doktoruna 15 yıla kadar hapis istendi "><strong>13) </strong>Eski cumhurbaşkanının doktoruna 15 yıla kadar hapis istendi</a></li><li><a href="/guncel/genel/tr-ilk-tup-bebek-dogdugu-hastanede-hekim-olmaya-hazirlaniyor-11-681-80026.html" title="İlk tüp bebek doğduğu hastanede hekim olmaya hazırlanıyor"><strong>14) </strong>İlk tüp bebek doğduğu hastanede hekim olmaya hazırlanıyor</a></li><li><a href="/hekim/tibbi-gelismeler/tr-tuba-odullu-bilim-insani-kemik-boyunu-uzatan-icada-imza-atti-calisma-tip-literaturune-girdi-2-19-80020.html" title="TÜBA ödüllü bilim insanı kemik boyunu uzatan icada imza attı: Çalışma tıp literatürüne girdi"><strong>15) </strong>TÜBA ödüllü bilim insanı kemik boyunu uzatan icada imza attı: Çalışma tıp literatürüne girdi</a></li><li><a href="/guncel/genel/tr-hastanedeki-asansor-yine-cakildi-hemsire-yara-almadan-kurtuldu-11-681-79991.html" title="Hastanedeki asansör yine çakıldı: Hemşire yara almadan kurtuldu"><strong>16) </strong>Hastanedeki asansör yine çakıldı: Hemşire yara almadan kurtuldu</a></li><li><a href="/guncel/genel/tr-meme-muayenesinde-fotograf-ceken-hekim-goruntuleri-hocalarima-gostermek-icin-cekmistim-11-681-80024.html" title="Meme muayenesinde fotoğraf çeken hekim: &#039;Görüntüleri hocalarıma göstermek için çekmiştim&#039;"><strong>17) </strong>Meme muayenesinde fotoğraf çeken hekim: 'Görüntüleri hocalarıma göstermek için çekmiştim'</a></li><li><a href="/hekim/tibbi-gelismeler/tr-hemoroid-tedavisinde-etken-karisim-laboratuvardan-cikti-iki-ayda-sorun-ortadan-kalkiyor-2-19-79985.html" title="Hemoroid tedavisinde etken karışım laboratuvardan çıktı: İki ayda sorun ortadan kalkıyor"><strong>18) </strong>Hemoroid tedavisinde etken karışım laboratuvardan çıktı: İki ayda sorun ortadan kalkıyor</a></li><li><a href="/guncel/genel/tr-ukraynada-tip-ogrencileri-vahset-kurbani-gorgu-tanigi-skypetan-cinayete-sahit-oldu-11-681-80018.html" title="Ukrayna&#039;da tıp öğrencileri vahşet kurbanı: Görgü tanığı Skype&#039;tan cinayete şahit oldu"><strong>19) </strong>Ukrayna'da tıp öğrencileri vahşet kurbanı: Görgü tanığı Skype'tan cinayete şahit oldu</a></li><li><a href="/guncel/genel/tr-bakanlikta-saglik-politikalari-zirvesi-yapildi-11-681-80021.html" title="Bakanlıkta sağlık politikaları zirvesi yapıldı"><strong>20) </strong>Bakanlıkta sağlık politikaları zirvesi yapıldı</a></li><li><a href="/guncel/genel/tr-erkek-olmak-saglikta-bir-magduriyet-dogurabilir-mi-iste-ornek-11-681-79960.html" title="Erkek olmak sağlıkta bir mağduriyet doğurabilir mi? İşte örnek!"><strong>21) </strong>Erkek olmak sağlıkta bir mağduriyet doğurabilir mi? İşte örnek!</a></li><li><a href="/guncel/genel/tr-anayasa-mahkemesinden-asidaki-hizmet-kusuru-iddiasina-yanit-ihlal-yok-11-681-79992.html" title="Anayasa mahkemesinden aşıdaki &#039;hizmet kusuru&#039; iddiasına yanıt: &#039;İhlal yok&#039;"><strong>22) </strong>Anayasa mahkemesinden aşıdaki 'hizmet kusuru' iddiasına yanıt: 'İhlal yok'</a></li><li><a href="/guncel/genel/tr-saglik-calisanlarina-siddete-cozum-onerileri-yayimlandi-yasa-olumlu-yeterli-degil-11-681-79976.html" title="Sağlık Çalışanlarına Şiddete Çözüm Önerileri yayımlandı: Yasa olumlu, yeterli değil"><strong>23) </strong>Sağlık Çalışanlarına Şiddete Çözüm Önerileri yayımlandı: Yasa olumlu, yeterli değil</a></li><li><a href="/guncel/genel/tr-noroanatomi-kitabinda-ege-universitesi-imzasi-prof-dr-gulgun-sengul-yazarlar-arasinda-yer-aldi-11-681-79968.html" title="Nöroanatomi kitabında Ege Üniversitesi imzası: Prof. Dr. Gülgün Şengül yazarlar arasında yer aldı"><strong>24) </strong>Nöroanatomi kitabında Ege Üniversitesi imzası: Prof. Dr. Gülgün Şengül yazarlar arasında yer aldı</a></li><li><a href="/guncel/genel/tr-saglikta-kalite-degerlendirmeleri-sonuc-raporu-yayimlandi-kirsehir-birinci-sirada-11-681-80000.html" title="Sağlıkta Kalite Değerlendirmeleri Sonuç Raporu yayımlandı: Kırşehir birinci sırada "><strong>25) </strong>Sağlıkta Kalite Değerlendirmeleri Sonuç Raporu yayımlandı: Kırşehir birinci sırada</a></li><li><a href="/guncel/genel/tr-statinler-metformin-ve-kalsiyum-kanal-blokerlerinin-bir-etkisi-daha-psikiyatrik-hastalara-iyi-geliyor-11-681-80023.html" title="Statinler, Metformin ve Kalsiyum kanal blokerlerinin bir etkisi daha: Psikiyatrik hastalara iyi geliyor"><strong>26) </strong>Statinler, Metformin ve Kalsiyum kanal blokerlerinin bir etkisi daha: Psikiyatrik hastalara iyi geliyor</a></li><li><a href="/guncel/genel/tr-gorev-yeri-degisen-bashekime-veda-toreni-biz-her-zaman-kocaman-bir-aileyiz-11-681-79997.html" title="Görev yeri değişen başhekime veda töreni: Biz her zaman kocaman bir aileyiz"><strong>27) </strong>Görev yeri değişen başhekime veda töreni: Biz her zaman kocaman bir aileyiz</a></li><li><a href="/guncel/genel/tr-gelisen-yapay-zekanin-tip-bilimine-etkisi-otomatik-islemler-teknolojiye-acil-vakalar-hekime-11-681-79987.html" title="Gelişen yapay zekanın tıp bilimine etkisi: &#039;Otomatik işlemler teknolojiye, acil vakalar hekime&#039;"><strong>28) </strong>Gelişen yapay zekanın tıp bilimine etkisi: 'Otomatik işlemler teknolojiye, acil vakalar hekime'</a></li><li><a href="/guncel/genel/tr-genc-saglik-calisani-motosiklet-kazasinda-hayatini-kaybetti-11-681-79981.html" title="Genç sağlık çalışanı motosiklet kazasında hayatını kaybetti"><strong>29) </strong>Genç sağlık çalışanı motosiklet kazasında hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-hint-bilim-kongresinde-protestolar-gundeme-oturdu-bilim-disi-11-681-80017.html" title="Hint Bilim Kongresinde protestolar gündeme oturdu: ‘Bilim dışı’"><strong>30) </strong>Hint Bilim Kongresinde protestolar gündeme oturdu: ‘Bilim dışı’</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-saglik-bakanligi-yeni-logosu-aciklandi-11-681-79814.html" title="Sağlık Bakanlığı yeni logosu açıklandı "><strong>1) </strong>Sağlık Bakanlığı yeni logosu açıklandı</a></li><li><a href="/guncel/genel/tr-personel-dagilim-cizelgesi-guncellendi-11-681-79688.html" title="Personel dağılım çizelgesi güncellendi"><strong>2) </strong>Personel dağılım çizelgesi güncellendi</a></li><li><a href="/guncel/genel/tr-ucakta-doktor-var-mi-anonsuna-cevap-vermemek-nasil-bir-hukuki-yaptirim-dogurur-11-681-79970.html" title="&#039;Uçakta Doktor Var mı Anonsu&#039;na cevap vermemek nasıl bir hukuki yaptırım doğurur?"><strong>3) </strong>'Uçakta Doktor Var mı Anonsu'na cevap vermemek nasıl bir hukuki yaptırım doğurur?</a></li><li><a href="/hekim/genel/tr-babami-siz-oldurdunuz-deyip-dehset-yasattilar-hemsirenin-kafasini-betona-vurup-bayilttilar-2-12-79779.html" title="Babamı siz öldürdünüz deyip dehşet yaşattılar: Hemşirenin kafasını betona vurup bayılttılar "><strong>4) </strong>Babamı siz öldürdünüz deyip dehşet yaşattılar: Hemşirenin kafasını betona vurup bayılttılar</a></li><li><a href="/guncel/genel/tr-meme-muayenesinde-gizli-fotograf-ceken-doktor-gozaltina-alindi-11-681-80015.html" title="Meme muayenesinde gizli fotoğraf çeken doktor gözaltına alındı "><strong>5) </strong>Meme muayenesinde gizli fotoğraf çeken doktor gözaltına alındı</a></li><li><a href="/guncel/genel/tr-yavuz-dizdar-kilic-kilifindan-cikti-bir-kere-dedi-ve-yine-hekimlere-yuklendi-ellerine-hasta-dusmusse-yolma-mantigindalar-11-681-79658.html" title="Yavuz Dizdar &#039;Kılıç kılıfından çıktı bir kere&#039; dedi ve yine hekimlere yüklendi: &#039;Ellerine hasta düşmüşse yolma mantığındalar&#039;"><strong>6) </strong>Yavuz Dizdar 'Kılıç kılıfından çıktı bir kere' dedi ve yine hekimlere yüklendi: 'Ellerine hasta düşmüşse yolma mantığındalar'</a></li><li><a href="/guncel/genel/tr-tip-fakultelerine-bir-yenisi-ekleniyor-nuh-naci-yazgan-universitesi-tip-fakultesi-11-681-79832.html" title="Tıp fakültelerine bir yenisi ekleniyor: Nuh Naci Yazgan Üniversitesi Tıp Fakültesi "><strong>7) </strong>Tıp fakültelerine bir yenisi ekleniyor: Nuh Naci Yazgan Üniversitesi Tıp Fakültesi</a></li><li><a href="/hekim/genel/tr-tip-fakultelerini-karistiran-zam-uzman-hekimler-docentlerden-fazla-emekli-ayligi-alacak-2-12-79805.html" title="Tıp fakültelerini karıştıran zam: Uzman hekimler doçentlerden fazla emekli aylığı alacak"><strong>8) </strong>Tıp fakültelerini karıştıran zam: Uzman hekimler doçentlerden fazla emekli aylığı alacak</a></li><li><a href="/hekim/genel/tr-askere-elverissiz-raporu-alamayan-sahis-kadin-doktoru-darp-etti-kasten-yaralama-sucundan-tutuklandi-2-12-79666.html" title="Askere elverişsiz raporu alamayan şahıs kadın doktoru darp etti: Kasten yaralama suçundan tutuklandı  "><strong>9) </strong>Askere elverişsiz raporu alamayan şahıs kadın doktoru darp etti: Kasten yaralama suçundan tutuklandı</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-saglikta-ikinci-100-gun-eylem-planini-acikladi-11-681-79630.html" title="Cumhurbaşkanı Erdoğan sağlıkta ikinci 100 gün eylem planını açıkladı"><strong>10) </strong>Cumhurbaşkanı Erdoğan sağlıkta ikinci 100 gün eylem planını açıkladı</a></li><li><a href="/guncel/genel/tr-hastanede-asansor-yere-cakildi-kardiyoloji-uzmaninin-bacagi-kirildi-11-681-79954.html" title="Hastanede asansör yere çakıldı: Kardiyoloji uzmanının bacağı kırıldı "><strong>11) </strong>Hastanede asansör yere çakıldı: Kardiyoloji uzmanının bacağı kırıldı</a></li><li><a href="/hekim/genel/tr-kadin-doktorun-darp-edilmesini-protesto-eden-gruba-bir-doktor-tepki-gosterdi-sov-yapmayin-2-12-79692.html" title="Kadın doktorun darp edilmesini protesto eden gruba bir doktor tepki gösterdi: Şov yapmayın!"><i class="fa fa-video-camera"></i>						<strong>12) </strong>Kadın doktorun darp edilmesini protesto eden gruba bir doktor tepki gösterdi: Şov yapmayın!</a></li><li><a href="/hekim/genel/tr-tip-fakultesi-dekan-yardimcisi-profesor-misafirhanede-olu-bulundu-2-12-79918.html" title="Tıp Fakültesi Dekan Yardımcısı profesör misafirhanede ölü bulundu"><strong>13) </strong>Tıp Fakültesi Dekan Yardımcısı profesör misafirhanede ölü bulundu</a></li><li><a href="/guncel/genel/tr-hastanede-konakladigi-iddia-edilen-bashekim-gorevden-alindi-11-681-79957.html" title="Hastanede konakladığı iddia edilen başhekim görevden alındı"><strong>14) </strong>Hastanede konakladığı iddia edilen başhekim görevden alındı</a></li><li><a href="/guncel/genel/tr-sozluk-yazarlarinin-bilgisizligi-tavan-yaparsa-doktor-maasi-minimum-18-bin-liraymis-11-681-79953.html" title="Sözlük yazarlarının bilgisizliği tavan yaparsa! Doktor maaşı minimum 18 bin liraymış! "><strong>15) </strong>Sözlük yazarlarının bilgisizliği tavan yaparsa! Doktor maaşı minimum 18 bin liraymış!</a></li><li><a href="/hekim/genel/tr-konyaya-nobete-gelen-doktor-yht-kazasinda-yasamini-yitirdi-2-12-79637.html" title="Konya&#039;ya nöbete gelen doktor YHT kazasında yaşamını yitirdi"><strong>16) </strong>Konya'ya nöbete gelen doktor YHT kazasında yaşamını yitirdi</a></li><li><a href="/hekim/genel/tr-tip-dunyasinda-aci-kayip-profdr-sukru-sindel-hayatini-kaybetti-2-12-79616.html" title="Tıp dünyasında acı kayıp: Prof.Dr. Şükrü Sindel hayatını kaybetti"><strong>17) </strong>Tıp dünyasında acı kayıp: Prof.Dr. Şükrü Sindel hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-acil-servislerde-en-cok-hangi-branstan-konsultasyon-isteniyor-2-12-79877.html" title="Acil Servislerde en çok hangi branştan konsültasyon isteniyor?"><strong>18) </strong>Acil Servislerde en çok hangi branştan konsültasyon isteniyor?</a></li><li><a href="/guncel/genel/tr-hekimin-yillarca-beraber-calistigi-hemsireye-ameliyathanede-vedasi-buyuk-uzuntu-yasadim-11-681-79698.html" title="Hekimin yıllarca beraber çalıştığı hemşireye ameliyathanede vedası: &#039;Büyük üzüntü yaşadım&#039;"><strong>19) </strong>Hekimin yıllarca beraber çalıştığı hemşireye ameliyathanede vedası: 'Büyük üzüntü yaşadım'</a></li><li><a href="/hekim/aile-hekimligi/tr-yeni-karar-avukat-adaylari-ile-aile-hekimlerini-karsi-karsiya-getirecek-2-21-79733.html" title="&#039;Yeni karar avukat adayları ile aile hekimlerini karşı karşıya getirecek&#039;"><strong>20) </strong>'Yeni karar avukat adayları ile aile hekimlerini karşı karşıya getirecek'</a></li><li><a href="/hekim/genel/tr-hamamda-yasanan-soba-faciasinda-doktor-hayatini-kaybetti-2-12-79694.html" title="Hamamda yaşanan soba faciasında doktor hayatını kaybetti "><strong>21) </strong>Hamamda yaşanan soba faciasında doktor hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-doktor-adayi-gencin-olumu-universitesinde-buyuk-uzuntuye-neden-oldu-11-681-79798.html" title="Doktor adayı gencin ölümü üniversitesinde büyük üzüntüye neden oldu "><strong>22) </strong>Doktor adayı gencin ölümü üniversitesinde büyük üzüntüye neden oldu</a></li><li><a href="/guncel/genel/tr-tip-ogrencisi-alis-veris-merkezinde-4-kattan-duserek-oldu-11-681-79760.html" title="Tıp öğrencisi alış veriş merkezinde 4. kattan düşerek öldü "><strong>23) </strong>Tıp öğrencisi alış veriş merkezinde 4. kattan düşerek öldü</a></li><li><a href="/guncel/genel/tr-doktorlarin-ihmali-iddiasinda-3-doktorun-sorusturmasi-tamamlandi-taksirle-olume-neden-olma-sucundan-dava-11-681-79729.html" title="Doktorların ihmali iddiasında 3 doktorun soruşturması tamamlandı: &#039;Taksirle ölüme neden olma&#039; suçundan dava "><strong>24) </strong>Doktorların ihmali iddiasında 3 doktorun soruşturması tamamlandı: 'Taksirle ölüme neden olma' suçundan dava</a></li><li><a href="/guncel/genel/tr-prof-dr-ahmet-hilal-sabim-ve-cimere-edilen-sikayetlerin-haddi-hesabi-yok-11-681-79772.html" title="Prof. Dr. Ahmet Hilal: &#039;SABİM ve CİMER’e edilen şikayetlerin haddi hesabı yok&#039;"><strong>25) </strong>Prof. Dr. Ahmet Hilal: 'SABİM ve CİMER’e edilen şikayetlerin haddi hesabı yok'</a></li><li><a href="/hekim/genel/tr-saglik-calisanlarina-dehset-yasattilar-ifadeleri-kan-dondurdu-hicbirisini-hatirlamiyorum-2-12-79962.html" title="Sağlık çalışanlarına dehşet yaşattılar... İfadeleri kan dondurdu: &#039;Hiçbirisini hatırlamıyorum&#039;"><strong>26) </strong>Sağlık çalışanlarına dehşet yaşattılar... İfadeleri kan dondurdu: 'Hiçbirisini hatırlamıyorum'</a></li><li><a href="/hekim/genel/tr-hekimlerin-kendi-aralarinda-vaka-paylasimi-yapabilmesini-saglayacak-ekim-portali-kurulacak-2-12-79643.html" title="&#039;Hekimlerin kendi aralarında vaka paylaşımı yapabilmesini sağlayacak EKİM portalı kurulacak&#039;"><strong>27) </strong>'Hekimlerin kendi aralarında vaka paylaşımı yapabilmesini sağlayacak EKİM portalı kurulacak'</a></li><li><a href="/hekim/genel/tr-hasta-yakinin-nefret-soylemi-cezasiz-kalmadi-1-yil-2-ay-17-gun-2-12-79648.html" title="Hasta yakının nefret söylemi cezasız kalmadı: 1 yıl 2 ay 17 gün "><strong>28) </strong>Hasta yakının nefret söylemi cezasız kalmadı: 1 yıl 2 ay 17 gün</a></li><li><a href="/guncel/genel/tr-saglik-bakani-butceye-sinirlendi-istifa-etti-16-trilyon-tumen-verildi-aman-ne-buyuk-iyilik-11-681-79945.html" title="Sağlık Bakanı bütçeye sinirlendi istifa etti: &#039;16 trilyon tümen verildi aman ne büyük iyilik&#039;"><strong>29) </strong>Sağlık Bakanı bütçeye sinirlendi istifa etti: '16 trilyon tümen verildi aman ne büyük iyilik'</a></li><li><a href="/hekim/genel/tr-saglik-bakani-teror-suclarindan-bir-gun-dahi-hukum-giymis-olsa-bir-daha-hekimlik-yapamaz-2-12-80003.html" title="Sağlık Bakanı: Terör suçlarından bir gün dahi hüküm giymiş olsa bir daha hekimlik yapamaz"><strong>30) </strong>Sağlık Bakanı: Terör suçlarından bir gün dahi hüküm giymiş olsa bir daha hekimlik yapamaz</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-sozluk-yazarlarinin-bilgisizligi-tavan-yaparsa-doktor-maasi-minimum-18-bin-liraymis-11-681-79953.html"><strong>1) </strong>A(i) arkadaş sesiniz çıkmadı.Biz toplamda 6-7...</a></li><li><a title=""href="/guncel/genel/tr-kizilay-baskanindan-acil-kan-bagis-cagrisi-11-681-80022.html"><strong>2) </strong>Paralı askerlik yapan herkesten 1 torba kan...</a></li><li><a title=""href="/guncel/genel/tr-meme-muayenesinde-fotograf-ceken-hekim-goruntuleri-hocalarima-gostermek-icin-cekmistim-11-681-80024.html"><strong>3) </strong>Değerli Meslektaşımız ( ! ) ::: Hıocalarımıza...</a></li><li><a title=""href="/guncel/genel/tr-ukraynada-tip-ogrencileri-vahset-kurbani-gorgu-tanigi-skypetan-cinayete-sahit-oldu-11-681-80018.html"><strong>4) </strong>Allah rahmet eylesin yakınlarına sabır versin....</a></li><li><a title=""href="/guncel/genel/tr-eski-cumhurbaskaninin-doktoruna-15-yila-kadar-hapis-istendi-11-681-80029.html"><strong>5) </strong>Boşuna  Söylememişler tatlı tatlı yemenin Acı...</a></li><li><a title=""href="/guncel/genel/tr-arastirma-fazla-kilo-beyin-kuculmesine-neden-olabilir-11-681-80034.html"><strong>6) </strong>İngilizler aceba obeziteyle mücadele   için...</a></li><li><a title=""href="/guncel/genel/tr-meme-muayenesinde-gizli-fotograf-ceken-doktor-gozaltina-alindi-11-681-80015.html"><strong>7) </strong>tıbbi amaçlı fotoğraf çekilebilir. kuralları...</a></li><li><a title=""href="/medilife/genel/tr-prof-dr-filiz-akyuz-siskinlik-gaz-ve-gegirme-onemli-hastaliklarin-isareti-olabilir-10-81-80032.html"><strong>8) </strong>Gerçi çocuk hekimiyim ama bir yığın da erişkin...</a></li><li><a title=""href="/hekim/genel/tr-yeni-donem-milletvekilleri-belli-oldumecliste-mimar-muhendislerden-sonra-doktorlar-yer-aldi-2-12-77555.html"><strong>9) </strong>Allah!a Hamd Olsun Prof.Dr.Cihangir İslam...</a></li><li><a title=""href="/guncel/genel/tr-meme-muayenesinde-fotograf-ceken-hekim-goruntuleri-hocalarima-gostermek-icin-cekmistim-11-681-80024.html"><strong>10) </strong>Başlığı degistirin lütfen "fotoğraf çeken...</a></li><li><a title=""href="/hekim/genel/tr-saglik-bakani-teror-suclarindan-bir-gun-dahi-hukum-giymis-olsa-bir-daha-hekimlik-yapamaz-2-12-80003.html"><strong>11) </strong>Tuseb nasıl bir kurum olacak anlamadım.Tüm...</a></li><li><a title=""href="/guncel/genel/tr-turkiyenin-gundemindeki-palu-ailesinin-hastaligi-belli-oldu-paranoid-bozukluk-11-681-80006.html"><strong>12) </strong>Aydın Sinal bey, siz doktor musunuz gerçekten?....</a></li><li><a title=""href="/guncel/genel/tr-asi-karsitiydi-asiyla-korunacak-komplikasyonla-hayatini-kaybetti-11-681-79988.html"><strong>13) </strong>İblis almış götürmüş.</a></li><li><a title=""href="/guncel/genel/tr-ucakta-doktor-var-mi-anonsuna-cevap-vermemek-nasil-bir-hukuki-yaptirim-dogurur-11-681-79970.html"><strong>14) </strong>sayin meslektaslarim bu ucakta ilk yardim isine...</a></li><li><a title=""href="/guncel/genel/tr-eski-cumhurbaskaninin-doktoruna-15-yila-kadar-hapis-istendi-11-681-80029.html"><strong>15) </strong>Bu şahıs, sedat Caner.FETÖcülüğü tescilli....</a></li><li><a title=""href="/guncel/genel/tr-meme-muayenesinde-fotograf-ceken-hekim-goruntuleri-hocalarima-gostermek-icin-cekmistim-11-681-80024.html"><strong>16) </strong>Sevgili arkadaşlar EBÇ ve doktor olan ailesini...</a></li><li><a title=""href="/guncel/genel/tr-meme-muayenesinde-gizli-fotograf-ceken-doktor-gozaltina-alindi-11-681-80015.html"><strong>17) </strong>Fotoğraflarda kendi resminin olması üçüncü...</a></li><li><a title=""href="/guncel/genel/tr-meme-muayenesinde-fotograf-ceken-hekim-goruntuleri-hocalarima-gostermek-icin-cekmistim-11-681-80024.html"><strong>18) </strong>Kimse doktoru sevmiyor. Sıradan insanlar...</a></li><li><a title=""href="/guncel/genel/tr-ucakta-doktor-var-mi-anonsuna-cevap-vermemek-nasil-bir-hukuki-yaptirim-dogurur-11-681-79970.html"><strong>19) </strong>Selim bey, kamil ömür kendi ismi ile burada...</a></li><li><a title=""href="/guncel/genel/tr-eski-cumhurbaskaninin-doktoruna-15-yila-kadar-hapis-istendi-11-681-80029.html"><strong>20) </strong>Oooo davalar hızlanmış. Eskiden 3-5 aya dava...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="ilanlar-container"><div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div><div class="ilanlar-sutun" id="ilanlar-scroll"><table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;"><thead><tr><th>İlan Tarihi</th><th>Detay</th><th>Kategori</th></tr></thead><tbody></tbody></table></div></div><div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>10/01-12/01</td><td><a title="5. Fiziksel Tıp ve Rehabilitasyon Ortopedi ve Travmatoloji Kongresi" href="/activity/fiziksel-tIp-ve-rehabilitasyon/kongre/tr-5-fiziksel-tip-ve-rehabilitasyon-ortopedi-ve-travmatoloji-kongresi-675-20-1317.html">5. Fiziksel Tıp ve Rehabilitasyon Ortopedi ve Travmatoloji Kongresi</a></td><td>FİZİKSEL...</td><td>İZMİ</td></tr><tr><td>11/01-12/01</td><td><a title="5. Multidisipliner Tiroid Kanseri Sempozyumu" href="/activity/endokrinoloji-ve-metabolizma-hastalIklarI/sempozyum/tr-5-multidisipliner-tiroid-kanseri-sempozyumu-675-17-1319.html">5. Multidisipliner Tiroid Kanseri Sempozyumu</a></td><td>ENDOKRİNO...</td><td>ANKA</td></tr><tr><td>11/01-12/01</td><td><a title="8. Adrenal Gonad ve Nöroendokrin Tümörler Sempozyumu" href="/activity/tIbbi-onkoloji/sempozyum/tr-8-adrenal-gonad-ve-noroendokrin-tumorler-sempozyumu-675-51-1318.html">8. Adrenal Gonad ve Nöroendokrin Tümörler Sempozyumu</a></td><td>TIBBİ...</td><td>DENİ</td></tr><tr><td>11/01-12/01</td><td><a title="Türk Oral İmplantoloji Derneği 30. Uluslar arası Bilimsel Kongresi" href="/activity/dis-hekimligi/kongre/tr-turk-oral-implantoloji-dernegi-30-uluslar-arasi-bilimsel-kongresi-675-15-1327.html">Türk Oral İmplantoloji Derneği 30. Uluslar arası Bilimsel Kongresi</a></td><td>DİŞ...</td><td>İSTA</td></tr><tr><td>11/01-13/01</td><td><a title="1.Çukurova IVF Günleri" href="/activity/kadIn-hastalIklarI-ve-dogum/gun/tr-1cukurova-Ivf-gunleri-675-35-1328.html">1.Çukurova IVF Günleri</a></td><td>KADIN...</td><td>ADAN</td></tr><tr><td>12/01-13/01</td><td><a title="Estetik Plastik Cerrahi Derneği 23. Ulusal Kongresi" href="/activity/plastik-rekonstruktif-ve-estetik-cerrahi/kongre/tr-estetik-plastik-cerrahi-dernegi-23-ulusal-kongresi-675-45-1321.html">Estetik Plastik Cerrahi Derneği 23. Ulusal Kongresi</a></td><td>PLASTİK,...</td><td>İSTA</td></tr><tr><td>12/01-13/01</td><td><a title="Meme Kanserinde Yeni Yaklaşımlar Eğitim Toplantısı" href="/activity/genel-cerrahi/toplantI/tr-meme-kanserinde-yeni-yaklasimlar-egitim-toplantisi-675-25-1320.html">Meme Kanserinde Yeni Yaklaşımlar Eğitim Toplantısı</a></td><td>GENEL...</td><td>İSTA</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Kemoterapinin yan etkileri azaltacak gelişme: Süngerimsi emici cihaz | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>