<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Kolon kanserini 5 dakikada saptayan ‘biyosensöre’ ödül verildi</title><meta name="keywords" content="Yeditepe Üniversitesi, Biyosensörhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="Yeditepe Üniversitesi, Biyosensör" /><meta name="description" content="Kolon kanserini 5 dakikada saptayan ‘biyosensöre’ ödül verildi. Yeditepe Üniversitesi Teknoloji Transfer Ofisi tarafından bu yıl üçüncüsü" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-kolon-kanserini-5-dakikada-saptayan-biyosensore-odul-verildi-1-11-79442.html"><meta property="og:title" content="Kolon kanserini 5 dakikada saptayan ‘biyosensöre’ ödül verildi"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Yeditepe Üniversitesi Teknoloji Transfer Ofisi tarafından bu yıl üçüncüsü düzenlenen “7Tepe Yeni Fikir Yarışması”nın kazananları belli oldu. Birincilik ödülüne kolon kanserini 5 dakikada saptayabilen ve erken tedavi sağlayan ‘Biyosensör’ projesiyle Emrah Ermert ve Üsame Doğan layık görüldü."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici2/biyosensore-odul.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-kolon-kanserini-5-dakikada-saptayan-biyosensore-odul-verildi-1-11-79442.html">Kolon kanserini 5 dakikada saptayan ‘biyosensöre’ ödül verildi </a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">29 Kasım 2018</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> DHA<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-kolon-kanserini-5-dakikada-saptayan-biyosensore-odul-verildi-1-11-79442.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/medmagazinreklam2017antiplus_yeni.gif" class="img-responsive"></a><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Kolon kanserini 5 dakikada saptayan ‘biyosensöre’ ödül verildi </div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Yeditepe Üniversitesi Teknoloji Transfer Ofisi tarafından bu yıl üçüncüsü düzenlenen “7Tepe Yeni Fikir Yarışması”nın kazananları belli oldu. Birincilik ödülüne kolon kanserini 5 dakikada saptayabilen ve erken tedavi sağlayan ‘Biyosensör’ projesiyle Emrah Ermert ve Üsame Doğan layık görüldü.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/gecici2/biyosensore-odul.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Kolon kanserini 5 dakikada saptayan ‘biyosensöre’ ödül verildi "/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 29 Kasım 2018 - DHA<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-kolon-kanserini-5-dakikada-saptayan-biyosensore-odul-verildi-1-11-79442.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Yeditepe Üniversitesi Teknoloji Transfer Ofisi&rsquo;nin (YUTTO), AR-GE faaliyetlerini insanlığın yararına ve Türkiye&rsquo;nin rekabet gücünü arttırmaya yönelik teknoloji ve ekonomik değere dönüştürmek amacıyla gerçekleştirdiği &ldquo;<strong>7Tepe Yeni Fikir Yarışması&rdquo; düzenlenen ödül töreniyle final yaptı. Yarışmada, Emrah Ermert Kolon Kanseri Tanı ve Taramasına Yönelik Biyosensör isimli projesiyle birincilik, Ata Kuzuimamlar ile Cihan Araçman teknoloji tabanlı araç vale hizmeti sunan Otolab projesiyle ikincilik, Çağlar Aksu, Esra Sendel ve Can Aksu&rsquo;dan oluşan ekip ise Parkinson hastalarının yaşam kalitesini arttırmayı hedefleyen BraceHealth isimli projesiyle üçüncülük </strong>ödülünü aldı.</p><p>Yeditepe Üniversitesi İnan Kıraç Salonu&rsquo;nda, gerçekleştirilen törende finale kalan 10 grup mobil uygulama, web platformu, sosyal girişim, tarım, gıda ve sağlık teknolojileri gibi birçok alanda iş fikirlerini jüriye sundu. Inventram CEO&rsquo;su Cem Soysal, MİGROS CRO&rsquo;su Mustafa Bartın, IYZICO CFO&rsquo;su İlkay Düzgün, MNG Kargo CEO&rsquo;su Boran Uzun, Melek Yatırımcı ve Danışman Ali Rıza Babaoğlan ve IDA Capital Yönetici Ortağı Cem Baytok&rsquo;tan oluşan jürinin değerlendirmesi sonucunda Emrah Ermert biyosensör isimli projesiyle birincilik ödülünün sahibi oldu.</p><p><strong>&ldquo;BASİT KULLANIMLI, 5 DAKİKADA SONUÇ VEREN SİSTEM&rdquo;</strong></p><p>Kolon kanserlerinin dünyada en sık görülen kanser türlerinden biri olduğunu dile getiren &lsquo;7Tepe Yeni Fikir Yarışması&rsquo;nın birincisi Emrah Ermert, çalışmaları devam eden projesi hakkında açıklamalarda bulundu. Ermert, geliştirmeyi planladıkları sensör ile henüz kansere dönüşmemiş adenomatöz polipleri ve erken dönem lokalize kanserleri saptayarak, tedavi etmenin mümkün olabileceğini söyledi.&nbsp;</p><p>Hastalığın tedavisinde taramaların önemli yer tuttuğunu ifade eden Ermert, &ldquo;Her gittiğimiz doktor da taramaların önemini ifade etti. Biz de kolon kanseri için Ar-Ge&rsquo;ye başladık. 2016 yılından beri bu çalışmalara devam ediyoruz. Çok basit bir kullanımla 5 dakikada sonuç verebilen bir sistem üzerine çalışıyoruz. Çalışmalarımızı bulut ağı sistemiyle hekimlerimize en uzak noktadan bile erişim sağlanabileceği bir raporlama sistemi üzerinde geliştiriyoruz. Erken evrede kanser türünü saptayıp, hızlıca tedavi edilmesini, erken evrede tespit edildiğinde yüzde 70-80&rsquo;lere varan tedaviyi yakalamayı amaçlıyoruz&rdquo; dedi.</p><p><strong>&ldquo;YUTTO BÜTÜN İŞ FİKİRLERİNİN ARKASINDA DURUYOR&rdquo;</strong></p><p>Yeditepe Üniversitesi Teknoloji Transfer Ofisi &nbsp;(YUTTO) Müdürü Doç. Dr. Serkan Topaloğlu, üniversite sanayi iş birliği, fikri haklar, girişimcilik ve şirketleşme konularında bütün üniversiteye hizmet veren birim olarak çalıştıklarını dile getirdi.</p><p>35 iş fikri ile yaklaşık 75 girişimciye ulaştıklarının altını çizen Topaloğlu, &ldquo;Uzun soluklu bir eğitim süreci oldu. Bu yaptığımız yarışma kazananı ya da kaybedeni olan bir yarışma değil. Dereceye girse de girmese de bütün iş fikirlerinin arkasında YUTTO olarak duruyoruz. Dünya çapında şirketlerde çalışan öğrencilerimiz var &lsquo;neden dünya çapında şirketleri olan öğrencilerimiz olmasın?&rsquo; diye düşünüyoruz. <strong>Öğrencilerin cesur olmasını istiyorum. &lsquo;Benim fikrim kötü&rsquo; diye düşünmemeleri gerekir.</strong> Her fikir çok kıymetli ancak önemli olan bunu hangi yoldan yapacağını bilmektir. Öğrenciler böyle imkanları kullanarak bizlerin kapılarını aşındırmalılar&rdquo; ifadelerini kullandı.&nbsp;</p><p>Topaloğlu, &ldquo;Yeditepe Üniversitesi&rsquo;nin patent sayıları ile ilgili de şu bilgileri verdi:</p><p>&ldquo;Patent dosyası sayısı 255 olan ve 90 patent belgesi bulunan; çeşitli fonlardan destek alan 350&rsquo;yi aşkın projeyi tamamlamış, bunlara ek olarak da 65 adet projeyi yürütmekte olan bir üniversiteyiz.&rdquo;</p><p><strong>&ldquo;YAPABİLECEĞİNİZE İNANIN&rdquo;</strong></p><p>Girişimci ve yenilikçi fikirlerin üniversitelerde kök salmasının Türkiye&rsquo;nin genel ekosistemi bakımından da çok kıymetli olduğunu söyleyen Yeditepe Üniversitesi Mühendislik Fakültesi Dekanı Prof. Dr. Ahmet Arif Ergin, &ldquo;Girişimciler yapabileceklerine inanmalılar. Burada önemli olan şey 75 kişinin takımlar haline gelip, 35 fikirle buraya başvurarak girişimciliğin nasıl bir şey olduğunu, belirli kriterler ve eğitimlerle sonuç alabileceklerini yaşamaları ve öğrencilerimizin her birinin hür bir düşünce içerisinde yaptıkları her şeyi bir yere taşıyabileceklerine dair inançlarının gelişmesidir. Sadece bir fikrin ortaya çıkması sonuca ulaşmayı garanti etmiyor. Bütçe, planlama, ürünün iş planı içerisine oturtulmasıyla ve en zoru da burada bir jürinin önüne çıkıp ünlü CEO&rsquo;ların önünde &lsquo;ben fikrimin gerçekten arkasındayım&rsquo; diyebilmektir&rdquo; dedi.</p><p><strong>&nbsp;&ldquo;BİYOSENSÖR YÜZDE 98 ORANINDA İNSANLARA FAYDA SAĞLIYOR&rdquo;</strong></p><p>Yarışmanın jüri üyeleri arasında yer alan MNG Kargo CEO&rsquo;su Boran Uzun, birinci olan fikrin yüzde 98 oranında insanlara fayda sağladığını vurguladı. Değerlendirmelerde dikkat edilen kriterleri dile getiren Uzun, &ldquo;Genç arkadaşlarımızın bir sürü yeni fikirle gelip kendilerini tanıtmaları ve aktif olmaları çok hoşumuza gitti. &lsquo;Takım ilerde bu işi büyütebilir mi?, &lsquo;Problemleri çözmüşler mi? Çözüm bulup katkı sağlayabiliyorlar mı?, Pazara giriş stratejileri var mı? Fonlama ve yatırım da gerekli aksiyonları alabilirler mi?&rsquo; gibi kriterleri göz önünde bulundurduk. Rekabetle ilgili nasıl davranıyorlar, fikirleri bir iş modeli olacak ve büyütülecek halde mi bunların hepsini kriter olarak değerlendirdik ve değişik ağırlıklar vererek sonuca ulaştık. Birinci olan fikir çok büyük bir pazara ve soruna değiniyorlardı. Ellerinde hasta datası vardı ve çözümleri yüzde 98 oranında insanlara fayda sağlıyordu&rdquo; diye konuştu.</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=yeditepe universitesi'>yeditepe universitesi</a>  <a class='etiket' href='/search/tr-index.html?q= biyosensor'> biyosensor</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-kolon-kanserini-5-dakikada-saptayan-biyosensore-odul-verildi-1-11-79442.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="79442" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-hodgkin-lenfoma-ve-malign-melanomda-4-evrede-dahi-basarili-tedavi-orani-yuksek-11-681-79424.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/kemoterapin.jpg" class="lazy img-responsive" alt="Hodgkin lenfoma ve malign melanomda 4. evrede dahi başarılı tedavi oranı yüksek" /><p style="text-align:left;">Hodgkin lenfoma ve malign melanomda 4. evrede dahi başarılı tedavi oranı yüksek</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-samsunda-ameliyat-gerekliligi-tartismasi-bana-20-25-yumruk-atti-11-681-79418.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/251120181.jpg" class="lazy img-responsive" alt="Samsun'da  ameliyat gerekliliği tartışması: 'Bana 20-25 yumruk attı' " /><p style="text-align:left;">Samsun'da  ameliyat gerekliliği tartışması: 'Bana 20-25 yumruk attı' </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-ahmet-hakan-saglik-bakani-coze-coze-ilerliyor-11-681-79416.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/saglik_bakani_.jpg" class="lazy img-responsive" alt="Ahmet Hakan: 'Sağlık Bakanı çöze çöze ilerliyor' " /><p style="text-align:left;">Ahmet Hakan: 'Sağlık Bakanı çöze çöze ilerliyor' </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-manisada-rusvet-aldigi-iddia-edilen-hekim-gozaltina-alindi-11-681-79409.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/manissa_rusvet_iddiasi.jpg" class="lazy img-responsive" alt="Manisa'da rüşvet aldığı iddia edilen hekim gözaltına alındı" /><p style="text-align:left;">Manisa'da rüşvet aldığı iddia edilen hekim gözaltına alındı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-prof-dr-serhat-bor-iyi-egitilen-kurallara-uygun-davranan-her-uzman-endoskopi-yapabilir-11-681-79405.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/serhat_bor.JPG" class="lazy img-responsive" alt="Prof. Dr. Serhat Bor: 'İyi eğitilen kurallara uygun davranan her uzman endoskopi yapabilir'" /><p style="text-align:left;">Prof. Dr. Serhat Bor: 'İyi eğitilen kurallara uygun davranan her uzman endoskopi yapabilir'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/aile-hekimligi/tr-aile-hekimligi-kongresinde-gundem-aile-hekimleri-tukeniyor-2-21-79395.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/aile_hekimleri_kongresi.jpg" class="lazy img-responsive" alt="Aile hekimliği kongresinde gündem: 'Aile hekimleri tükeniyor'" /><p style="text-align:left;">Aile hekimliği kongresinde gündem: 'Aile hekimleri tükeniyor'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-medigundem-sehir-hastaneleri-ile-universitelerin-isbirligine-mercek-tuttu-11-681-79394.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/medigundem_26.png" class="lazy img-responsive" alt="Medigündem şehir hastaneleri ile üniversitelerin işbirliğine mercek tuttu " /><p style="text-align:left;">Medigündem şehir hastaneleri ile üniversitelerin işbirliğine mercek tuttu </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-egede-akciger-kanseri-tedavisine-yonelik-bulusa-patent-11-681-79392.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/ege_tip_akciger.jpg" class="lazy img-responsive" alt="Ege’de akciğer kanseri tedavisine yönelik buluşa patent" /><p style="text-align:left;">Ege’de akciğer kanseri tedavisine yönelik buluşa patent</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-avrupa-urolojisinin-lider-kadrolari-turk-hekime-emanet-11-681-79391.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/Genc_Akademik_urologlar_3.jpg" class="lazy img-responsive" alt="Avrupa Ürolojisinin lider kadroları Türk Hekime emanet" /><p style="text-align:left;">Avrupa Ürolojisinin lider kadroları Türk Hekime emanet</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-intihar-eden-kadin-doktorun-esi-mahkemede-esinin-sevgilisini-gorunce-sinir-krizi-gecirdi-11-681-79461.html" title="İntihar eden kadın doktorun eşi mahkemede eşinin sevgilisini görünce sinir krizi geçirdi "><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>İntihar eden kadın doktorun eşi mahkemede eşinin sevgilisini görünce sinir krizi geçirdi</a></li><li><a href="/guncel/genel/tr-arastirma-yetersiz-ya-da-kotu-beslenme-sigaradan-daha-olumcul-11-681-79460.html" title="Araştırma: &#039;Yetersiz ya da kötü beslenme sigaradan daha ölümcül&#039;"><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Araştırma: 'Yetersiz ya da kötü beslenme sigaradan daha ölümcül'</a></li><li><a href="/guncel/genel/tr-cerrahpasa-saglikli-yaslanma-ve-yaslilik-projesinden-sonra-saglikli-cocuk-projesine-de-basladi-11-681-79459.html" title="Cerrahpaşa sağlıklı yaşlanma ve yaşlılık projesinden sonra sağlıklı çocuk projesine de başladı"><strong class="kalin">29.11.2018 </strong><span class=""></span>Cerrahpaşa sağlıklı yaşlanma ve yaşlılık projesinden sonra sağlıklı çocuk projesine de başladı</a></li><li><a href="/ilac-sanayi/genel/tr-biyobenzer-ilaclarin-hastalara-ve-ekonomiye-katkisi-buyuk-8-60-79458.html" title="Biyobenzer ilaçların hastalara ve ekonomiye katkısı büyük"><strong class="kalin">29.11.2018 </strong><span class=""></span>Biyobenzer ilaçların hastalara ve ekonomiye katkısı büyük</a></li><li><a href="/guncel/genel/tr-saglik-bakani-2023e-kadar-medikal-turizmde-geliri-5-kat-artirmamiz-mumkun-11-681-79457.html" title="Sağlık Bakanı: &#039;2023&#039;e kadar medikal turizmde geliri 5 kat artırmamız mümkün&#039; "><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı: '2023'e kadar medikal turizmde geliri 5 kat artırmamız mümkün'</a></li><li><a href="/guncel/genel/tr-eskisehirde-ambulans-devrildi-3-saglik-calisani-yarali-11-681-79456.html" title="Eskişehir&#039;de ambulans devrildi: 3 sağlık çalışanı yaralı "><strong class="kalin">29.11.2018 </strong><span class=""></span>Eskişehir'de ambulans devrildi: 3 sağlık çalışanı yaralı</a></li><li><a href="/guncel/genel/tr-saglik-bakani-toplam-yapilan-ameliyat-sayisi-135-milyon-olacak-11-681-79455.html" title="Sağlık Bakanı: &#039;Toplam yapılan ameliyat sayısı 13,5 milyon olacak&#039;"><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı: 'Toplam yapılan ameliyat sayısı 13,5 milyon olacak'</a></li><li><a href="/guncel/genel/tr-erzurumda-tedaviyi-kisaltan-proje-bir-tik-bir-cis-11-681-79454.html" title="Erzurum&#039;da tedaviyi kısaltan proje: &#039; Bir tık bir cıs&#039;"><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Erzurum'da tedaviyi kısaltan proje: ' Bir tık bir cıs'</a></li><li><a href="/guncel/genel/tr-prof-dr-temel-yilmaz-d-vitamininin-vucutta-kemiklerin-disinda-cok-daha-fazla-gorevi-var-11-681-79453.html" title="Prof. Dr. Temel Yılmaz: &#039;D vitamininin vücutta kemiklerin dışında çok daha fazla görevi var&#039;"><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Prof. Dr. Temel Yılmaz: 'D vitamininin vücutta kemiklerin dışında çok daha fazla görevi var'</a></li><li><a href="/guncel/genel/tr-saglik-bakani-turkiyede-ilk-defa-tek-tip-sigara-uygulamasina-gectik-11-681-79452.html" title="Sağlık Bakanı: &#039;Türkiye&#039;de ilk defa tek tip sigara uygulamasına geçtik&#039;"><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı: 'Türkiye'de ilk defa tek tip sigara uygulamasına geçtik'</a></li><li><a href="/guncel/genel/tr-saglik-bakani-ogretim-uyelerinin-calismalarinin-performansa-baglandigi-bir-donem-yasayacagiz-11-681-79451.html" title="Sağlık Bakanı: &#039;Öğretim üyelerinin çalışmalarının performansa bağlandığı bir dönem yaşayacağız&#039;"><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı: 'Öğretim üyelerinin çalışmalarının performansa bağlandığı bir dönem yaşayacağız'</a></li><li><a href="/guncel/genel/tr-sakaryada-fetoden-yargilanan-saglik-calisanlarinin-davasi-devam-ediyor-11-681-79450.html" title="Sakarya&#039;da FETÖ&#039;den yargılanan sağlık çalışanlarının davası devam ediyor "><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Sakarya'da FETÖ'den yargılanan sağlık çalışanlarının davası devam ediyor</a></li><li><a href="/guncel/genel/tr-fahrettin-koca-ihtiyac-halinde-birden-fazla-universiteyle-is-birligi-yapabilir-olacagiz-11-681-79449.html" title="Fahrettin Koca: &#039;İhtiyaç halinde birden fazla üniversiteyle iş birliği yapabilir olacağız&#039;"><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Fahrettin Koca: 'İhtiyaç halinde birden fazla üniversiteyle iş birliği yapabilir olacağız'</a></li><li><a href="/guncel/genel/tr-saglik-bakani-acillerde-yogunluklarin-yasanmamasi-icin-siniflandiracagiz-11-681-79448.html" title="Sağlık Bakanı: &#039;Acillerde yoğunlukların yaşanmaması için sınıflandıracağız&#039; "><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı: 'Acillerde yoğunlukların yaşanmaması için sınıflandıracağız'</a></li><li><a href="/guncel/genel/tr-saglik-bakanindan-son-dakika-saglikta-siddet-aciklamasi-eylem-plani-hazirlaniyor-11-681-79447.html" title="Sağlık Bakanı&#039;ndan son dakika sağlıkta şiddet açıklaması: &#039;Eylem planı hazırlanıyor&#039;"><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı'ndan son dakika sağlıkta şiddet açıklaması: 'Eylem planı hazırlanıyor'</a></li><li><a href="/guncel/genel/tr-doc-dr-nesrin-ocal-zaturre-enfeksiyona-bagli-olumler-arasinda-ilk-sirada-11-681-79446.html" title="Doç. Dr. Nesrin Öcal: &#039;Zatürre, enfeksiyona bağlı ölümler arasında ilk sırada&#039;"><strong class="kalin">29.11.2018 </strong><span class=""></span>Doç. Dr. Nesrin Öcal: 'Zatürre, enfeksiyona bağlı ölümler arasında ilk sırada'</a></li><li><a href="/guncel/genel/tr-arastirma-calismasi-hangi-ilaclarin-plasentaya-zarar-verebilecegi-kesfedilebilecek-11-681-79445.html" title="Araştırma çalışması: Hangi ilaçların plasentaya zarar verebileceği keşfedilebilecek"><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Araştırma çalışması: Hangi ilaçların plasentaya zarar verebileceği keşfedilebilecek</a></li><li><a href="/guncel/genel/tr-canli-yayin-saglik-bakani-saglikta-yapilacak-duzenlemeleri-aktariyor-11-681-79444.html" title="Canlı yayın: Sağlık Bakanı sağlıkta yapılacak düzenlemeleri aktarıyor "><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span><i class="fa fa-video-camera"></i>						Canlı yayın: Sağlık Bakanı sağlıkta yapılacak düzenlemeleri aktarıyor</a></li><li><a href="/guncel/genel/tr-yavuz-dizdardan-doktorlarla-ilgili-sok-tespit-doktorlar-vicdanlarini-kaybetti-11-681-79443.html" title="Yavuz Dizdar&#039;dan doktorlarla ilgili şok tespit: Doktorlar vicdanlarını kaybetti!"><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Yavuz Dizdar'dan doktorlarla ilgili şok tespit: Doktorlar vicdanlarını kaybetti!</a></li><li><a href="/guncel/genel/tr-kolon-kanserini-5-dakikada-saptayan-biyosensore-odul-verildi-11-681-79442.html" title="Kolon kanserini 5 dakikada saptayan ‘biyosensöre’ ödül verildi "><strong class="kalin">29.11.2018 </strong><span class="sondakika-unlem"></span>Kolon kanserini 5 dakikada saptayan ‘biyosensöre’ ödül verildi</a></li><li><a href="/guncel/genel/tr-hatayda-aile-hekimi-cumhurbaskanina-hakaret-gerekcesi-ile-tutuklandi-11-681-79441.html" title="Hatay&#039;da aile hekimi Cumhurbaşkanına hakaret gerekçesi ile tutuklandı "><strong class="kalin">28.11.2018 </strong><span class="sondakika-unlem"></span>Hatay'da aile hekimi Cumhurbaşkanına hakaret gerekçesi ile tutuklandı</a></li><li><a href="/guncel/genel/tr-izmir-tabip-odasindan-mobbing-toplantisi-mobinge-karsi-mucadele-edilmeli-11-681-79440.html" title="İzmir Tabip Odasından mobbing toplantısı: Mobinge karşı mücadele edilmeli "><strong class="kalin">28.11.2018 </strong><span class=""></span>İzmir Tabip Odasından mobbing toplantısı: Mobinge karşı mücadele edilmeli</a></li><li><a href="/guncel/genel/tr-nobet-sirasinda-hayatini-kaybeden-hekim-sevenlerinin-gozyaslari-esliginde-topraga-verildi-11-681-79439.html" title="Nöbet sırasında hayatını kaybeden hekim sevenlerinin gözyaşları eşliğinde toprağa verildi"><strong class="kalin">28.11.2018 </strong><span class="sondakika-unlem"></span>Nöbet sırasında hayatını kaybeden hekim sevenlerinin gözyaşları eşliğinde toprağa verildi</a></li><li><a href="/guncel/genel/tr-bashekim-doc-dr-mehmet-parlak-hastalari-alo-182-ve-mhrsye-tesvik-ediyoruz-11-681-79438.html" title="Başhekim Doç. Dr. Mehmet Parlak: &#039;Hastaları Alo 182 ve MHRS&#039;ye teşvik ediyoruz&#039; "><strong class="kalin">28.11.2018 </strong><span class=""></span>Başhekim Doç. Dr. Mehmet Parlak: 'Hastaları Alo 182 ve MHRS'ye teşvik ediyoruz'</a></li><li><a href="/guncel/genel/tr-egede-bir-saglik-ussu-turkiyeye-isik-sacmaya-devam-edecegimize-inaniyorum-11-681-79437.html" title="Ege&#039;de bir sağlık üssü: &#039; Türkiye’ye ışık saçmaya devam edeceğimize inanıyorum&#039;"><strong class="kalin">28.11.2018 </strong><span class=""></span>Ege'de bir sağlık üssü: ' Türkiye’ye ışık saçmaya devam edeceğimize inanıyorum'</a></li><li><a href="/guncel/genel/tr-prof-dr-filiz-arpacag-kosar-zaturre-olumlerinin-onlenmesinde-zaturre-ve-grip-asisi-onemli-11-681-79436.html" title="Prof. Dr. Filiz Arpaçağ Koşar: &#039; Zatürre ölümlerinin önlenmesinde zatürre ve grip aşısı önemli&#039;"><strong class="kalin">28.11.2018 </strong><span class=""></span>Prof. Dr. Filiz Arpaçağ Koşar: ' Zatürre ölümlerinin önlenmesinde zatürre ve grip aşısı önemli'</a></li><li><a href="/guncel/genel/tr-yildiz-teknik-universitesi-teknoparkta-koklear-implant-sensoru-uretildi-11-681-79435.html" title="Yıldız Teknik Üniversitesi Teknopark&#039;ta koklear implant sensörü üretildi "><strong class="kalin">28.11.2018 </strong><span class="sondakika-unlem"></span>Yıldız Teknik Üniversitesi Teknopark'ta koklear implant sensörü üretildi</a></li><li><a href="/guncel/genel/tr-ahef-baskani-aile-hekimligi-kamu-alaninda-memnuniyet-orani-en-yuksek-alan-11-681-79434.html" title="AHEF Başkanı: Aile hekimliği kamu alanında memnuniyet oranı en yüksek alan&#039;"><strong class="kalin">28.11.2018 </strong><span class=""></span>AHEF Başkanı: Aile hekimliği kamu alanında memnuniyet oranı en yüksek alan'</a></li><li><a href="/guncel/genel/tr-turkiyenin-besin-alerji-haritasi-cikarildi-iste-bolge-bolge-alerji-gruplari-11-681-79433.html" title="Türkiye&#039;nin besin alerji haritası çıkarıldı... İşte bölge bölge alerji grupları "><strong class="kalin">28.11.2018 </strong><span class="sondakika-unlem"></span>Türkiye'nin besin alerji haritası çıkarıldı... İşte bölge bölge alerji grupları</a></li><li><a href="/guncel/genel/tr-doktor-soke-oldu-karin-agrisinin-sebebi-250-tane-tas-11-681-79432.html" title="Doktor şoke oldu: Karın ağrısının sebebi 250 tane taş "><strong class="kalin">28.11.2018 </strong><span class="sondakika-unlem"></span>Doktor şoke oldu: Karın ağrısının sebebi 250 tane taş</a></li><li><a href="/guncel/genel/tr-prof-dr-serhat-bor-probiyotik-ve-gaita-naklinden-daha-etkili-medikal-tedaviler-var-11-681-79431.html" title="Prof. Dr. Serhat Bor: &#039;Probiyotik ve gaita naklinden daha etkili medikal tedaviler var&#039; "><strong class="kalin">28.11.2018 </strong><span class=""></span>Prof. Dr. Serhat Bor: 'Probiyotik ve gaita naklinden daha etkili medikal tedaviler var'</a></li><li><a href="/guncel/genel/tr-saglik-calisani-1-milyonu-hekim-sayisi-150-bini-gecti-11-681-79429.html" title="Sağlık çalışanı 1 milyonu hekim sayısı 150 bini geçti "><strong class="kalin">28.11.2018 </strong><span class="sondakika-unlem"></span>Sağlık çalışanı 1 milyonu hekim sayısı 150 bini geçti</a></li><li><a href="/guncel/genel/tr-prof-dr-mustafa-necmi-ilhan-ailede-bagimli-varsa-risk-3-ila-6-kat-artiyor-11-681-79428.html" title="Prof. Dr. Mustafa Necmi İlhan: &#039;Ailede bağımlı varsa risk 3 ila 6 kat artıyor&#039;"><strong class="kalin">28.11.2018 </strong><span class=""></span>Prof. Dr. Mustafa Necmi İlhan: 'Ailede bağımlı varsa risk 3 ila 6 kat artıyor'</a></li><li><a href="/guncel/genel/tr-cinli-yetkiliden-bebeklerin-genetiginin-degistirildigi-iddiasina-tepki-sok-edici-11-681-79427.html" title="Çinli yetkiliden bebeklerin genetiğinin değiştirildiği iddiasına tepki: Şok edici"><strong class="kalin">28.11.2018 </strong><span class=""></span>Çinli yetkiliden bebeklerin genetiğinin değiştirildiği iddiasına tepki: Şok edici</a></li><li><a href="/guncel/genel/tr-afrikanin-ilk-tip-ve-biofarmasi-konulu-galen-forumu-duzenlendi-11-681-79426.html" title="Afrika&#039;nın ilk tıp ve biofarmasi konulu Galen forumu düzenlendi "><strong class="kalin">28.11.2018 </strong><span class=""></span>Afrika'nın ilk tıp ve biofarmasi konulu Galen forumu düzenlendi</a></li><li><a href="/guncel/genel/tr-turkiye-organ-bagisi-raporu-392-bin-kisi-organ-bagisladi32-bin-kisi-bekliyor-11-681-79425.html" title="Türkiye organ bağışı raporu: 392 bin kişi organ bağışladı...32 bin kişi bekliyor"><strong class="kalin">27.11.2018 </strong><span class=""></span>Türkiye organ bağışı raporu: 392 bin kişi organ bağışladı...32 bin kişi bekliyor</a></li><li><a href="/guncel/genel/tr-hodgkin-lenfoma-ve-malign-melanomda-4-evrede-dahi-basarili-tedavi-orani-yuksek-11-681-79424.html" title="Hodgkin lenfoma ve malign melanomda 4. evrede dahi başarılı tedavi oranı yüksek"><strong class="kalin">27.11.2018 </strong><span class=""></span>Hodgkin lenfoma ve malign melanomda 4. evrede dahi başarılı tedavi oranı yüksek</a></li><li><a href="/guncel/genel/tr-turk-hekim-yurt-disindan-meslektaslarina-rejeneratif-tip-yontemli-cerrahi-egitimi-verdi-11-681-79423.html" title="Türk hekim yurt dışından meslektaşlarına &#039;rejeneratif tıp yöntemli cerrahi eğitimi&#039; verdi "><strong class="kalin">27.11.2018 </strong><span class=""></span>Türk hekim yurt dışından meslektaşlarına 'rejeneratif tıp yöntemli cerrahi eğitimi' verdi</a></li><li><a href="/guncel/genel/tr-park-yasagina-aldirmayan-suruculer-ambulansi-kaldirima-mahkum-etti-11-681-79422.html" title="Park yasağına aldırmayan sürücüler ambulansı kaldırıma mahkum etti "><strong class="kalin">27.11.2018 </strong><span class=""></span>Park yasağına aldırmayan sürücüler ambulansı kaldırıma mahkum etti</a></li><li><a href="/guncel/genel/tr-prof-dr-serhat-unal-turkiyede-son-10-yilda-hIvaIds-tanisinda-10-kat-artis-var-11-681-79421.html" title="Prof. Dr. Serhat Ünal: &#039;Türkiye&#039;de son 10 yılda HIV/AIDS tanısında 10 kat artış var&#039;"><strong class="kalin">27.11.2018 </strong><span class=""></span>Prof. Dr. Serhat Ünal: 'Türkiye'de son 10 yılda HIV/AIDS tanısında 10 kat artış var'</a></li><li><a href="/guncel/genel/tr-fransa-meme-protezi-konusunda-uyardi-nadir-gorulen-bir-kanser-turune-yol-acabilir-11-681-79420.html" title="Fransa meme protezi konusunda uyardı: &#039;Nadir görülen bir kanser türüne yol açabilir&#039;"><strong class="kalin">27.11.2018 </strong><span class=""></span>Fransa meme protezi konusunda uyardı: 'Nadir görülen bir kanser türüne yol açabilir'</a></li><li><a href="/guncel/genel/tr-belcikada-otistik-kadina-otanazi-uygulayan-doktorlara-sorusturma-baslatildi-11-681-79419.html" title="Belçika&#039;da otistik kadına ötanazi uygulayan doktorlara soruşturma başlatıldı"><strong class="kalin">27.11.2018 </strong><span class=""></span>Belçika'da otistik kadına ötanazi uygulayan doktorlara soruşturma başlatıldı</a></li><li><a href="/guncel/genel/tr-samsunda-ameliyat-gerekliligi-tartismasi-bana-20-25-yumruk-atti-11-681-79418.html" title="Samsun&#039;da  ameliyat gerekliliği tartışması: &#039;Bana 20-25 yumruk attı&#039; "><strong class="kalin">27.11.2018 </strong><span class=""></span>Samsun'da  ameliyat gerekliliği tartışması: 'Bana 20-25 yumruk attı'</a></li><li><a href="/guncel/genel/tr-cindeki-genetigi-degistirildigi-iddia-edilen-bebekler-ile-ilgili-sorusturma-baslatildi-11-681-79417.html" title="Çin&#039;deki genetiği değiştirildiği iddia edilen bebekler ile ilgili soruşturma başlatıldı "><strong class="kalin">27.11.2018 </strong><span class=""></span>Çin'deki genetiği değiştirildiği iddia edilen bebekler ile ilgili soruşturma başlatıldı</a></li><li><a href="/guncel/genel/tr-ahmet-hakan-saglik-bakani-coze-coze-ilerliyor-11-681-79416.html" title="Ahmet Hakan: &#039;Sağlık Bakanı çöze çöze ilerliyor&#039; "><strong class="kalin">27.11.2018 </strong><span class=""></span>Ahmet Hakan: 'Sağlık Bakanı çöze çöze ilerliyor'</a></li><li><a href="/guncel/genel/tr-dunya-basinc-yarasi-farkindalik-haftasi-kayseri-sehir-hastanesinde-kutlandi-11-681-79415.html" title="&#039;Dünya Basınç Yarası Farkındalık Haftası&#039; Kayseri Şehir Hastanesi’nde kutlandı"><strong class="kalin">27.11.2018 </strong><span class=""></span>'Dünya Basınç Yarası Farkındalık Haftası' Kayseri Şehir Hastanesi’nde kutlandı</a></li><li><a href="/guncel/genel/tr-her-hastasi-icin-bir-fidan-diken-doktor-orman-olusturdu-11-681-79414.html" title="Her hastası için bir fidan diken doktor orman oluşturdu"><strong class="kalin">27.11.2018 </strong><span class=""></span>Her hastası için bir fidan diken doktor orman oluşturdu</a></li><li><a href="/guncel/genel/tr-yeni-gelismeleri-isinda-saglikli-beslenme-onerileri-adanada-mercek-altina-alindi-11-681-79413.html" title="Yeni gelişmeleri ışında sağlıklı beslenme önerileri Adana&#039;da mercek altına alındı "><strong class="kalin">27.11.2018 </strong><span class=""></span>Yeni gelişmeleri ışında sağlıklı beslenme önerileri Adana'da mercek altına alındı</a></li><li><a href="/guncel/genel/tr-omurilik-felcli-kanser-hastalari-tedavi-sureclerinde-sorun-yasiyor-11-681-79412.html" title="&#039;Omurilik felçli kanser hastaları tedavi süreçlerinde sorun yaşıyor&#039;"><strong class="kalin">27.11.2018 </strong><span class=""></span>'Omurilik felçli kanser hastaları tedavi süreçlerinde sorun yaşıyor'</a></li><li><a href="/guncel/genel/tr-sakarya-dis-hekimligi-1-sinif-ogrencileri-beyaz-onluk-giydi-11-681-79411.html" title="Sakarya Diş Hekimliği 1. sınıf öğrencileri beyaz önlük giydi "><strong class="kalin">27.11.2018 </strong><span class=""></span>Sakarya Diş Hekimliği 1. sınıf öğrencileri beyaz önlük giydi</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sag-sutun"><div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div><a href="/search/tr-index.html?q=Gevher Nesibe Hastanesi" class="tag">Gevher Nesibe Hastanesi</a><a href="/search/tr-index.html?q=beslenme" class="tag">beslenme</a><a href="/search/tr-index.html?q= sigara tüketimi" class="tag"> sigara tüketimi</a><a href="/search/tr-index.html?q= Johns Hopkins Üniversitesi" class="tag"> Johns Hopkins Üniversitesi</a><a href="/search/tr-index.html?q=İstanbul Üniversitesi" class="tag">İstanbul Üniversitesi</a><a href="/search/tr-index.html?q= Cerrahpaşa" class="tag"> Cerrahpaşa</a><a href="/search/tr-index.html?q=Biyobenzer" class="tag">Biyobenzer</a><a href="/search/tr-index.html?q= ilaç" class="tag"> ilaç</a><a href="/search/tr-index.html?q= yerli üretim " class="tag"> yerli üretim </a><a href="/search/tr-index.html?q=sağlık turizmi" class="tag">sağlık turizmi</a><a href="/search/tr-index.html?q= Sağlık Bakanı" class="tag"> Sağlık Bakanı</a><a href="/search/tr-index.html?q= Fahrettin Koca" class="tag"> Fahrettin Koca</a><a href="/search/tr-index.html?q=112 Acil Servis" class="tag">112 Acil Servis</a><a href="/search/tr-index.html?q=  Eskişehir" class="tag">  Eskişehir</a><a href="/search/tr-index.html?q= Osmangazi Üniversitesi Tıp Fakültesi " class="tag"> Osmangazi Üniversitesi Tıp Fakültesi </a><a href="/search/tr-index.html?q=Fahrettin Koca" class="tag">Fahrettin Koca</a><a href="/search/tr-index.html?q= Sağlık Bakanı" class="tag"> Sağlık Bakanı</a><a href="/search/tr-index.html?q= ameliyat sayısı" class="tag"> ameliyat sayısı</a><a href="/search/tr-index.html?q=Erzurum" class="tag">Erzurum</a><a href="/search/tr-index.html?q= enjektör projesi" class="tag"> enjektör projesi</a><a href="/search/tr-index.html?q= Dursun Saraçoğlu" class="tag"> Dursun Saraçoğlu</a><a href="/search/tr-index.html?q=D vitamini" class="tag">D vitamini</a><a href="/search/tr-index.html?q= Temel Yılmaz" class="tag"> Temel Yılmaz</a><a href="/search/tr-index.html?q=  kalsiyum" class="tag">  kalsiyum</a><a href="/search/tr-index.html?q= fosfor " class="tag"> fosfor </a><a href="/search/tr-index.html?q=Sağlık Bakanı" class="tag">Sağlık Bakanı</a><a href="/search/tr-index.html?q= Fahrettin Koca" class="tag"> Fahrettin Koca</a><a href="/search/tr-index.html?q= sigara tüketimi " class="tag"> sigara tüketimi </a><a href="/search/tr-index.html?q=Sağlık Bakanı" class="tag">Sağlık Bakanı</a><a href="/search/tr-index.html?q= Fahrettin Koca" class="tag"> Fahrettin Koca</a><a href="/search/tr-index.html?q= Performans " class="tag"> Performans </a><a href="/search/tr-index.html?q=Sakarya" class="tag">Sakarya</a><a href="/search/tr-index.html?q= FETÖ" class="tag"> FETÖ</a><a href="/search/tr-index.html?q= KHK" class="tag"> KHK</a><a href="/search/tr-index.html?q=Sağlık Bakanı" class="tag">Sağlık Bakanı</a><a href="/search/tr-index.html?q= Fahrettin Koca" class="tag"> Fahrettin Koca</a><a href="/search/tr-index.html?q=Fahrettin Koca" class="tag">Fahrettin Koca</a><a href="/search/tr-index.html?q= sağlık bakanı" class="tag"> sağlık bakanı</a><a href="/search/tr-index.html?q= acil " class="tag"> acil </a><a href="/search/tr-index.html?q=Fahrettin Koca" class="tag">Fahrettin Koca</a><a href="/search/tr-index.html?q= Sağlık Bakanı" class="tag"> Sağlık Bakanı</a><a href="/search/tr-index.html?q=zatürre" class="tag">zatürre</a><a href="/search/tr-index.html?q= nesrin ocal" class="tag"> nesrin ocal</a><a href="/search/tr-index.html?q= Sağlık Bilimleri Üniversitesi " class="tag"> Sağlık Bilimleri Üniversitesi </a><a href="/search/tr-index.html?q=Cambridge Üniversitesi" class="tag">Cambridge Üniversitesi</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-manisada-rusvet-aldigi-iddia-edilen-hekim-gozaltina-alindi-11-681-79409.html" title="Manisa&#039;da rüşvet aldığı iddia edilen hekim gözaltına alındı"><strong>1) </strong>Manisa'da rüşvet aldığı iddia edilen hekim gözaltına alındı</a></li><li><a href="/guncel/genel/tr-beyin-kanamasi-geciren-2-cocuk-babasi-doktor-kurtarilamadi-11-681-79363.html" title="Beyin kanaması geçiren 2 çocuk babası doktor kurtarılamadı"><strong>2) </strong>Beyin kanaması geçiren 2 çocuk babası doktor kurtarılamadı</a></li><li><a href="/guncel/genel/tr-urolog-ve-beyin-cerrahi-ameliyat-gerekli-mi-degil-mi-yuzunden-kavga-etti-11-681-79382.html" title="Ürolog ve beyin cerrahı, &#039;ameliyat gerekli mi değil mi&#039; yüzünden kavga etti!"><strong>3) </strong>Ürolog ve beyin cerrahı, 'ameliyat gerekli mi değil mi' yüzünden kavga etti!</a></li><li><a href="/guncel/genel/tr-ahmet-hakan-saglik-bakani-coze-coze-ilerliyor-11-681-79416.html" title="Ahmet Hakan: &#039;Sağlık Bakanı çöze çöze ilerliyor&#039; "><strong>4) </strong>Ahmet Hakan: 'Sağlık Bakanı çöze çöze ilerliyor'</a></li><li><a href="/guncel/genel/tr-nobet-sirasinda-hayatini-kaybeden-hekim-sevenlerinin-gozyaslari-esliginde-topraga-verildi-11-681-79439.html" title="Nöbet sırasında hayatını kaybeden hekim sevenlerinin gözyaşları eşliğinde toprağa verildi"><strong>5) </strong>Nöbet sırasında hayatını kaybeden hekim sevenlerinin gözyaşları eşliğinde toprağa verildi</a></li><li><a href="/hekim/genel/tr-hekimlerin-ozel-hastane-sorunu-isyuku-fazla-hak-edisler-odenmiyor-tatil-neredeyse-yok-2-12-79364.html" title="Hekimlerin özel hastane sorunu: İşyükü fazla, hak edişler ödenmiyor, tatil neredeyse yok!"><strong>6) </strong>Hekimlerin özel hastane sorunu: İşyükü fazla, hak edişler ödenmiyor, tatil neredeyse yok!</a></li><li><a href="/guncel/genel/tr-saglik-bakani-sehir-hastaneleri-universiteler-hastanesi-olacak-11-681-79384.html" title="Sağlık Bakanı: Şehir hastaneleri üniversiteler hastanesi olacak"><i class="fa fa-video-camera"></i>						<strong>7) </strong>Sağlık Bakanı: Şehir hastaneleri üniversiteler hastanesi olacak</a></li><li><a href="/guncel/genel/tr-yavuz-dizdardan-doktorlarla-ilgili-sok-tespit-doktorlar-vicdanlarini-kaybetti-11-681-79443.html" title="Yavuz Dizdar&#039;dan doktorlarla ilgili şok tespit: Doktorlar vicdanlarını kaybetti!"><strong>8) </strong>Yavuz Dizdar'dan doktorlarla ilgili şok tespit: Doktorlar vicdanlarını kaybetti!</a></li><li><a href="/guncel/genel/tr-hatayda-aile-hekimi-cumhurbaskanina-hakaret-gerekcesi-ile-tutuklandi-11-681-79441.html" title="Hatay&#039;da aile hekimi Cumhurbaşkanına hakaret gerekçesi ile tutuklandı "><strong>9) </strong>Hatay'da aile hekimi Cumhurbaşkanına hakaret gerekçesi ile tutuklandı</a></li><li><a href="/eczaci/genel/tr-eczaciya-fazla-ilac-verdigi-icin-saldirdilar-goruntuler-dehsete-dusurdu-4-34-79373.html" title="Eczacıya fazla ilaç verdiği için saldırdılar... Görüntüler dehşete düşürdü"><i class="fa fa-video-camera"></i>						<strong>10) </strong>Eczacıya fazla ilaç verdiği için saldırdılar... Görüntüler dehşete düşürdü</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-eski-calisani-5-kisi-bylock-kullandigi-gerekcesiyle-tutuklandi-11-681-79407.html" title="Sağlık Bakanlığı eski çalışanı 5 kişi ByLock kullandığı gerekçesiyle tutuklandı "><strong>11) </strong>Sağlık Bakanlığı eski çalışanı 5 kişi ByLock kullandığı gerekçesiyle tutuklandı</a></li><li><a href="/guncel/genel/tr-samsunda-ameliyat-gerekliligi-tartismasi-bana-20-25-yumruk-atti-11-681-79418.html" title="Samsun&#039;da  ameliyat gerekliliği tartışması: &#039;Bana 20-25 yumruk attı&#039; "><strong>12) </strong>Samsun'da  ameliyat gerekliliği tartışması: 'Bana 20-25 yumruk attı'</a></li><li><a href="/guncel/genel/tr-saglik-bakani-ogretim-uyelerinin-calismalarinin-performansa-baglandigi-bir-donem-yasayacagiz-11-681-79451.html" title="Sağlık Bakanı: &#039;Öğretim üyelerinin çalışmalarının performansa bağlandığı bir dönem yaşayacağız&#039;"><strong>13) </strong>Sağlık Bakanı: 'Öğretim üyelerinin çalışmalarının performansa bağlandığı bir dönem yaşayacağız'</a></li><li><a href="/guncel/genel/tr-pakistanda-carpici-iddia-8-saatlik-ameliyat-sirasinda-35-yasindaki-kadin-tecavuze-ugradi-11-681-79410.html" title="Pakistan&#039;da çarpıcı iddia: 8 saatlik ameliyat sırasında 35 yaşındaki kadın tecavüze uğradı "><strong>14) </strong>Pakistan'da çarpıcı iddia: 8 saatlik ameliyat sırasında 35 yaşındaki kadın tecavüze uğradı</a></li><li><a href="/guncel/genel/tr-avrupa-urolojisinin-lider-kadrolari-turk-hekime-emanet-11-681-79391.html" title="Avrupa Ürolojisinin lider kadroları Türk Hekime emanet"><strong>15) </strong>Avrupa Ürolojisinin lider kadroları Türk Hekime emanet</a></li><li><a href="/guncel/genel/tr-prof-dr-serhat-bor-iyi-egitilen-kurallara-uygun-davranan-her-uzman-endoskopi-yapabilir-11-681-79405.html" title="Prof. Dr. Serhat Bor: &#039;İyi eğitilen kurallara uygun davranan her uzman endoskopi yapabilir&#039;"><strong>16) </strong>Prof. Dr. Serhat Bor: 'İyi eğitilen kurallara uygun davranan her uzman endoskopi yapabilir'</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tip-fakultesi-ogrencileri-hocalarinin-ogretmenler-gununu-kutladi-2-22-79372.html" title="Tıp Fakültesi öğrencileri hocalarının &#039;Öğretmenler Gününü&#039; Kutladı "><strong>17) </strong>Tıp Fakültesi öğrencileri hocalarının 'Öğretmenler Gününü' Kutladı</a></li><li><a href="/guncel/genel/tr-medigundem-sehir-hastaneleri-ile-universitelerin-isbirligine-mercek-tuttu-11-681-79394.html" title="Medigündem şehir hastaneleri ile üniversitelerin işbirliğine mercek tuttu "><strong>18) </strong>Medigündem şehir hastaneleri ile üniversitelerin işbirliğine mercek tuttu</a></li><li><a href="/dis-haberler/egitim/tr-cinsiyet-ayrimcisi-universitenin-akreditasyonu-iptal-edildi-76-683-79366.html" title="Cinsiyet ayrımcısı üniversitenin akreditasyonu iptal edildi "><strong>19) </strong>Cinsiyet ayrımcısı üniversitenin akreditasyonu iptal edildi</a></li><li><a href="/guncel/genel/tr-saglik-bakani-acillerde-yogunluklarin-yasanmamasi-icin-siniflandiracagiz-11-681-79448.html" title="Sağlık Bakanı: &#039;Acillerde yoğunlukların yaşanmaması için sınıflandıracağız&#039; "><strong>20) </strong>Sağlık Bakanı: 'Acillerde yoğunlukların yaşanmaması için sınıflandıracağız'</a></li><li><a href="/hekim/genel/tr-doktor-belediye-baskani-kalp-krizi-geciren-ogretmenin-hayatini-kurtardi-2-12-79383.html" title="Doktor belediye başkanı kalp krizi geçiren öğretmenin hayatını kurtardı"><i class="fa fa-video-camera"></i>						<strong>21) </strong>Doktor belediye başkanı kalp krizi geçiren öğretmenin hayatını kurtardı</a></li><li><a href="/guncel/genel/tr-prof-dr-dilek-oguz-hepatit-cyi-bitirecegiz-11-681-79404.html" title="Prof. Dr. Dilek Oğuz: &#039;Hepatit C&#039;yi bitireceğiz&#039;"><strong>22) </strong>Prof. Dr. Dilek Oğuz: 'Hepatit C'yi bitireceğiz'</a></li><li><a href="/guncel/genel/tr-saglik-calisani-1-milyonu-hekim-sayisi-150-bini-gecti-11-681-79429.html" title="Sağlık çalışanı 1 milyonu hekim sayısı 150 bini geçti "><strong>23) </strong>Sağlık çalışanı 1 milyonu hekim sayısı 150 bini geçti</a></li><li><a href="/hekim/aile-hekimligi/tr-aile-hekimligi-kongresinde-gundem-aile-hekimleri-tukeniyor-2-21-79395.html" title="Aile hekimliği kongresinde gündem: &#039;Aile hekimleri tükeniyor&#039;"><strong>24) </strong>Aile hekimliği kongresinde gündem: 'Aile hekimleri tükeniyor'</a></li><li><a href="/guncel/genel/tr-sila-siddetten-sonra-ilk-aile-hekimlerinin-karsisina-cikti-sarki-sozlerini-degistirdi-11-681-79385.html" title="Sıla, şiddetten sonra ilk aile hekimlerinin karşısına çıktı, şarkı sözlerini değiştirdi!"><strong>25) </strong>Sıla, şiddetten sonra ilk aile hekimlerinin karşısına çıktı, şarkı sözlerini değiştirdi!</a></li><li><a href="/guncel/genel/tr-prof-dr-serhat-bor-probiyotik-ve-gaita-naklinden-daha-etkili-medikal-tedaviler-var-11-681-79431.html" title="Prof. Dr. Serhat Bor: &#039;Probiyotik ve gaita naklinden daha etkili medikal tedaviler var&#039; "><strong>26) </strong>Prof. Dr. Serhat Bor: 'Probiyotik ve gaita naklinden daha etkili medikal tedaviler var'</a></li><li><a href="/guncel/genel/tr-bursaya-dis-hekimligi-fakultesi-aciliyor-11-681-79388.html" title="Bursa&#039;ya Diş Hekimliği Fakültesi açılıyor"><strong>27) </strong>Bursa'ya Diş Hekimliği Fakültesi açılıyor</a></li><li><a href="/guncel/genel/tr-cinde-dunyanin-ilk-genetik-tasarimli-bebekleri-dogdu-11-681-79408.html" title="Çin&#039;de dünyanın ilk genetik tasarımlı bebekleri doğdu "><strong>28) </strong>Çin'de dünyanın ilk genetik tasarımlı bebekleri doğdu</a></li><li><a href="/guncel/genel/tr-egede-akciger-kanseri-tedavisine-yonelik-bulusa-patent-11-681-79392.html" title="Ege’de akciğer kanseri tedavisine yönelik buluşa patent"><strong>29) </strong>Ege’de akciğer kanseri tedavisine yönelik buluşa patent</a></li><li><a href="/guncel/genel/tr-erdogan-uzmanlara-seslendi-bu-rehberligi-yaptiginizda-isimiz-cok-daha-kolaylasacaktir-11-681-79401.html" title="Erdoğan uzmanlara seslendi: &#039;Bu rehberliği yaptığınızda işimiz çok daha kolaylaşacaktır&#039;"><i class="fa fa-video-camera"></i>						<strong>30) </strong>Erdoğan uzmanlara seslendi: 'Bu rehberliği yaptığınızda işimiz çok daha kolaylaşacaktır'</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/mevzuat/yasa/tr-saglik-bakani-kabul-edilen-yasa-ile-ilgili-aciklamalarda-bulundu-80-92-79268.html" title="Sağlık Bakanı kabul edilen yasa ile ilgili açıklamalarda bulundu "><strong>1) </strong>Sağlık Bakanı kabul edilen yasa ile ilgili açıklamalarda bulundu</a></li><li><a href="/guncel/genel/tr-saglik-bakanliginda-yeni-genel-mudur-atandi-11-681-79323.html" title="Sağlık Bakanlığında yeni genel müdür atandı"><strong>2) </strong>Sağlık Bakanlığında yeni genel müdür atandı</a></li><li><a href="/mevzuat/yasa/tr-son-dakika-saglikla-ilgili-duzenlemeler-tbmmden-gecerek-yasalasti-80-92-79261.html" title="SON DAKİKA! Sağlıkla ilgili düzenlemeler TBMM&#039;den geçerek yasalaştı!"><strong>3) </strong>SON DAKİKA! Sağlıkla ilgili düzenlemeler TBMM'den geçerek yasalaştı!</a></li><li><a href="/guncel/genel/tr-tus-2018-degerlendirme-raporu-en-yuksek-puan-yine-dermatolojide-11-681-79352.html" title="TUS 2018 Değerlendirme Raporu: En yüksek puan yine Dermatoloji’de "><strong>4) </strong>TUS 2018 Değerlendirme Raporu: En yüksek puan yine Dermatoloji’de</a></li><li><a href="/mevzuat/yasa/tr-yasa-teklifi-komisyondan-gecti-saglik-calisanina-siddet-tutuklama-sebebi-iste-diger-ayrintilar-80-92-79127.html" title="Yasa teklifi komisyondan geçti: Sağlık çalışanına şiddet tutuklama sebebi... İşte diğer ayrıntılar "><strong>5) </strong>Yasa teklifi komisyondan geçti: Sağlık çalışanına şiddet tutuklama sebebi... İşte diğer ayrıntılar</a></li><li><a href="/mevzuat/yasa/tr-tartismali-5-madde-degistirilerek-kabul-edildi-guvenlik-sorusturmasi-devam-edenler-ozel-hastanede-calisabilecek-80-92-79125.html" title="Tartışmalı 5. madde değiştirilerek kabul edildi! Güvenlik soruşturması devam edenler özel hastanede çalışabilecek!"><strong>6) </strong>Tartışmalı 5. madde değiştirilerek kabul edildi! Güvenlik soruşturması devam edenler özel hastanede çalışabilecek!</a></li><li><a href="/hekim/hukuk-etik/tr-tamponlari-saymak-hemsirenin-gorevidir-demisti-hem-doktor-hem-de-hemsire-indirimsiz-ceza-aldi-2-17-79030.html" title="&#039;Tamponları saymak hemşirenin görevidir&#039; demişti, hem doktor hem de hemşire indirimsiz ceza aldı!"><strong>7) </strong>'Tamponları saymak hemşirenin görevidir' demişti, hem doktor hem de hemşire indirimsiz ceza aldı!</a></li><li><a href="/guncel/genel/tr-tip-dunyasinda-aci-kayip-unlu-doktor-salih-mertan-intihar-etti-11-681-79150.html" title="Tıp dünyasında acı kayıp... Ünlü doktor Salih Mertan intihar etti "><strong>8) </strong>Tıp dünyasında acı kayıp... Ünlü doktor Salih Mertan intihar etti</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-hastanelerinde-calisacak-universitedeki-hekimlerle-3-ay-icinde-sozlesme-imzalanacak-11-681-79332.html" title="Sağlık Bakanlığı hastanelerinde çalışacak üniversitedeki hekimlerle 3 ay içinde sözleşme imzalanacak"><strong>9) </strong>Sağlık Bakanlığı hastanelerinde çalışacak üniversitedeki hekimlerle 3 ay içinde sözleşme imzalanacak</a></li><li><a href="/guncel/genel/tr-saglik-yasa-teklifinin-ilk-kismi-tbmmde-kabul-edildiiste-gecen-22-madde-11-681-79240.html" title="Sağlık yasa teklifinin ilk kısmı TBMM&#039;de kabul edildi...İşte geçen 22 madde"><strong>10) </strong>Sağlık yasa teklifinin ilk kısmı TBMM'de kabul edildi...İşte geçen 22 madde</a></li><li><a href="/hekim/genel/tr-anestezi-uzmaninin-serzenisi-hayatimi-adadigim-meslegimi-birakmayi-dusunuyorum-2-12-79356.html" title="Anestezi uzmanının serzenişi: &#039;Hayatımı adadığım mesleğimi bırakmayı düşünüyorum&#039;"><strong>11) </strong>Anestezi uzmanının serzenişi: 'Hayatımı adadığım mesleğimi bırakmayı düşünüyorum'</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-goreve-baslama-islemleri-suresini-uzatti-11-681-79238.html" title="Sağlık Bakanlığı göreve başlama işlemleri süresini uzattı "><strong>12) </strong>Sağlık Bakanlığı göreve başlama işlemleri süresini uzattı</a></li><li><a href="/mevzuat/yasa/tr-saglik-bakan-yardimcisi-saglik-calisanina-siddete-yonelik-duzenleme-caydiricilik-getirecek-80-92-79039.html" title="Sağlık Bakan Yardımcısı: &#039;Sağlık çalışanına şiddete yönelik düzenleme caydırıcılık getirecek&#039;"><strong>13) </strong>Sağlık Bakan Yardımcısı: 'Sağlık çalışanına şiddete yönelik düzenleme caydırıcılık getirecek'</a></li><li><a href="/guncel/genel/tr-manisada-rusvet-aldigi-iddia-edilen-hekim-gozaltina-alindi-11-681-79409.html" title="Manisa&#039;da rüşvet aldığı iddia edilen hekim gözaltına alındı"><strong>14) </strong>Manisa'da rüşvet aldığı iddia edilen hekim gözaltına alındı</a></li><li><a href="/hekim/aile-hekimligi/tr-aile-hekimlerinden-yeni-kanun-teklifine-yonelik-3-itiraz-2-21-79059.html" title="Aile hekimlerinden yeni kanun teklifine yönelik 3 itiraz"><strong>15) </strong>Aile hekimlerinden yeni kanun teklifine yönelik 3 itiraz</a></li><li><a href="/guncel/genel/tr-bashekim-ve-esi-feto-operasyonunda-gozaltina-alindi-11-681-79013.html" title="Başhekim ve eşi FETÖ operasyonunda gözaltına alındı "><strong>16) </strong>Başhekim ve eşi FETÖ operasyonunda gözaltına alındı</a></li><li><a href="/guncel/genel/tr-sanliurfada-doktorun-kafasina-parke-tasiyla-vurmustu-15-yil-11-681-79108.html" title="Şanlıurfa&#039;da doktorun kafasına parke taşıyla vurmuştu: 15 yıl..."><strong>17) </strong>Şanlıurfa'da doktorun kafasına parke taşıyla vurmuştu: 15 yıl...</a></li><li><a href="/guncel/genel/tr-siddetin-onlenmesini-iceren-yasa-teklifi-gorusmelerinde-vekiller-birbirine-girdi-iste-ayrintilar-11-681-79107.html" title="Şiddetin önlenmesini içeren yasa teklifi görüşmelerinde vekiller birbirine girdi!... İşte ayrıntılar"><i class="fa fa-video-camera"></i>						<strong>18) </strong>Şiddetin önlenmesini içeren yasa teklifi görüşmelerinde vekiller birbirine girdi!... İşte ayrıntılar</a></li><li><a href="/mevzuat/yasa/tr-komisyonda-kamu-gorevinden-cikarilan-hekimler-ile-ilgili-madde-gorusuluyor-iste-ayrintilar-80-92-79105.html" title="Komisyonda &#039;kamu görevinden çıkarılan hekimler&#039; ile ilgili madde görüşülüyor... İşte ayrıntılar "><strong>19) </strong>Komisyonda 'kamu görevinden çıkarılan hekimler' ile ilgili madde görüşülüyor... İşte ayrıntılar</a></li><li><a href="/guncel/genel/tr-beyin-kanamasi-geciren-2-cocuk-babasi-doktor-kurtarilamadi-11-681-79363.html" title="Beyin kanaması geçiren 2 çocuk babası doktor kurtarılamadı"><strong>20) </strong>Beyin kanaması geçiren 2 çocuk babası doktor kurtarılamadı</a></li><li><a href="/mevzuat/yasa/tr-tartismali-khkli-hekim-maddesi-geri-cekildi-genel-kuruldan-cikacak-son-karar-bekleniyor-80-92-79223.html" title="Tartışmalı KHK&#039;lı hekim maddesi geri çekildi... Genel kuruldan çıkacak son karar bekleniyor"><strong>21) </strong>Tartışmalı KHK'lı hekim maddesi geri çekildi... Genel kuruldan çıkacak son karar bekleniyor</a></li><li><a href="/guncel/genel/tr-saglik-bakani-fahrettin-kocadan-tartismali-5-madde-aciklamasi-11-681-79330.html" title="Sağlık Bakanı Fahrettin Koca&#039;dan tartışmalı 5. madde açıklaması!"><strong>22) </strong>Sağlık Bakanı Fahrettin Koca'dan tartışmalı 5. madde açıklaması!</a></li><li><a href="/mevzuat/yasa/tr-saglik-komisyonunda-4-madde-tekliften-cikarildi-iste-o-maddeler-80-92-79126.html" title="Sağlık Komisyonu&#039;nda  4 madde tekliften çıkarıldı! İşte o maddeler!"><strong>23) </strong>Sağlık Komisyonu'nda  4 madde tekliften çıkarıldı! İşte o maddeler!</a></li><li><a href="/saglik-calisanlari/genel/tr-hastanede-ebe-olarak-calisan-saglik-gorevlisi-olduruldu-6-48-79312.html" title="Hastanede ebe olarak çalışan sağlık görevlisi öldürüldü "><strong>24) </strong>Hastanede ebe olarak çalışan sağlık görevlisi öldürüldü</a></li><li><a href="/guncel/genel/tr-urolog-ve-beyin-cerrahi-ameliyat-gerekli-mi-degil-mi-yuzunden-kavga-etti-11-681-79382.html" title="Ürolog ve beyin cerrahı, &#039;ameliyat gerekli mi değil mi&#039; yüzünden kavga etti!"><strong>25) </strong>Ürolog ve beyin cerrahı, 'ameliyat gerekli mi değil mi' yüzünden kavga etti!</a></li><li><a href="/saglik-calisanlari/genel/tr-ebru-hemsire-yenidoganda-agrisiz-aspirasyon-icin-gelistirdigi-teknikle-abdden-odul-aldi-6-48-79329.html" title="Ebru hemşire, yenidoğanda ağrısız aspirasyon için geliştirdiği teknikle ABD&#039;den ödül aldı"><strong>26) </strong>Ebru hemşire, yenidoğanda ağrısız aspirasyon için geliştirdiği teknikle ABD'den ödül aldı</a></li><li><a href="/mevzuat/yasa/tr-son-dakika-saglik-calisanlarina-yonelik-siddetin-onlenmesini-iceren-yasa-teklifi-komisyonda-80-92-79038.html" title="Son Dakika: Sağlık çalışanlarına yönelik şiddetin önlenmesini içeren yasa teklifi komisyonda"><strong>27) </strong>Son Dakika: Sağlık çalışanlarına yönelik şiddetin önlenmesini içeren yasa teklifi komisyonda</a></li><li><a href="/guncel/genel/tr-sutun-altinda-en-cok-ezilen-brans-anestezi-uzmanlari-11-681-79166.html" title="SUT&#039;un altında en çok ezilen branş: Anestezi uzmanları!"><strong>28) </strong>SUT'un altında en çok ezilen branş: Anestezi uzmanları!</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tbmmden-gecen-saglik-yasasi-yandal-sinavina-girecekleri-nasil-etkileyecek-2-22-79321.html" title="TBMM’den geçen Sağlık Yasası Yandal Sınavına girecekleri nasıl etkileyecek?"><strong>29) </strong>TBMM’den geçen Sağlık Yasası Yandal Sınavına girecekleri nasıl etkileyecek?</a></li><li><a href="/hekim/genel/tr-saglik-bakanligi-geleneksel-ve-tamamlayici-tip-uygulamalari-yonetmeligi-icin-oneri-istiyor-2-12-79021.html" title="Sağlık Bakanlığı Geleneksel ve Tamamlayıcı Tıp Uygulamaları Yönetmeliği için öneri istiyor "><strong>30) </strong>Sağlık Bakanlığı Geleneksel ve Tamamlayıcı Tıp Uygulamaları Yönetmeliği için öneri istiyor</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-yavuz-dizdardan-doktorlarla-ilgili-sok-tespit-doktorlar-vicdanlarini-kaybetti-11-681-79443.html"><strong>1) </strong>Trajikomik bence. Aslen akademisyen hekim olan...</a></li><li><a title=""href="/guncel/genel/tr-yavuz-dizdardan-doktorlarla-ilgili-sok-tespit-doktorlar-vicdanlarini-kaybetti-11-681-79443.html"><strong>2) </strong>Ertem Küçükgıdılı...  Hocanın yeri yurdu belli</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakani-2023e-kadar-medikal-turizmde-geliri-5-kat-artirmamiz-mumkun-11-681-79457.html"><strong>3) </strong>Bakanımız doğru söylüyor en ucuzu Türkiye ......</a></li><li><a title=""href="/guncel/genel/tr-yavuz-dizdardan-doktorlarla-ilgili-sok-tespit-doktorlar-vicdanlarini-kaybetti-11-681-79443.html"><strong>4) </strong>Sayın  dizdar doktorları bitirdiler emekli...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakani-toplam-yapilan-ameliyat-sayisi-135-milyon-olacak-11-681-79455.html"><strong>5) </strong>Yatan hasta sayısı artıyor, yapılan ameliyat...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakani-toplam-yapilan-ameliyat-sayisi-135-milyon-olacak-11-681-79455.html"><strong>6) </strong>iki kere atom bombası atıldıktan sonra...</a></li><li><a title=""href="/guncel/genel/tr-yavuz-dizdardan-doktorlarla-ilgili-sok-tespit-doktorlar-vicdanlarini-kaybetti-11-681-79443.html"><strong>7) </strong>Muayenehane adresini ve hangi gün bedava hasta...</a></li><li><a title=""href="/guncel/genel/tr-canli-yayin-saglik-bakani-saglikta-yapilacak-duzenlemeleri-aktariyor-11-681-79444.html"><strong>8) </strong>16 yıldır tüm kurumlara iyileştirme yapıldı...</a></li><li><a title=""href="/guncel/genel/tr-sakaryada-fetoden-yargilanan-saglik-calisanlarinin-davasi-devam-ediyor-11-681-79450.html"><strong>9) </strong>Bitmez tükenmez bu dertFETÖ diyorlar buna</a></li><li><a title=""href="/guncel/genel/tr-cinli-yetkiliden-bebeklerin-genetiginin-degistirildigi-iddiasina-tepki-sok-edici-11-681-79427.html"><strong>10) </strong>Hazır başlamışlarken bir seri  üretimle ;...</a></li><li><a title=""href="/guncel/genel/tr-doktor-soke-oldu-karin-agrisinin-sebebi-250-tane-tas-11-681-79432.html"><strong>11) </strong>ilginç!!!!! litaratürdeki ilk multipl taş...</a></li><li><a title=""href="/hekim/genel/tr-anestezi-uzmaninin-serzenisi-hayatimi-adadigim-meslegimi-birakmayi-dusunuyorum-2-12-79356.html"><strong>12) </strong>hasan gül (hekim) TTB nin özlük hakları ile...</a></li><li><a title=""href="/guncel/genel/tr-yavuz-dizdardan-doktorlarla-ilgili-sok-tespit-doktorlar-vicdanlarini-kaybetti-11-681-79443.html"><strong>13) </strong>Sistem doktorları cüzdan ile vicdan arasında...</a></li><li><a title=""href="/guncel/genel/tr-yavuz-dizdardan-doktorlarla-ilgili-sok-tespit-doktorlar-vicdanlarini-kaybetti-11-681-79443.html"><strong>14) </strong>Hocamızdır yılların birikimiyle konuşmaktadır...</a></li><li><a title=""href="/guncel/genel/tr-yavuz-dizdardan-doktorlarla-ilgili-sok-tespit-doktorlar-vicdanlarini-kaybetti-11-681-79443.html"><strong>15) </strong>Doğru bir tespit ancak sağlığın piyasa...</a></li><li><a title=""href="/guncel/genel/tr-saglik-calisani-1-milyonu-hekim-sayisi-150-bini-gecti-11-681-79429.html"><strong>16) </strong>NEDEN MİLAT HEP 2002,,, MESELA 2000 DEĞİL,2005...</a></li><li><a title=""href="/guncel/genel/tr-hatayda-aile-hekimi-cumhurbaskanina-hakaret-gerekcesi-ile-tutuklandi-11-681-79441.html"><strong>17) </strong>Eleştiriyle hakareti birbirinden ayırt etmeyi...</a></li><li><a title=""href="/hekim/genel/tr-anestezi-uzmaninin-serzenisi-hayatimi-adadigim-meslegimi-birakmayi-dusunuyorum-2-12-79356.html"><strong>18) </strong>Dr. Mehmet bey,Allah CC noksan sıfatlardan...</a></li><li><a title=""href="/guncel/genel/tr-ahef-baskani-aile-hekimligi-kamu-alaninda-memnuniyet-orani-en-yuksek-alan-11-681-79434.html"><strong>19) </strong>Hiç riskli hasta bakmadıkları, hastaların doğru...</a></li><li><a title=""href="/guncel/genel/tr-hatayda-aile-hekimi-cumhurbaskanina-hakaret-gerekcesi-ile-tutuklandi-11-681-79441.html"><strong>20) </strong>yapmayın hocam..şu an boşa bağırıyorsunuz...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="ilanlar-container"><div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div><div class="ilanlar-sutun" id="ilanlar-scroll"><table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;"><thead><tr><th>İlan Tarihi</th><th>Detay</th><th>Kategori</th></tr></thead><tbody></tbody></table></div></div><div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>03/12-04/12</td><td><a title="Jinekolojik Robotik Cerrahi Eğitim Programları  2.dönem" href="/activity/kadIn-hastalIklarI-ve-dogum/kurs/tr-jinekolojik-robotik-cerrahi-egitim-programlari-2donem-675-35-1313.html">Jinekolojik Robotik Cerrahi Eğitim Programları  2.dönem</a></td><td>KADIN...</td><td>İSTA</td></tr><tr><td>07/12-09/12</td><td><a title="2. Diyabet Teknolojileri Sempozyumu" href="/activity/endokrinoloji-ve-metabolizma-hastalIklarI/sempozyum/tr-2-diyabet-teknolojileri-sempozyumu-675-17-1283.html">2. Diyabet Teknolojileri Sempozyumu</a></td><td>ENDOKRİNO...</td><td>ANKA</td></tr><tr><td>06/12-09/12</td><td><a title="8.Kadın Doğum Günleri " href="/activity/kadIn-hastalIklarI-ve-dogum/gun/tr-8kadin-dogum-gunleri-675-35-1292.html">8.Kadın Doğum Günleri</a></td><td>KADIN...</td><td>İSTA</td></tr><tr><td>06/12-09/12</td><td><a title="İstanbul Üniversitesi 8. Kadın Doğum Günleri" href="/activity/kadIn-hastalIklarI-ve-dogum/gun/tr-istanbul-universitesi-8-kadin-dogum-gunleri-675-35-1236.html">İstanbul Üniversitesi 8. Kadın Doğum Günleri</a></td><td>KADIN...</td><td>İSTA</td></tr><tr><td>14/12-15/12</td><td><a title="8. Türkiye Tiroid Hastalıkları Kongresi" href="/activity/endokrinoloji-ve-metabolizma-hastalIklarI/kongre/tr-8-turkiye-tiroid-hastaliklari-kongresi-675-17-1284.html">8. Türkiye Tiroid Hastalıkları Kongresi</a></td><td>ENDOKRİNO...</td><td>ANKA</td></tr><tr><td>14/12-16/12</td><td><a title="8. Ulusal Sitopatoloji Kongresi" href="/activity/tIbbi-patoloji/kongre/tr-8-ulusal-sitopatoloji-kongresi-675-52-1285.html">8. Ulusal Sitopatoloji Kongresi</a></td><td>TIBBİ...</td><td>İZMİ</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="http://www.cizgimedikal.com" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/medimagazinkucuk2018antiplus_yeni.gif" style="height: 60px; width: 320px;" /></a></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Kolon kanserini 5 dakikada saptayan ‘biyosensöre’ ödül verildi | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>