<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Koronavirüs yayılıyor: Kuveyt'te 3 kişide tespit edildi</title><meta name="keywords" content="koronavirüs, iran, kuveythaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="koronavirüs, iran, kuveyt" /><meta name="description" content="Koronavirüs yayılıyor: Kuveyt'te 3 kişide tespit edildi. Kuveyt Sağlık Bakanlığı 3 kişide koronavirüs tespit edildiğini açıkladı" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-koronavirus-yayiliyor-kuveytte-3-kiside-tespit-edildi-1-11-86402.html"><meta property="og:title" content="Koronavirüs yayılıyor: Kuveyt'te 3 kişide tespit edildi"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Kuveyt Sağlık Bakanlığı 3 kişide koronavirüs tespit edildiğini açıkladı"><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici2/koronavirus_hasta_muayene11.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-sm btn-transparent" id="cookie-close">Tamam</a></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"><div class="img-responsive m5"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:468px;height:60px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="7488073347"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="container hidden-xs" style="margin-top: 5px;"><div class="row"><div class="col-sm-100"><div style="position: absolute; right: 7px; top: 2px; z-index: 500;"><button href="#collapse1" type="button" class="nav-toggle btn btn-default btn-xs" style="float:right; opacity: 0.5;">Reklamı Kapat</button></div><div class="clearfix"></div><div id="collapse1" style="display:block; position:relative; height:auto; margin-bottom:10px; padding-right: 5px;" class="center-block"><a href="http://www.sacak2020.org" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('http://www.sacak2020.org'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/sacak1125x120.jpg" class="img-responsive"/></a></div></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-koronavirus-yayiliyor-kuveytte-3-kiside-tespit-edildi-1-11-86402.html">Koronavirüs yayılıyor: Kuveyt'te 3 kişide tespit edildi</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">24 Şubat 2020</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> AA<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-koronavirus-yayiliyor-kuveytte-3-kiside-tespit-edildi-1-11-86402.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Koronavirüs yayılıyor: Kuveyt'te 3 kişide tespit edildi</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Kuveyt Sağlık Bakanlığı 3 kişide koronavirüs tespit edildiğini açıkladı</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/gecici2/koronavirus_hasta_muayene11.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Koronavirüs yayılıyor: Kuveyt'te 3 kişide tespit edildi"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 24 Şubat 2020 - AA<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-koronavirus-yayiliyor-kuveytte-3-kiside-tespit-edildi-1-11-86402.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Kuveyt Sağlık Bakanlığı, İran&#39;ın Meşhed kentinden gelen 3 kişide yeni tip koronavirüs (Kovid-19) tespit edildiğini açıkladı</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=koronavirus'>koronavirus</a>  <a class='etiket' href='/search/tr-index.html?q= iran'> iran</a>  <a class='etiket' href='/search/tr-index.html?q= kuveyt'> kuveyt</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-koronavirus-yayiliyor-kuveytte-3-kiside-tespit-edildi-1-11-86402.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="86402" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-mecburi-hizmetini-yapan-hekimin-uluslararasi-basarisi-30-bin-dolarlik-burs-kazandi-2-12-86309.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/irmak_karaca.jpg" class="lazy img-responsive" alt="Mecburi hizmetini yapan hekimin uluslararası başarısı: 30 bin dolarlık burs kazandı" /><p style="text-align:left;">Mecburi hizmetini yapan hekimin uluslararası başarısı: 30 bin dolarlık burs kazandı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-arastirma-cerrahlarin-cocukken-edindikleri-hobiler-cerrahlik-yeteneklerini-etkiliyor-2-12-86308.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/ameliyat_7.jpg" class="lazy img-responsive" alt="Araştırma: Cerrahların çocukken edindikleri hobiler cerrahlık yeteneklerini etkiliyor" /><p style="text-align:left;">Araştırma: Cerrahların çocukken edindikleri hobiler cerrahlık yeteneklerini etkiliyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-dunyada-ilk-yumurtalari-laboratuvarda-olgunlastirildiktan-sonra-dondurulan-kadin-anne-oldu-11-681-86293.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/laboratuvar615.jpg" class="lazy img-responsive" alt="Dünyada ilk: Yumurtaları laboratuvarda olgunlaştırıldıktan sonra dondurulan kadın anne oldu" /><p style="text-align:left;">Dünyada ilk: Yumurtaları laboratuvarda olgunlaştırıldıktan sonra dondurulan kadın anne oldu</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/ilac-sanayi/genel/tr-tum-ilaclara-zam-yuzde-1210-8-60-86265.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/ilac/ilac11.jpg" class="lazy img-responsive" alt="Tüm ilaçlara zam: Yüzde 12.10" /><p style="text-align:left;">Tüm ilaçlara zam: Yüzde 12.10</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-sosyal-medyadan-hekimogluna-tepki-haddini-bil-hekimoglu-11-681-86264.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/hekimoglu.jpg" class="lazy img-responsive" alt="Sosyal medyadan Hekimoğlu'na tepki: Haddini bil Hekimoğlu!" /><p style="text-align:left;">Sosyal medyadan Hekimoğlu'na tepki: Haddini bil Hekimoğlu!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/hukuk-etik/tr-ameliyatinda-gazli-bez-vucudunda-unutulan-hasta-yasamini-yitirdi-mahkeme-sorusturma-izni-verdi-2-17-86260.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/gazli_bez_unutulan_hasta11.jpg" class="lazy img-responsive" alt="Ameliyatında gazlı bez vücudunda unutulan hasta yaşamını yitirdi, mahkeme 'Soruşturma izni' verdi" /><p style="text-align:left;">Ameliyatında gazlı bez vücudunda unutulan hasta yaşamını yitirdi, mahkeme 'Soruşturma izni' verdi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-koronavirus-yuzeylerde-canli-kalmayi-nasil-basariyor-11-681-86249.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/koronavirus_tedbir11.jpg" class="lazy img-responsive" alt="Koronavirüs yüzeylerde canlı kalmayı nasıl başarıyor?" /><p style="text-align:left;">Koronavirüs yüzeylerde canlı kalmayı nasıl başarıyor?</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/kamu-hast/tr-sehir-hastanesinde-vardiya-poliklinigi-hizmeti-aksam-5-ile-9-arasi-hasta-bakilacak-2-16-86247.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/manisa_sehir_hastanesi11.jpg" class="lazy img-responsive" alt="Şehir hastanesinde vardiya polikliniği hizmeti; akşam 5 ile 9 arası hasta bakılacak" /><p style="text-align:left;">Şehir hastanesinde vardiya polikliniği hizmeti; akşam 5 ile 9 arası hasta bakılacak</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/hukuk-etik/tr-250-bin-liralik-dudak-dolgusu-davasi-2-17-86245.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/dudak_dolgusu_iltihap11.jpg" class="lazy img-responsive" alt="250 bin liralık 'dudak dolgusu' davası" /><p style="text-align:left;">250 bin liralık 'dudak dolgusu' davası</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/mm-youtube.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-koronavirus-vakalari-artiyor-afganistana-sicradi-11-681-86411.html" title="Koronavirüs vakaları artıyor: Afganistan&#039;a sıçradı"><strong class="kalin">11:16 </strong><span class=""></span>Koronavirüs vakaları artıyor: Afganistan'a sıçradı</a></li><li><a href="/guncel/genel/tr-veriler-gosterdi-mutlulugun-formulu-aile-ve-saglik-11-681-86410.html" title="Veriler gösterdi: Mutluluğun formülü &#039;aile&#039; ve &#039;sağlık&#039;"><strong class="kalin">11:13 </strong><span class=""></span>Veriler gösterdi: Mutluluğun formülü 'aile' ve 'sağlık'</a></li><li><a href="/guncel/genel/tr-arastirma-hasta-refakatcileri-yeterli-su-tuketmiyor-11-681-86409.html" title="Araştırma: Hasta refakatçileri yeterli su tüketmiyor"><strong class="kalin">11:09 </strong><span class=""></span>Araştırma: Hasta refakatçileri yeterli su tüketmiyor</a></li><li><a href="/hekim/tibbi-gelismeler/tr-kanser-ve-alzheimer-tarihe-mi-karisiyor-2-19-86408.html" title="Kanser ve alzheimer tarihe mi karışıyor?"><strong class="kalin">11:04 </strong><span class=""></span>Kanser ve alzheimer tarihe mi karışıyor?</a></li><li><a href="/guncel/genel/tr-ucak-seferlerinden-sonra-irana-tren-seferleri-de-durduruldu-11-681-86406.html" title="Uçak seferlerinden sonra İran&#039;a tren seferleri de durduruldu"><strong class="kalin">10:42 </strong><span class=""></span>Uçak seferlerinden sonra İran'a tren seferleri de durduruldu</a></li><li><a href="/guncel/genel/tr-iranda-koronavirusten-can-kaybi-artiyor-12-11-681-86405.html" title="İran&#039;da koronavirüsten can kaybı artıyor: 12"><strong class="kalin">10:37 </strong><span class=""></span>İran'da koronavirüsten can kaybı artıyor: 12</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-yardimcisi-herkesi-memnun-edecek-doner-sermaye-taslagini-bir-ay-icinde-aciklayacagiz-2-13-86404.html" title="Sağlık Bakanı yardımcısı: Herkesi memnun edecek döner sermaye taslağını bir ay içinde açıklayacağız"><strong class="kalin">10:32 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı yardımcısı: Herkesi memnun edecek döner sermaye taslağını bir ay içinde açıklayacağız</a></li><li><a href="/guncel/genel/tr-e-nabizda-doktorlara-yildiz-geliyor-11-681-86403.html" title="e-Nabız&#039;da doktorlara yıldız geliyor!"><strong class="kalin">10:23 </strong><span class="sondakika-unlem"></span>e-Nabız'da doktorlara yıldız geliyor!</a></li><li><a href="/guncel/genel/tr-koronavirus-yayiliyor-kuveytte-3-kiside-tespit-edildi-11-681-86402.html" title="Koronavirüs yayılıyor: Kuveyt&#039;te 3 kişide tespit edildi"><strong class="kalin">10:20 </strong><span class=""></span>Koronavirüs yayılıyor: Kuveyt'te 3 kişide tespit edildi</a></li><li><a href="/hekim/tip-egitimi-tus/tr-osym-tus-soru-kitapcigini-ve-cevap-anahtarini-yayimladi-2-22-86401.html" title="ÖSYM, TUS soru kitapçığını ve cevap anahtarını yayımladı"><strong class="kalin">9:57 </strong><span class="sondakika-unlem"></span>ÖSYM, TUS soru kitapçığını ve cevap anahtarını yayımladı</a></li><li><a href="/guncel/genel/tr-saglik-bakani-kocadan-iran-aciklamasi-kum-kentini-karantinaya-alin-dedik-almadilar-11-681-86399.html" title="Sağlık Bakanı Koca&#039;dan İran açıklaması: Kum kentini karantinaya alın dedik, almadılar"><strong class="kalin">8:47 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı Koca'dan İran açıklaması: Kum kentini karantinaya alın dedik, almadılar</a></li><li><a href="/guncel/genel/tr-irandan-ucuslar-tek-yonlu-durduruldu-son-ucak-istanbula-indi-11-681-86398.html" title="İran&#039;dan uçuşlar tek yönlü durduruldu, son uçak İstanbul&#039;a indi"><strong class="kalin">8:41 </strong><span class=""></span>İran'dan uçuşlar tek yönlü durduruldu, son uçak İstanbul'a indi</a></li><li><a href="/guncel/genel/tr-sinirda-koronavirus-tedbirleri-artiriliyor-gurbulak-sinir-kapisina-termal-kamera-kuruldu-11-681-86397.html" title="Sınırda koronavirüs tedbirleri artırılıyor: Gürbulak Sınır Kapısına termal kamera kuruldu"><strong class="kalin">8:37 </strong><span class=""></span>Sınırda koronavirüs tedbirleri artırılıyor: Gürbulak Sınır Kapısına termal kamera kuruldu</a></li><li><a href="/guncel/genel/tr-Irak-iranlilarin-ulkeye-giris-yasagini-15-gun-daha-uzatti-11-681-86396.html" title="Irak, İranlıların ülkeye giriş yasağını 15 gün daha uzattı"><strong class="kalin">8:34 </strong><span class=""></span>Irak, İranlıların ülkeye giriş yasağını 15 gün daha uzattı</a></li><li><a href="/guncel/genel/tr-israilde-bir-kiside-daha-koronavirus-tespit-edildi-11-681-86395.html" title="İsrail&#039;de bir kişide daha koronavirüs tespit edildi"><strong class="kalin">8:32 </strong><span class=""></span>İsrail'de bir kişide daha koronavirüs tespit edildi</a></li><li><a href="/guncel/genel/tr-koronaviruste-son-durum-hayatini-kaybedenlerin-sayisi-2-bin-594e-ulasti-11-681-86394.html" title="Koronavirüste son durum: Hayatını kaybedenlerin sayısı 2 bin 594&#039;e ulaştı"><strong class="kalin">8:29 </strong><span class=""></span>Koronavirüste son durum: Hayatını kaybedenlerin sayısı 2 bin 594'e ulaştı</a></li><li><a href="/guncel/genel/tr-saglik-bakani-o-video-yeni-degil-ahlak-problemi-var-11-681-86393.html" title="Sağlık Bakanı: O video yeni değil, ahlak problemi var"><strong class="kalin">8:19 </strong><span class=""></span>Sağlık Bakanı: O video yeni değil, ahlak problemi var</a></li><li><a href="/guncel/genel/tr-genc-hemsire-evinde-olu-bulundu-11-681-86392.html" title="Genç hemşire evinde ölü bulundu"><strong class="kalin">23.02.2020 </strong><span class="sondakika-unlem"></span>Genç hemşire evinde ölü bulundu</a></li><li><a href="/guncel/genel/tr-saglik-bakani-iranda-vakalarin-ve-olumlerin-artisi-bizler-icin-alarm-anlamina-geliyor-11-681-86391.html" title="Sağlık Bakanı: İran&#039;da vakaların ve ölümlerin artışı bizler için alarm anlamına geliyor"><strong class="kalin">23.02.2020 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı: İran'da vakaların ve ölümlerin artışı bizler için alarm anlamına geliyor</a></li><li><a href="/hekim/tibbi-gelismeler/tr-turk-bilim-insanlari-goruntu-kalitesi-yuksek-tasinabilir-dusuk-maliyetli-mikroskop-gelistirdi-2-19-86390.html" title="Türk bilim insanları görüntü kalitesi yüksek, taşınabilir, düşük maliyetli mikroskop geliştirdi"><strong class="kalin">23.02.2020 </strong><span class="sondakika-unlem"></span>Türk bilim insanları görüntü kalitesi yüksek, taşınabilir, düşük maliyetli mikroskop geliştirdi</a></li><li><a href="/dis-haberler/genel/tr-cin-devlet-baskani-si-koronavirus-hala-acimasiz-ve-karmasik-durumda-76-682-86389.html" title="Çin Devlet Başkanı Şi: Koronavirüs hala acımasız ve karmaşık durumda"><strong class="kalin">23.02.2020 </strong><span class="sondakika-unlem"></span>Çin Devlet Başkanı Şi: Koronavirüs hala acımasız ve karmaşık durumda</a></li><li><a href="/guncel/genel/tr-bakan-koca25-ambulans-1-helikopter-ambulans-ve-13-umke-ekibimizi-sevk-ettik-11-681-86388.html" title="Bakan Koca:25 ambulans, 1 helikopter ambulans ve 13 UMKE ekibimizi sevk ettik"><strong class="kalin">23.02.2020 </strong><span class="sondakika-unlem"></span>Bakan Koca:25 ambulans, 1 helikopter ambulans ve 13 UMKE ekibimizi sevk ettik</a></li><li><a href="/guncel/genel/tr-vanda-yuksek-atesli-5-supheli-tedavi-altina-alindi-11-681-86387.html" title="Van’da yüksek ateşli 5 şüpheli tedavi altına alındı!"><strong class="kalin">22.02.2020 </strong><span class=""></span>Van’da yüksek ateşli 5 şüpheli tedavi altına alındı!</a></li><li><a href="/guncel/genel/tr-cinli-arastirmacilar-kovid-19-salgininin-pazar-disinda-bir-yerde-ve-kasim-ayinda-basladigi-kanisinda-11-681-86386.html" title="Çinli araştırmacılar Kovid-19 salgınının pazar dışında bir yerde ve Kasım ayında başladığı kanısında"><strong class="kalin">22.02.2020 </strong><span class="sondakika-unlem"></span>Çinli araştırmacılar Kovid-19 salgınının pazar dışında bir yerde ve Kasım ayında başladığı kanısında</a></li><li><a href="/guncel/genel/tr-manisa-sehir-hastanesi-poliklinik-sayisi-sehrin-nufusuna-yaklasti-11-681-86385.html" title="Manisa Şehir Hastanesi poliklinik sayısı şehrin nüfusuna yaklaştı!"><strong class="kalin">22.02.2020 </strong><span class=""></span>Manisa Şehir Hastanesi poliklinik sayısı şehrin nüfusuna yaklaştı!</a></li><li><a href="/guncel/genel/tr-italyada-kovid-19dan-olenlerin-sayisi-2ye-cikti-basbakan-acil-toplanti-yapti-11-681-86384.html" title="İtalya&#039;da Kovid-19&#039;dan ölenlerin sayısı 2&#039;ye çıktı, Başbakan Acil toplantı yaptı"><strong class="kalin">22.02.2020 </strong><span class=""></span>İtalya'da Kovid-19'dan ölenlerin sayısı 2'ye çıktı, Başbakan Acil toplantı yaptı</a></li><li><a href="/guncel/genel/tr-van-iran-sinirinda-onlemler-artirildi-11-681-86383.html" title="Van- İran sınırında önlemler artırıldı!"><strong class="kalin">22.02.2020 </strong><span class=""></span>Van- İran sınırında önlemler artırıldı!</a></li><li><a href="/guncel/genel/tr-dunya-saglik-orgutu-firsat-penceresi-daraliyor-11-681-86382.html" title="Dünya Sağlık Örgütü: Fırsat penceresi daralıyor"><strong class="kalin">22.02.2020 </strong><span class="sondakika-unlem"></span>Dünya Sağlık Örgütü: Fırsat penceresi daralıyor</a></li><li><a href="/guncel/genel/tr-cinde-ortaya-cikan-yeni-koronavirusun-kulucka-suresi-27-gune-ulasabilir-11-681-86381.html" title="Çin’de ortaya çıkan yeni koronavirüsün kuluçka süresi 27 güne ulaşabilir"><strong class="kalin">22.02.2020 </strong><span class="sondakika-unlem"></span>Çin’de ortaya çıkan yeni koronavirüsün kuluçka süresi 27 güne ulaşabilir</a></li><li><a href="/guncel/genel/tr-ruh-sagligi-derneginden-cocuklarin-medyatiklestirilmesine-yonelik-uyari-11-681-86380.html" title="Ruh Sağlığı Derneğinden çocukların medyatikleştirilmesine yönelik uyarı"><strong class="kalin">22.02.2020 </strong><span class=""></span>Ruh Sağlığı Derneğinden çocukların medyatikleştirilmesine yönelik uyarı</a></li><li><a href="/guncel/genel/tr-aile-hekimi-tedavi-gordugu-hastanede-intihar-etti-11-681-86379.html" title="Aile hekimi tedavi gördüğü hastanede intihar etti"><strong class="kalin">22.02.2020 </strong><span class="sondakika-unlem"></span>Aile hekimi tedavi gördüğü hastanede intihar etti</a></li><li><a href="/guncel/genel/tr-tipta-uzmanlik-sinavi-yarin-yapilacak-17-bin-kisi-girecek-11-681-86378.html" title="Tıpta uzmanlık sınavı yarın yapılacak: 17 bin kişi girecek"><strong class="kalin">22.02.2020 </strong><span class=""></span>Tıpta uzmanlık sınavı yarın yapılacak: 17 bin kişi girecek</a></li><li><a href="/guncel/genel/tr-kosova-saglik-bakani-ve-buyukelci-sakar-gorusmesinden-saglik-alaninda-is-birligi-cikti-11-681-86377.html" title="Kosova Sağlık Bakanı ve Büyükelçi Sakar görüşmesinden sağlık alanında iş birliği çıktı"><strong class="kalin">21.02.2020 </strong><span class=""></span>Kosova Sağlık Bakanı ve Büyükelçi Sakar görüşmesinden sağlık alanında iş birliği çıktı</a></li><li><a href="/hekim/kongre/tr-turk-dunyasi-multiple-skleroz-kongresinin-ikincisi-antalyada-duzenlendi-2-20-86376.html" title="Türk dünyası Multiple Skleroz Kongresi’nin ikincisi Antalya’da düzenlendi"><strong class="kalin">21.02.2020 </strong><span class=""></span>Türk dünyası Multiple Skleroz Kongresi’nin ikincisi Antalya’da düzenlendi</a></li><li><a href="/guncel/genel/tr-sinirda-koronavirus-onlemleri-devam-ediyor-van-kapikoy-sinir-kapisinda-personel-maske-ve-eldiven-takmaya-basladi-11-681-86375.html" title="Sınırda koronavirüs önlemleri devam ediyor: Van Kapıköy sınır kapısında personel maske ve eldiven takmaya başladı"><strong class="kalin">21.02.2020 </strong><span class=""></span>Sınırda koronavirüs önlemleri devam ediyor: Van Kapıköy sınır kapısında personel maske ve eldiven takmaya başladı</a></li><li><a href="/hekim/kamu-hast/tr-gece-poliklinigi-uygulamasi-randevu-yogunlugunu-azaltti-2-16-86374.html" title="&#039;Gece polikliniği&#039; uygulaması randevu yoğunluğunu azalttı"><strong class="kalin">21.02.2020 </strong><span class=""></span>'Gece polikliniği' uygulaması randevu yoğunluğunu azalttı</a></li><li><a href="/guncel/genel/tr-lubnanda-ilk-kez-koronavirus-goruldu-11-681-86373.html" title="Lübnan&#039;da ilk kez koronavirüs görüldü"><strong class="kalin">21.02.2020 </strong><span class=""></span>Lübnan'da ilk kez koronavirüs görüldü</a></li><li><a href="/guncel/genel/tr-sinirda-koronavirus-tehlikesi-var-mi-iranla-tedbirler-acilen-hayata-gecirilecek-11-681-86372.html" title="Sınırda koronavirüs tehlikesi var mı? İran&#039;la tedbirler &#039;acilen&#039; hayata geçirilecek"><strong class="kalin">21.02.2020 </strong><span class=""></span>Sınırda koronavirüs tehlikesi var mı? İran'la tedbirler 'acilen' hayata geçirilecek</a></li><li><a href="/hekim/universiteler/tr-ataturk-universitesinde-gundem-transplantasyon-2-15-86371.html" title="Atatürk Üniversitesi’nde gündem &#039;Transplantasyon&#039;"><strong class="kalin">21.02.2020 </strong><span class=""></span>Atatürk Üniversitesi’nde gündem 'Transplantasyon'</a></li><li><a href="/guncel/genel/tr-arastirma-bati-tarzi-beslenme-beyin-fonksiyonlarina-zarar-verebilir-11-681-86370.html" title="Araştırma: Batı tarzı beslenme beyin fonksiyonlarına zarar verebilir"><strong class="kalin">21.02.2020 </strong><span class=""></span>Araştırma: Batı tarzı beslenme beyin fonksiyonlarına zarar verebilir</a></li><li><a href="/guncel/genel/tr-israilde-ilk-kez-koronavirus-vakasi-goruldu-11-681-86369.html" title="İsrail&#039;de ilk kez koronavirüs vakası görüldü"><strong class="kalin">21.02.2020 </strong><span class=""></span>İsrail'de ilk kez koronavirüs vakası görüldü</a></li><li><a href="/guncel/genel/tr-cinde-karantinadaki-umutsuz-vuhanlilar-camdan-para-sacmaya-basladi-11-681-86368.html" title="Çin&#039;de karantinadaki umutsuz Vuhanlılar camdan para saçmaya başladı"><strong class="kalin">21.02.2020 </strong><span class=""></span>Çin'de karantinadaki umutsuz Vuhanlılar camdan para saçmaya başladı</a></li><li><a href="/guncel/genel/tr-guney-kore-koronavirus-nedeniyle-iki-kenti-ozel-bakim-bolgesi-ilan-etti-11-681-86367.html" title="Güney Kore, koronavirüs nedeniyle iki kenti &#039;özel bakım bölgesi&#039; ilan etti"><strong class="kalin">21.02.2020 </strong><span class=""></span>Güney Kore, koronavirüs nedeniyle iki kenti 'özel bakım bölgesi' ilan etti</a></li><li><a href="/guncel/genel/tr-koronavirus-iranda-yayiliyor-4-kisi-yasamini-yitirdi-11-681-86366.html" title="Koronavirüs İran&#039;da yayılıyor: 4 kişi yaşamını yitirdi!"><strong class="kalin">21.02.2020 </strong><span class=""></span>Koronavirüs İran'da yayılıyor: 4 kişi yaşamını yitirdi!</a></li><li><a href="/guncel/genel/tr-turkiye-tutun-kontrolu-olcegi-raporunda-geriledi-11-681-86365.html" title="Türkiye, Tütün Kontrolü Ölçeği Raporu&#039;nda geriledi"><strong class="kalin">21.02.2020 </strong><span class=""></span>Türkiye, Tütün Kontrolü Ölçeği Raporu'nda geriledi</a></li><li><a href="/guncel/genel/tr-tedavisi-tamamlanmisti-cindeki-hastada-yeniden-kovid-19-goruldu-11-681-86363.html" title="Tedavisi tamamlanmıştı, Çin&#039;deki hastada yeniden Kovid-19 görüldü"><strong class="kalin">21.02.2020 </strong><span class=""></span>Tedavisi tamamlanmıştı, Çin'deki hastada yeniden Kovid-19 görüldü</a></li><li><a href="/hekim/kamu-hast/tr-konya-sehir-hastanesi-cevresini-5-bin-fidan-2-16-86360.html" title="Konya Şehir Hastanesi çevresini 5 bin fidan"><strong class="kalin">21.02.2020 </strong><span class=""></span>Konya Şehir Hastanesi çevresini 5 bin fidan</a></li><li><a href="/guncel/genel/tr-sinirda-koronavirus-hareketliligi-gurbulak-sinir-kapisinda-tedbir-aliniyor-11-681-86359.html" title="Sınırda koronavirüs hareketliliği: Gürbulak Sınır Kapısı&#039;nda tedbir alınıyor"><strong class="kalin">21.02.2020 </strong><span class=""></span>Sınırda koronavirüs hareketliliği: Gürbulak Sınır Kapısı'nda tedbir alınıyor</a></li><li><a href="/guncel/genel/tr-sbuden-fetocu-personel-aciklamasi-11-681-86358.html" title="SBÜ&#039;den &#039;FETÖ&#039;cü personel&#039; açıklaması"><strong class="kalin">21.02.2020 </strong><span class=""></span>SBÜ'den 'FETÖ'cü personel' açıklaması</a></li><li><a href="/guncel/genel/tr-cin-kovid-19-asisi-icin-tarih-verdi-11-681-86357.html" title="Çin, Kovid-19 aşısı için tarih verdi"><strong class="kalin">21.02.2020 </strong><span class="sondakika-unlem"></span>Çin, Kovid-19 aşısı için tarih verdi</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-sosyal-medyadan-hekimogluna-tepki-haddini-bil-hekimoglu-11-681-86264.html" title="Sosyal medyadan Hekimoğlu&#039;na tepki: Haddini bil Hekimoğlu!"><strong>1) </strong>Sosyal medyadan Hekimoğlu'na tepki: Haddini bil Hekimoğlu!</a></li><li><a href="/hekim/hukuk-etik/tr-bicak-parasi-aldigi-iddia-edilen-doktorun-81-yil-hapsi-istendi-2-17-86197.html" title="&#039;Bıçak parası&#039; aldığı iddia edilen doktorun 81 yıl hapsi istendi"><strong>2) </strong>'Bıçak parası' aldığı iddia edilen doktorun 81 yıl hapsi istendi</a></li><li><a href="/guncel/genel/tr-aile-hekimi-tedavi-gordugu-hastanede-intihar-etti-11-681-86379.html" title="Aile hekimi tedavi gördüğü hastanede intihar etti"><strong>3) </strong>Aile hekimi tedavi gördüğü hastanede intihar etti</a></li><li><a href="/hekim/genel/tr-mecburi-hizmetini-yapan-hekimin-uluslararasi-basarisi-30-bin-dolarlik-burs-kazandi-2-12-86309.html" title="Mecburi hizmetini yapan hekimin uluslararası başarısı: 30 bin dolarlık burs kazandı"><strong>4) </strong>Mecburi hizmetini yapan hekimin uluslararası başarısı: 30 bin dolarlık burs kazandı</a></li><li><a href="/hekim/genel/tr-2020-yili-ilk-defa-ve-yeniden-atama-kurasi-basvurulari-bugun-basladi-2-12-86218.html" title="2020 Yılı İlk Defa ve Yeniden Atama Kurası başvuruları bugün başladı"><strong>5) </strong>2020 Yılı İlk Defa ve Yeniden Atama Kurası başvuruları bugün başladı</a></li><li><a href="/hekim/genel/tr-arastirma-cerrahlarin-cocukken-edindikleri-hobiler-cerrahlik-yeteneklerini-etkiliyor-2-12-86308.html" title="Araştırma: Cerrahların çocukken edindikleri hobiler cerrahlık yeteneklerini etkiliyor"><strong>6) </strong>Araştırma: Cerrahların çocukken edindikleri hobiler cerrahlık yeteneklerini etkiliyor</a></li><li><a href="/hekim/kamu-hast/tr-sehir-hastanesinde-vardiya-poliklinigi-hizmeti-aksam-5-ile-9-arasi-hasta-bakilacak-2-16-86247.html" title="Şehir hastanesinde vardiya polikliniği hizmeti; akşam 5 ile 9 arası hasta bakılacak"><strong>7) </strong>Şehir hastanesinde vardiya polikliniği hizmeti; akşam 5 ile 9 arası hasta bakılacak</a></li><li><a href="/hekim/hukuk-etik/tr-ameliyatinda-gazli-bez-vucudunda-unutulan-hasta-yasamini-yitirdi-mahkeme-sorusturma-izni-verdi-2-17-86260.html" title="Ameliyatında gazlı bez vücudunda unutulan hasta yaşamını yitirdi, mahkeme &#039;Soruşturma izni&#039; verdi"><strong>8) </strong>Ameliyatında gazlı bez vücudunda unutulan hasta yaşamını yitirdi, mahkeme 'Soruşturma izni' verdi</a></li><li><a href="/guncel/genel/tr-vanda-yuksek-atesli-5-supheli-tedavi-altina-alindi-11-681-86387.html" title="Van’da yüksek ateşli 5 şüpheli tedavi altına alındı!"><strong>9) </strong>Van’da yüksek ateşli 5 şüpheli tedavi altına alındı!</a></li><li><a href="/saglik-calisanlari/genel/tr-kalp-krizi-geciren-dilan-hemsire-kurtarilamadi-6-48-86276.html" title="Kalp krizi geçiren Dilan hemşire, kurtarılamadı"><strong>10) </strong>Kalp krizi geçiren Dilan hemşire, kurtarılamadı</a></li><li><a href="/saglik-calisanlari/genel/tr-rizedeki-hastanin-bilgilerini-paylasmisti-o-personele-sorusturma-acildi-6-48-86310.html" title="Rize&#039;deki hastanın bilgilerini paylaşmıştı, o personele soruşturma açıldı"><strong>11) </strong>Rize'deki hastanın bilgilerini paylaşmıştı, o personele soruşturma açıldı</a></li><li><a href="/hekim/genel/tr-bagirma-diye-uyardigi-icin-doktoru-darp-etmis-2-12-86352.html" title="&#039;Bağırma&#039; diye uyardığı için doktoru darp etmiş!"><strong>12) </strong>'Bağırma' diye uyardığı için doktoru darp etmiş!</a></li><li><a href="/guncel/genel/tr-tipta-uzmanlik-sinavi-yarin-yapilacak-17-bin-kisi-girecek-11-681-86378.html" title="Tıpta uzmanlık sınavı yarın yapılacak: 17 bin kişi girecek"><strong>13) </strong>Tıpta uzmanlık sınavı yarın yapılacak: 17 bin kişi girecek</a></li><li><a href="/guncel/genel/tr-irandaki-koronavirus-vakalari-vanda-maske-satislarini-artirdi-11-681-86348.html" title="İran&#039;daki koronavirüs vakaları, Van&#039;da maske satışlarını artırdı"><strong>14) </strong>İran'daki koronavirüs vakaları, Van'da maske satışlarını artırdı</a></li><li><a href="/hekim/hukuk-etik/tr-250-bin-liralik-dudak-dolgusu-davasi-2-17-86245.html" title="250 bin liralık &#039;dudak dolgusu&#039; davası"><strong>15) </strong>250 bin liralık 'dudak dolgusu' davası</a></li><li><a href="/guncel/genel/tr-sabahlari-hangi-alarm-tonuyla-uyaniyorsunuz-yorgunlugunuzun-sebebi-alarm-sesinizde-olabilir-11-681-86206.html" title="Sabahları hangi alarm tonuyla uyanıyorsunuz? Yorgunluğunuzun sebebi alarm sesinizde olabilir"><strong>16) </strong>Sabahları hangi alarm tonuyla uyanıyorsunuz? Yorgunluğunuzun sebebi alarm sesinizde olabilir</a></li><li><a href="/guncel/genel/tr-iddia-doktorla-birlik-oldu-sevgilisini-hamileyim-diye-dolandirdi-11-681-86246.html" title="İddia: Doktorla birlik oldu, sevgilisini &#039;hamileyim&#039; diye dolandırdı"><strong>17) </strong>İddia: Doktorla birlik oldu, sevgilisini 'hamileyim' diye dolandırdı</a></li><li><a href="/guncel/genel/tr-rizede-koronavirus-suphesi-taylanddan-gelen-kisi-gozlem-altinda-11-681-86291.html" title="Rize&#039;de koronavirüs şüphesi, Tayland&#039;dan gelen kişi gözlem altında"><strong>18) </strong>Rize'de koronavirüs şüphesi, Tayland'dan gelen kişi gözlem altında</a></li><li><a href="/hekim/tibbi-gelismeler/tr-kadavradan-ameliyat-teknigi-tanimladilar-prototip-urun-gelistirdiler-2-19-86223.html" title="Kadavradan ameliyat tekniği tanımladılar, prototip ürün geliştirdiler"><strong>19) </strong>Kadavradan ameliyat tekniği tanımladılar, prototip ürün geliştirdiler</a></li><li><a href="/guncel/genel/tr-cinde-karantinadaki-umutsuz-vuhanlilar-camdan-para-sacmaya-basladi-11-681-86368.html" title="Çin&#039;de karantinadaki umutsuz Vuhanlılar camdan para saçmaya başladı"><strong>20) </strong>Çin'de karantinadaki umutsuz Vuhanlılar camdan para saçmaya başladı</a></li><li><a href="/eczaci/genel/tr-eczanelerde-ilac-sikintisi-zam-oncesi-bazi-ilaclar-bulunmuyor-4-34-86214.html" title="Eczanelerde ilaç sıkıntısı... Zam öncesi bazı ilaçlar bulunmuyor"><strong>21) </strong>Eczanelerde ilaç sıkıntısı... Zam öncesi bazı ilaçlar bulunmuyor</a></li><li><a href="/hekim/tibbi-gelismeler/tr-yapay-zeka-basarisi-en-tehlikeli-bakterileri-olduren-antibiyotik-bulundu-2-19-86350.html" title="Yapay zeka başarısı: En tehlikeli bakterileri öldüren antibiyotik bulundu"><strong>22) </strong>Yapay zeka başarısı: En tehlikeli bakterileri öldüren antibiyotik bulundu</a></li><li><a href="/guncel/genel/tr-iranda-biri-doktor-3-kiside-daha-kovid-19-tespit-edildi-11-681-86323.html" title="İran&#039;da biri doktor, 3 kişide daha &#039;Kovid-19&#039; tespit edildi"><strong>23) </strong>İran'da biri doktor, 3 kişide daha 'Kovid-19' tespit edildi</a></li><li><a href="/hekim/kamu-hast/tr-gece-poliklinigi-uygulamasi-randevu-yogunlugunu-azaltti-2-16-86374.html" title="&#039;Gece polikliniği&#039; uygulaması randevu yoğunluğunu azalttı"><strong>24) </strong>'Gece polikliniği' uygulaması randevu yoğunluğunu azalttı</a></li><li><a href="/guncel/genel/tr-cin-yeni-koronavirus-tedavisini-iyilesen-hastalarin-plazmasiyla-yapiyor-11-681-86201.html" title="Çin, yeni koronavirüs tedavisini iyileşen hastaların plazmasıyla yapıyor"><strong>25) </strong>Çin, yeni koronavirüs tedavisini iyileşen hastaların plazmasıyla yapıyor</a></li><li><a href="/guncel/genel/tr-sahte-doktor-hacamat-ve-suluk-tedavisi-yapmisti-20-ay-hapis-cezasi-aldi-11-681-86296.html" title="&#039;Sahte doktor&#039; hacamat ve sülük tedavisi yapmıştı, 20 ay hapis cezası aldı"><strong>26) </strong>'Sahte doktor' hacamat ve sülük tedavisi yapmıştı, 20 ay hapis cezası aldı</a></li><li><a href="/guncel/genel/tr-rizedeki-koronaviruslu-hasta-iddialarina-bakan-kocadan-aciklama-geldi-11-681-86301.html" title="Rize&#039;deki &#039;koronavirüslü hasta&#039; iddialarına Bakan Koca&#039;dan açıklama geldi"><strong>27) </strong>Rize'deki 'koronavirüslü hasta' iddialarına Bakan Koca'dan açıklama geldi</a></li><li><a href="/guncel/genel/tr-koronavirusle-mucadele-icin-kurulan-hastanenin-direktoru-de-yasamini-yitirdi-11-681-86216.html" title="Koronavirüsle mücadele için kurulan hastanenin direktörü de yaşamını yitirdi"><strong>28) </strong>Koronavirüsle mücadele için kurulan hastanenin direktörü de yaşamını yitirdi</a></li><li><a href="/guncel/genel/tr-koronavirus-yuzeylerde-canli-kalmayi-nasil-basariyor-11-681-86249.html" title="Koronavirüs yüzeylerde canlı kalmayı nasıl başarıyor?"><strong>29) </strong>Koronavirüs yüzeylerde canlı kalmayı nasıl başarıyor?</a></li><li><a href="/ilac-sanayi/genel/tr-tum-ilaclara-zam-yuzde-1210-8-60-86265.html" title="Tüm ilaçlara zam: Yüzde 12.10"><strong>30) </strong>Tüm ilaçlara zam: Yüzde 12.10</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-2019-tus-raporu-aciklandi-peki-en-basarili-fakulte-hangisi-11-681-86188.html" title="2019-TUS raporu açıklandı… Peki en başarılı fakülte hangisi?"><strong>1) </strong>2019-TUS raporu açıklandı… Peki en başarılı fakülte hangisi?</a></li><li><a href="/guncel/genel/tr-coronavirus-yayilimini-canli-olarak-bu-haritadan-izleyebilirsiniz-11-681-85683.html" title="Coronavirüs yayılımını canlı olarak bu haritadan izleyebilirsiniz"><strong>2) </strong>Coronavirüs yayılımını canlı olarak bu haritadan izleyebilirsiniz</a></li><li><a href="/hekim/hukuk-etik/tr-leo-bebegin-ailesinden-2-doktora-tazminat-davasi-bize-soyleselerdi-her-seye-hazirlikli-olurduk-2-17-85981.html" title="Leo bebeğin ailesinden 2 doktora tazminat davası: Bize söyleselerdi her şeye hazırlıklı olurduk"><strong>3) </strong>Leo bebeğin ailesinden 2 doktora tazminat davası: Bize söyleselerdi her şeye hazırlıklı olurduk</a></li><li><a href="/hekim/genel/tr-doner-yok-performans-yok-nobet-ucreti-yok-hastane-calisanlari-isyan-etti-2-12-85815.html" title="Döner yok, performans yok, nöbet ücreti yok: Hastane çalışanları isyan etti!"><strong>4) </strong>Döner yok, performans yok, nöbet ücreti yok: Hastane çalışanları isyan etti!</a></li><li><a href="/guncel/genel/tr-sosyal-medyadan-hekimogluna-tepki-haddini-bil-hekimoglu-11-681-86264.html" title="Sosyal medyadan Hekimoğlu&#039;na tepki: Haddini bil Hekimoğlu!"><strong>5) </strong>Sosyal medyadan Hekimoğlu'na tepki: Haddini bil Hekimoğlu!</a></li><li><a href="/saglik-calisanlari/genel/tr-hemsireye-salak-diyen-kaymakami-yargitay-da-affetmedi-6-48-85670.html" title="Hemşireye &#039;salak&#039; diyen Kaymakamı Yargıtay da affetmedi"><strong>6) </strong>Hemşireye 'salak' diyen Kaymakamı Yargıtay da affetmedi</a></li><li><a href="/guncel/genel/tr-cinden-son-anda-gelmekten-vazgecen-6-kisinin-ucaga-binmeme-nedeni-belli-oldu-11-681-85756.html" title="Çin&#039;den son anda gelmekten vazgeçen 6 kişinin uçağa binmeme nedeni belli oldu"><strong>7) </strong>Çin'den son anda gelmekten vazgeçen 6 kişinin uçağa binmeme nedeni belli oldu</a></li><li><a href="/guncel/genel/tr-bir-kadin-beyin-cerrahi-asistaninin-36-saati-11-681-85641.html" title="Bir kadın beyin cerrahi asistanının 36 saati!"><strong>8) </strong>Bir kadın beyin cerrahi asistanının 36 saati!</a></li><li><a href="/guncel/genel/tr-sosyal-medyada-corona-virus-hakkindaki-gercekler-ve-yalanlar-11-681-85627.html" title="Sosyal medyada corona virüs hakkındaki gerçekler ve yalanlar"><strong>9) </strong>Sosyal medyada corona virüs hakkındaki gerçekler ve yalanlar</a></li><li><a href="/guncel/genel/tr-ucak-kazasinda-hayatini-kaybedenlerden-biri-de-7-ay-once-evlenen-dis-hekimi-zehra-bilgi-kocar-11-681-85918.html" title="Uçak kazasında hayatını kaybedenlerden biri de 7 ay önce evlenen diş hekimi: Zehra Bilgi Koçar"><strong>10) </strong>Uçak kazasında hayatını kaybedenlerden biri de 7 ay önce evlenen diş hekimi: Zehra Bilgi Koçar</a></li><li><a href="/guncel/genel/tr-corona-virus-10dan-fazla-ulkeye-yayildi-11-681-85546.html" title="Corona virüs 10&#039;dan fazla ülkeye yayıldı!"><strong>11) </strong>Corona virüs 10'dan fazla ülkeye yayıldı!</a></li><li><a href="/guncel/genel/tr-dunya-saglik-orgutu-coronavirus-icin-acil-durum-ilan-etti-11-681-85697.html" title="Dünya Sağlık Örgütü coronavirüs için acil durum ilan etti "><strong>12) </strong>Dünya Sağlık Örgütü coronavirüs için acil durum ilan etti</a></li><li><a href="/guncel/genel/tr-vanda-ikinci-cig-faciasi-saglik-bakani-cok-sayida-cerrahimizla-uzman-hekimi-vana-sevk-ettik-11-681-85875.html" title="Van&#039;da ikinci çığ faciası, Sağlık Bakanı: Çok sayıda cerrahımızla uzman hekimi Van&#039;a sevk ettik"><strong>13) </strong>Van'da ikinci çığ faciası, Sağlık Bakanı: Çok sayıda cerrahımızla uzman hekimi Van'a sevk ettik</a></li><li><a href="/guncel/genel/tr-hangi-ulke-corona-virusu-icin-tehlike-altinda-riskli-ulkeler-belirlendi-turkiye-25-sirada-11-681-85693.html" title="Hangi ülke corona virüsü için tehlike altında? Riskli ülkeler belirlendi: Türkiye 25. sırada"><strong>14) </strong>Hangi ülke corona virüsü için tehlike altında? Riskli ülkeler belirlendi: Türkiye 25. sırada</a></li><li><a href="/guncel/genel/tr-iddia-on-binlerce-insan-corona-virus-nedeniyle-hastanelerde-tedavi-altinda-11-681-85610.html" title="İddia: On binlerce insan corona virüs nedeniyle hastanelerde tedavi altında"><strong>15) </strong>İddia: On binlerce insan corona virüs nedeniyle hastanelerde tedavi altında</a></li><li><a href="/guncel/genel/tr-izmirde-bir-hastaya-corona-virus-tetkiki-11-681-85552.html" title="İzmir&#039;de bir hastaya Corona virüs tetkiki"><strong>16) </strong>İzmir'de bir hastaya Corona virüs tetkiki</a></li><li><a href="/guncel/genel/tr-bir-doktor-yasadigi-sikintilari-baska-meslek-grubuna-uyarladi-bakin-ne-ortaya-cikti-11-681-86161.html" title="Bir doktor yaşadığı sıkıntıları başka meslek grubuna uyarladı, bakın ne ortaya çıktı!"><strong>17) </strong>Bir doktor yaşadığı sıkıntıları başka meslek grubuna uyarladı, bakın ne ortaya çıktı!</a></li><li><a href="/guncel/genel/tr-gatada-feto-operasyonu-aralarinda-profesor-ve-docentlerin-oldugu-32-kisiye-gozalti-karari-11-681-85814.html" title="GATA&#039;da FETÖ operasyonu: Aralarında profesör ve doçentlerin olduğu 32 kişiye gözaltı kararı"><strong>18) </strong>GATA'da FETÖ operasyonu: Aralarında profesör ve doçentlerin olduğu 32 kişiye gözaltı kararı</a></li><li><a href="/guncel/genel/tr-corona-virus-cinden-gelen-kargolarla-bulasir-mi-11-681-85596.html" title="Corona virüs, Çin’den gelen kargolarla bulaşır mı?"><strong>19) </strong>Corona virüs, Çin’den gelen kargolarla bulaşır mı?</a></li><li><a href="/guncel/genel/tr-felaket-senaryolarina-neden-olan-corona-virus-nedir-11-681-85616.html" title="Felaket senaryolarına neden olan corona virüs nedir?"><strong>20) </strong>Felaket senaryolarına neden olan corona virüs nedir?</a></li><li><a href="/guncel/genel/tr-saglik-raporunda-evlenemez-yazinca-intihar-etti-11-681-85973.html" title="Sağlık raporunda &#039;evlenemez&#039; yazınca intihar etti"><strong>21) </strong>Sağlık raporunda 'evlenemez' yazınca intihar etti</a></li><li><a href="/guncel/genel/tr-corona-virusun-enfekte-olmasi-halinde-gidilecek-hastaneler-hangileri-11-681-85580.html" title="Corona virüsün enfekte olması halinde gidilecek hastaneler hangileri?"><strong>22) </strong>Corona virüsün enfekte olması halinde gidilecek hastaneler hangileri?</a></li><li><a href="/guncel/genel/tr-cinde-10-gun-araliksiz-calisan-27-yasindaki-doktor-hayatini-kaybetti-11-681-85911.html" title="Çin&#039;de 10 gün aralıksız çalışan 27 yaşındaki doktor hayatını kaybetti"><strong>23) </strong>Çin'de 10 gün aralıksız çalışan 27 yaşındaki doktor hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-hastanede-cinayet-amcasini-oldurdu-11-681-86030.html" title="Hastanede cinayet: Amcasını öldürdü"><strong>24) </strong>Hastanede cinayet: Amcasını öldürdü</a></li><li><a href="/hekim/hukuk-etik/tr-bicak-parasi-aldigi-iddia-edilen-doktorun-81-yil-hapsi-istendi-2-17-86197.html" title="&#039;Bıçak parası&#039; aldığı iddia edilen doktorun 81 yıl hapsi istendi"><strong>25) </strong>'Bıçak parası' aldığı iddia edilen doktorun 81 yıl hapsi istendi</a></li><li><a href="/hekim/hukuk-etik/tr-yanlis-teshise-2-milyonluk-tazminat-2-17-86070.html" title="Yanlış teşhise 2 milyonluk tazminat"><strong>26) </strong>Yanlış teşhise 2 milyonluk tazminat</a></li><li><a href="/dis-haberler/genel/tr-kbb-uzmani-seyir-halindeki-ucakta-dogum-yaptirdi-film-gibiydi-dedi-76-682-85891.html" title="KBB uzmanı seyir halindeki uçakta doğum yaptırdı, &#039;film gibiydi&#039; dedi"><strong>27) </strong>KBB uzmanı seyir halindeki uçakta doğum yaptırdı, 'film gibiydi' dedi</a></li><li><a href="/hekim/saglik-bak/tr-2020-yili-gorevde-yukselme-ve-unvan-degisikligi-sinavi-duyurusu-ilan-edildi-2-13-85742.html" title="2020 Yılı Görevde Yükselme ve Unvan Değişikliği Sınavı Duyurusu ilan edildi"><strong>28) </strong>2020 Yılı Görevde Yükselme ve Unvan Değişikliği Sınavı Duyurusu ilan edildi</a></li><li><a href="/guncel/genel/tr-aile-hekimi-tedavi-gordugu-hastanede-intihar-etti-11-681-86379.html" title="Aile hekimi tedavi gördüğü hastanede intihar etti"><strong>29) </strong>Aile hekimi tedavi gördüğü hastanede intihar etti</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanligi-istege-bagli-il-disi-tayin-sonuclari-aciklandi-2-13-85640.html" title="Sağlık Bakanlığı, İsteğe Bağlı İl Dışı Tayin Sonuçları açıklandı"><strong>30) </strong>Sağlık Bakanlığı, İsteğe Bağlı İl Dışı Tayin Sonuçları açıklandı</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/hekim/tibbi-gelismeler/tr-turk-bilim-insanlari-goruntu-kalitesi-yuksek-tasinabilir-dusuk-maliyetli-mikroskop-gelistirdi-2-19-86390.html"><strong>1) </strong>evvela bilim insanlarımızı kutlarız, demek ki...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-bicak-parasi-aldigi-iddia-edilen-doktorun-81-yil-hapsi-istendi-2-17-86197.html"><strong>2) </strong>Hastanelerde,  sağlık kuruluşlarında ister...</a></li><li><a title=""href="/guncel/genel/tr-manisa-sehir-hastanesi-poliklinik-sayisi-sehrin-nufusuna-yaklasti-11-681-86385.html"><strong>3) </strong>daha bu ne ki?! erken pes etmeyin. şehrin...</a></li><li><a title=""href="/hekim/genel/tr-bagirma-diye-uyardigi-icin-doktoru-darp-etmis-2-12-86352.html"><strong>4) </strong>Kimin gücü kime yeterse memlekette. Hastanede...</a></li><li><a title=""href="/guncel/genel/tr-adana-sehir-hastanesinde-prostata-kansiz-ve-agrisiz-cozum-11-681-76968.html"><strong>5) </strong>Sayın Güçlü Gürlen Hocam (üroloji);19.02.2020...</a></li><li><a title=""href="/guncel/genel/tr-manisa-sehir-hastanesi-poliklinik-sayisi-sehrin-nufusuna-yaklasti-11-681-86385.html"><strong>6) </strong>HELÂL BE, KİM YETİŞEBİLİR SİZİN HIZINIZA. İŞTE...</a></li><li><a title=""href="/guncel/genel/tr-lenf-bezleri-ne-zaman-tehlikeye-isaret-eder-11-681-30363.html"><strong>7) </strong>Merhabalar Sayın Hocam. Benim 1 yıldır...</a></li><li><a title=""href="/guncel/genel/tr-manisa-sehir-hastanesi-poliklinik-sayisi-sehrin-nufusuna-yaklasti-11-681-86385.html"><strong>8) </strong>Utanılacak durum.Hasta sayısının azalması...</a></li><li><a title=""href="/hekim/kamu-hast/tr-sehir-hastanesinde-vardiya-poliklinigi-hizmeti-aksam-5-ile-9-arasi-hasta-bakilacak-2-16-86247.html"><strong>9) </strong>Benimki sadece merak... o saatte her türlü üst...</a></li><li><a title=""href="/guncel/genel/tr-manisa-sehir-hastanesi-poliklinik-sayisi-sehrin-nufusuna-yaklasti-11-681-86385.html"><strong>10) </strong>çok kullanılan hızlı eskir.eşyanın tabiatı...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-bicak-parasi-aldigi-iddia-edilen-doktorun-81-yil-hapsi-istendi-2-17-86197.html"><strong>11) </strong>burada rüşveti veren neden etkin pişmanlıktan...</a></li><li><a title=""href="/guncel/genel/tr-van-iran-sinirinda-onlemler-artirildi-11-681-86383.html"><strong>12) </strong>İran ile sınır kapısının derhal kapatılması...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-leo-bebegin-ailesinden-2-doktora-tazminat-davasi-bize-soyleselerdi-her-seye-hazirlikli-olurduk-2-17-85981.html"><strong>13) </strong>leonun babası haklı !!!!!!!!!!!!!!!!.şimidi...</a></li><li><a title=""href="/hekim/kongre/tr-diyabetin-cerrahi-tedavisi-diye-bir-sey-yok-rant-var-2-20-76901.html"><strong>14) </strong>Peki çözüm ne metebolik cerrahi rantsa...</a></li><li><a title=""href="/medilife/noroloji-psikiyatri/tr-huzursuz-bacak-sendromu-nedir-nasil-tedavi-edilir-10-671-69786.html"><strong>15) </strong>8 yaşında kızım var.ayak altında ve atak...</a></li><li><a title=""href="/hekim/kamu-hast/tr-konya-sehir-hastanesi-cevresini-5-bin-fidan-2-16-86360.html"><strong>16) </strong>Meram Eğitim Araştırma kapatılırsa; hasta,...</a></li><li><a title=""href="/hekim/genel/tr-bagirma-diye-uyardigi-icin-doktoru-darp-etmis-2-12-86352.html"><strong>17) </strong>Bu tiplerin 1 yıl SGK sını kes, ücretsiz...</a></li><li><a title=""href="/guncel/genel/tr-sahte-doktor-hacamat-ve-suluk-tedavisi-yapmisti-20-ay-hapis-cezasi-aldi-11-681-86296.html"><strong>18) </strong>Şimdi sahte diplomanız var ve bir devlet...</a></li><li><a title=""href="/medilife/noroloji-psikiyatri/tr-depresyonda-oldugunuzu-nasil-anlarsiniz-iste-10-soruluk-depresyon-testi-10-671-72351.html"><strong>19) </strong>10. Soruya evet 11.soruya hayır diyorsanız...</a></li><li><a title=""href="/guncel/genel/tr-prof-dr-sergio-canavero-istanbula-gelmedi-kendisine-hala-ulasilamadi-11-681-75460.html"><strong>20) </strong>Bu doktora ulaşmanız lazım nasıl bulabilir acil...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>28/02-29/02</td><td><a title="Gastroenteroloji Günleri " href="/activity/gastroenteroloji/gun/tr-gastroenteroloji-gunleri-675-24-1453.html">Gastroenteroloji Günleri</a></td><td>GASTROENT...</td><td>ANKA</td></tr><tr><td>05/03-08/03</td><td><a title="16. FTR ULUDAĞ SEMPOZYUMU " href="/activity/fiziksel-tIp-ve-rehabilitasyon/sempozyum/tr-16-ftr-uludag-sempozyumu-675-20-1492.html">16. FTR ULUDAĞ SEMPOZYUMU</a></td><td>FİZİKSEL...</td><td>BURS</td></tr><tr><td>05/03-08/03</td><td><a title="16. Uludağ İç Hastalıkları Kış Kongresi & 5. Bursa Aile Hekimliği Kongresi & 10. Uludağ Hemşirelik Kongresi" href="/activity/aile-hekimligi/kongre/tr-16-uludag-ic-hastaliklari-kis-kongresi-5-bursa-aile-hekimligi-kongresi-10-uludag-hemsirelik-kongresi-675-2-1493.html">16. Uludağ İç Hastalıkları Kış Kongresi & 5. Bursa Aile Hekimliği Kongresi & 10. Uludağ Hemşirelik Kongresi</a></td><td>AİLE...</td><td>BURS</td></tr><tr><td>05/03-08/03</td><td><a title="4. Uluslararası Mesleksel ve Çevresel Hastalıklar Kongresi " href="/activity/diger/kongre/tr-4-uluslararasi-mesleksel-ve-cevresel-hastaliklar-kongresi-675-71-1455.html">4. Uluslararası Mesleksel ve Çevresel Hastalıklar Kongresi</a></td><td>DİĞER</td><td>İSTA</td></tr><tr><td>08/03-11/03</td><td><a title="16. Uludağ Pediatri Kış Kongresi" href="/activity/pediatri/kongre/tr-16-uludag-pediatri-kis-kongresi-675-48-1473.html">16. Uludağ Pediatri Kış Kongresi</a></td><td>PEDİATRİ</td><td>BURS</td></tr><tr><td>12/03-15/03</td><td><a title="15. Uludağ Nöroloji Günleri" href="/activity/noroloji/gun/tr-15-uludag-noroloji-gunleri-675-41-1494.html">15. Uludağ Nöroloji Günleri</a></td><td>NÖROLOJİ</td><td>BURS</td></tr><tr><td>12/03-15/03</td><td><a title="Uludağ 2020 KBB Günleri  " href="/activity/kulak-burun-bogaz-hastalIklarI/gun/tr-uludag-2020-kbb-gunleri-675-38-1474.html">Uludağ 2020 KBB Günleri</a></td><td>KULAK-BUR...</td><td>BURS</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-instagram fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.instagram.com/medimagazin/">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="modal fade" id="myModal" role="dialog"><div class="modal-dialog"><div class="modal-content" style="width: 623px;"><div class="modal-header"><button type="button" class="close fade" data-dismiss="modal" id="close" style="display: none;"><img src="/templates/default/images/close.png" /></button><h5 id="countDown"></h5><h4 class="modal-title"></h4></div><div class="modal-body"><a href="https://www.turkiyeklinikleri.tv"><img src="/templates/default/ckfinder/userfiles/images/reklam/uzmaniyla-2020-02.jpg" class="img-responsive" /></a></div></div></div></div><div class="modal fade" id="mymobilModal" role="dialog"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close fade" data-dismiss="modal" id="closemobil" style="display: none; margin-top: -15px;"><img src="/templates/default/images/close.png" /></button></div><div class="modal-body"><a href="https://www.turkiyeklinikleri.tv"><img src="/templates/default/ckfinder/userfiles/images/reklam/uzmaniyla-2020-02.jpg" class="img-responsive" /></a></div></div></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Koronavirüs yayılıyor: Kuveyt\'te 3 kişide tespit edildi | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>