<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Organ ticareti yapanlara operasyon: 4 kişi tutuklandı</title>
	<meta name="keywords" content="organ nakli, organ ticaretihaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="organ nakli, organ ticareti " />
	<meta name="description" content="Organ ticareti yapanlara operasyon: 4 kişi tutuklandı. İstanbul'da organ ticareti yapanlara yönelik operasyonda, 4 kişi tutuklandı" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-organ-ticareti-yapanlara-operasyon-4-kisi-tutuklandi-1-11-81339.html">
	<meta property="og:title" content="Organ ticareti yapanlara operasyon: 4 kişi tutuklandı">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="İstanbul'da organ ticareti yapanlara yönelik operasyonda, 4 kişi tutuklandı">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/polis_gozalti(1).jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
	
<div class="container-fluid y100 hidden-xs">
	<div class="col-sm-100">
		<div class="sabit">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
			<!-- <div class="span-24 last height-255"></div> -->
		</div>
	</div>
</div>	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="2e1c55e1ccab0fdbc10cdf7881ecbaab" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-1-12-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-1-13-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-1-14-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-1-15-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-1-16-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-1-17-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-1-18-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-1-20-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-1-21-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-1-23-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-1-24-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-1-31-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-1-32-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-1-34-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-1-35-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-1-36-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-1-37-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-1-669-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-1-48-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-1-60-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-1-62-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-1-674-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-1-672-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-1-81-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-1-82-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-1-83-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-1-84-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-1-85-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-1-86-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-1-87-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-1-88-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-1-89-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-1-90-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-1-670-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-1-681-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-1-78-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-1-79-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-1-91-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-1-668-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Kültür - Sanat</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-1-682-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-1-683-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-1-684-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-1-92-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-1-94-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-1-95-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-1-96-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-1-97-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>


<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-organ-ticareti-yapanlara-operasyon-4-kisi-tutuklandi-1-11-81339.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Organ ticareti yapanlara operasyon: 4 kişi tutuklandı </a></li>
				</ul>

			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">19 Nisan 2019</p>
		<hr class="ince" /> 
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> AA<br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-organ-ticareti-yapanlara-operasyon-4-kisi-tutuklandi-1-11-81339.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
				<a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi160x600-2019.gif" class="img-responsive"></a>	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Organ ticareti yapanlara operasyon: 4 kişi tutuklandı </div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">İstanbul'da organ ticareti yapanlara yönelik operasyonda, 4 kişi tutuklandı 

</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/polis_gozalti(1).jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Organ ticareti yapanlara operasyon: 4 kişi tutuklandı "/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 19 Nisan 2019 - AA<span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-organ-ticareti-yapanlara-operasyon-4-kisi-tutuklandi-1-11-81339.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">
		<p>Alınan bilgiye göre, Göçmen Kaçakçılığı ve İnsan Ticareti ile Mücadele Şubesi ekipleri, bazı kişilerin Bakırköy, Esenyurt ve Tuzla&#39;daki 4 özel hastanede, sahte belge düzenleyerek organ nakli yaptırdığı istihbaratı üzerine çalışma başlattı.</p>

<p>Soruşturma kapsamında, 9 Nisan&#39;da 8 adrese eş zamanlı operasyon düzenleyen ekipler, 9 kişiyi gözaltına aldı.</p>

<p>Adreslerde yapılan aramalarda, 2 kaşe ve çok sayıda pasaport ile diploma fotokopisi ele geçirildi.</p>

<p>Emniyetteki işlemlerinin ardından adliyeye sevk edilen şüphelilerden 4&#39;ü tutuklanırken 5&#39;i adli kontrol şartıyla serbest bırakıldı.&nbsp;</p>

		</div>

		<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p> 
				<a class='etiket' href='/search/tr-index.html?q=organ nakli&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab'>organ nakli</a>  <a class='etiket' href='/search/tr-index.html?q= organ ticareti &sid=2e1c55e1ccab0fdbc10cdf7881ecbaab'> organ ticareti </a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-organ-ticareti-yapanlara-operasyon-4-kisi-tutuklandi-1-11-81339.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
					
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="2e1c55e1ccab0fdbc10cdf7881ecbaab" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="81339" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-annem-game-of-thronesun-emilia-clarkei-kadar-sansli-degildi-11-681-81275.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/khalessii.jpg" class="lazy img-responsive" alt="Annem, Game Of Thrones’un Emilia Clarke’ı kadar şanslı değildi!" />								<p style="text-align:left;">Annem, Game Of Thrones’un Emilia Clarke’ı kadar şanslı değildi!</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-tip-2-diabette-kullanilan-ilac-bobrek-yetmezligini-riskini-azaltiyor-11-681-81274.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/grafikler/kanagliflosin.jpg" class="lazy img-responsive" alt="Tip 2 diabette kullanılan ilaç böbrek yetmezliğini riskini azaltıyor" />								<p style="text-align:left;">Tip 2 diabette kullanılan ilaç böbrek yetmezliğini riskini azaltıyor</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-sirp-profesor-turkiyede-tip-literaturune-giren-yontemle-sagligina-kavustu-11-681-81273.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/Zoran_Kesic.jpg" class="lazy img-responsive" alt="Sırp profesör Türkiye'de tıp literatürüne giren yöntemle sağlığına kavuştu " />								<p style="text-align:left;">Sırp profesör Türkiye'de tıp literatürüne giren yöntemle sağlığına kavuştu </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-game-of-thrones-hastalik-sebebi-olabilir-11-681-81269.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/got.jpg" class="lazy img-responsive" alt="Game of Thrones 'hastalık' sebebi olabilir!" />								<p style="text-align:left;">Game of Thrones 'hastalık' sebebi olabilir!</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/genel/tr-doktorun-doktora-siddeti-bashekimligin-yazili-talimatini-hatirlatan-doktoru-yerde-surukledi-2-12-81266.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/hastane__genel.jpg" class="lazy img-responsive" alt="Doktorun doktora şiddeti: Başhekimliğin yazılı talimatını hatırlatan doktoru yerde sürükledi" />								<p style="text-align:left;">Doktorun doktora şiddeti: Başhekimliğin yazılı talimatını hatırlatan doktoru yerde sürükledi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-kuresel-grip-salginina-yonelik-cumhurbaskanligi-genelgesi-resmi-gazetede-yayimlandi-11-681-81265.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/resmigazete(1).jpg" class="lazy img-responsive" alt="Küresel grip salgınına yönelik Cumhurbaşkanlığı Genelgesi Resmi Gazete'de yayımlandı " />								<p style="text-align:left;">Küresel grip salgınına yönelik Cumhurbaşkanlığı Genelgesi Resmi Gazete'de yayımlandı </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/tibbi-gelismeler/tr-nobel-odullu-konuda-calisiyorlar-kanserin-dnadaki-parmak-izini-ariyorlar-2-19-81261.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/sulen-sarioglu.jpg" class="lazy img-responsive" alt="Nobel ödüllü konuda çalışıyorlar, Kanserin DNA'daki parmak izini arıyorlar" />								<p style="text-align:left;">Nobel ödüllü konuda çalışıyorlar, Kanserin DNA'daki parmak izini arıyorlar</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-tutun-kontrolunde-bu-kadar-basarimiz-varken-niye-bu-hale-geldik-11-681-81258.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">				<img data-original="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/toraks2019.jpg" class="lazy img-responsive" alt="Tütün kontrolünde bu kadar başarımız varken niye bu hale geldik?" />								<p style="text-align:left;">Tütün kontrolünde bu kadar başarımız varken niye bu hale geldik?</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-prof-dr-hasan-bayram-asil-ugrasmamiz-gereken-sey-hastaliklari-ortaya-cikaran-nedenler-11-681-81257.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/toraks2019.jpg" class="lazy img-responsive" alt="Prof. Dr. Hasan Bayram: Asıl uğraşmamız gereken şey hastalıkları ortaya çıkaran nedenler" />								<p style="text-align:left;">Prof. Dr. Hasan Bayram: Asıl uğraşmamız gereken şey hastalıkları ortaya çıkaran nedenler</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
						
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<img src="/templates/default/ckfinder/userfiles/images/reklam/panel-336x490.jpg" class="reklam5 mb-5">
						</div>
									</div>	
				
				<div class="col-sm-100">
														</div>	
				
				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/guncel/genel/tr-saglik-programlari-rtuk-denetiminde-saglik-masasi-kuruluyor-11-681-81344.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Sağlık programları RTÜK denetiminde: Sağlık Masası kuruluyor ">
						<strong class="kalin">11:09 </strong><span class="sondakika-unlem"></span>
												Sağlık programları RTÜK denetiminde: Sağlık Masası kuruluyor 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-uluslararasi-pediatri-kurumu-baskani-prof-dr-hasanoglu-asi-reddi-devam-ederse-salginlar-baslar-11-681-81343.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Uluslararası Pediatri Kurumu Başkanı Prof. Dr. Hasanoğlu: Aşı reddi devam ederse salgınlar başlar">
						<strong class="kalin">10:59 </strong><span class=""></span>
												Uluslararası Pediatri Kurumu Başkanı Prof. Dr. Hasanoğlu: Aşı reddi devam ederse salgınlar başlar
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-saglik-bilimleri-universitesi-balkan-universiteler-birligine-uye-oldu-2-15-81342.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Sağlık Bilimleri Üniversitesi Balkan Üniversiteler Birliği&#039;ne üye oldu ">
						<strong class="kalin">10:05 </strong><span class=""></span>
												Sağlık Bilimleri Üniversitesi Balkan Üniversiteler Birliği'ne üye oldu 
					</a>  
				</li>					
							<li><a href="/hekim/saglik-bak/tr-86-donem-devlet-hizmeti-yukumlulugu-mazeret-kurasi-sonuclari-aciklandi-2-13-81341.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="86. Dönem Devlet Hizmeti Yükümlülüğü Mazeret Kurası sonuçları açıklandı ">
						<strong class="kalin">9:57 </strong><span class="sondakika-unlem"></span>
												86. Dönem Devlet Hizmeti Yükümlülüğü Mazeret Kurası sonuçları açıklandı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakanindan-mukemmeliyet-merkezi-aciklamasi-en-ust-standartlari-saglayabilen-merkezler-11-681-81340.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Sağlık Bakanından mükemmeliyet merkezi açıklaması: ‘En üst standartları sağlayabilen merkezler’">
						<strong class="kalin">9:44 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanından mükemmeliyet merkezi açıklaması: ‘En üst standartları sağlayabilen merkezler’
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-organ-ticareti-yapanlara-operasyon-4-kisi-tutuklandi-11-681-81339.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Organ ticareti yapanlara operasyon: 4 kişi tutuklandı ">
						<strong class="kalin">9:26 </strong><span class=""></span>
												Organ ticareti yapanlara operasyon: 4 kişi tutuklandı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-uluslararasi-psikofarmakoloji-kongresi-antalyada-basladi-11-681-81337.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Uluslararası Psikofarmakoloji Kongresi Antalya&#039;da başladı ">
						<strong class="kalin">8:11 </strong><span class=""></span>
												Uluslararası Psikofarmakoloji Kongresi Antalya'da başladı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dr-mehmet-oz-asilsiz-reklamlara-isyan-etti-bu-yalan-reklamlardan-milyonlar-kazaniyorlar-11-681-81336.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Dr. Mehmet Öz asılsız reklamlara isyan etti: &#039;Bu yalan reklamlardan milyonlar kazanıyorlar&#039; ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Dr. Mehmet Öz asılsız reklamlara isyan etti: 'Bu yalan reklamlardan milyonlar kazanıyorlar' 
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-hataya-yeni-devlet-hastanesi-250-yatakli-3-blok-halinde-insa-edilecek-2-16-81335.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Hatay&#039;a yeni devlet hastanesi: 250 yataklı, 3 blok halinde inşa edilecek ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Hatay'a yeni devlet hastanesi: 250 yataklı, 3 blok halinde inşa edilecek 
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-takeda-hemofili-hastalarinin-tedavi-standartlarini-artirmak-icin-calisiyor-8-60-81334.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Takeda hemofili hastalarının tedavi standartlarını artırmak için çalışıyor">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Takeda hemofili hastalarının tedavi standartlarını artırmak için çalışıyor
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-abdi-ibrahime-yeni-direktor-dr-oguzcan-bulbul-8-60-81333.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Abdi İbrahim&#039;e yeni direktör:  Dr. Oğuzcan Bülbül ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Abdi İbrahim'e yeni direktör:  Dr. Oğuzcan Bülbül 
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/egitim/tr-tunceliye-yeni-saglik-bilimleri-fakultesi-2019-2020-egitim-ogretim-yilinda-ogrenci-alimi-baslayacak-6-52-81332.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Tunceli&#039;ye yeni Sağlık Bilimleri Fakültesi: 2019-2020 eğitim öğretim yılında öğrenci alımı başlayacak">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Tunceli'ye yeni Sağlık Bilimleri Fakültesi: 2019-2020 eğitim öğretim yılında öğrenci alımı başlayacak
					</a>  
				</li>					
							<li><a href="/ozel-saglik/ozel-hast/tr-artik-ozel-hastaneler-acilmiyor-kapanani-da-duymuyorsunuz-cunku-hastaneler-torenle-kapanmiyor-9-69-81331.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="&#039;Artık özel hastaneler açılmıyor, kapananı da duymuyorsunuz çünkü hastaneler törenle kapanmıyor!&#039;">
						<strong class="kalin">18.04.2019 </strong><span class="sondakika-unlem"></span>
												'Artık özel hastaneler açılmıyor, kapananı da duymuyorsunuz çünkü hastaneler törenle kapanmıyor!'
					</a>  
				</li>					
							<li><a href="/dis-hekimi/meslek-org/tr-turk-dishekimleri-birligi-yonetim-kurulu-belirlendi-genel-baskan-atilla-atac-3-26-81330.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Türk Dişhekimleri Birliği Yönetim Kurulu belirlendi: Genel Başkan Atilla Ataç ">
						<strong class="kalin">18.04.2019 </strong><span class="sondakika-unlem"></span>
												Türk Dişhekimleri Birliği Yönetim Kurulu belirlendi: Genel Başkan Atilla Ataç 
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-hipertansiyon-ilaci-norodejeneratif-hastalarda-toksik-protein-birikimini-engelleyebilir-2-19-81329.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Hipertansiyon ilacı, nörodejeneratif hastalarda toksik protein birikimini engelleyebilir">
						<strong class="kalin">18.04.2019 </strong><span class="sondakika-unlem"></span>
												Hipertansiyon ilacı, nörodejeneratif hastalarda toksik protein birikimini engelleyebilir
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-asi-farkindaligi-icin-il-yetkilileri-makamlarinda-asi-oldu-11-681-81328.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Aşı farkındalığı için il yetkilileri makamlarında aşı oldu ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Aşı farkındalığı için il yetkilileri makamlarında aşı oldu 
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/acil-hizmetler/tr-karamanda-ambulans-devrildi-2-saglik-gorevlisi-yarali-6-57-81327.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Karaman&#039;da ambulans devrildi: 2 sağlık görevlisi yaralı ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Karaman'da ambulans devrildi: 2 sağlık görevlisi yaralı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-havalimaninda-baklava-kutusunda-kacak-ilac-bin-891-kacak-ilac-yakalandi-11-681-81326.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Havalimanında baklava kutusunda kaçak ilaç: Bin 891 kaçak ilaç yakalandı ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Havalimanında baklava kutusunda kaçak ilaç: Bin 891 kaçak ilaç yakalandı 
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-gazi-universitesi-tip-fakultesinden-40-yil-hatira-ormani-2-15-81325.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Gazi Üniversitesi Tıp Fakültesinden 40. Yıl Hatıra Ormanı ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Gazi Üniversitesi Tıp Fakültesinden 40. Yıl Hatıra Ormanı 
					</a>  
				</li>					
							<li><a href="/hekim/kongre/tr-saglikta-dijital-donusum-eskisehirde-mercek-altina-aliniyor-2-20-81324.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Sağlıkta dijital dönüşüm Eskişehir’de mercek altına alınıyor ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Sağlıkta dijital dönüşüm Eskişehir’de mercek altına alınıyor 
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-abdi-ibrahim-otsuka-psikiyatride-ilk-akla-gelen-firma-olmayi-hedefliyor-8-60-81323.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Abdi İbrahim Otsuka psikiyatride ilk akla gelen firma olmayı hedefliyor">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Abdi İbrahim Otsuka psikiyatride ilk akla gelen firma olmayı hedefliyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kutahya-saglik-bilimleri-universitesi-turkiyede-ilk-10-universite-arasinda-yer-almak-icin-calisiyor-11-681-81322.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Kütahya Sağlık Bilimleri Üniversitesi Türkiye&#039;de ilk 10 üniversite arasında yer almak için çalışıyor ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Kütahya Sağlık Bilimleri Üniversitesi Türkiye'de ilk 10 üniversite arasında yer almak için çalışıyor 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-universite-ve-hastane-yoneticilerine-cagri-bilim-insanlarini-geri-getirmek-istiyorlarsa-onu-agirlayacak-zemin-hazirlamali-11-681-81321.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Üniversite ve hastane yöneticilerine çağrı: &#039;Bilim insanlarını geri getirmek istiyorlarsa onu ağırlayacak zemin hazırlamalı&#039;">
						<strong class="kalin">18.04.2019 </strong><span class="sondakika-unlem"></span>
												Üniversite ve hastane yöneticilerine çağrı: 'Bilim insanlarını geri getirmek istiyorlarsa onu ağırlayacak zemin hazırlamalı'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiyede-ilk-kez-antik-dna-laboratuvari-aciliyor-kalitsal-ve-bakteriyel-hastaliklar-da-incelenecek-11-681-81320.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Türkiye&#039;de ilk kez Antik DNA Laboratuvarı açılıyor: &#039;Kalıtsal ve bakteriyel hastalıklar da incelenecek&#039;">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Türkiye'de ilk kez Antik DNA Laboratuvarı açılıyor: 'Kalıtsal ve bakteriyel hastalıklar da incelenecek'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-pulmoner-hipertansiyona-damar-gelistirici-ilac-ile-mudahale-edildi-11-681-81319.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Pulmoner hipertansiyona damar geliştirici ilaç ile müdahale edildi">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Pulmoner hipertansiyona damar geliştirici ilaç ile müdahale edildi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-ugras-geleneksel-tibbi-merdiven-altindan-kurtarmak-istiyoruz-11-681-81318.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Prof. Dr. Uğraş: Geleneksel tıbbı, merdiven altından kurtarmak istiyoruz">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Prof. Dr. Uğraş: Geleneksel tıbbı, merdiven altından kurtarmak istiyoruz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-samet-topuz-obezite-rahim-agzi-kanserinde-ciddi-risk-faktoru-olusturuyor-11-681-81317.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Prof. Dr. Samet Topuz: &#039;Obezite rahim ağzı kanserinde ciddi risk faktörü oluşturuyor&#039;">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Prof. Dr. Samet Topuz: 'Obezite rahim ağzı kanserinde ciddi risk faktörü oluşturuyor'
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-86donem-devlet-hizmeti-yukumlulugu-kurasi-munhal-kadrolari-yayimlandi-2-12-81316.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="86.Dönem Devlet Hizmeti Yükümlülüğü Kurası münhal kadroları yayımlandı">
						<strong class="kalin">18.04.2019 </strong><span class="sondakika-unlem"></span>
												86.Dönem Devlet Hizmeti Yükümlülüğü Kurası münhal kadroları yayımlandı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ruhsatsiz-muayenehanede-sozde-saglik-hizmeti-veren-suriyeliler-yakalandi-11-681-81315.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Ruhsatsız muayenehanede sözde sağlık hizmeti veren Suriyeliler yakalandı ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Ruhsatsız muayenehanede sözde sağlık hizmeti veren Suriyeliler yakalandı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-aile-ihmal-iddiasi-ile-sikayetci-olduhastane-komplikasyon-dedi-11-681-81314.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Aile ihmal iddiası ile şikayetçi oldu...Hastane &#039;komplikasyon&#039; dedi ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Aile ihmal iddiası ile şikayetçi oldu...Hastane 'komplikasyon' dedi 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hemsire-feto-mensubu-oldugu-iddiasiyla-yakalandi-11-681-81313.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Hemşire FETÖ mensubu olduğu iddiasıyla yakalandı ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Hemşire FETÖ mensubu olduğu iddiasıyla yakalandı 
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-yeni-enstitu-fakulte-ve-yuksekokullar-kuruldu-2-15-81312.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Yeni enstitü, fakülte ve yüksekokullar kuruldu">
						<strong class="kalin">18.04.2019 </strong><span class="sondakika-unlem"></span>
												Yeni enstitü, fakülte ve yüksekokullar kuruldu
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-domuzlarin-beyinleri-olumlerinden-4-saat-sonra-kismen-canlandirildi-alzheimerin-daha-iyi-anlasilmasini-saglayabilir-2-19-81311.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Domuzların beyinleri ölümlerinden 4 saat sonra kısmen canlandırıldı: &#039;Alzheimer&#039;ın daha iyi anlaşılmasını sağlayabilir&#039;">
						<strong class="kalin">18.04.2019 </strong><span class="sondakika-unlem"></span>
												Domuzların beyinleri ölümlerinden 4 saat sonra kısmen canlandırıldı: 'Alzheimer'ın daha iyi anlaşılmasını sağlayabilir'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turk-patentli-kalp-damar-cerrahisi-urunleri-uluslararasi-sempozyumda-gorucuye-cikti-11-681-81310.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Türk patentli kalp- damar cerrahisi ürünleri uluslararası sempozyumda görücüye çıktı">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Türk patentli kalp- damar cerrahisi ürünleri uluslararası sempozyumda görücüye çıktı
					</a>  
				</li>					
							<li><a href="/hekim/kongre/tr-uluslararasi-geleneksel-ve-tamamlayici-tip-kongresi-istanbulda-katilimcilari-ile-bulusmaya-hazirlaniyor-2-20-81309.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Uluslararası Geleneksel ve Tamamlayıcı Tıp Kongresi İstanbul&#039;da katılımcıları ile buluşmaya hazırlanıyor ">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Uluslararası Geleneksel ve Tamamlayıcı Tıp Kongresi İstanbul'da katılımcıları ile buluşmaya hazırlanıyor 
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-cumhurbaskani-9-universiteye-rektor-atadi-2-15-81308.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Cumhurbaşkanı 9 üniversiteye rektör atadı">
						<strong class="kalin">18.04.2019 </strong><span class="sondakika-unlem"></span>
												Cumhurbaşkanı 9 üniversiteye rektör atadı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-akcay-fazla-alerjisi-olan-cocuklara-molekuler-alerji-testi-yapilmali-11-681-81307.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Prof. Dr. Akçay: &#039;Fazla alerjisi olan çocuklara moleküler alerji testi yapılmalı&#039;">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Prof. Dr. Akçay: 'Fazla alerjisi olan çocuklara moleküler alerji testi yapılmalı'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-doc-dr-toptas-hemofilide-sag-kalim-suresi-saglikli-bireylerle-benzer-11-681-81306.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Doç. Dr. Toptaş: Hemofilide sağ kalım süresi sağlıklı bireylerle benzer">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Doç. Dr. Toptaş: Hemofilide sağ kalım süresi sağlıklı bireylerle benzer
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-olum-yil-donumunde-dr-ersin-arslan-anildi-17-nisanin-saglikta-siddetle-mucadele-gunu-olarak-kabul-edilmesini-istiyoruz-11-681-81305.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Ölüm yıl dönümünde Dr. Ersin Arslan anıldı: &#039;17 Nisan’ın Sağlıkta Şiddetle Mücadele Günü olarak kabul edilmesini istiyoruz&#039;">
						<strong class="kalin">18.04.2019 </strong><span class=""></span>
												Ölüm yıl dönümünde Dr. Ersin Arslan anıldı: '17 Nisan’ın Sağlıkta Şiddetle Mücadele Günü olarak kabul edilmesini istiyoruz'
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/uretici-firmalar/tr-gecen-yil-yuzde-4-buyuyen-boehringer-Ingelheim-gelecek-planlarini-acikladi-8-63-81304.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Geçen yıl yüzde 4 büyüyen Boehringer Ingelheim gelecek planlarını açıkladı">
						<strong class="kalin">17.04.2019 </strong><span class="sondakika-unlem"></span>
												Geçen yıl yüzde 4 büyüyen Boehringer Ingelheim gelecek planlarını açıkladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-londradaki-tip-kongresine-yerli-ve-milli-urunler-damga-vurdu-11-681-81303.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Londra&#039;daki tıp kongresine yerli ve milli ürünler damga vurdu">
						<strong class="kalin">17.04.2019 </strong><span class=""></span>
												Londra'daki tıp kongresine yerli ve milli ürünler damga vurdu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakanligindan-hac-ve-umre-icin-enfeksiyon-rehberi-11-681-81302.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Sağlık Bakanlığından hac ve umre için enfeksiyon rehberi">
						<strong class="kalin">17.04.2019 </strong><span class=""></span>
												Sağlık Bakanlığından hac ve umre için enfeksiyon rehberi
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-ankara-universitesi-tarafindan-gonullu-arastirma-profesorlugu-statusu-uygulamasi-baslatildi-2-15-81301.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Ankara Üniversitesi tarafından &#039;Gönüllü Araştırma Profesörlüğü&#039; statüsü uygulaması başlatıldı ">
						<strong class="kalin">16.04.2019 </strong><span class=""></span>
												Ankara Üniversitesi tarafından 'Gönüllü Araştırma Profesörlüğü' statüsü uygulaması başlatıldı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yeryuzu-doktorlari-derneginden-gonullu-saglik-ekibi-cada-gitti-11-681-81300.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Yeryüzü Doktorları Derneğinden gönüllü sağlık ekibi Çad&#039;a gitti ">
						<strong class="kalin">16.04.2019 </strong><span class=""></span>
												Yeryüzü Doktorları Derneğinden gönüllü sağlık ekibi Çad'a gitti 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-faruk-buyru-sigara-ve-obezite-dogurganligi-olumsuz-etkiliyor-11-681-81299.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Prof. Dr. Faruk Buyru: Sigara ve obezite doğurganlığı olumsuz etkiliyor">
						<strong class="kalin">16.04.2019 </strong><span class=""></span>
												Prof. Dr. Faruk Buyru: Sigara ve obezite doğurganlığı olumsuz etkiliyor
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-istanbulun-tarihi-hastane-binasi-torenle-acildi-2-16-81298.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="İstanbul&#039;un tarihi hastane binası törenle açıldı ">
						<strong class="kalin">16.04.2019 </strong><span class=""></span>
												İstanbul'un tarihi hastane binası törenle açıldı 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-farkli-branslarin-akromegaliye-karsi-biraz-daha-farkinda-olmalarini-bekliyoruz-11-681-81297.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="&#039;Farklı branşların akromegaliye karşı biraz daha farkında olmalarını bekliyoruz&#039;">
						<strong class="kalin">16.04.2019 </strong><span class="sondakika-unlem"></span>
												'Farklı branşların akromegaliye karşı biraz daha farkında olmalarını bekliyoruz'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dunya-ses-gununde-opera-sanatcilari-ve-kulak-burun-bogaz-doktorlari-bir-araya-geldi-11-681-81296.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Dünya Ses Günü&#039;nde opera sanatçıları ve Kulak Burun Boğaz doktorları bir araya geldi ">
						<strong class="kalin">16.04.2019 </strong><span class=""></span>
												Dünya Ses Günü'nde opera sanatçıları ve Kulak Burun Boğaz doktorları bir araya geldi 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ambulansin-gecisini-engelleyen-surucu-icin-5-yila-kadar-hapis-istemi-11-681-81295.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Ambulansın geçişini engelleyen sürücü için 5 yıla kadar hapis istemi ">
						<strong class="kalin">16.04.2019 </strong><span class=""></span>
												Ambulansın geçişini engelleyen sürücü için 5 yıla kadar hapis istemi 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakanligi-kayitlarina-gore-her-saat-basi-bir-saglik-calisani-siddet-goruyor-11-681-81294.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="&#039;Sağlık Bakanlığı kayıtlarına göre her saat başı bir sağlık çalışanı şiddet görüyor&#039;">
						<strong class="kalin">16.04.2019 </strong><span class=""></span>
												'Sağlık Bakanlığı kayıtlarına göre her saat başı bir sağlık çalışanı şiddet görüyor'
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sag-sutun">

		<div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div>
		
					<a href="/search/tr-index.html?q=RTÜK&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag">RTÜK</a>
					<a href="/search/tr-index.html?q= Sağlık Masası&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> Sağlık Masası</a>
					<a href="/search/tr-index.html?q=aşı uygulaması&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag">aşı uygulaması</a>
					<a href="/search/tr-index.html?q= aşı reddi&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> aşı reddi</a>
					<a href="/search/tr-index.html?q= Enver Hasanoğlu &sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> Enver Hasanoğlu </a>
					<a href="/search/tr-index.html?q=Sağlık Bilimleri Üniversitesi&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag">Sağlık Bilimleri Üniversitesi</a>
					<a href="/search/tr-index.html?q= Sadrettin Pençe&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> Sadrettin Pençe</a>
					<a href="/search/tr-index.html?q=Sağlık Bakanlığı&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag">Sağlık Bakanlığı</a>
					<a href="/search/tr-index.html?q= devlet hizmeti yükümlülüğü&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> devlet hizmeti yükümlülüğü</a>
					<a href="/search/tr-index.html?q= tayin &sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> tayin </a>
					<a href="/search/tr-index.html?q=mükemmeliyet merkezi&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag">mükemmeliyet merkezi</a>
					<a href="/search/tr-index.html?q= Sağlık Bakanı&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> Sağlık Bakanı</a>
					<a href="/search/tr-index.html?q= Fahrettin Koca&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> Fahrettin Koca</a>
					<a href="/search/tr-index.html?q=organ nakli&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag">organ nakli</a>
					<a href="/search/tr-index.html?q= organ ticareti &sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> organ ticareti </a>
					<a href="/search/tr-index.html?q=Psikofarmakoloji&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag">Psikofarmakoloji</a>
					<a href="/search/tr-index.html?q= Mücahit Öztürk&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> Mücahit Öztürk</a>
					<a href="/search/tr-index.html?q=Mehmet Öz&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag">Mehmet Öz</a>
					<a href="/search/tr-index.html?q= internet reklamı&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> internet reklamı</a>
					<a href="/search/tr-index.html?q=Dörtyol Devlet Hastanesi&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag">Dörtyol Devlet Hastanesi</a>
					<a href="/search/tr-index.html?q= Sağlık Bakanlığı&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> Sağlık Bakanlığı</a>
					<a href="/search/tr-index.html?q= Christian Berger&sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" class="tag"> Christian Berger</a>
		
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-acta-neurologyde-yayimlandi-su-anda-literaturde-bu-vakanin-ornegi-yok-11-681-81255.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Acta Neurology&#039;de yayımlandı: Şu anda literatürde bu vakanın örneği yok">
												<strong>1) </strong>
						Acta Neurology'de yayımlandı: Şu anda literatürde bu vakanın örneği yok
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-beldeden-ayrilan-aile-hekimine-sevgi-gosterisi-sosyal-medyanin-gundeminde-2-21-81292.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Beldeden ayrılan aile hekimine sevgi gösterisi sosyal medyanın gündeminde">
												<strong>2) </strong>
						Beldeden ayrılan aile hekimine sevgi gösterisi sosyal medyanın gündeminde
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-doktorun-doktora-siddeti-bashekimligin-yazili-talimatini-hatirlatan-doktoru-yerde-surukledi-2-12-81266.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Doktorun doktora şiddeti: Başhekimliğin yazılı talimatını hatırlatan doktoru yerde sürükledi">
												<strong>3) </strong>
						Doktorun doktora şiddeti: Başhekimliğin yazılı talimatını hatırlatan doktoru yerde sürükledi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-dunya-saglik-orgutu-sperm-sayisi-son-30-yilda-ciddi-oranda-dustu-60-milyondan-15-milyona-indi-11-681-81249.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Dünya Sağlık Örgütü: Sperm sayısı son 30 yılda ciddi oranda düştü, 60 milyondan 15 milyona indi">
												<strong>4) </strong>
						Dünya Sağlık Örgütü: Sperm sayısı son 30 yılda ciddi oranda düştü, 60 milyondan 15 milyona indi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ambulans-ile-otobus-carpisti-biri-agir-9-yarali-11-681-81253.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Ambulans ile otobüs çarpıştı: Biri ağır 9 yaralı ">
												<strong>5) </strong>
						Ambulans ile otobüs çarpıştı: Biri ağır 9 yaralı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-teror-orgutu-kubali-iki-doktoru-kacirdi-11-681-81251.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Terör örgütü Kübalı iki doktoru kaçırdı ">
												<strong>6) </strong>
						Terör örgütü Kübalı iki doktoru kaçırdı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-nukleer-tip-zirvesinde-gundem-teknesyum-99m-jeneratoru-ve-radyoaktif-iyot-icin-acil-sorunu-kismen-cozuldu-11-681-81252.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Nükleer Tıp Zirvesinde gündem: Teknesyum-99m jeneratörü ve radyoaktif iyot için acil sorunu kısmen çözüldü ">
												<strong>7) </strong>
						Nükleer Tıp Zirvesinde gündem: Teknesyum-99m jeneratörü ve radyoaktif iyot için acil sorunu kısmen çözüldü 
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-yalova-universitesinden-uluslararasi-cok-amacli-kongre-merkezi-2-15-81250.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Yalova Üniversitesinden Uluslararası Çok Amaçlı Kongre Merkezi">
												<strong>8) </strong>
						Yalova Üniversitesinden Uluslararası Çok Amaçlı Kongre Merkezi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-universite-hastaneleri-saglik-bakanligina-baglandiginda-daha-mi-iyi-olacak-11-681-81286.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Üniversite hastaneleri Sağlık Bakanlığına bağlandığında daha mı iyi olacak?">
												<strong>9) </strong>
						Üniversite hastaneleri Sağlık Bakanlığına bağlandığında daha mı iyi olacak?
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-kazak-mevkidasi-ile-bir-araya-geldi-11-681-81254.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Sağlık Bakanı Kazak mevkidaşı ile bir araya geldi ">
												<strong>10) </strong>
						Sağlık Bakanı Kazak mevkidaşı ile bir araya geldi 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turk-gastroenteroloji-dernegi-halk-bilgilendirme-toplantilari-yapiyor-11-681-81248.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Türk Gastroenteroloji Derneği halk bilgilendirme toplantıları yapıyor ">
												<strong>11) </strong>
						Türk Gastroenteroloji Derneği halk bilgilendirme toplantıları yapıyor 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-gorevi-sirasinda-2-kez-saldiriya-ugrayan-aile-hekimi-cektigi-filmle-saglikta-siddete-hayir-diyor-11-681-81256.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Görevi sırasında 2 kez saldırıya uğrayan aile hekimi  çektiği filmle sağlıkta şiddete &#039;hayır&#039; diyor">
												<strong>12) </strong>
						Görevi sırasında 2 kez saldırıya uğrayan aile hekimi  çektiği filmle sağlıkta şiddete 'hayır' diyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-annem-game-of-thronesun-emilia-clarkei-kadar-sansli-degildi-11-681-81275.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Annem, Game Of Thrones’un Emilia Clarke’ı kadar şanslı değildi!">
												<strong>13) </strong>
						Annem, Game Of Thrones’un Emilia Clarke’ı kadar şanslı değildi!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sirp-profesor-turkiyede-tip-literaturune-giren-yontemle-sagligina-kavustu-11-681-81273.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Sırp profesör Türkiye&#039;de tıp literatürüne giren yöntemle sağlığına kavuştu ">
												<strong>14) </strong>
						Sırp profesör Türkiye'de tıp literatürüne giren yöntemle sağlığına kavuştu 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-genc-kadinin-literature-girecek-annelik-oykusu-11-681-81259.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Genç kadının literatüre girecek annelik öyküsü">
												<strong>15) </strong>
						Genç kadının literatüre girecek annelik öyküsü
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-op-dr-ali-zirh-beyin-piliyle-parkinson-hastaliginin-saatini-geri-aliyoruz-11-681-81247.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Op. Dr. Ali Zırh: Beyin piliyle parkinson hastalığının saatini geri alıyoruz">
												<strong>16) </strong>
						Op. Dr. Ali Zırh: Beyin piliyle parkinson hastalığının saatini geri alıyoruz
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tutun-kontrolunde-bu-kadar-basarimiz-varken-niye-bu-hale-geldik-11-681-81258.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Tütün kontrolünde bu kadar başarımız varken niye bu hale geldik?">
												<strong>17) </strong>
						Tütün kontrolünde bu kadar başarımız varken niye bu hale geldik?
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-dr-hasan-bayram-asil-ugrasmamiz-gereken-sey-hastaliklari-ortaya-cikaran-nedenler-11-681-81257.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Prof. Dr. Hasan Bayram: Asıl uğraşmamız gereken şey hastalıkları ortaya çıkaran nedenler">
												<strong>18) </strong>
						Prof. Dr. Hasan Bayram: Asıl uğraşmamız gereken şey hastalıkları ortaya çıkaran nedenler
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tip-2-diabette-kullanilan-ilac-bobrek-yetmezligini-riskini-azaltiyor-11-681-81274.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Tip 2 diabette kullanılan ilaç böbrek yetmezliğini riskini azaltıyor">
												<strong>19) </strong>
						Tip 2 diabette kullanılan ilaç böbrek yetmezliğini riskini azaltıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kuresel-grip-salginina-yonelik-cumhurbaskanligi-genelgesi-resmi-gazetede-yayimlandi-11-681-81265.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Küresel grip salgınına yönelik Cumhurbaşkanlığı Genelgesi Resmi Gazete&#039;de yayımlandı ">
												<strong>20) </strong>
						Küresel grip salgınına yönelik Cumhurbaşkanlığı Genelgesi Resmi Gazete'de yayımlandı 
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-nobel-odullu-konuda-calisiyorlar-kanserin-dnadaki-parmak-izini-ariyorlar-2-19-81261.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Nobel ödüllü konuda çalışıyorlar, Kanserin DNA&#039;daki parmak izini arıyorlar">
												<strong>21) </strong>
						Nobel ödüllü konuda çalışıyorlar, Kanserin DNA'daki parmak izini arıyorlar
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-game-of-thrones-hastalik-sebebi-olabilir-11-681-81269.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Game of Thrones &#039;hastalık&#039; sebebi olabilir!">
												<strong>22) </strong>
						Game of Thrones 'hastalık' sebebi olabilir!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ilkokul-ogrencisi-miraysu-ozerden-colyak-hastalarinin-hayatini-kolaylastiracak-tasarim-11-681-81260.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="İlkokul öğrencisi Miraysu Özer&#039;den Çölyak hastalarının hayatını kolaylaştıracak tasarım">
												<strong>23) </strong>
						İlkokul öğrencisi Miraysu Özer'den Çölyak hastalarının hayatını kolaylaştıracak tasarım
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-bristol-myers-squibb-turkiye-global-gorevlendirmelere-devam-ediyor-8-60-81270.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Bristol-Myers Squibb Türkiye global görevlendirmelere devam ediyor">
												<strong>24) </strong>
						Bristol-Myers Squibb Türkiye global görevlendirmelere devam ediyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-11-universiteye-rektor-atanacak-basvuru-icin-son-tarih-26-nisan-11-681-81264.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="11 üniversiteye rektör atanacak: Başvuru için son tarih 26 Nisan ">
												<strong>25) </strong>
						11 üniversiteye rektör atanacak: Başvuru için son tarih 26 Nisan 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakanligi-kayitlarina-gore-her-saat-basi-bir-saglik-calisani-siddet-goruyor-11-681-81294.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="&#039;Sağlık Bakanlığı kayıtlarına göre her saat başı bir sağlık çalışanı şiddet görüyor&#039;">
												<strong>26) </strong>
						'Sağlık Bakanlığı kayıtlarına göre her saat başı bir sağlık çalışanı şiddet görüyor'
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/uretici-firmalar/tr-pfizer-turkiyenin-yeni-genel-muduru-mustafa-cem-acik-8-63-81267.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Pfizer Türkiye&#039;nin yeni Genel Müdürü Mustafa Cem Açık">
												<strong>27) </strong>
						Pfizer Türkiye'nin yeni Genel Müdürü Mustafa Cem Açık
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-farkli-branslarin-akromegaliye-karsi-biraz-daha-farkinda-olmalarini-bekliyoruz-11-681-81297.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="&#039;Farklı branşların akromegaliye karşı biraz daha farkında olmalarını bekliyoruz&#039;">
												<strong>28) </strong>
						'Farklı branşların akromegaliye karşı biraz daha farkında olmalarını bekliyoruz'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-112-gorevlisi-telefon-yonlendirmesi-ile-3-bebegin-hayatini-kurtardi-11-681-81290.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="112 görevlisi telefon yönlendirmesi ile 3 bebeğin hayatını kurtardı ">
												<strong>29) </strong>
						112 görevlisi telefon yönlendirmesi ile 3 bebeğin hayatını kurtardı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kalp-ameliyatlarinda-robotik-cerrahinin-10-yil-icinde-acik-operasyonun-yerini-almasi-hedefleniyor-11-681-81271.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Kalp ameliyatlarında robotik cerrahinin 10 yıl içinde açık operasyonun yerini alması hedefleniyor">
												<strong>30) </strong>
						Kalp ameliyatlarında robotik cerrahinin 10 yıl içinde açık operasyonun yerini alması hedefleniyor
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-tusta-ilk-10da-cerrahpasadan-bes-isim-tesaduf-degil-2-22-80970.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="TUS’ta ilk 10&#039;da Cerrahpaşa’dan beş isim: ‘Tesadüf değil’ ">
												<strong>1) </strong>
						TUS’ta ilk 10'da Cerrahpaşa’dan beş isim: ‘Tesadüf değil’ 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-doktorun-omzunu-kiran-hasta-yakini-tutuklandi-2-12-80957.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Doktorun omzunu kıran hasta yakını tutuklandı ">
												<strong>2) </strong>
						Doktorun omzunu kıran hasta yakını tutuklandı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tipta-uzmanlik-kurulundan-yan-dal-karari-ana-dal-yetkilerine-devam-eder-11-681-80961.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Tıpta Uzmanlık Kurulundan yan dal kararı: Ana dal yetkilerine devam eder ">
												<strong>3) </strong>
						Tıpta Uzmanlık Kurulundan yan dal kararı: Ana dal yetkilerine devam eder 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-genel-cerrahi-uzmanindan-yurt-disindaki-meslektaslarina-cagri-geri-donun-11-681-80947.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Genel cerrahi uzmanından yurt dışındaki meslektaşlarına çağrı: &#039;Geri dönün&#039;">
												<strong>4) </strong>
						Genel cerrahi uzmanından yurt dışındaki meslektaşlarına çağrı: 'Geri dönün'
					</a>  
				</li>					
							<li>
					<a href="/eczaci/universiteler/tr-eczacilikta-uzmanlik-sinavinda-birinci-olan-genc-atanamadi-4-37-80954.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Eczacılıkta Uzmanlık Sınavı&#039;nda birinci olan genç atanamadı ">
												<strong>5) </strong>
						Eczacılıkta Uzmanlık Sınavı'nda birinci olan genç atanamadı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tokyo-tip-fakultesinde-sular-durulmuyor-kadin-adaylar-tazminat-davasi-acti-11-681-80982.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Tokyo Tıp Fakültesinde sular durulmuyor: Kadın adaylar tazminat davası açtı ">
												<strong>6) </strong>
						Tokyo Tıp Fakültesinde sular durulmuyor: Kadın adaylar tazminat davası açtı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-calistigi-hastanede-kalp-krizi-geciren-ameliyathane-gorevlisi-hipotermi-ile-yasama-donduruldu-11-681-80976.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Çalıştığı hastanede kalp krizi geçiren ameliyathane görevlisi hipotermi ile yaşama döndürüldü">
												<strong>7) </strong>
						Çalıştığı hastanede kalp krizi geçiren ameliyathane görevlisi hipotermi ile yaşama döndürüldü
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tusta-cerrahpasa-tartismasi-tustaki-basari-egitim-kalitesini-gosterir-mi-11-681-80987.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="TUS&#039;ta Cerrahpaşa tartışması! TUS&#039;taki başarı eğitim kalitesini gösterir mi?">
												<strong>8) </strong>
						TUS'ta Cerrahpaşa tartışması! TUS'taki başarı eğitim kalitesini gösterir mi?
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakanligi-doktorlari-uyardi-intihara-yol-acabilir-11-681-80988.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Sağlık Bakanlığı doktorları uyardı: İntihara yol açabilir ">
												<strong>9) </strong>
						Sağlık Bakanlığı doktorları uyardı: İntihara yol açabilir 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-akademisyenlere-verilen-yabanci-dil-kursu-destegi-artirildi-aylik-3-bin-500-lira-11-681-80986.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Akademisyenlere verilen yabancı dil kursu desteği artırıldı: Aylık 3 bin 500 lira ">
												<strong>10) </strong>
						Akademisyenlere verilen yabancı dil kursu desteği artırıldı: Aylık 3 bin 500 lira 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hba1c-ne-olmali-kongrede-hekimlerin-oylariyla-belirlendi-surpriz-sonuclar-ortaya-cikti-11-681-81005.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="HbA1c ne olmalı? Kongrede hekimlerin oylarıyla belirlendi! Sürpriz sonuçlar ortaya çıktı!">
												<strong>11) </strong>
						HbA1c ne olmalı? Kongrede hekimlerin oylarıyla belirlendi! Sürpriz sonuçlar ortaya çıktı!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ege-tipin-aci-gunu-prof-dr-cuneyt-turkoglu-hayatini-kaybetti-11-681-81008.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Ege Tıp&#039;ın acı günü: Prof. Dr. Cüneyt Türkoğlu hayatını kaybetti">
												<strong>12) </strong>
						Ege Tıp'ın acı günü: Prof. Dr. Cüneyt Türkoğlu hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tip-fakultesinin-egitimli-kedisi-sosyal-medyanin-gundeminde-11-681-81023.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Tıp Fakültesinin eğitimli kedisi sosyal medyanın gündeminde ">
												<strong>13) </strong>
						Tıp Fakültesinin eğitimli kedisi sosyal medyanın gündeminde 
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-aziz-sancarin-ismi-verilen-bitki-ilac-olma-yolunda-sona-yaklasti-8-60-80996.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Aziz Sancar&#039;ın ismi verilen bitki ilaç olma yolunda sona yaklaştı">
												<strong>14) </strong>
						Aziz Sancar'ın ismi verilen bitki ilaç olma yolunda sona yaklaştı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakanindan-3600-ek-gosterge-aciklamasi-onumuzdeki-donem-devreye-girecek-11-681-81039.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Sağlık Bakanı&#039;ndan 3600 ek gösterge açıklaması: &#039;Önümüzdeki dönem devreye girecek&#039;">
												<strong>15) </strong>
						Sağlık Bakanı'ndan 3600 ek gösterge açıklaması: 'Önümüzdeki dönem devreye girecek'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-uroloji-uzmani-37-yillik-meslek-hayatimda-ilk-defa-gordum-11-681-81003.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Üroloji uzmanı: &#039;37 yıllık meslek hayatımda ilk defa gördüm&#039; ">
												<strong>16) </strong>
						Üroloji uzmanı: '37 yıllık meslek hayatımda ilk defa gördüm' 
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-comu-tip-fakultesinde-ilk-kez-dikissiz-aort-kapagi-ameliyati-yapildi-2-15-81007.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="ÇOMÜ Tıp Fakültesinde ilk kez dikişsiz aort kapağı ameliyatı yapıldı">
												<strong>17) </strong>
						ÇOMÜ Tıp Fakültesinde ilk kez dikişsiz aort kapağı ameliyatı yapıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turk-kardiyoloji-uzmanina-akademik-doktora-uyeligi-11-681-81009.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Türk kardiyoloji uzmanına Akademik Doktora Üyeliği">
												<strong>18) </strong>
						Türk kardiyoloji uzmanına Akademik Doktora Üyeliği
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-genc-oftalmologlar-allergan-bilimsel-toplantisinda-bulustu-8-60-81015.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Genç oftalmologlar Allergan bilimsel toplantısında buluştu">
												<strong>19) </strong>
						Genç oftalmologlar Allergan bilimsel toplantısında buluştu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-universite-hastane-is-birliginde-urun-odakli-ar-ge-calismalari-yapilacak-11-681-81010.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Sağlık Bakanı: Üniversite hastane iş birliğinde ürün odaklı ar-ge çalışmaları yapılacak ">
												<strong>20) </strong>
						Sağlık Bakanı: Üniversite hastane iş birliğinde ürün odaklı ar-ge çalışmaları yapılacak 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cerrahpasa-dekani-intornlerimize-angarya-kabul-edilebilecek-isleri-yillardir-yaptirmiyoruz-11-681-81046.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Cerrahpaşa Dekanı: &#039;İntörnlerimize angarya kabul edilebilecek işleri yıllardır yaptırmıyoruz&#039;">
												<strong>21) </strong>
						Cerrahpaşa Dekanı: 'İntörnlerimize angarya kabul edilebilecek işleri yıllardır yaptırmıyoruz'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-yilin-hekiminin-gozunden-kayseri-sehir-hastanesi-goz-hastaliklari-klinigi-11-681-81001.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Yılın hekiminin gözünden Kayseri Şehir Hastanesi Göz Hastalıkları Kliniği">
												<strong>22) </strong>
						Yılın hekiminin gözünden Kayseri Şehir Hastanesi Göz Hastalıkları Kliniği
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-sehir-hastanelerinde-ozel-sektorden-nitelikli-hekimler-ile-sozlesme-yapacagiz-11-681-81047.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Sağlık Bakanı: Şehir hastanelerinde özel sektörden nitelikli hekimler ile sözleşme yapacağız">
												<strong>23) </strong>
						Sağlık Bakanı: Şehir hastanelerinde özel sektörden nitelikli hekimler ile sözleşme yapacağız
					</a>  
				</li>					
							<li>
					<a href="/eczaci/universiteler/tr-teb-ilk-60-bine-giren-ogrenciler-eczacilik-fakultesine-yerlestirilmeli-4-37-81072.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="TEB: İlk 60 bine giren öğrenciler eczacılık fakültesine yerleştirilmeli">
												<strong>24) </strong>
						TEB: İlk 60 bine giren öğrenciler eczacılık fakültesine yerleştirilmeli
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/veteriner-hekim/tr-ameliyathane-bu-sefer-ayaz-icin-hazirlandi-kopegin-2-gozune-de-lens-yerlestirildi-6-680-81054.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Ameliyathane bu sefer Ayaz için hazırlandı: Köpeğin 2 gözüne de lens yerleştirildi">
												<strong>25) </strong>
						Ameliyathane bu sefer Ayaz için hazırlandı: Köpeğin 2 gözüne de lens yerleştirildi
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-msd-invazif-pnomokok-hastaliginin-onlenmesi-icin-yeni-bir-asi-gelistirdi-8-60-81059.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="MSD invazif pnömokok hastalığının önlenmesi için yeni bir aşı geliştirdi">
												<strong>26) </strong>
						MSD invazif pnömokok hastalığının önlenmesi için yeni bir aşı geliştirdi
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/veteriner-hekim/tr-uluslararasi-hayvan-hastaneleri-kongresi-ilk-kez-yerli-ve-yabanci-akademisyenleri-bir-araya-getirdi-6-680-81052.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Uluslararası Hayvan Hastaneleri Kongresi ilk kez yerli ve yabancı akademisyenleri bir araya getirdi">
												<strong>27) </strong>
						Uluslararası Hayvan Hastaneleri Kongresi ilk kez yerli ve yabancı akademisyenleri bir araya getirdi
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-berko-cocuk-tiyatrosu-bes-sezondur-ucretsiz-olarak-cocuklarla-bulusuyor-8-60-81058.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Berko Çocuk Tiyatrosu beş sezondur ücretsiz olarak çocuklarla buluşuyor ">
												<strong>28) </strong>
						Berko Çocuk Tiyatrosu beş sezondur ücretsiz olarak çocuklarla buluşuyor 
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-alcon-deneyim-akademisi-katilimcilar-ile-bulustu-8-60-81076.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Alcon Deneyim Akademisi katılımcılar ile buluştu ">
												<strong>29) </strong>
						Alcon Deneyim Akademisi katılımcılar ile buluştu 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-dogumhanedeki-en-buyuk-sorun-ozerklik-catismasi-11-681-81016.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Doğumhanedeki en büyük sorun: Özerklik çatışması  ">
												<strong>30) </strong>
						Doğumhanedeki en büyük sorun: Özerklik çatışması  
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-bakanindan-mukemmeliyet-merkezi-aciklamasi-en-ust-standartlari-saglayabilen-merkezler-11-681-81340.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>1) </strong>
						Doğru ve güzel bir adım. Sağlık tesislerinin...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/egitim/tr-tunceliye-yeni-saglik-bilimleri-fakultesi-2019-2020-egitim-ogretim-yilinda-ogrenci-alimi-baslayacak-6-52-81332.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>2) </strong>
						yök denen kurum ülkede bilimi bitirmek için...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/ozel-saglik/ozel-hast/tr-artik-ozel-hastaneler-acilmiyor-kapanani-da-duymuyorsunuz-cunku-hastaneler-torenle-kapanmiyor-9-69-81331.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>3) </strong>
						SAĞLIKTA KURULMUŞ SAADET ZİNCİRİ NİHAYET BİTMEK...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/dis-hekimi/meslek-org/tr-turk-dishekimleri-birligi-yonetim-kurulu-belirlendi-genel-baskan-atilla-atac-3-26-81330.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>4) </strong>
						5 yıllık diş hekimiyim ilçe hastanesinde.. Şu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/ozel-saglik/ozel-hast/tr-artik-ozel-hastaneler-acilmiyor-kapanani-da-duymuyorsunuz-cunku-hastaneler-torenle-kapanmiyor-9-69-81331.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>5) </strong>
						hekim sayısı arttı .öyle bir arttı kı 25.000...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/ozel-saglik/ozel-hast/tr-artik-ozel-hastaneler-acilmiyor-kapanani-da-duymuyorsunuz-cunku-hastaneler-torenle-kapanmiyor-9-69-81331.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>6) </strong>
						sut fiyatları aynı,özellerde de durum iyi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/ozel-saglik/ozel-hast/tr-artik-ozel-hastaneler-acilmiyor-kapanani-da-duymuyorsunuz-cunku-hastaneler-torenle-kapanmiyor-9-69-81331.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>7) </strong>
						Sağlıkta kaliteyi sağlayan esas unsurun...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/tibbi-gelismeler/tr-viral-hepatitler-bitti-iddialarina-aciklama-bitmiyor-yeni-hedefler-var-2-19-80683.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>8) </strong>
						Hocam gözünüzü seviyim hepsi aliyor demeyin...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/hukuk-etik/tr-yargitay-doktoru-tazminata-hukmeden-yerel-mahkeme-kararini-bozdu-2-17-49277.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>9) </strong>
						Adli tıp bilirkişilik yapmamalı. Cezalar...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/ozel-saglik/ozel-hast/tr-artik-ozel-hastaneler-acilmiyor-kapanani-da-duymuyorsunuz-cunku-hastaneler-torenle-kapanmiyor-9-69-81331.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>10) </strong>
						Körler ile sağırlar birbirini ağırlar. Para yok...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-ruhsatsiz-muayenehanede-sozde-saglik-hizmeti-veren-suriyeliler-yakalandi-11-681-81315.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>11) </strong>
						Türkiye'de  2019 Nisan itibariyle Suriyeli...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-hacettepenin-beyin-cerrahi-eski-rektoru-hayatini-kaybetti-2-12-80778.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>12) </strong>
						Hocamın vefatına çok üzüldüm.mekanı cennet...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-gazi-universitesi-tip-fakultesinden-40-yil-hatira-ormani-2-15-81325.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>13) </strong>
						ZATEN ANCAK DOKTOR DİYİN HEMŞİRE HASTANENİN...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-ruhsatsiz-muayenehanede-sozde-saglik-hizmeti-veren-suriyeliler-yakalandi-11-681-81315.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>14) </strong>
						sınır dışı edin kardeşim.artık nefret boyutuna...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-universite-hastaneleri-saglik-bakanligina-baglandiginda-daha-mi-iyi-olacak-11-681-81286.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>15) </strong>
						bazıları için paranın önemi yok zira nerden...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-universite-ve-hastane-yoneticilerine-cagri-bilim-insanlarini-geri-getirmek-istiyorlarsa-onu-agirlayacak-zemin-hazirlamali-11-681-81321.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>16) </strong>
						Hocam çok güzel anlatıyorsun.Öncelikle bu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-cumhurbaskani-9-universiteye-rektor-atadi-2-15-81308.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>17) </strong>
						Karabük üniversitesine halen atama yapılmadı....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-prof-dr-ugras-geleneksel-tibbi-merdiven-altindan-kurtarmak-istiyoruz-11-681-81318.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>18) </strong>
						Geleneksel alternatif tıp mevzusunda malesefki...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-prof-dr-samet-topuz-obezite-rahim-agzi-kanserinde-ciddi-risk-faktoru-olusturuyor-11-681-81317.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>19) </strong>
						Obezitenin risk faktörü olmadığı bir hastalık...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/kategorisiz/tr-taseronluga-yargi-izin-vermedi-11-666-102.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
											<strong>20) </strong>
						Hangi mesleği ?
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">	<div class="ilanlar-container">		<div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div>		<div class="ilanlar-sutun" id="ilanlar-scroll">			<table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;">				<thead>					<tr>						<th>İlan Tarihi</th>							<th>Detay</th>						<th>Kategori</th>					</tr>				</thead>				<tbody>																		</tbody>  			</table>		</div>	</div>	<div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="etkinlikler-container">

		<div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div>
		<div class="etkinlikler-sutun" id="etkinlikler-scroll">

			<table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;">
				<thead>
					<tr>
						<th>Tarih</th>
						<th>Etkinlik</th>  		
						<th>Kategori</th>
						<th>Yer</th>
					</tr>
				</thead>
				<tbody>

											<tr>
							<td>18/04-21/04</td>
							<td>
								<a title="11. Ulusal Artoplasti Kongresi " href="/activity/ortopedi-ve-travmatoloji/kongre/tr-11-ulusal-artoplasti-kongresi-675-44-1389.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
									11. Ulusal Artoplasti Kongresi 
								</a>
							</td>
							<td>ORTOPEDİ...</td>
							<td>İZMİ</td>
						</tr>					
											<tr>
							<td>18/04-21/04</td>
							<td>
								<a title="11. Uluslararası Psikofarmakoloji Kongresi ve 7.Uluslararası Çocuk ve Ergen Psikofarmakolojisi Sempozyumu" href="/activity/psikiyatri/sempozyum/tr-11-uluslararasi-psikofarmakoloji-kongresi-ve-7uluslararasi-cocuk-ve-ergen-psikofarmakolojisi-sempozyumu-675-70-1388.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
									11. Uluslararası Psikofarmakoloji Kongresi ve 7.Uluslararası Çocuk ve Ergen Psikofarmakolojisi Sempozyumu
								</a>
							</td>
							<td>PSİKİYATRİ</td>
							<td>ANTA</td>
						</tr>					
											<tr>
							<td>19/04-21/04</td>
							<td>
								<a title="17. Karadeniz Oftalmoloji Derneği Kongresi" href="/activity/goz-hastalIklarI/kongre/tr-17-karadeniz-oftalmoloji-dernegi-kongresi-675-28-1359.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
									17. Karadeniz Oftalmoloji Derneği Kongresi
								</a>
							</td>
							<td>GÖZ...</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>17/04-21/04</td>
							<td>
								<a title="23.Ulusal Kanser Kongresi" href="/activity/acil-tIp/kongre/tr-23ulusal-kanser-kongresi-675-72-1387.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
									23.Ulusal Kanser Kongresi
								</a>
							</td>
							<td>ACİL TIP</td>
							<td>ANTA</td>
						</tr>					
											<tr>
							<td>19/04-23/04</td>
							<td>
								<a title="14. TGRD Yıllık Toplantısı ve EVIS 2019 Uluslararası Ortak Toplantısı" href="/activity/radyoloji/toplantI/tr-14-tgrd-yillik-toplantisi-ve-evIs-2019-uluslararasi-ortak-toplantisi-675-46-1360.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
									14. TGRD Yıllık Toplantısı ve EVIS 2019 Uluslararası Ortak Toplantısı
								</a>
							</td>
							<td>RADYOLOJİ</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>24/04-27/04</td>
							<td>
								<a title="12. Ulusal Pediatrik Hematoloji Kongresi" href="/activity/pediatri/kongre/tr-12-ulusal-pediatrik-hematoloji-kongresi-675-48-1361.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
									12. Ulusal Pediatrik Hematoloji Kongresi
								</a>
							</td>
							<td>PEDİATRİ</td>
							<td>KONY</td>
						</tr>					
											<tr>
							<td>25/04-27/04</td>
							<td>
								<a title="Manyetik Rezonans Derneği 24. Yıllık Uluslararası Katılımlı Bilimsel Toplantı" href="/activity/radyoloji/toplantI/tr-manyetik-rezonans-dernegi-24-yillik-uluslararasi-katilimli-bilimsel-toplanti-675-46-1362.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">
									Manyetik Rezonans Derneği 24. Yıllık Uluslararası Katılımlı Bilimsel Toplantı
								</a>
							</td>
							<td>RADYOLOJİ</td>
							<td>ANKA</td>
						</tr>					
									
				</tbody>  
			</table>

		</div>
	</div>
	<div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div>

</div>														</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="2e1c55e1ccab0fdbc10cdf7881ecbaab" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>







 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=2e1c55e1ccab0fdbc10cdf7881ecbaab"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Organ ticareti yapanlara operasyon: 4 kişi tutuklandı | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	
	$("img.lazy").lazyload({
         effect : "fadeIn"
     });

</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>