<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Prof. Dr. Mehmet Ceyhan'dan aşılarda yan etki iddiaları hakkında açıklama</title>
	<meta name="keywords" content="Prof. Dr. Mehmet Ceyhan, aşı, yan etki, Kovid-19haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="Prof. Dr. Mehmet Ceyhan, aşı, yan etki, Kovid-19" />
	<meta name="description" content="Prof. Dr. Mehmet Ceyhan'dan aşılarda yan etki iddiaları hakkında açıklama. Hacettepe Üniversitesi Tıp Fakültesi Çocuk Enfeksiyon Hastalıkları Bilim Dalı" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-prof-dr-mehmet-ceyhandan-asilarda-yan-etki-iddialari-hakkinda-aciklama-1-11-95888.html">
	<meta property="og:title" content="Prof. Dr. Mehmet Ceyhan'dan aşılarda yan etki iddiaları hakkında açıklama">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Hacettepe Üniversitesi Tıp Fakültesi Çocuk Enfeksiyon Hastalıkları Bilim Dalı Başkanı Prof. Dr. Mehmet Ceyhan, koronavirüs aşılarına ilişkin bazı iddiaların bilimsel dayanaktan uzak olduğunu bildirdi.">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/kisiler/mehmet-ceyhan123.jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
<!-- Cookie kabul penceresi -->
<div class="cookie-wrap">
	<div class="cookie-body">
		<!--<div class="close-button"><i class="fa fa-close"></i></div>-->
		<p>
			Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.
		</p>
		<a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a>
	</div>
</div>
	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=41f75e669e73a6daa1d7f2af25cc311d"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="41f75e669e73a6daa1d7f2af25cc311d" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
													<div class="img-responsive m5">
								<a href="https://www.managepd.eu/TR/index" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://www.managepd.eu/TR/index'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/ManagePd-Banner_468x60.gif" style="max-width: 468px;" class="img-responsive"/></a>
							</div>
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=41f75e669e73a6daa1d7f2af25cc311d" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">koronavirüs</a></span>  
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-2-12-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-2-13-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-2-14-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-2-15-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-2-16-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-2-17-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-2-18-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-2-20-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-2-21-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-2-23-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-3-24-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-3-31-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-3-32-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-4-34-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-4-35-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-4-36-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-4-37-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-4-669-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-6-48-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-8-60-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-8-62-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-9-674-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-9-672-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-10-81-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-10-82-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-10-83-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-10-84-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-10-85-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-10-86-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-10-87-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-10-88-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-10-89-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-10-90-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-10-670-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-11-681-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-11-78-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-11-79-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-11-91-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-11-668-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Kültür - Sanat</a>
														</li>
																											<li>
															<a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Koronavirüs</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-76-682-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-76-683-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-76-684-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-80-92-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-80-94-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-80-95-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-80-96-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-80-97-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
						<a href="https://www.kilomuyonetiyorum.com?mobil=1" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com?mobil=1'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/320x50-Ky-Banner.gif" class="img-responsive"></a>
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>


<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-prof-dr-mehmet-ceyhandan-asilarda-yan-etki-iddialari-hakkinda-aciklama-1-11-95888.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Prof. Dr. Mehmet Ceyhan'dan aşılarda yan etki iddiaları hakkında açıklama</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">04 Haziran 2021 11:26</p>
		<hr class="ince" />
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> AA<br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-prof-dr-mehmet-ceyhandan-asilarda-yan-etki-iddialari-hakkinda-aciklama-1-11-95888.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Prof. Dr. Mehmet Ceyhan'dan aşılarda yan etki iddiaları hakkında açıklama</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Hacettepe Üniversitesi Tıp Fakültesi Çocuk Enfeksiyon Hastalıkları Bilim Dalı Başkanı Prof. Dr. Mehmet Ceyhan, koronavirüs aşılarına ilişkin bazı iddiaların bilimsel dayanaktan uzak olduğunu bildirdi.</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/kisiler/mehmet-ceyhan123.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Prof. Dr. Mehmet Ceyhan'dan aşılarda yan etki iddiaları hakkında açıklama"/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 04 Haziran 2021 11:26 - AA<span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-prof-dr-mehmet-ceyhandan-asilarda-yan-etki-iddialari-hakkinda-aciklama-1-11-95888.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					<div class="orta-sag-img center-block resim-sag">
				<div class="img-reklam"><a href="//www.turkiyeklinikleri.tv?sid=41f75e669e73a6daa1d7f2af25cc311d"><img src="/templates/default/ckfinder/userfiles/images/reklam/150-335-mmbanner.jpg" align="center" class="center-block" /></a></div>
			</div>
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">

						<p>Türkiye&#39;nin Kovid-19 salgınıyla mücadeles kapsamında aşılma süreci hızla devam&nbsp;ediyor. Bu süreç Kovid-19 aşılarıyla ilgili pek çok soru ve cevabın kamuoyunda tartışılmasına neden oluyor.</p>

<p>Prof. Dr. Ceyhan, aşıların uzun vadede çeşitli yan etkileri olabileceği yönündeki iddiaları ve Kovid-19 aşılarıyla ilgili merak edilenleri, değerlendirdi.</p>

<p>Geliştirilen tüm aşıların, uygulanan bölgede kızarıklık, sertleşme, şişme, vücutta ateş reaksiyonu, kırgınlık, kas ağrısı gibi en fazla 2-3 gün sürecek yan etkilerinin gözlemlenebildiğini aktaran Ceyhan, bunun dışında uzun süreli yan etkisinin olmasının mümkün olmadığını, çok küçük bir ihtimal dahi olsa bu durumda aşının insanlara uygulanamayacağını söyledi.</p>

<p><strong>&quot;ÇOK CİDDİ BİR YAN ETKİ İZLEME SİSTEMİ VAR&quot;</strong></p>

<p>Ceyhan, ilaçlardaki yan etkilerin belli ölçüde kabul edilebilir olduğunu ancak aşılarda, ilaçlardan farklı bir yaklaşımın benimsendiğini belirterek, şöyle konuştu:</p>

<p>&quot;İlacı hastaya veriyorsunuz. Yani kişi zaten hasta ve o hastalıktan belli oranda zarar görecek. Dolayısıyla ilacın bazı zararlarını göze alıp, kişinin hastalığından daha az zararlıysa hastaya verebiliyorsunuz ancak aşıyı sağlıklı insanlara yapıyorsunuz. Hastalığı olmayan birini hasta edebilecek ufak bir yan etki ya da ölüme, kansere veya kısırlığa yol açabilecek bir yan etki aşılarda asla kabul edilemez. En küçük bir ihtimal dahi olsa bu aşının geliştirilip insanlara uygulanması mümkün değil.&quot;</p>

<p>Tüm ülkelerin aşıların uygulanmasına karar veren danışma kurulları olduğunu ve aşıların bu kurullardan geçerek, çeşitli değerlendirmeler sonucunda vatandaşlara uygulandığını anlatan Ceyhan, &quot;Özellikle Türkiye Cumhuriyeti Sağlık Bakanlığında çok ciddi bir yan etki izleme sistemi vardır. Bunda en ufak bir yan etki gözlemlense bildirilir, değerlendirilir, onu takip eden bir de bilimsel kurul vardır. O kurul da aşıyla ilgili olabilecek yan etkiler neyse onu takip eder. Yani bu dinamik bir süreçtir.&quot; dedi.</p>

<p><strong>&quot;HÜCRENİN İÇİNE GİRMEDİĞİ İÇİN GİDİP DNA&#39;YI DEĞİŞTİRME ŞANSI YOK&quot;</strong></p>

<p>Prof. Dr. Ceyhan, mRNA aşılarının uzun süreli yan etkileri olabileceği ve &quot;DNA&#39;yı değiştirebileceği&quot; yönünde bazı iddiaların gündeme geldiğini ancak bunun mümkün olmadığını vurgulayarak, şöyle devam etti:</p>

<p>&quot;Bu RNA çekirdeğin dışına çıkıyor. Sonra, şu anda aşıda kullanılan mRNA&#39;ya dönüyor ve hücrenin içerisindeki protein sentez bölgesini uyarıyor. Daha sonra onun yapısına uygun şekilde protein sentezleniyor. Bu yeni bir teknoloji değil, yıllardan beri uygulanıyor. Zaten o yüzden aşı bu kadar kısa şekilde geliştirildi. Bu RNA, vücutta en fazla 3 gün kalabiliyor, daha sonra vücuttan atılıyor. Hatta bu yüzden kansere karşı geliştirilen aşıda başarılı olunamadı, vücutta çok kısa süre kalabildiği için o süre, o proteini geliştirmek için yetmedi. Şimdi burada bir virüs, enfeksiyon söz konusu olduğu için burada uygulanabiliyor. Ayrıca hücrenin içine girmediği için gidip DNA&#39;yı değiştirme şansı yok. Yani uzun süreli yan etkisi olacağı yönündeki iddialar tamamen bilimsel dayanaktan uzak.&quot;</p>

<p>SinoVac&#39;ın ise ölü bir aşı olduğuna işaret eden Ceyhan, bu nedenle kısa süreli yan etkilerinin daha az gözlemlenebildiğini ve etkisinin de daha düşük olduğunu kaydetti.Prof. Dr. Mehmet Ceyhan, kamuoyunda aşının kısırlık yapabileceği yönünde de bazı iddialar dolaştığına yine bunun da bilimsel dayanaktan tamamen yoksun olduğuna dikkati çekerek, &quot;Bir kişiyi aşıyla kısır yapabilseydiniz, çok yoğun doğum kontrolü uygulamak isteyen ülkeler var. Bu ülkeler, çocukluk dönemi aşılarına bunu verirdi ve çok rahat nüfus kontrolü sağlardı. Böyle bir şey hiçbir aşıda mümkün değil, o kadar kolay da değil.&quot; diye konuştu.</p>

<p>Aşı olmakta kararsız kalan kişilere aşı olmalarını tavsiye eden Ceyhan, sözlerini şöyle tamamladı:</p>

<p>&quot;Vaka sayılarımız hala yüksek. Herkesin kendisini koruması lazım. Bir de yüzde 70-75 aşılamaya ulaşırsak salgın bitecek zaten. BioNTech biraz daha bağışıklığı artırıyor deniliyor ama çok da uzun süre korunmamız gerekmeyebilir. Yani üçüncü dozdan falan bahsediliyor ama onun gerekip gerekmediği daha belli değil. Bunu, birkaç ay sonra daha rahat konuşuruz. Onun için herkes hangi aşıyı buluyorsa bir an önce onu olsun.&quot;</p>

		</div>

		<p></p>
											<div class="col-sm-100">
	<div class="iframe-container">
	<iframe width="560" height="315" src="https://www.youtube.com/embed/hSWUoTFhSL8" 
		frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen>
	</iframe>
	</div>
</div>				<div class="clearfix"></div>
					<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p>
				<a class='etiket' href='/search/tr-index.html?q=prof dr mehmet ceyhan&sid=41f75e669e73a6daa1d7f2af25cc311d'>prof dr mehmet ceyhan</a>  <a class='etiket' href='/search/tr-index.html?q= asi&sid=41f75e669e73a6daa1d7f2af25cc311d'> asi</a>  <a class='etiket' href='/search/tr-index.html?q= yan etki&sid=41f75e669e73a6daa1d7f2af25cc311d'> yan etki</a>  <a class='etiket' href='/search/tr-index.html?q= kovid-19&sid=41f75e669e73a6daa1d7f2af25cc311d'> kovid-19</a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-prof-dr-mehmet-ceyhandan-asilarda-yan-etki-iddialari-hakkinda-aciklama-1-11-95888.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
							
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="41f75e669e73a6daa1d7f2af25cc311d" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="95888" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-covid-19-asilarina-81-ilde-takip-11-681-95828.html?sid=41f75e669e73a6daa1d7f2af25cc311d">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/covid-asi-takip.jpg" class="lazy img-responsive" alt="Covid-19 aşılarına 81 ilde takip" />								<p style="text-align:left;">Covid-19 aşılarına 81 ilde takip</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-turkiyeye-gelecek-hafta-sonuna-kadar-12-milyon-biontech-asisi-gonderilecek-11-681-95827.html?sid=41f75e669e73a6daa1d7f2af25cc311d">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/biontech-asi.jpg" class="lazy img-responsive" alt="Türkiye'ye gelecek hafta sonuna kadar 12 milyon BioNTech aşısı gönderilecek" />								<p style="text-align:left;">Türkiye'ye gelecek hafta sonuna kadar 12 milyon BioNTech aşısı gönderilecek</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-yurt-genelinde-50-yas-ve-uzerindekilerin-asilanmasina-baslandi-11-681-95824.html?sid=41f75e669e73a6daa1d7f2af25cc311d">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/50-yas-uzeri-asi.jpg" class="lazy img-responsive" alt="Yurt genelinde 50 yaş ve üzerindekilerin aşılanmasına başlandı" />								<p style="text-align:left;">Yurt genelinde 50 yaş ve üzerindekilerin aşılanmasına başlandı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-5-bin-kisilik-calisma-koronavirus-erkeklerde-unutkanlik-kadinlarda-sac-dokulmesi-yapti-11-686-95819.html?sid=41f75e669e73a6daa1d7f2af25cc311d">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/koronavirus-semptom.jpg" class="lazy img-responsive" alt="5 bin kişilik çalışma: Koronavirüs erkeklerde unutkanlık, kadınlarda saç dökülmesi yaptı" />								<p style="text-align:left;">5 bin kişilik çalışma: Koronavirüs erkeklerde unutkanlık, kadınlarda saç dökülmesi yaptı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/genel/tr-bicaklanan-doktor-meslegi-birakmayi-cok-ciddi-anlamda-dusunuyorum-2-12-95810.html?sid=41f75e669e73a6daa1d7f2af25cc311d">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/ertan-iskender5.jpg" class="lazy img-responsive" alt="Bıçaklanan doktor: Mesleği bırakmayı çok ciddi anlamda düşünüyorum" />								<p style="text-align:left;">Bıçaklanan doktor: Mesleği bırakmayı çok ciddi anlamda düşünüyorum</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-tubitak-baskani-vlp-temelli-yerli-asi-bu-kasim-ayinda-kullanima-girecek-11-686-95809.html?sid=41f75e669e73a6daa1d7f2af25cc311d">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/hasan-mandal3.jpg" class="lazy img-responsive" alt="TÜBİTAK Başkanı: VLP temelli yerli aşı, bu Kasım ayında kullanıma girecek" />								<p style="text-align:left;">TÜBİTAK Başkanı: VLP temelli yerli aşı, bu Kasım ayında kullanıma girecek</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/dis-hekimi/genel/tr-her-bes-dishekiminden-dordu-isi-icin-gelecek-kaygisi-duyuyor-3-24-95806.html?sid=41f75e669e73a6daa1d7f2af25cc311d">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/tehdit-edilen-dis-hekimi.jpg" class="lazy img-responsive" alt="Her beş dişhekiminden dördü, işi için gelecek kaygısı duyuyor  " />								<p style="text-align:left;">Her beş dişhekiminden dördü, işi için gelecek kaygısı duyuyor  </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-turkiye-ve-yunanistan-asi-sertifikasinda-anlasti-11-686-95805.html?sid=41f75e669e73a6daa1d7f2af25cc311d">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/mevlut_cavusoglu11.jpg" class="lazy img-responsive" alt="Türkiye ve Yunanistan aşı sertifikasında anlaştı" />								<p style="text-align:left;">Türkiye ve Yunanistan aşı sertifikasında anlaştı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/tibbi-gelismeler/tr-bu-sartlarda-pulmoner-endarterektomi-yapilan-en-kucuk-hasta-olarak-literature-gecti-2-19-95802.html?sid=41f75e669e73a6daa1d7f2af25cc311d">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/yagmurhasta.jpg" class="lazy img-responsive" alt="Bu şartlarda pulmoner endarterektomi yapılan en küçük hasta olarak literatüre geçti!" />								<p style="text-align:left;">Bu şartlarda pulmoner endarterektomi yapılan en küçük hasta olarak literatüre geçti!</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
						
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/336x160-Ky-Banner.gif" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="https://wetransfer.com/downloads/2d64f6877942252402754dc1f436f93620210527083938/44ac8777a7bdb805ba2917199df247b220210527084000/1f3e41" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://wetransfer.com/downloads/2d64f6877942252402754dc1f436f93620210527083938/44ac8777a7bdb805ba2917199df247b220210527084000/1f3e41'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/Laxafiber__MediMagazin.jpg" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/guncel/genel/tr-abdde-koronavirusten-olenlerin-sayisi-600-bine-dayandi-11-681-95907.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="ABD&#039;de koronavirüsten ölenlerin sayısı 600 bine dayandı">
						<strong class="kalin">17:53 </strong><span class=""></span>
												ABD'de koronavirüsten ölenlerin sayısı 600 bine dayandı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ingiltere-halk-sagligi-enstitusu-hindistan-delta-mutasyonu-hastaneye-yatis-riskini-yukseltiyor-11-681-95906.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="İngiltere Halk Sağlığı Enstitüsü: Hindistan delta mutasyonu hastaneye yatış riskini yükseltiyor">
						<strong class="kalin">17:28 </strong><span class=""></span>
												İngiltere Halk Sağlığı Enstitüsü: Hindistan delta mutasyonu hastaneye yatış riskini yükseltiyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-almanya-turkiyeyi-kovid-19-yuksek-riskli-bolgeler-listesinden-cikardi-11-681-95905.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Almanya Türkiye&#039;yi Kovid-19 yüksek riskli bölgeler listesinden çıkardı">
						<strong class="kalin">17:18 </strong><span class=""></span>
												Almanya Türkiye'yi Kovid-19 yüksek riskli bölgeler listesinden çıkardı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-genc-saglik-calisani-dereye-dusen-aracta-hayatini-kaybetti-11-681-95904.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Genç sağlık çalışanı dereye düşen araçta hayatını kaybetti">
						<strong class="kalin">17:11 </strong><span class="sondakika-unlem"></span>
												Genç sağlık çalışanı dereye düşen araçta hayatını kaybetti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ab-koronavirus-asi-teklifini-dtoye-sundu-11-681-95903.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="AB koronavirüs aşı teklifini DTÖ&#039;ye sundu">
						<strong class="kalin">16:30 </strong><span class=""></span>
												AB koronavirüs aşı teklifini DTÖ'ye sundu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-feto-uyeliginden-hapis-cezasi-bulunan-doktor-yakalandi-11-681-95902.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title=" FETÖ üyeliğinden hapis cezası bulunan doktor yakalandı">
						<strong class="kalin">16:15 </strong><span class="sondakika-unlem"></span>
												 FETÖ üyeliğinden hapis cezası bulunan doktor yakalandı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hasarli-aile-sagligi-merkezinde-deprem-endiseli-hizmet-11-681-95901.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Hasarlı aile sağlığı merkezinde deprem endişeli hizmet">
						<strong class="kalin">15:32 </strong><span class=""></span>
												Hasarlı aile sağlığı merkezinde deprem endişeli hizmet
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-rusya-sputnik-v-asisina-yonelik-karalama-kampanyasinin-ardinda-buyuk-ilac-sirketleri-bulunuyor-11-681-95900.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Rusya: Sputnik V aşısına yönelik karalama kampanyasının ardında büyük ilaç şirketleri bulunuyor">
						<strong class="kalin">14:59 </strong><span class=""></span>
												Rusya: Sputnik V aşısına yönelik karalama kampanyasının ardında büyük ilaç şirketleri bulunuyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kovid-19-kisitlamalari-sayesinde-2-grip-turu-yok-olmus-olabilir-11-681-95899.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Kovid-19 kısıtlamaları sayesinde 2 grip türü yok olmuş olabilir">
						<strong class="kalin">14:53 </strong><span class=""></span>
												Kovid-19 kısıtlamaları sayesinde 2 grip türü yok olmuş olabilir
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-statda-yayimlanan-makaleye-gore-kovid-19-kisitlamalari-sayesinde-2-grip-turu-yok-olmus-olabilir-11-681-95897.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="STAT&#039;da yayımlanan makaleye göre Kovid-19 kısıtlamaları sayesinde 2 grip türü yok olmuş olabilir">
						<strong class="kalin">14:53 </strong><span class="sondakika-unlem"></span>
												STAT'da yayımlanan makaleye göre Kovid-19 kısıtlamaları sayesinde 2 grip türü yok olmuş olabilir
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-inek-sutunun-capraz-bagisiklik-sayesinde-insanlari-covid-19a-karsi-koruyabilecegi-one-suruldu-11-681-95895.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="İnek sütünün çapraz bağışıklık sayesinde insanları Covid-19’a karşı koruyabileceği öne sürüldü">
						<strong class="kalin">14:39 </strong><span class=""></span>
												İnek sütünün çapraz bağışıklık sayesinde insanları Covid-19’a karşı koruyabileceği öne sürüldü
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ingiltere-12-15-yas-icin-pfizer-biontech-asisinin-kullanimini-onayladi-11-681-95894.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="İngiltere, 12-15 yaş için Pfizer-BioNTech aşısının kullanımını onayladı">
						<strong class="kalin">14:33 </strong><span class=""></span>
												İngiltere, 12-15 yaş için Pfizer-BioNTech aşısının kullanımını onayladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bakan-koca-30-milyon-doz-asi-yapildi-11-681-95893.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Bakan Koca: 30 milyon doz aşı yapıldı">
						<strong class="kalin">14:29 </strong><span class="sondakika-unlem"></span>
												Bakan Koca: 30 milyon doz aşı yapıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ingilterede-covid-19-kisitlamalari-devam-edebilir-11-681-95892.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="İngiltere&#039;de Covid-19 kısıtlamaları devam edebilir">
						<strong class="kalin">13:42 </strong><span class=""></span>
												İngiltere'de Covid-19 kısıtlamaları devam edebilir
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turk-tabipleri-birligi-pandemide-hayatini-kaybeden-saglik-calisanlarinin-ailelerini-dolandiricilara-karsi-uyardi-11-681-95891.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Türk Tabipleri Birliği pandemide hayatını kaybeden sağlık çalışanlarının ailelerini dolandırıcılara karşı uyardı">
						<strong class="kalin">13:34 </strong><span class=""></span>
												Türk Tabipleri Birliği pandemide hayatını kaybeden sağlık çalışanlarının ailelerini dolandırıcılara karşı uyardı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-vax-n-win-asi-olanlara-10-bin-dolar-ve-sifir-araba-piyangosu-11-681-95890.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="&#039;Vax-n-win&#039;: Aşı olanlara 10 bin dolar ve sıfır araba piyangosu!">
						<strong class="kalin">12:09 </strong><span class="sondakika-unlem"></span>
												'Vax-n-win': Aşı olanlara 10 bin dolar ve sıfır araba piyangosu!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-bengi-baser-asi-konusunda-yanlis-bilgi-veren-saglik-calisanina-ceza-verilebilir-11-681-95889.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Prof. Dr. Bengi Başer: Aşı konusunda yanlış bilgi veren sağlık çalışanına ceza verilebilir">
						<strong class="kalin">11:45 </strong><span class="sondakika-unlem"></span>
												Prof. Dr. Bengi Başer: Aşı konusunda yanlış bilgi veren sağlık çalışanına ceza verilebilir
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-mehmet-ceyhandan-asilarda-yan-etki-iddialari-hakkinda-aciklama-11-681-95888.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Prof. Dr. Mehmet Ceyhan&#039;dan aşılarda yan etki iddiaları hakkında açıklama">
						<strong class="kalin">11:26 </strong><span class="sondakika-unlem"></span>
												Prof. Dr. Mehmet Ceyhan'dan aşılarda yan etki iddiaları hakkında açıklama
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-asi-ekipleri-2-bin-500-rakimli-yaylada-11-681-95887.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Aşı ekipleri, 2 bin 500 rakımlı yaylada">
						<strong class="kalin">11:16 </strong><span class=""></span>
												Aşı ekipleri, 2 bin 500 rakımlı yaylada
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-tip-fakultesi-5-sinif-ogrencisinin-projesi-kan-uyusmazligi-tedavisinde-cozum-olacak-2-15-95886.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Tıp fakültesi 5. sınıf öğrencisinin projesi: Kan uyuşmazlığı tedavisinde çözüm olacak">
						<strong class="kalin">11:04 </strong><span class="sondakika-unlem"></span>
												Tıp fakültesi 5. sınıf öğrencisinin projesi: Kan uyuşmazlığı tedavisinde çözüm olacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-koronavirusu-atlatanlardan-sac-dokulmesi-ve-cilt-rengi-degisikligi-sikayeti-11-681-95885.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Koronavirüsü atlatanlardan saç dökülmesi ve cilt rengi değişikliği şikayeti">
						<strong class="kalin">10:53 </strong><span class=""></span>
												Koronavirüsü atlatanlardan saç dökülmesi ve cilt rengi değişikliği şikayeti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-koronavirus-kalpte-iz-birakiyor-11-681-95884.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Koronavirüs kalpte iz bırakıyor">
						<strong class="kalin">10:46 </strong><span class=""></span>
												Koronavirüs kalpte iz bırakıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-sili-astrazeneca-kovid-19-asisini-45-yasindan-kucuklere-yapmayacak-11-681-95883.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Şili, AstraZeneca Kovid-19 aşısını 45 yaşından küçüklere yapmayacak">
						<strong class="kalin">9:15 </strong><span class=""></span>
												Şili, AstraZeneca Kovid-19 aşısını 45 yaşından küçüklere yapmayacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kara-mantar-hastaligi-meksikaya-da-sicradi-11-681-95882.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Kara mantar hastalığı Meksika’ya da sıçradı">
						<strong class="kalin">9:11 </strong><span class=""></span>
												Kara mantar hastalığı Meksika’ya da sıçradı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-abd-eski-cdc-direktoru-covid-19un-laboratuvar-kaynakli-oldugunu-dile-getirdigi-icin-olum-tehditleri-aldigini-acikladi-11-681-95881.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="ABD eski CDC Direktörü, Covid-19&#039;un laboratuvar kaynaklı olduğunu dile getirdiği için ölüm tehditleri aldığını açıkladı">
						<strong class="kalin">9:06 </strong><span class=""></span>
												ABD eski CDC Direktörü, Covid-19'un laboratuvar kaynaklı olduğunu dile getirdiği için ölüm tehditleri aldığını açıkladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-corona-viruse-karsi-her-yil-asi-olmak-gerekmeyebilir-11-681-95880.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Corona virüse karşı her yıl aşı olmak gerekmeyebilir">
						<strong class="kalin">03.06.2021 </strong><span class="sondakika-unlem"></span>
												Corona virüse karşı her yıl aşı olmak gerekmeyebilir
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakanligina-iki-odul-birden-11-681-95879.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık Bakanlığı’na iki ödül birden">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												Sağlık Bakanlığı’na iki ödül birden
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-calisanlari-atolyeye-cevirdikleri-yogun-bakim-odasinda-cizdikleri-resimleri-sergiliyor-11-681-95878.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık çalışanları, atölyeye çevirdikleri yoğun bakım odasında çizdikleri resimleri sergiliyor">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												Sağlık çalışanları, atölyeye çevirdikleri yoğun bakım odasında çizdikleri resimleri sergiliyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-doktor-ve-hemsirelere-saldirida-kiz-kardeslerden-1ine-hapis-2sine-beraat-11-681-95877.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Doktor ve hemşirelere saldırıda kız kardeşlerden 1&#039;ine hapis, 2&#039;sine beraat">
						<strong class="kalin">03.06.2021 </strong><span class="sondakika-unlem"></span>
												Doktor ve hemşirelere saldırıda kız kardeşlerden 1'ine hapis, 2'sine beraat
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dso-sozcusu-jasarevic-ikili-asi-anlasmalari-asilara-erisimdeki-esitsizligin-ana-unsurudur-11-681-95876.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="DSÖ Sözcüsü Jasarevic: İkili aşı anlaşmaları, aşılara erişimdeki eşitsizliğin ana unsurudur">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												DSÖ Sözcüsü Jasarevic: İkili aşı anlaşmaları, aşılara erişimdeki eşitsizliğin ana unsurudur
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dunya-genelinde-2-milyar-dozdan-fazla-kovid-19-asisi-yapildi-11-681-95875.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Dünya genelinde 2 milyar dozdan fazla Kovid-19 aşısı yapıldı">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												Dünya genelinde 2 milyar dozdan fazla Kovid-19 aşısı yapıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-arastirma-metotreksat-alan-hastalarda-biontech-asisi-daha-az-antikor-olusturuyor-11-681-95874.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Araştırma: Metotreksat alan hastalarda Biontech aşısı daha az antikor oluşturuyor">
						<strong class="kalin">03.06.2021 </strong><span class="sondakika-unlem"></span>
												Araştırma: Metotreksat alan hastalarda Biontech aşısı daha az antikor oluşturuyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-harvard-universitesinden-prof-dr-hotamisligil-kovid-19-asisini-hicbir-tereddudum-olmadan-yaptirdim-11-681-95873.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Harvard Üniversitesinden Prof. Dr. Hotamışlıgil: Kovid-19 aşısını hiçbir tereddüdüm olmadan yaptırdım">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												Harvard Üniversitesinden Prof. Dr. Hotamışlıgil: Kovid-19 aşısını hiçbir tereddüdüm olmadan yaptırdım
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-7-yerinden-bicaklanan-dilek-hemsire-bosanma-savasi-veriyor-11-681-95871.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="7 yerinden bıçaklanan Dilek hemşire boşanma savaşı veriyor">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												7 yerinden bıçaklanan Dilek hemşire boşanma savaşı veriyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kanser-hastalari-icin-onemli-koronavirus-uyarisi-11-681-95870.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Kanser hastaları için önemli koronavirüs uyarısı">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												Kanser hastaları için önemli koronavirüs uyarısı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiyede-ilk-kez-kistik-fibrozis-tanili-bir-pediatrik-vakaya-akciger-nakli-11-681-95869.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Türkiye’de ilk kez kistik fibrozis tanılı bir pediatrik vakaya akciğer nakli">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												Türkiye’de ilk kez kistik fibrozis tanılı bir pediatrik vakaya akciğer nakli
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-izmirde-hastanede-dehset-makasla-kovalayip-yumrukladi-11-681-95868.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="İzmir&#039;de hastanede dehşet! Makasla kovalayıp yumrukladı">
						<strong class="kalin">03.06.2021 </strong><span class="sondakika-unlem"></span>
												İzmir'de hastanede dehşet! Makasla kovalayıp yumrukladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-pfizerbiontech-asisi-ile-kalp-kasi-iltihabi-arasinda-baglanti-ihtimali-11-681-95867.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Pfizer/BioNTech aşısı ile kalp kası iltihabı arasında bağlantı ihtimali">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												Pfizer/BioNTech aşısı ile kalp kası iltihabı arasında bağlantı ihtimali
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-calisanlari-hatirlatma-dozu-istiyor-11-681-95866.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık çalışanları hatırlatma dozu istiyor">
						<strong class="kalin">03.06.2021 </strong><span class="sondakika-unlem"></span>
												Sağlık çalışanları hatırlatma dozu istiyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiyede-hem-covid-19-hem-de-kirim-kongo-kanamali-atesi-hastaligi-ilk-kez-ayni-anda-bir-hastada-goruldu-11-681-95865.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Türkiye&#039;de hem Covid-19 hem de Kırım Kongo Kanamalı Ateşi hastalığı ilk kez aynı anda bir hastada görüldü">
						<strong class="kalin">03.06.2021 </strong><span class="sondakika-unlem"></span>
												Türkiye'de hem Covid-19 hem de Kırım Kongo Kanamalı Ateşi hastalığı ilk kez aynı anda bir hastada görüldü
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ingiltere-saglik-bakani-ulke-tarihindeki-en-basarili-asilama-programi-11-681-95864.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="İngiltere Sağlık Bakanı: Ülke tarihindeki en başarılı aşılama programı">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												İngiltere Sağlık Bakanı: Ülke tarihindeki en başarılı aşılama programı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cin-disisleri-bakani-vang-bazi-gelismis-ulkeleri-asi-stokculugu-yapmakla-sucladi-11-681-95863.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Çin Dışişleri Bakanı Vang bazı gelişmiş ülkeleri aşı stokçuluğu yapmakla suçladı">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												Çin Dışişleri Bakanı Vang bazı gelişmiş ülkeleri aşı stokçuluğu yapmakla suçladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tibbi-cihazlar-yonetmeligi-ab-ile-tam-uyumlu-hale-getirildi-11-681-95862.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Tıbbi Cihazlar Yönetmeliği, AB ile tam uyumlu hale getirildi">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												Tıbbi Cihazlar Yönetmeliği, AB ile tam uyumlu hale getirildi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-isvicre-turkiyeyi-kovid-19da-riskli-ulkeler-listesinden-cikardi-11-681-95861.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="İsviçre, Türkiye&#039;yi Kovid-19&#039;da riskli ülkeler listesinden çıkardı">
						<strong class="kalin">03.06.2021 </strong><span class=""></span>
												İsviçre, Türkiye'yi Kovid-19'da riskli ülkeler listesinden çıkardı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakani-koca-7-haziran-pazartesi-gununden-itibaren-tum-ogretmenlerimiz-asi-olabilecekler-11-681-95859.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık Bakanı Koca: 7 Haziran Pazartesi gününden itibaren tüm öğretmenlerimiz aşı olabilecekler">
						<strong class="kalin">02.06.2021 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanı Koca: 7 Haziran Pazartesi gününden itibaren tüm öğretmenlerimiz aşı olabilecekler
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakani-koca-maskelerin-yuzumuzu-terlettigi-son-yaz-bu-yaz-olacak-11-681-95860.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık Bakanı Koca: Maskelerin yüzümüzü terlettiği son yaz bu yaz olacak">
						<strong class="kalin">02.06.2021 </strong><span class="sondakika-unlem"></span>
												Sağlık Bakanı Koca: Maskelerin yüzümüzü terlettiği son yaz bu yaz olacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hollandada-1982-ve-sonrasi-dogumlularda-johnson-and-johnson-asisi-kullanilmayacak-11-681-95858.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Hollanda&#039;da 1982 ve sonrası doğumlularda Johnson and Johnson aşısı kullanılmayacak">
						<strong class="kalin">02.06.2021 </strong><span class=""></span>
												Hollanda'da 1982 ve sonrası doğumlularda Johnson and Johnson aşısı kullanılmayacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-genc-akademisyen-korona-virus-nedeniyle-hayatini-kaybetti-11-681-95857.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Genç akademisyen korona virüs nedeniyle hayatını kaybetti">
						<strong class="kalin">02.06.2021 </strong><span class=""></span>
												Genç akademisyen korona virüs nedeniyle hayatını kaybetti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kanada-iki-dozu-farkli-asi-olmayi-onayladi-11-681-95856.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Kanada, iki dozu farklı aşı olmayı onayladı">
						<strong class="kalin">02.06.2021 </strong><span class=""></span>
												Kanada, iki dozu farklı aşı olmayı onayladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-pandemi-doktorlari-vurdu-2030-yilina-kadar-dunya-capinda-18-milyon-saglik-calisani-acigi-olacak-11-681-95855.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Pandemi doktorları vurdu: 2030 yılına kadar dünya çapında 18 milyon sağlık çalışanı açığı olacak">
						<strong class="kalin">02.06.2021 </strong><span class="sondakika-unlem"></span>
												Pandemi doktorları vurdu: 2030 yılına kadar dünya çapında 18 milyon sağlık çalışanı açığı olacak
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/universiteler/tr-burasi-tip-fakultesi-asistan-ek-odemesi-hasta-memnuniyetine-gore-belirlenecek-2-15-95841.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Burası tıp fakültesi: Asistan ek ödemesi hasta memnuniyetine göre belirlenecek!">
												<strong>1) </strong>
						Burası tıp fakültesi: Asistan ek ödemesi hasta memnuniyetine göre belirlenecek!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-2-doktor-ve-1-mumessil-devleti-zarara-ugratmaktan-gozaltina-alindi-11-681-95849.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="2 doktor ve 1 mümessil devleti zarara uğratmaktan gözaltına alındı">
												<strong>2) </strong>
						2 doktor ve 1 mümessil devleti zarara uğratmaktan gözaltına alındı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-bashekim-dr-guliz-ozyasar-trafik-kazasi-gecirdi-2-12-95790.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Başhekim Dr. Güliz Özyaşar trafik kazası geçirdi">
												<strong>3) </strong>
						Başhekim Dr. Güliz Özyaşar trafik kazası geçirdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-sinovac-ve-biontech-asilari-karsilastirildi-hangisi-daha-etkili-11-686-95786.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sinovac ve BioNTech aşıları karşılaştırıldı: Hangisi daha etkili?">
												<strong>4) </strong>
						Sinovac ve BioNTech aşıları karşılaştırıldı: Hangisi daha etkili?
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-bicaklanan-doktor-meslegi-birakmayi-cok-ciddi-anlamda-dusunuyorum-2-12-95810.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Bıçaklanan doktor: Mesleği bırakmayı çok ciddi anlamda düşünüyorum">
												<strong>5) </strong>
						Bıçaklanan doktor: Mesleği bırakmayı çok ciddi anlamda düşünüyorum
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-izmirde-hastanede-dehset-makasla-kovalayip-yumrukladi-11-681-95868.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="İzmir&#039;de hastanede dehşet! Makasla kovalayıp yumrukladı">
												<strong>6) </strong>
						İzmir'de hastanede dehşet! Makasla kovalayıp yumrukladı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-hastasi-tarafindan-bicaklanan-cerrah-meslek-hayatim-bitebilir-2-12-95794.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Hastası tarafından bıçaklanan cerrah: Meslek hayatım bitebilir">
												<strong>7) </strong>
						Hastası tarafından bıçaklanan cerrah: Meslek hayatım bitebilir
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-saglik-bakanligi-temasli-takibi-rehberini-guncelledi-asi-olanlara-da-karantina-geldi-2-13-95787.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık Bakanlığı &#039;Temaslı Takibi Rehberi&#039;ni güncelledi: Aşı olanlara da karantina geldi">
												<strong>8) </strong>
						Sağlık Bakanlığı 'Temaslı Takibi Rehberi'ni güncelledi: Aşı olanlara da karantina geldi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-bicakli-saldiriya-ugrayan-doktoru-ziyaret-etti-11-681-95844.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık Bakanı bıçaklı saldırıya uğrayan doktoru ziyaret etti">
												<strong>9) </strong>
						Sağlık Bakanı bıçaklı saldırıya uğrayan doktoru ziyaret etti
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-her-bes-dishekiminden-dordu-isi-icin-gelecek-kaygisi-duyuyor-3-24-95806.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Her beş dişhekiminden dördü, işi için gelecek kaygısı duyuyor  ">
												<strong>10) </strong>
						Her beş dişhekiminden dördü, işi için gelecek kaygısı duyuyor  
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cumhurbaskani-erdogan-haziran-ayina-iliskin-kademeli-normallesme-takvimini-acikladi-11-681-95812.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Cumhurbaşkanı Erdoğan, haziran ayına ilişkin kademeli normalleşme takvimini açıkladı">
												<strong>11) </strong>
						Cumhurbaşkanı Erdoğan, haziran ayına ilişkin kademeli normalleşme takvimini açıkladı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktor-ve-hemsirelere-saldirida-kiz-kardeslerden-1ine-hapis-2sine-beraat-11-681-95877.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Doktor ve hemşirelere saldırıda kız kardeşlerden 1&#039;ine hapis, 2&#039;sine beraat">
												<strong>12) </strong>
						Doktor ve hemşirelere saldırıda kız kardeşlerden 1'ine hapis, 2'sine beraat
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-calisanlari-hatirlatma-dozu-istiyor-11-681-95866.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık çalışanları hatırlatma dozu istiyor">
												<strong>13) </strong>
						Sağlık çalışanları hatırlatma dozu istiyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-turkiye-ve-yunanistan-asi-sertifikasinda-anlasti-11-686-95805.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Türkiye ve Yunanistan aşı sertifikasında anlaştı">
												<strong>14) </strong>
						Türkiye ve Yunanistan aşı sertifikasında anlaştı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-pandemi-doktorlari-vurdu-2030-yilina-kadar-dunya-capinda-18-milyon-saglik-calisani-acigi-olacak-11-681-95855.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Pandemi doktorları vurdu: 2030 yılına kadar dünya çapında 18 milyon sağlık çalışanı açığı olacak">
												<strong>15) </strong>
						Pandemi doktorları vurdu: 2030 yılına kadar dünya çapında 18 milyon sağlık çalışanı açığı olacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cumhurbaskani-erdogan-bicakli-saldiriya-ugrayan-doktor-ile-telefonda-gorustu-11-681-95830.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Cumhurbaşkanı Erdoğan bıçaklı saldırıya uğrayan doktor ile telefonda görüştü">
												<strong>16) </strong>
						Cumhurbaşkanı Erdoğan bıçaklı saldırıya uğrayan doktor ile telefonda görüştü
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-profesor-ve-docentler-temel-egitimden-muaf-tutularak-bilirkisi-olabilecek-11-681-95850.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Profesör ve doçentler temel eğitimden muaf tutularak bilirkişi olabilecek">
												<strong>17) </strong>
						Profesör ve doçentler temel eğitimden muaf tutularak bilirkişi olabilecek
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-bu-sartlarda-pulmoner-endarterektomi-yapilan-en-kucuk-hasta-olarak-literature-gecti-2-19-95802.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Bu şartlarda pulmoner endarterektomi yapılan en küçük hasta olarak literatüre geçti!">
												<strong>18) </strong>
						Bu şartlarda pulmoner endarterektomi yapılan en küçük hasta olarak literatüre geçti!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cinin-corona-asisi-sinovacta-umut-verici-sonuc-salgini-durdurdu-11-681-95822.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Çin’in corona aşısı Sinovac’ta umut verici sonuç: Salgını durdurdu">
												<strong>19) </strong>
						Çin’in corona aşısı Sinovac’ta umut verici sonuç: Salgını durdurdu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-gozler-kabine-toplantisinda-iste-beklenen-normallesme-adimlari-11-681-95796.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Gözler Kabine toplantısında: İşte beklenen normalleşme adımları!">
												<strong>20) </strong>
						Gözler Kabine toplantısında: İşte beklenen normalleşme adımları!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-dunya-saglik-orgutu-sinovac-asisina-onay-verdi-11-681-95842.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Dünya Sağlık Örgütü, Sinovac aşısına onay verdi">
												<strong>21) </strong>
						Dünya Sağlık Örgütü, Sinovac aşısına onay verdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-corona-viruse-karsi-her-yil-asi-olmak-gerekmeyebilir-11-681-95880.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Corona virüse karşı her yıl aşı olmak gerekmeyebilir">
												<strong>22) </strong>
						Corona virüse karşı her yıl aşı olmak gerekmeyebilir
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-genc-akademisyen-korona-virus-nedeniyle-hayatini-kaybetti-11-681-95857.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Genç akademisyen korona virüs nedeniyle hayatını kaybetti">
												<strong>23) </strong>
						Genç akademisyen korona virüs nedeniyle hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turkiyede-hem-covid-19-hem-de-kirim-kongo-kanamali-atesi-hastaligi-ilk-kez-ayni-anda-bir-hastada-goruldu-11-681-95865.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Türkiye&#039;de hem Covid-19 hem de Kırım Kongo Kanamalı Ateşi hastalığı ilk kez aynı anda bir hastada görüldü">
												<strong>24) </strong>
						Türkiye'de hem Covid-19 hem de Kırım Kongo Kanamalı Ateşi hastalığı ilk kez aynı anda bir hastada görüldü
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-adana-il-saglik-muduru-solunum-sikintisi-baslayinca-olecegimi-dusundum-11-681-95789.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Adana İl Sağlık Müdürü: Solunum sıkıntısı başlayınca öleceğimi düşündüm">
												<strong>25) </strong>
						Adana İl Sağlık Müdürü: Solunum sıkıntısı başlayınca öleceğimi düşündüm
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-arastirma-metotreksat-alan-hastalarda-biontech-asisi-daha-az-antikor-olusturuyor-11-681-95874.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Araştırma: Metotreksat alan hastalarda Biontech aşısı daha az antikor oluşturuyor">
												<strong>26) </strong>
						Araştırma: Metotreksat alan hastalarda Biontech aşısı daha az antikor oluşturuyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-pfizerbiontech-asisi-ile-kalp-kasi-iltihabi-arasinda-baglanti-ihtimali-11-681-95867.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Pfizer/BioNTech aşısı ile kalp kası iltihabı arasında bağlantı ihtimali">
												<strong>27) </strong>
						Pfizer/BioNTech aşısı ile kalp kası iltihabı arasında bağlantı ihtimali
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-dso-baskani-sinovacin-kalitesi-kesinlesti-11-681-95846.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="DSÖ Başkanı: Sinovac’ın kalitesi kesinleşti">
												<strong>28) </strong>
						DSÖ Başkanı: Sinovac’ın kalitesi kesinleşti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-100-kisi-asi-randevusu-aliyorsa-25-kisi-asi-oluyor-11-681-95848.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="100 kişi aşı randevusu alıyorsa 25 kişi aşı oluyor">
												<strong>29) </strong>
						100 kişi aşı randevusu alıyorsa 25 kişi aşı oluyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-koca-7-haziran-pazartesi-gununden-itibaren-tum-ogretmenlerimiz-asi-olabilecekler-11-681-95859.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık Bakanı Koca: 7 Haziran Pazartesi gününden itibaren tüm öğretmenlerimiz aşı olabilecekler">
												<strong>30) </strong>
						Sağlık Bakanı Koca: 7 Haziran Pazartesi gününden itibaren tüm öğretmenlerimiz aşı olabilecekler
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-kim-ne-kadar-ek-odeme-alacak-saglik-bakanligi-katsayilari-acikladi-11-681-95616.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Kim ne kadar ek ödeme alacak? Sağlık Bakanlığı katsayıları açıkladı!">
												<strong>1) </strong>
						Kim ne kadar ek ödeme alacak? Sağlık Bakanlığı katsayıları açıkladı!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-calisanlarina-yapilacak-4-aylik-ek-odemeye-iliskin-duzenleme-resmi-gazetede-yayimlandi-11-681-95544.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık çalışanlarına yapılacak 4 aylık ek ödemeye ilişkin düzenleme Resmi Gazete&#039;de yayımlandı">
												<strong>2) </strong>
						Sağlık çalışanlarına yapılacak 4 aylık ek ödemeye ilişkin düzenleme Resmi Gazete'de yayımlandı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-birinci-basamak-ek-odemeleri-nasil-yapilacak-saglik-bakanligi-katsayilari-acikladi-11-681-95619.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Birinci basamak ek ödemeleri nasıl yapılacak? Sağlık Bakanlığı katsayıları açıkladı!">
												<strong>3) </strong>
						Birinci basamak ek ödemeleri nasıl yapılacak? Sağlık Bakanlığı katsayıları açıkladı!
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-ankarada-dehset-kadin-dogum-uzmani-esi-tarafindan-bicaklanarak-olduruldu-2-12-95557.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Ankara&#039;da dehşet! Kadın doğum uzmanı, eşi tarafından bıçaklanarak öldürüldü!">
												<strong>4) </strong>
						Ankara'da dehşet! Kadın doğum uzmanı, eşi tarafından bıçaklanarak öldürüldü!
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-burasi-tip-fakultesi-asistan-ek-odemesi-hasta-memnuniyetine-gore-belirlenecek-2-15-95841.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Burası tıp fakültesi: Asistan ek ödemesi hasta memnuniyetine göre belirlenecek!">
												<strong>5) </strong>
						Burası tıp fakültesi: Asistan ek ödemesi hasta memnuniyetine göre belirlenecek!
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-sinovac-asisinin-gercek-dunya-verileri-aciklandi-calisma-120-bin-saglik-calisani-uzerine-yapildi-11-686-95575.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sinovac aşısının gerçek dünya verileri açıklandı: Çalışma 120 bin sağlık çalışanı üzerine yapıldı">
												<strong>6) </strong>
						Sinovac aşısının gerçek dünya verileri açıklandı: Çalışma 120 bin sağlık çalışanı üzerine yapıldı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-bicaklanan-ortopedi-asistani-hayati-tehlike-devam-ediyor-tam-kesi-olan-bir-parmagi-dikildi-2-12-95776.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Bıçaklanan ortopedi asistanı: Hayati tehlike devam ediyor, tam kesi olan bir parmağı dikildi">
												<strong>7) </strong>
						Bıçaklanan ortopedi asistanı: Hayati tehlike devam ediyor, tam kesi olan bir parmağı dikildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-2-doktor-ve-1-mumessil-devleti-zarara-ugratmaktan-gozaltina-alindi-11-681-95849.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="2 doktor ve 1 mümessil devleti zarara uğratmaktan gözaltına alındı">
												<strong>8) </strong>
						2 doktor ve 1 mümessil devleti zarara uğratmaktan gözaltına alındı
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-miray-bebegin-digoksin-davasi-ilaci-order-eden-hekime-danisilmadi-2-17-95678.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Miray bebeğin digoksin davası: İlacı order eden hekime danışılmadı">
												<strong>9) </strong>
						Miray bebeğin digoksin davası: İlacı order eden hekime danışılmadı
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-saglik-calisani-mektup-birakip-intihar-etti-6-48-95762.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık çalışanı mektup bırakıp intihar etti">
												<strong>10) </strong>
						Sağlık çalışanı mektup bırakıp intihar etti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-ceyhandan-favipiravir-ilaci-aciklamasi-11-681-95579.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Prof. Ceyhan&#039;dan &#039;Favipiravir&#039; ilacı açıklaması">
												<strong>11) </strong>
						Prof. Ceyhan'dan 'Favipiravir' ilacı açıklaması
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-ic-hastaliklari-uzmani-doktor-koronavirus-nedeniyle-hayatini-kaybetti-2-12-95672.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="İç hastalıkları uzmanı doktor koronavirüs nedeniyle hayatını kaybetti">
												<strong>12) </strong>
						İç hastalıkları uzmanı doktor koronavirüs nedeniyle hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-bir-hekim-daha-covId-19-nedeniyle-hayatini-kaybetti-2-12-95590.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Bir hekim daha COVID-19 nedeniyle hayatını kaybetti">
												<strong>13) </strong>
						Bir hekim daha COVID-19 nedeniyle hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-fotografi-sosyal-medyada-elden-ele-dolanan-seher-hemsire-konustu-6-48-95578.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Fotoğrafı sosyal medyada elden ele dolanan Seher hemşire konuştu">
												<strong>14) </strong>
						Fotoğrafı sosyal medyada elden ele dolanan Seher hemşire konuştu
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-canakkale-tip-ogretim-uyesi-ilani-neredeyse-tamami-adrese-teslim-2-15-95753.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Çanakkale Tıp öğretim üyesi ilanı: Neredeyse tamamı adrese teslim!">
												<strong>15) </strong>
						Çanakkale Tıp öğretim üyesi ilanı: Neredeyse tamamı adrese teslim!
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-psikiyatrist-3-kattaki-evinden-duserek-hayatini-kaybetti-2-12-95649.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Psikiyatrist 3. kattaki evinden düşerek hayatını kaybetti">
												<strong>16) </strong>
						Psikiyatrist 3. kattaki evinden düşerek hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-hindistan-bu-ilaci-konusuyor-orta-ve-siddetli-covid-19-icin-acil-kullanim-onayi-verildi-11-686-95556.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Hindistan bu ilacı konuşuyor: Orta ve şiddetli Covid-19 için acil kullanım onayı verildi">
												<strong>17) </strong>
						Hindistan bu ilacı konuşuyor: Orta ve şiddetli Covid-19 için acil kullanım onayı verildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-bashekim-dr-guliz-ozyasar-trafik-kazasi-gecirdi-2-12-95790.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Başhekim Dr. Güliz Özyaşar trafik kazası geçirdi">
												<strong>18) </strong>
						Başhekim Dr. Güliz Özyaşar trafik kazası geçirdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cocugunun-damar-yolunu-acan-hemsireyi-yumrukladi-doktoru-darbetti-11-681-95655.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Çocuğunun damar yolunu açan hemşireyi yumrukladı, doktoru darbetti">
												<strong>19) </strong>
						Çocuğunun damar yolunu açan hemşireyi yumrukladı, doktoru darbetti
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-saglikta-siddet-degil-vahset-ankarada-doktora-bicakli-saldiri-2-12-95766.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlıkta şiddet değil vahşet! Ankara&#039;da doktora bıçaklı saldırı">
												<strong>20) </strong>
						Sağlıkta şiddet değil vahşet! Ankara'da doktora bıçaklı saldırı
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-saglik-bakanligi-hazirladigi-rehberde-favipiravir-kullanimi-ve-riskleri-degistirdi-11-686-95681.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sağlık Bakanlığı hazırladığı rehberde favipiravir kullanımı ve riskleri değiştirdi">
												<strong>21) </strong>
						Sağlık Bakanlığı hazırladığı rehberde favipiravir kullanımı ve riskleri değiştirdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-profdr-ates-kara-rahatlama-icin-tarih-verdi-11-686-95711.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Prof.Dr. Ateş Kara, rahatlama için tarih verdi">
												<strong>22) </strong>
						Prof.Dr. Ateş Kara, rahatlama için tarih verdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kel-erkekler-covid-19a-karsi-iki-bucuk-kat-daha-fazla-risk-tasiyor-11-681-95542.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Kel erkekler Covid-19&#039;a karşı iki buçuk kat daha fazla risk taşıyor">
												<strong>23) </strong>
						Kel erkekler Covid-19'a karşı iki buçuk kat daha fazla risk taşıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-profdrmehmet-ceyhandan-kendisini-hedef-gosterenlere-yanit-11-681-95543.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Prof.Dr.Mehmet Ceyhan&#039;dan kendisini hedef gösterenlere yanıt">
												<strong>24) </strong>
						Prof.Dr.Mehmet Ceyhan'dan kendisini hedef gösterenlere yanıt
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-sinovac-ve-biontech-asilari-karsilastirildi-hangisi-daha-etkili-11-686-95786.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sinovac ve BioNTech aşıları karşılaştırıldı: Hangisi daha etkili?">
												<strong>25) </strong>
						Sinovac ve BioNTech aşıları karşılaştırıldı: Hangisi daha etkili?
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-dso-sinovac-asisini-degerlendirdi-sinovac-asisi-60-yas-altinda-etkili-11-686-95528.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="DSÖ, Sinovac aşısını değerlendirdi: Sinovac aşısı 60 yaş altında etkili">
												<strong>26) </strong>
						DSÖ, Sinovac aşısını değerlendirdi: Sinovac aşısı 60 yaş altında etkili
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-sinovac-ne-kadar-etkili-adanada-saglik-calisanlarinda-yapilan-calismanin-sonucu-aciklandi-11-686-95769.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Sinovac ne kadar etkili Adana&#039;da sağlık çalışanlarında yapılan çalışmanın sonucu açıklandı!">
												<strong>27) </strong>
						Sinovac ne kadar etkili Adana'da sağlık çalışanlarında yapılan çalışmanın sonucu açıklandı!
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-taciz-iftirasi-atilan-dis-hekimi-linc-edilecekti-3-24-95600.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Taciz iftirası atılan diş hekimi linç edilecekti">
												<strong>28) </strong>
						Taciz iftirası atılan diş hekimi linç edilecekti
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-bicaklanan-doktor-meslegi-birakmayi-cok-ciddi-anlamda-dusunuyorum-2-12-95810.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Bıçaklanan doktor: Mesleği bırakmayı çok ciddi anlamda düşünüyorum">
												<strong>29) </strong>
						Bıçaklanan doktor: Mesleği bırakmayı çok ciddi anlamda düşünüyorum
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-meslektasini-olduren-doktorun-cezai-ehliyeti-arastirilacak-2-12-95777.html?sid=41f75e669e73a6daa1d7f2af25cc311d" title="Meslektaşını öldüren doktorun cezai ehliyeti araştırılacak">
												<strong>30) </strong>
						Meslektaşını öldüren doktorun cezai ehliyeti araştırılacak
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-burasi-tip-fakultesi-asistan-ek-odemesi-hasta-memnuniyetine-gore-belirlenecek-2-15-95841.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>1) </strong>
						Bence bu girişim yönetimin dr.a döner...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-doktor-ve-hemsirelere-saldirida-kiz-kardeslerden-1ine-hapis-2sine-beraat-11-681-95877.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>2) </strong>
						2.5 yıl  sonra yargılama sona eriyor. Hiçbiri...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-burasi-tip-fakultesi-asistan-ek-odemesi-hasta-memnuniyetine-gore-belirlenecek-2-15-95841.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>3) </strong>
						Evet, "Çare yurtdışı"nın yazdığı gibi neden...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-doktor-ve-hemsirelere-saldirida-kiz-kardeslerden-1ine-hapis-2sine-beraat-11-681-95877.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>4) </strong>
						Yazıklar olsun, söyliyecek laf, yazacak söz...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-bicaklanan-doktor-meslegi-birakmayi-cok-ciddi-anlamda-dusunuyorum-2-12-95810.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>5) </strong>
						eğitim ayrı bir şey , öğretim ayrı bir şey....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-doktor-ve-hemsirelere-saldirida-kiz-kardeslerden-1ine-hapis-2sine-beraat-11-681-95877.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>6) </strong>
						Sayın doktorlar hocalarım bu meslek hepimizin...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-izmirde-hastanede-dehset-makasla-kovalayip-yumrukladi-11-681-95868.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>7) </strong>
						Sayın doktorlar hocalarım bu meslek hepimizin...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-bicaklanan-doktor-meslegi-birakmayi-cok-ciddi-anlamda-dusunuyorum-2-12-95810.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>8) </strong>
						EĞİTİM ŞART ! DİYENLER HALEN VAR!

AMA!...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-profesor-ve-docentler-temel-egitimden-muaf-tutularak-bilirkisi-olabilecek-11-681-95850.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>9) </strong>
						bir kişinin prof. , doçent olması yetkin ve...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlari-hatirlatma-dozu-istiyor-11-681-95866.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>10) </strong>
						sağlık çalışanları olarak en ön safta olmamıza...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-burasi-tip-fakultesi-asistan-ek-odemesi-hasta-memnuniyetine-gore-belirlenecek-2-15-95841.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>11) </strong>
						kesinlikle yerinde bir karar, yöneticilerimizi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlari-hatirlatma-dozu-istiyor-11-681-95866.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>12) </strong>
						Bence hatırlatma dozu temmuz ayında BioNTech...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-profesor-ve-docentler-temel-egitimden-muaf-tutularak-bilirkisi-olabilecek-11-681-95850.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>13) </strong>
						BİR KERE BU BAKIŞ AÇISI İNSAN HAKLARINA AYKIRI....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-burasi-tip-fakultesi-asistan-ek-odemesi-hasta-memnuniyetine-gore-belirlenecek-2-15-95841.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>14) </strong>
						Asistan arkadaşlar kliniklerde canla başla...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-2-doktor-ve-1-mumessil-devleti-zarara-ugratmaktan-gozaltina-alindi-11-681-95849.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>15) </strong>
						geçen yıl konu kahta devlet hastanesinde...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-burasi-tip-fakultesi-asistan-ek-odemesi-hasta-memnuniyetine-gore-belirlenecek-2-15-95841.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>16) </strong>
						Eskidendi asistanlık.hem memnun ederdik hem laf...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-bakani-bicakli-saldiriya-ugrayan-doktoru-ziyaret-etti-11-681-95844.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>17) </strong>
						Acillerin yapısı  güvenlik dikkate alınarak...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-profesor-ve-docentler-temel-egitimden-muaf-tutularak-bilirkisi-olabilecek-11-681-95850.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>18) </strong>
						muaf olunan egitim de 18 saat teorik 6 saat...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-profesor-ve-docentler-temel-egitimden-muaf-tutularak-bilirkisi-olabilecek-11-681-95850.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>19) </strong>
						Konusunda uzman olan profesyonellerin,sahada...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-burasi-tip-fakultesi-asistan-ek-odemesi-hasta-memnuniyetine-gore-belirlenecek-2-15-95841.html?sid=41f75e669e73a6daa1d7f2af25cc311d">
											<strong>20) </strong>
						neden sadece  hemşire  ve  asıstan  dr  diğer...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5">
									</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="41f75e669e73a6daa1d7f2af25cc311d" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=41f75e669e73a6daa1d7f2af25cc311d">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=41f75e669e73a6daa1d7f2af25cc311d">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=41f75e669e73a6daa1d7f2af25cc311d">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>







 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=41f75e669e73a6daa1d7f2af25cc311d"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Prof. Dr. Mehmet Ceyhan\'dan aşılarda yan etki iddiaları hakkında açıklama | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>