<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Prof. Mehmet Öz: Koronavirüse istisnasız hepimiz yakalanacağız</title><meta name="keywords" content="saglik gurusu, mehmet oz, kovid-19,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="saglik gurusu, mehmet oz, kovid-19, " /><meta name="description" content="Prof. Mehmet Öz: Koronavirüse istisnasız hepimiz yakalanacağız. Kalp Cerrahı Prof. Dr. Mehmet Öz, “Koronavirüsünden kaçış yok, istisnasız" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-prof-mehmet-oz-koronaviruse-istisnasiz-hepimiz-yakalanacagiz-1-11-87472.html"><meta property="og:title" content="Prof. Mehmet Öz: Koronavirüse istisnasız hepimiz yakalanacağız"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Kalp Cerrahı Prof. Dr. Mehmet Öz, “Koronavirüsünden kaçış yok, istisnasız hepimiz yakalanacağız ama ne kadar geç o kadar iyi” dedi ve önerilerini şöyle sıraladı."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/kisiler/mehmet_oz.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-prof-mehmet-oz-koronaviruse-istisnasiz-hepimiz-yakalanacagiz-1-11-87472.html">Prof. Mehmet Öz: Koronavirüse istisnasız hepimiz yakalanacağız</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">26 Mart 2020 10:30</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> Sabah<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-prof-mehmet-oz-koronaviruse-istisnasiz-hepimiz-yakalanacagiz-1-11-87472.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Prof. Mehmet Öz: Koronavirüse istisnasız hepimiz yakalanacağız</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Kalp Cerrahı Prof. Dr. Mehmet Öz, “Koronavirüsünden kaçış yok, istisnasız hepimiz yakalanacağız ama ne kadar geç o kadar iyi” dedi ve önerilerini şöyle sıraladı.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/kisiler/mehmet_oz.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Prof. Mehmet Öz: Koronavirüse istisnasız hepimiz yakalanacağız"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 26 Mart 2020 10:30 - Sabah<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-prof-mehmet-oz-koronaviruse-istisnasiz-hepimiz-yakalanacagiz-1-11-87472.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>ABD&#39;de <strong>&lsquo;sağlık gurusu&#39; </strong>olarak ün kazanan, dünyaca ünlü Kalp Cerrahı <strong>Prof. Dr. Mehmet Öz, </strong>Çin&#39;in Vuhan kentinde ortaya çıkarak birkaç ay içinde 17 binden fazla insanın ölümüne sebep olan yeni tip koronavirüse <strong>(Kovid-19) </strong>ilişkin bazı bilgiler paylaştı.</p><p>&nbsp;<strong>&ldquo;Bu virüsten kaçış yok arkadaşlar. İstisnasız hepimiz yakalanacağız. </strong>Ama ne kadar geç yakalanırsak o kadar iyi&rdquo; diyen Öz, &ldquo;Aşısı bulunsa bile mutasyona her uğradığında aşı işlevini kaybedecek. Grip aşıları da öyledir.&quot; dedi.</p><p>Öz, &quot;Sizi sadece geçmiş senelerin grip virüslerinden korur. Yenilerinden değil. Yani tam koruma sağlamaz. Tam koruma her zaman için bağışıklık sisteminizdir&rdquo; ifadelerini kullandı.</p><p><strong>&lsquo;BELKİ FARK ETMEDİK&#39;</strong></p><p>Her sene dünyada yarım milyar insan grip virüsüne yakalandığından bahseden Öz, &ldquo;Koronavirüsler (SARS, MERS vb.) ile de yaşamaya alışacağız tabii MERS ile belki 1000 yıl sonra&rdquo; diyen Öz, insan vücudunun bu virüslere karşı bağışıklık kazandığını belirtti.</p><p>&ldquo;Sadede gelirsem, dediğim gibi hepimiz bu virüse yakalanacağız. Hatta belki birçoğumuz yakalandı bile ama fark etmedi. Ve hatta hastalığı da atlattı.</p><p>Vücudu virüsle yaşamaya çoktan alıştı ya da virüs o vücutta yaşayamadı ve başka konaklara geçti&rdquo; diyen Öz, virüslere karşı vücut direncine dikkat çekti.</p><p><strong>ÖNCELİK VÜCUT DİRENCİ</strong></p><p>Prof. Dr. Mehmet Öz, bağışıklık sistemi güçlendirmek için şu önerilerde bulundu:</p><p>&ldquo;Öncelik vücut direnci. Spor ve hareket. Sonrası beslenme. Özellikle meyve sebzeler ile daha spesifik şeyler, mesela sarımsak, yoğurt, kefir, yeşil çay vb.<br />Sonrası ise besin takviyeleri. Özellikle C vitamini, çinko, beta glukanlar (1.3 ve 1.6) ve kara mürver ekstresi. Meyve sebzeler ve takviyeler eğer kendinize de dikkat ederseniz bu günleri atlatmanızı sağlayabilir. Çünkü bağışıklık sistemini çok dirençli hale getiriyorlar.&rdquo;</p><p><strong>İŞTE O 8 MADDE</strong></p><p>Son olarak Doktor Öz, şu önerilerde bulundu:</p><p>1 &ndash; Kendinizi karantinaya alın. Virüsle en geç temas edenler en şanslıları olacak.</p><p>2 &ndash; Hijyen. Olabildiğince temizliğe dikkat edin.</p><p>3 &ndash; Meyve sebze yiyin.</p><p>4 &ndash; Bağışıklığa iyi gelen sarımsak, kefir, yoğurt gibi besinler tüketin.</p><p>5 &ndash; Bağışıklığa çok iyi gelen besin takviyeleri ve vitaminler alın. Örnek: Beta glukanlar, C vitamini, çinko, kara mürver ekstresi vb.</p><p>6 &ndash; Hareket edin ve evinizde spor yapın.</p><p>7 &ndash; Sigarayı bırakın.</p><p>8 &ndash; Bol su için.<br />&nbsp;</p></div><p></p><div class="col-sm-100 hidden-xs"><iframe width="560" height="315" src="https://www.youtube.com/embed/dXaoq8sst2U"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=saglik gurusu'>saglik gurusu</a>  <a class='etiket' href='/search/tr-index.html?q= mehmet oz'> mehmet oz</a>  <a class='etiket' href='/search/tr-index.html?q= kovid-19'> kovid-19</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-prof-mehmet-oz-koronaviruse-istisnasiz-hepimiz-yakalanacagiz-1-11-87472.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="87472" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-dsoden-butun-ulkelere-koronaviruse-karsi-zamani-iyi-kullanin-11-681-87463.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/tedros-adhanom.jpg" class="lazy img-responsive" alt="DSÖ'den bütün ülkelere: Koronavirüse karşı zamanı iyi kullanın!" /><p style="text-align:left;">DSÖ'den bütün ülkelere: Koronavirüse karşı zamanı iyi kullanın!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-iste-turkiyenin-koronavirus-tablosu-iyilesen-hasta-sayisi-26-11-681-87460.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/belgeler/koronatablo2.jpg" class="lazy img-responsive" alt="İşte Türkiye'nin Koronavirüs tablosu: İyileşen hasta sayısı 26" /><p style="text-align:left;">İşte Türkiye'nin Koronavirüs tablosu: İyileşen hasta sayısı 26</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-prof-dr-ceyhan-henuz-salginin-basindayiz-vatandas-kurallara-uyarsa-virus-1-ayda-kontrol-altina-alinir-11-681-87452.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/mehmet_ceyhan2(1).jpg" class="lazy img-responsive" alt="Prof. Dr. Ceyhan: Henüz salgının başındayız, vatandaş kurallara uyarsa virüs 1 ayda kontrol altına alınır" /><p style="text-align:left;">Prof. Dr. Ceyhan: Henüz salgının başındayız, vatandaş kurallara uyarsa virüs 1 ayda kontrol altına alınır</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bakan-soyludan-sokaga-cikma-yasagi-aciklamasi-11-681-87442.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/suleyman_soylu_yeni.jpg" class="lazy img-responsive" alt="Bakan Soylu'dan 'sokağa çıkma yasağı' açıklaması" /><p style="text-align:left;">Bakan Soylu'dan 'sokağa çıkma yasağı' açıklaması</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-istahed-24-aile-hekimi-ile-hemsirede-koronavirus-tespit-edildi-11-681-87424.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/koronavirus_numune_444.jpg" class="lazy img-responsive" alt="İSTAHED: 24 aile hekimi ile hemşirede koronavirüs tespit edildi" /><p style="text-align:left;">İSTAHED: 24 aile hekimi ile hemşirede koronavirüs tespit edildi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-italyada-super-bulastirici-hasta-bir-ay-sonra-taburcu-edildi-ben-cok-sansliydim-cunku-tedavi-gorebildim-dedi-11-681-87422.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/italya_korovirus11.jpg" class="lazy img-responsive" alt="İtalya'da 'süper bulaştırıcı hasta' bir ay sonra taburcu edildi, 'Ben çok şanslıydım çünkü tedavi görebildim' dedi" /><p style="text-align:left;">İtalya'da 'süper bulaştırıcı hasta' bir ay sonra taburcu edildi, 'Ben çok şanslıydım çünkü tedavi görebildim' dedi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-berat-albayrak-acikladi-universite-saglik-personelinin-de-ek-odemesi-artirilacak-11-681-87419.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/berat_albayrak.jpg" class="lazy img-responsive" alt="Berat Albayrak açıkladı... Üniversite sağlık personelinin de ek ödemesi artırılacak" /><p style="text-align:left;">Berat Albayrak açıkladı... Üniversite sağlık personelinin de ek ödemesi artırılacak</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-yekta-sarac-universite-saglik-personeli-icin-de-zam-istiyoruz-11-681-87418.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/yekta_sarac_7.jpg" class="lazy img-responsive" alt="Yekta Saraç: Üniversite sağlık personeli için de zam istiyoruz" /><p style="text-align:left;">Yekta Saraç: Üniversite sağlık personeli için de zam istiyoruz</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-cinden-alinan-covid-19-ilaclari-40-sehre-dagitildi-11-681-87414.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/koronavirus_deney11.jpg" class="lazy img-responsive" alt="Çin’den alınan COVİD-19 ilaçları 40 şehre dağıtıldı" /><p style="text-align:left;">Çin’den alınan COVİD-19 ilaçları 40 şehre dağıtıldı</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/mm-youtube.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-cin-mali-15-dakikalik-korona-kitlerinde-buyuk-hata-11-681-87488.html" title="Çin malı 15 dakikalık korona kitlerinde büyük hata!"><strong class="kalin">14:31 </strong><span class=""></span>Çin malı 15 dakikalık korona kitlerinde büyük hata!</a></li><li><a href="/guncel/genel/tr-kritik-karar-alindi-marketlerin-calisma-saati-degisecek-mi-11-681-87487.html" title="Kritik karar alındı... Marketlerin çalışma saati değişecek mi?"><strong class="kalin">14:10 </strong><span class="sondakika-unlem"></span>Kritik karar alındı... Marketlerin çalışma saati değişecek mi?</a></li><li><a href="/guncel/genel/tr-kpss-ve-yks-tarihleri-cakisiyor-11-681-87486.html" title="KPSS ve YKS tarihleri çakışıyor"><strong class="kalin">14:01 </strong><span class=""></span>KPSS ve YKS tarihleri çakışıyor</a></li><li><a href="/guncel/genel/tr-haziranda-yapilacak-yks-ertelendi-11-681-87485.html" title="Haziran&#039;da yapılacak YKS ertelendi"><strong class="kalin">13:41 </strong><span class=""></span>Haziran'da yapılacak YKS ertelendi</a></li><li><a href="/guncel/genel/tr-soyludan-koronavirus-aciklamasi-turkiyede-hayatin-yuzde-80i-durdu-11-681-87484.html" title="Soylu&#039;dan koronavirüs açıklaması: Türkiye&#039;de hayatın yüzde 80&#039;i durdu"><strong class="kalin">13:26 </strong><span class="sondakika-unlem"></span>Soylu'dan koronavirüs açıklaması: Türkiye'de hayatın yüzde 80'i durdu</a></li><li><a href="/guncel/genel/tr-orgun-universite-egitimi-bu-yil-icin-bitti-egitimler-online-olacak-11-681-87483.html" title="Örgün Üniversite eğitimi bu yıl için bitti... Eğitimler online olacak"><strong class="kalin">13:14 </strong><span class="sondakika-unlem"></span>Örgün Üniversite eğitimi bu yıl için bitti... Eğitimler online olacak</a></li><li><a href="/guncel/genel/tr-tayini-cikan-saglik-memuru-kadin-kayinpederi-tarafindan-bicaklandi-11-681-87482.html" title="Tayini çıkan sağlık memuru kadın, kayınpederi tarafından bıçaklandı"><strong class="kalin">13:03 </strong><span class="sondakika-unlem"></span>Tayini çıkan sağlık memuru kadın, kayınpederi tarafından bıçaklandı</a></li><li><a href="/guncel/genel/tr-koku-duyusu-kaybi-kovid-19un-ilk-belirtisi-olabilir-11-681-87481.html" title="Koku duyusu kaybı, Kovid-19&#039;un ilk belirtisi olabilir"><strong class="kalin">12:30 </strong><span class="sondakika-unlem"></span>Koku duyusu kaybı, Kovid-19'un ilk belirtisi olabilir</a></li><li><a href="/guncel/genel/tr-ogretmenler-saglikcilar-icin-gece-gunduz-uretiyor-11-681-87480.html" title="Öğretmenler, sağlıkçılar için gece gündüz üretiyor"><strong class="kalin">12:05 </strong><span class=""></span>Öğretmenler, sağlıkçılar için gece gündüz üretiyor</a></li><li><a href="/guncel/genel/tr-klozet-yalayarak-salgina-meydan-okumustu-viruse-yakalandi-11-681-87479.html" title="Klozet yalayarak salgına meydan okumuştu, virüse yakalandı"><strong class="kalin">11:56 </strong><span class=""></span>Klozet yalayarak salgına meydan okumuştu, virüse yakalandı</a></li><li><a href="/guncel/genel/tr-koronaviruse-yakalanan-binlerce-avrupali-saglik-calisani-sitem-etti-hic-saglik-calisani-kalmazsa-ne-yapacaksiniz-11-681-87478.html" title="Koronavirüse yakalanan binlerce Avrupalı sağlık çalışanı sitem etti: Hiç sağlık çalışanı kalmazsa ne yapacaksınız?"><strong class="kalin">11:47 </strong><span class="sondakika-unlem"></span>Koronavirüse yakalanan binlerce Avrupalı sağlık çalışanı sitem etti: Hiç sağlık çalışanı kalmazsa ne yapacaksınız?</a></li><li><a href="/guncel/genel/tr-ozel-hastaneler-devlet-bize-el-koysun-artik-bu-yukun-altindan-kalkamiyoruz-11-681-87477.html" title="Özel hastaneler: Devlet bize el koysun, artık bu yükün altından kalkamıyoruz"><strong class="kalin">11:37 </strong><span class="sondakika-unlem"></span>Özel hastaneler: Devlet bize el koysun, artık bu yükün altından kalkamıyoruz</a></li><li><a href="/guncel/genel/tr-ingilterede-21-yasinda-olen-chloe-middletonin-ailesi-hastaliga-yakalandi-hicbir-saglik-sorunu-yoktu-dedi-11-681-87475.html" title="İngiltere&#039;de 21 yaşında ölen Chloe Middleton&#039;ın ailesi, &#039;Hastalığa yakalandı, hiçbir sağlık sorunu yoktu&#039; dedi"><strong class="kalin">11:08 </strong><span class=""></span>İngiltere'de 21 yaşında ölen Chloe Middleton'ın ailesi, 'Hastalığa yakalandı, hiçbir sağlık sorunu yoktu' dedi</a></li><li><a href="/guncel/genel/tr-aytac-yalmanin-doktoru-ve-korumasi-koronaviruse-yakalandi-11-681-87474.html" title="Aytaç Yalman&#039;ın doktoru ve koruması koronavirüse yakalandı"><strong class="kalin">10:59 </strong><span class="sondakika-unlem"></span>Aytaç Yalman'ın doktoru ve koruması koronavirüse yakalandı</a></li><li><a href="/guncel/genel/tr-bilim-kurulundan-bebek-emziren-anneler-icin-karar-11-681-87473.html" title="Bilim Kurulu&#039;ndan bebek emziren anneler için karar"><strong class="kalin">10:45 </strong><span class=""></span>Bilim Kurulu'ndan bebek emziren anneler için karar</a></li><li><a href="/guncel/genel/tr-prof-mehmet-oz-koronaviruse-istisnasiz-hepimiz-yakalanacagiz-11-681-87472.html" title="Prof. Mehmet Öz: Koronavirüse istisnasız hepimiz yakalanacağız"><strong class="kalin">10:30 </strong><span class=""></span>Prof. Mehmet Öz: Koronavirüse istisnasız hepimiz yakalanacağız</a></li><li><a href="/guncel/genel/tr-fenerbahcede-koronaviruse-yakalanan-futbolcu-belli-oldu-11-681-87471.html" title="Fenerbahçe&#039;de Koronavirüse yakalanan futbolcu belli oldu"><strong class="kalin">10:11 </strong><span class=""></span>Fenerbahçe'de Koronavirüse yakalanan futbolcu belli oldu</a></li><li><a href="/guncel/genel/tr-bakan-selcuk-32-bin-saglik-calisani-aliminin-14-bini-iskurdan-11-681-87470.html" title="Bakan Selçuk: 32 bin sağlık çalışanı alımının 14 bini İŞKUR&#039;dan"><strong class="kalin">10:04 </strong><span class="sondakika-unlem"></span>Bakan Selçuk: 32 bin sağlık çalışanı alımının 14 bini İŞKUR'dan</a></li><li><a href="/guncel/genel/tr-koronavirus-nedeniyle-hayatini-kaybeden-dilek-tahtalinin-son-paylasimi-yurek-dagladi-11-681-87469.html" title="Koronavirüs nedeniyle hayatını kaybeden Dilek Tahtalı&#039;nın son paylaşımı yürek dağladı..."><strong class="kalin">9:55 </strong><span class=""></span>Koronavirüs nedeniyle hayatını kaybeden Dilek Tahtalı'nın son paylaşımı yürek dağladı...</a></li><li><a href="/guncel/genel/tr-halk-sagligini-hice-saydilar-kacak-maske-ureten-is-yeri-muhurlendi-11-681-87468.html" title="Halk sağlığını hiçe saydılar... Kaçak maske üreten iş yeri mühürlendi..."><strong class="kalin">9:35 </strong><span class=""></span>Halk sağlığını hiçe saydılar... Kaçak maske üreten iş yeri mühürlendi...</a></li><li><a href="/guncel/genel/tr-ticaret-bakani-pekcan-solunum-cihazi-ihracati-on-izne-baglandi-11-681-87467.html" title="Ticaret Bakanı Pekcan: Solunum cihazı ihracatı ön izne bağlandı"><strong class="kalin">9:30 </strong><span class=""></span>Ticaret Bakanı Pekcan: Solunum cihazı ihracatı ön izne bağlandı</a></li><li><a href="/guncel/genel/tr-butun-ekmekler-ambalajda-satilacak-11-681-87466.html" title="Bütün ekmekler ambalajda satılacak"><strong class="kalin">9:23 </strong><span class=""></span>Bütün ekmekler ambalajda satılacak</a></li><li><a href="/guncel/genel/tr-koronavirusu-yenen-turk-anlatti-halusinasyon-goruyordum-11-681-87465.html" title="Koronavirüsü yenen Türk anlattı: Halüsinasyon görüyordum"><strong class="kalin">9:05 </strong><span class=""></span>Koronavirüsü yenen Türk anlattı: Halüsinasyon görüyordum</a></li><li><a href="/guncel/genel/tr-o-eczaneden-ikinci-olum-haberi-geldi-11-681-87464.html" title="O eczaneden ikinci ölüm haberi geldi..."><strong class="kalin">8:52 </strong><span class="sondakika-unlem"></span>O eczaneden ikinci ölüm haberi geldi...</a></li><li><a href="/guncel/genel/tr-dsoden-butun-ulkelere-koronaviruse-karsi-zamani-iyi-kullanin-11-681-87463.html" title="DSÖ&#039;den bütün ülkelere: Koronavirüse karşı zamanı iyi kullanın!"><strong class="kalin">2:35 </strong><span class=""></span>DSÖ'den bütün ülkelere: Koronavirüse karşı zamanı iyi kullanın!</a></li><li><a href="/guncel/genel/tr-saglik-bakani-561-yeni-vaka-15-can-kaybimiz-var-11-681-87462.html" title="Sağlık Bakanı: 561 yeni vaka, 15 can kaybımız var"><strong class="kalin">25.03.2020 </strong><span class=""></span>Sağlık Bakanı: 561 yeni vaka, 15 can kaybımız var</a></li><li><a href="/guncel/genel/tr-dunya-genelinde-olu-sayisi-20-bini-gecti-11-681-87461.html" title="Dünya genelinde ölü sayısı 20 bini geçti"><strong class="kalin">25.03.2020 </strong><span class=""></span>Dünya genelinde ölü sayısı 20 bini geçti</a></li><li><a href="/guncel/genel/tr-iste-turkiyenin-koronavirus-tablosu-iyilesen-hasta-sayisi-26-11-681-87460.html" title="İşte Türkiye&#039;nin Koronavirüs tablosu: İyileşen hasta sayısı 26"><strong class="kalin">25.03.2020 </strong><span class=""></span>İşte Türkiye'nin Koronavirüs tablosu: İyileşen hasta sayısı 26</a></li><li><a href="/guncel/genel/tr-iki-bakan-acikladi-evde-egitim-30-nisana-kadar-uzatildi-11-681-87459.html" title="İki Bakan açıkladı: Evde eğitim 30 Nisan&#039;a kadar uzatıldı"><strong class="kalin">25.03.2020 </strong><span class="sondakika-unlem"></span>İki Bakan açıkladı: Evde eğitim 30 Nisan'a kadar uzatıldı</a></li><li><a href="/guncel/genel/tr-saka-gibi-koronavirus-smsi-11-681-87458.html" title="Şaka gibi koronavirüs SMS&#039;i! "><strong class="kalin">25.03.2020 </strong><span class=""></span>Şaka gibi koronavirüs SMS'i!</a></li><li><a href="/guncel/genel/tr-hastanede-calisiyordu-chpli-eski-vekilin-33-yasindaki-yegeni-koronavirusten-hayatini-kaybetti-11-681-87457.html" title="Hastanede çalışıyordu... CHP’li eski vekilin 33 yaşındaki yeğeni, koronavirüsten hayatını kaybetti"><strong class="kalin">25.03.2020 </strong><span class="sondakika-unlem"></span>Hastanede çalışıyordu... CHP’li eski vekilin 33 yaşındaki yeğeni, koronavirüsten hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-ispanya-kovid-19-ile-mucadelede-natodan-yardim-istedi-11-681-87456.html" title="İspanya, Kovid-19 ile mücadelede NATO&#039;dan yardım istedi"><strong class="kalin">25.03.2020 </strong><span class=""></span>İspanya, Kovid-19 ile mücadelede NATO'dan yardım istedi</a></li><li><a href="/guncel/genel/tr-doktor-ciftin-cocuklarina-uyguladigi-koronavirus-tedbiri-herkesi-duygulandirdi-11-681-87455.html" title="Doktor çiftin çocuklarına uyguladığı &#039;koronavirüs tedbiri&#039; herkesi duygulandırdı"><strong class="kalin">25.03.2020 </strong><span class="sondakika-unlem"></span>Doktor çiftin çocuklarına uyguladığı 'koronavirüs tedbiri' herkesi duygulandırdı</a></li><li><a href="/guncel/genel/tr-samsunda-doktoru-darbetmisti-ifadesi-soke-etti-11-681-87454.html" title="Samsun&#039;da doktoru darbetmişti, ifadesi şoke etti"><strong class="kalin">25.03.2020 </strong><span class=""></span>Samsun'da doktoru darbetmişti, ifadesi şoke etti</a></li><li><a href="/guncel/genel/tr-fenerbahcede-koronavirus-soku-11-681-87453.html" title="Fenerbahçe&#039;de Koronavirüs şoku..."><strong class="kalin">25.03.2020 </strong><span class=""></span>Fenerbahçe'de Koronavirüs şoku...</a></li><li><a href="/guncel/genel/tr-prof-dr-ceyhan-henuz-salginin-basindayiz-vatandas-kurallara-uyarsa-virus-1-ayda-kontrol-altina-alinir-11-681-87452.html" title="Prof. Dr. Ceyhan: Henüz salgının başındayız, vatandaş kurallara uyarsa virüs 1 ayda kontrol altına alınır"><strong class="kalin">25.03.2020 </strong><span class=""></span>Prof. Dr. Ceyhan: Henüz salgının başındayız, vatandaş kurallara uyarsa virüs 1 ayda kontrol altına alınır</a></li><li><a href="/guncel/genel/tr-koronavirus-salgininin-ciktigi-cinin-vuhan-sehrinde-tecrit-uygulamalari-kismen-kaldiriliyor-11-681-87451.html" title="Koronavirüs salgınının çıktığı Çin&#039;in Vuhan şehrinde tecrit uygulamaları kısmen kaldırılıyor"><strong class="kalin">25.03.2020 </strong><span class=""></span>Koronavirüs salgınının çıktığı Çin'in Vuhan şehrinde tecrit uygulamaları kısmen kaldırılıyor</a></li><li><a href="/guncel/genel/tr-koronavirusle-mucadele-eden-doktordan-aglayarak-evde-kalin-cagrisi-11-681-87450.html" title="Koronavirüsle mücadele eden doktordan ağlayarak &#039;Evde kalın&#039; çağrısı"><strong class="kalin">25.03.2020 </strong><span class=""></span>Koronavirüsle mücadele eden doktordan ağlayarak 'Evde kalın' çağrısı</a></li><li><a href="/guncel/genel/tr-32-bin-personel-aliminda-basvuru-takvimi-belli-oldu-11-681-87449.html" title="32 bin personel alımında başvuru takvimi belli oldu"><strong class="kalin">25.03.2020 </strong><span class="sondakika-unlem"></span>32 bin personel alımında başvuru takvimi belli oldu</a></li><li><a href="/guncel/genel/tr-eczanede-ilginc-koronavirus-onlemi-11-681-87448.html" title="Eczanede ilginç koronavirüs önlemi!"><strong class="kalin">25.03.2020 </strong><span class=""></span>Eczanede ilginç koronavirüs önlemi!</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-azap-uyardi-tarih-verdi-11-681-87447.html" title="Bilim Kurulu Üyesi Azap uyardı, tarih verdi"><strong class="kalin">25.03.2020 </strong><span class="sondakika-unlem"></span>Bilim Kurulu Üyesi Azap uyardı, tarih verdi</a></li><li><a href="/guncel/genel/tr-ingilterede-veliaht-prens-charlesin-korona-virus-testi-pozitif-cikti-11-681-87446.html" title="İngiltere&#039;de Veliaht Prens Charles&#039;ın korona virüs testi pozitif çıktı"><strong class="kalin">25.03.2020 </strong><span class=""></span>İngiltere'de Veliaht Prens Charles'ın korona virüs testi pozitif çıktı</a></li><li><a href="/guncel/genel/tr-italyan-hemsire-virusu-baskalarina-bulastirdigini-dusundugu-icin-intihar-etti-11-681-87445.html" title="İtalyan hemşire virüsü başkalarına bulaştırdığını düşündüğü için intihar etti!"><strong class="kalin">25.03.2020 </strong><span class="sondakika-unlem"></span>İtalyan hemşire virüsü başkalarına bulaştırdığını düşündüğü için intihar etti!</a></li><li><a href="/guncel/genel/tr-ingilterede-91-yasindaki-gurbetci-koronavirusu-yendi-11-681-87444.html" title="İngiltere&#039;de 91 yaşındaki gurbetçi koronavirüsü yendi"><strong class="kalin">25.03.2020 </strong><span class=""></span>İngiltere'de 91 yaşındaki gurbetçi koronavirüsü yendi</a></li><li><a href="/guncel/genel/tr-almanlarin-8-yillik-koronavirus-raporu-ortaya-cikti-11-681-87443.html" title="Almanların 8 yıllık Koronavirüs raporu ortaya çıktı!"><strong class="kalin">25.03.2020 </strong><span class=""></span>Almanların 8 yıllık Koronavirüs raporu ortaya çıktı!</a></li><li><a href="/guncel/genel/tr-bakan-soyludan-sokaga-cikma-yasagi-aciklamasi-11-681-87442.html" title="Bakan Soylu&#039;dan &#039;sokağa çıkma yasağı&#039; açıklaması"><strong class="kalin">25.03.2020 </strong><span class=""></span>Bakan Soylu'dan 'sokağa çıkma yasağı' açıklaması</a></li><li><a href="/guncel/genel/tr-bakan-cavusoglu-yurt-disinda-32-vatandasimiz-koronavirus-nedeniyle-hayatini-kaybetti-11-681-87441.html" title="Bakan Çavuşoğlu: Yurt dışında 32 vatandaşımız koronavirüs nedeniyle hayatını kaybetti"><strong class="kalin">25.03.2020 </strong><span class=""></span>Bakan Çavuşoğlu: Yurt dışında 32 vatandaşımız koronavirüs nedeniyle hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-cinde-yapilan-otopsilerde-koronavirusun-akcigerde-kalmaya-devam-ettigi-belirtildi-11-681-87440.html" title="Çin&#039;de yapılan otopsilerde, koronavirüsün akciğerde kalmaya devam ettiği belirtildi"><strong class="kalin">25.03.2020 </strong><span class=""></span>Çin'de yapılan otopsilerde, koronavirüsün akciğerde kalmaya devam ettiği belirtildi</a></li><li><a href="/guncel/genel/tr-ege-universitesi-kovid-19-pcr-testi-icin-yetkilendirildi-11-681-87439.html" title="Ege Üniversitesi Kovid-19 PCR testi için yetkilendirildi"><strong class="kalin">25.03.2020 </strong><span class=""></span>Ege Üniversitesi Kovid-19 PCR testi için yetkilendirildi</a></li><li><a href="/guncel/genel/tr-koronavirus-karantinasi-radara-yansidi-11-681-87438.html" title="Koronavirüs karantinası radara yansıdı"><strong class="kalin">25.03.2020 </strong><span class=""></span>Koronavirüs karantinası radara yansıdı</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-prof-ceyhan-boyle-giderse-sokaga-cikma-yasagi-karari-verecegiz-11-681-87350.html" title="Bilim Kurulu Üyesi Prof. Ceyhan: Böyle giderse sokağa çıkma yasağı kararı vereceğiz"><strong>1) </strong>Bilim Kurulu Üyesi Prof. Ceyhan: Böyle giderse sokağa çıkma yasağı kararı vereceğiz</a></li><li><a href="/guncel/genel/tr-hastanede-calisiyordu-chpli-eski-vekilin-33-yasindaki-yegeni-koronavirusten-hayatini-kaybetti-11-681-87457.html" title="Hastanede çalışıyordu... CHP’li eski vekilin 33 yaşındaki yeğeni, koronavirüsten hayatını kaybetti"><strong>2) </strong>Hastanede çalışıyordu... CHP’li eski vekilin 33 yaşındaki yeğeni, koronavirüsten hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-soylu-tek-bir-sart-gerceklesirse-sokaga-cikma-yasagi-gundeme-gelir-11-681-87375.html" title="Soylu: Tek bir şart gerçekleşirse sokağa çıkma yasağı gündeme gelir"><strong>3) </strong>Soylu: Tek bir şart gerçekleşirse sokağa çıkma yasağı gündeme gelir</a></li><li><a href="/guncel/genel/tr-profesor-virus-kaptigini-acikladi-duzelince-mucadeleye-devam-11-681-87266.html" title="Profesör virüs kaptığını açıkladı: Düzelince mücadeleye devam!"><strong>4) </strong>Profesör virüs kaptığını açıkladı: Düzelince mücadeleye devam!</a></li><li><a href="/guncel/genel/tr-saglik-bakani-koruyucu-malzemelerin-tamami-saglaniyor-32-bin-personel-aliyoruz-3-ay-boyunca-ek-odemeler-tavandan-olacak-11-681-87385.html" title="Sağlık Bakanı: Koruyucu malzemelerin tamamı sağlanıyor, 32 bin personel alıyoruz,  3 ay boyunca ek ödemeler tavandan olacak"><strong>5) </strong>Sağlık Bakanı: Koruyucu malzemelerin tamamı sağlanıyor, 32 bin personel alıyoruz,  3 ay boyunca ek ödemeler tavandan olacak</a></li><li><a href="/guncel/genel/tr-saglik-bakani-bu-donemde-istifa-edenleri-bakanliga-almayacagiz-11-681-87388.html" title="Sağlık Bakanı: Bu dönemde istifa edenleri Bakanlığa almayacağız"><strong>6) </strong>Sağlık Bakanı: Bu dönemde istifa edenleri Bakanlığa almayacağız</a></li><li><a href="/guncel/genel/tr-tum-kamu-kurumlari-esnek-calismaya-gecti-11-681-87365.html" title="Tüm kamu kurumları esnek çalışmaya geçti"><strong>7) </strong>Tüm kamu kurumları esnek çalışmaya geçti</a></li><li><a href="/guncel/genel/tr-italyada-koronavirus-nedeniyle-hayatini-kaybeden-ilk-3200-kisi-incelendi-yas-ortalamasi-semptomlar-ek-hastaliklar-11-681-87342.html" title="İtalya&#039;da koronavirüs nedeniyle hayatını kaybeden ilk 3200 kişi incelendi: Yaş ortalaması, Semptomlar, Ek hastalıklar..."><strong>8) </strong>İtalya'da koronavirüs nedeniyle hayatını kaybeden ilk 3200 kişi incelendi: Yaş ortalaması, Semptomlar, Ek hastalıklar...</a></li><li><a href="/guncel/genel/tr-cinli-yetkililer-yeni-tip-koronavirusten-olen-doktor-linin-ailesinden-ozur-diledi-11-681-87298.html" title="Çinli yetkililer, yeni tip koronavirüsten ölen doktor Li&#039;nin ailesinden özür diledi"><strong>9) </strong>Çinli yetkililer, yeni tip koronavirüsten ölen doktor Li'nin ailesinden özür diledi</a></li><li><a href="/guncel/genel/tr-iste-turkiyede-koronavirus-hastalarinin-tutuldugu-odalar-11-681-87287.html" title="İşte Türkiye&#039;de koronavirüs hastalarının tutulduğu odalar"><strong>10) </strong>İşte Türkiye'de koronavirüs hastalarının tutulduğu odalar</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-pandemi-hastanesini-tarif-etti-iste-o-kriterler-11-681-87329.html" title="Sağlık Bakanlığı Pandemi Hastanesini tarif etti! İşte o kriterler"><strong>11) </strong>Sağlık Bakanlığı Pandemi Hastanesini tarif etti! İşte o kriterler</a></li><li><a href="/guncel/genel/tr-yogun-bakimda-39-yasindaki-koronavirus-hastasindan-uyari-bana-bulasmaz-demeyin-11-681-87339.html" title="Yoğun bakımda 39 yaşındaki koronavirüs hastasından uyarı: Bana bulaşmaz demeyin "><i class="fa fa-video-camera"></i>						<strong>12) </strong>Yoğun bakımda 39 yaşındaki koronavirüs hastasından uyarı: Bana bulaşmaz demeyin</a></li><li><a href="/guncel/genel/tr-eczacilar-sokaga-cikma-yasagindan-muaf-olacak-11-681-87351.html" title="Eczacılar sokağa çıkma yasağından muaf olacak"><strong>13) </strong>Eczacılar sokağa çıkma yasağından muaf olacak</a></li><li><a href="/guncel/genel/tr-doktor-ciftin-cocuklarina-uyguladigi-koronavirus-tedbiri-herkesi-duygulandirdi-11-681-87455.html" title="Doktor çiftin çocuklarına uyguladığı &#039;koronavirüs tedbiri&#039; herkesi duygulandırdı"><strong>14) </strong>Doktor çiftin çocuklarına uyguladığı 'koronavirüs tedbiri' herkesi duygulandırdı</a></li><li><a href="/guncel/genel/tr-koronavirus-olasi-vaka-tanimina-yeni-madde-eklendi-iste-bilim-kurulunun-guncel-tum-kilavuzlari-11-681-87400.html" title="Koronavirüs olası vaka tanımına yeni madde eklendi! İşte Bilim Kurulunun güncel tüm kılavuzları!"><strong>15) </strong>Koronavirüs olası vaka tanımına yeni madde eklendi! İşte Bilim Kurulunun güncel tüm kılavuzları!</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-serhat-unal-turkiyede-covid-pozitif-hastalara-kullanilan-ilaci-acikladi-favipiravir-11-681-87386.html" title="Bilim Kurulu üyesi Serhat Ünal Türkiye&#039;de Covid pozitif hastalara kullanılan ilacı açıkladı: Favipiravir"><strong>16) </strong>Bilim Kurulu üyesi Serhat Ünal Türkiye'de Covid pozitif hastalara kullanılan ilacı açıkladı: Favipiravir</a></li><li><a href="/guncel/genel/tr-turk-telekomdan-saglik-calisanlarina-ucretsiz-internet-ve-konusma-11-681-87421.html" title="Türk Telekom&#039;dan sağlık çalışanlarına ücretsiz internet ve konuşma"><strong>17) </strong>Türk Telekom'dan sağlık çalışanlarına ücretsiz internet ve konuşma</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-azap-uyardi-tarih-verdi-11-681-87447.html" title="Bilim Kurulu Üyesi Azap uyardı, tarih verdi"><strong>18) </strong>Bilim Kurulu Üyesi Azap uyardı, tarih verdi</a></li><li><a href="/guncel/genel/tr-italyada-koronavirus-nedeniyle-en-az-14-doktor-hayatini-kaybetti-11-681-87284.html" title="İtalya&#039;da koronavirüs nedeniyle en az 14 doktor hayatını kaybetti"><strong>19) </strong>İtalya'da koronavirüs nedeniyle en az 14 doktor hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-berat-albayrak-acikladi-universite-saglik-personelinin-de-ek-odemesi-artirilacak-11-681-87419.html" title="Berat Albayrak açıkladı... Üniversite sağlık personelinin de ek ödemesi artırılacak"><strong>20) </strong>Berat Albayrak açıkladı... Üniversite sağlık personelinin de ek ödemesi artırılacak</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-15-dakikada-sonuc-veren-koronavirus-testi-kullanilmaya-baslandi-11-681-87337.html" title="Sağlık Bakanlığı: 15 dakikada sonuç veren koronavirüs testi kullanılmaya başlandı"><strong>21) </strong>Sağlık Bakanlığı: 15 dakikada sonuç veren koronavirüs testi kullanılmaya başlandı</a></li><li><a href="/guncel/genel/tr-asistan-hekimler-ayni-ilde-3-aya-kadar-gorevlendirilebilecek-11-681-87332.html" title="Asistan hekimler aynı ilde 3 aya kadar görevlendirilebilecek"><strong>22) </strong>Asistan hekimler aynı ilde 3 aya kadar görevlendirilebilecek</a></li><li><a href="/guncel/genel/tr-prof-dr-ceyhan-henuz-salginin-basindayiz-vatandas-kurallara-uyarsa-virus-1-ayda-kontrol-altina-alinir-11-681-87452.html" title="Prof. Dr. Ceyhan: Henüz salgının başındayız, vatandaş kurallara uyarsa virüs 1 ayda kontrol altına alınır"><strong>23) </strong>Prof. Dr. Ceyhan: Henüz salgının başındayız, vatandaş kurallara uyarsa virüs 1 ayda kontrol altına alınır</a></li><li><a href="/guncel/genel/tr-ingilterede-koronavirusu-yenen-turk-yasadiklarini-anlatti-bu-kadar-hizli-nasil-iyilestim-11-681-87406.html" title="İngiltere&#039;de koronavirüsü yenen Türk yaşadıklarını anlattı: Bu kadar hızlı nasıl iyileştim?"><strong>24) </strong>İngiltere'de koronavirüsü yenen Türk yaşadıklarını anlattı: Bu kadar hızlı nasıl iyileştim?</a></li><li><a href="/guncel/genel/tr-hacettepe-universitesi-koronavirus-belirti-takvimi-yayimladi-11-681-87367.html" title="Hacettepe Üniversitesi Koronavirüs belirti takvimi yayımladı"><strong>25) </strong>Hacettepe Üniversitesi Koronavirüs belirti takvimi yayımladı</a></li><li><a href="/guncel/genel/tr-italyan-hemsire-virusu-baskalarina-bulastirdigini-dusundugu-icin-intihar-etti-11-681-87445.html" title="İtalyan hemşire virüsü başkalarına bulaştırdığını düşündüğü için intihar etti!"><strong>26) </strong>İtalyan hemşire virüsü başkalarına bulaştırdığını düşündüğü için intihar etti!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligindan-online-koronavirus-kontrolu-11-681-87274.html" title="Sağlık Bakanlığı&#039;ndan online koronavirüs kontrolü"><strong>27) </strong>Sağlık Bakanlığı'ndan online koronavirüs kontrolü</a></li><li><a href="/guncel/genel/tr-iste-turkiyenin-koronavirus-tablosu-iyilesen-hasta-sayisi-26-11-681-87460.html" title="İşte Türkiye&#039;nin Koronavirüs tablosu: İyileşen hasta sayısı 26"><strong>28) </strong>İşte Türkiye'nin Koronavirüs tablosu: İyileşen hasta sayısı 26</a></li><li><a href="/guncel/genel/tr-bakan-kocadan-duygulandiran-paylasim-11-681-87359.html" title="Bakan Koca&#039;dan duygulandıran paylaşım..."><strong>29) </strong>Bakan Koca'dan duygulandıran paylaşım...</a></li><li><a href="/guncel/genel/tr-son-dakika-65-yas-ve-ustunun-ikametlerinden-disari-cikmalari-sinirlandirildi-11-681-87343.html" title="Son dakika… 65 yaş ve üstünün ikametlerinden dışarı çıkmaları sınırlandırıldı!"><strong>30) </strong>Son dakika… 65 yaş ve üstünün ikametlerinden dışarı çıkmaları sınırlandırıldı!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-koronavirus-nedeniyle-tum-kongreler-iptal-11-681-86968.html" title="Koronavirüs nedeniyle tüm kongreler iptal!"><strong>1) </strong>Koronavirüs nedeniyle tüm kongreler iptal!</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-prof-ceyhan-boyle-giderse-sokaga-cikma-yasagi-karari-verecegiz-11-681-87350.html" title="Bilim Kurulu Üyesi Prof. Ceyhan: Böyle giderse sokağa çıkma yasağı kararı vereceğiz"><strong>2) </strong>Bilim Kurulu Üyesi Prof. Ceyhan: Böyle giderse sokağa çıkma yasağı kararı vereceğiz</a></li><li><a href="/guncel/genel/tr-bilim-kurulunda-gorevli-doktorlarin-isimleri-ve-gorevleri-11-681-87244.html" title="Bilim Kurulu&#039;nda görevli doktorların isimleri ve görevleri"><strong>3) </strong>Bilim Kurulu'nda görevli doktorların isimleri ve görevleri</a></li><li><a href="/guncel/genel/tr-performans-odemelerinde-katsayi-dikkate-alinacak-iste-tum-branslarin-unvan-katsayilari-11-681-86903.html" title="Performans ödemelerinde katsayı dikkate alınacak, İşte tüm branşların unvan katsayıları!"><strong>4) </strong>Performans ödemelerinde katsayı dikkate alınacak, İşte tüm branşların unvan katsayıları!</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanligina-bagli-saglik-tesislerinde-gorevli-personele-ek-odeme-yapilmasina-dair-yonetmelik-2-13-86786.html" title="Sağlık Bakanlığına Bağlı Sağlık Tesislerinde Görevli Personele Ek Ödeme Yapılmasına Dair Yönetmelik"><strong>5) </strong>Sağlık Bakanlığına Bağlı Sağlık Tesislerinde Görevli Personele Ek Ödeme Yapılmasına Dair Yönetmelik</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-elektif-islemlerin-ertelenmesini-tum-hekimlerin-ve-saglik-personelinin-goreve-hazir-olmasini-istedi-11-681-87178.html" title="Sağlık Bakanlığı elektif işlemlerin ertelenmesini, tüm hekimlerin ve sağlık personelinin göreve hazır olmasını istedi"><strong>6) </strong>Sağlık Bakanlığı elektif işlemlerin ertelenmesini, tüm hekimlerin ve sağlık personelinin göreve hazır olmasını istedi</a></li><li><a href="/hekim/genel/tr-hem-tus-hem-mecburi-hizmet-stresi-genc-kadin-doktor-yoruldum-dedigi-icin-6-kisinin-saldirisina-ugradi-2-12-86957.html" title="Hem TUS hem mecburi hizmet stresi: Genç kadın doktor &#039;yoruldum&#039; dediği için 6 kişinin saldırısına uğradı"><strong>7) </strong>Hem TUS hem mecburi hizmet stresi: Genç kadın doktor 'yoruldum' dediği için 6 kişinin saldırısına uğradı</a></li><li><a href="/guncel/genel/tr-rektor-ve-2-doktordan-sonra-karantina-hastanesinin-bashekimi-de-koronaviruse-yakalandi-11-681-86925.html" title="Rektör ve 2 doktordan sonra karantina hastanesinin başhekimi de koronavirüse yakalandı"><strong>8) </strong>Rektör ve 2 doktordan sonra karantina hastanesinin başhekimi de koronavirüse yakalandı</a></li><li><a href="/guncel/genel/tr-nasa-koronavirus-atmosferi-temizledi-11-681-86672.html" title="NASA: Koronavirüs atmosferi temizledi"><strong>9) </strong>NASA: Koronavirüs atmosferi temizledi</a></li><li><a href="/guncel/genel/tr-saglik-bakani-bugun-aksam-saatlerinde-koronavirus-suphesi-olan-bir-vatandasimizin-test-sonucu-pozitif-cikti-11-681-86989.html" title="Sağlık Bakanı: Bugün akşam saatlerinde koronavirüs şüphesi olan bir vatandaşımızın test sonucu pozitif çıktı"><i class="fa fa-video-camera"></i>						<strong>10) </strong>Sağlık Bakanı: Bugün akşam saatlerinde koronavirüs şüphesi olan bir vatandaşımızın test sonucu pozitif çıktı</a></li><li><a href="/guncel/genel/tr-turkiyenin-koronavirusle-mucadelesi-dunyaya-ornek-oldu-11-681-86928.html" title="Türkiye&#039;nin koronavirüsle mücadelesi dünyaya örnek oldu"><strong>11) </strong>Türkiye'nin koronavirüsle mücadelesi dünyaya örnek oldu</a></li><li><a href="/guncel/genel/tr-korona-virus-ile-ilgili-basvurulacak-hastaneler-aciklandi-11-681-87080.html" title="Korona virüs ile ilgili başvurulacak hastaneler açıklandı"><strong>12) </strong>Korona virüs ile ilgili başvurulacak hastaneler açıklandı</a></li><li><a href="/guncel/genel/tr-cindeki-deneyimler-kitap-haline-geldi-covid-19-onleme-ve-tedavi-el-kitabi-11-681-87258.html" title="Çin&#039;deki deneyimler kitap haline geldi: Covid-19 Önleme ve Tedavi El Kitabı"><strong>13) </strong>Çin'deki deneyimler kitap haline geldi: Covid-19 Önleme ve Tedavi El Kitabı</a></li><li><a href="/guncel/genel/tr-saglik-bakani-kapimizda-bir-salgin-oldugunu-biliyoruz-icimizde-virusu-tasiyanlar-olabilir-11-681-86715.html" title="Sağlık Bakanı: Kapımızda bir salgın olduğunu biliyoruz, içimizde virüsü taşıyanlar olabilir "><strong>14) </strong>Sağlık Bakanı: Kapımızda bir salgın olduğunu biliyoruz, içimizde virüsü taşıyanlar olabilir</a></li><li><a href="/guncel/genel/tr-canan-karatayin-dedigini-yaptilar-kontamine-olup-koronaviruse-yakalandilar-11-681-87193.html" title="Canan Karatay&#039;ın dediğini yaptılar, kontamine olup koronavirüse yakalandılar!"><strong>15) </strong>Canan Karatay'ın dediğini yaptılar, kontamine olup koronavirüse yakalandılar!</a></li><li><a href="/guncel/genel/tr-cinli-2-doktorun-koronavirus-hastalarini-iyilestirdikten-sonraki-danslari-olay-oldu-11-681-86658.html" title="Çinli 2 doktorun koronavirüs hastalarını iyileştirdikten sonraki dansları olay oldu!"><i class="fa fa-video-camera"></i>						<strong>16) </strong>Çinli 2 doktorun koronavirüs hastalarını iyileştirdikten sonraki dansları olay oldu!</a></li><li><a href="/hekim/genel/tr-sut-yayimlandi-artis-oranlari-icin-bakan-selcuk-iyilestirme-var-dedi-2-12-86774.html" title="SUT yayımlandı... Artış oranları için Bakan Selçuk &#039;İyileştirme var&#039; dedi"><strong>17) </strong>SUT yayımlandı... Artış oranları için Bakan Selçuk 'İyileştirme var' dedi</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-personelinin-idari-izinleri-yeniden-duzenlendi-11-681-87211.html" title="Sağlık Bakanlığı personelinin idari izinleri yeniden düzenlendi"><strong>18) </strong>Sağlık Bakanlığı personelinin idari izinleri yeniden düzenlendi</a></li><li><a href="/guncel/genel/tr-hastanede-calisiyordu-chpli-eski-vekilin-33-yasindaki-yegeni-koronavirusten-hayatini-kaybetti-11-681-87457.html" title="Hastanede çalışıyordu... CHP’li eski vekilin 33 yaşındaki yeğeni, koronavirüsten hayatını kaybetti"><strong>19) </strong>Hastanede çalışıyordu... CHP’li eski vekilin 33 yaşındaki yeğeni, koronavirüsten hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-koronavirus-geciren-kisilerde-yeni-saglik-problemleri-ortaya-cikti-11-681-87118.html" title="Koronavirüs geçiren kişilerde yeni sağlık problemleri ortaya çıktı"><strong>20) </strong>Koronavirüs geçiren kişilerde yeni sağlık problemleri ortaya çıktı</a></li><li><a href="/eczaci/meslek-org/tr-teis-kagit-recetelerin-eczanelerde-taranmasini-elestirdi-hekim-kagit-receteyi-tarayip-medulaya-yuklesin-4-36-86861.html" title="TEİS kağıt reçetelerin eczanelerde taranmasını eleştirdi: Hekim kağıt reçeteyi tarayıp Medula&#039;ya yüklesin"><strong>21) </strong>TEİS kağıt reçetelerin eczanelerde taranmasını eleştirdi: Hekim kağıt reçeteyi tarayıp Medula'ya yüklesin</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-acikladi-iste-turkiyede-korona-kapan-vakalarin-yas-ortalamasi-11-681-87174.html" title="Bilim Kurulu Üyesi açıkladı! İşte Türkiye&#039;de korona kapan vakaların yaş ortalaması!"><strong>22) </strong>Bilim Kurulu Üyesi açıkladı! İşte Türkiye'de korona kapan vakaların yaş ortalaması!</a></li><li><a href="/guncel/genel/tr-dso-acikladi-koronaviruse-etki-edecegini-dusundugumuz-tek-bir-ilac-var-remdesivir-11-681-86503.html" title="DSÖ açıkladı: Koronavirüse etki edeceğini düşündüğümüz tek bir ilaç var: Remdesivir"><strong>23) </strong>DSÖ açıkladı: Koronavirüse etki edeceğini düşündüğümüz tek bir ilaç var: Remdesivir</a></li><li><a href="/guncel/genel/tr-hasta-tipi-degisiyor-koronavirus-40li-yaslardakilerde-yayginlasti-11-681-87124.html" title="Hasta tipi değişiyor: Koronavirüs 40&#039;lı yaşlardakilerde yaygınlaştı"><strong>24) </strong>Hasta tipi değişiyor: Koronavirüs 40'lı yaşlardakilerde yaygınlaştı</a></li><li><a href="/guncel/genel/tr-sosyal-medyadaki-sahte-paylasim-panige-yol-acti-11-681-87142.html" title="Sosyal medyadaki sahte paylaşım paniğe yol açtı"><strong>25) </strong>Sosyal medyadaki sahte paylaşım paniğe yol açtı</a></li><li><a href="/guncel/genel/tr-hastanelere-ziyaretci-yasagi-geliyor-11-681-87029.html" title="Hastanelere ziyaretçi yasağı geliyor"><strong>26) </strong>Hastanelere ziyaretçi yasağı geliyor</a></li><li><a href="/guncel/genel/tr-erzurumda-yapimi-tamamlanan-sehir-hastanesi-500-kisilik-karantina-hastanesine-donusturuldu-11-681-86529.html" title="Erzurum’da yapımı tamamlanan şehir hastanesi, 500 kişilik karantina hastanesine dönüştürüldü"><strong>27) </strong>Erzurum’da yapımı tamamlanan şehir hastanesi, 500 kişilik karantina hastanesine dönüştürüldü</a></li><li><a href="/guncel/genel/tr-pendikte-ozel-bir-hastanede-cerrahlar-ameliyat-sirasinda-gozaltina-alindi-11-681-86723.html" title="Pendik’te özel bir hastanede cerrahlar ameliyat sırasında gözaltına alındı"><strong>28) </strong>Pendik’te özel bir hastanede cerrahlar ameliyat sırasında gözaltına alındı</a></li><li><a href="/hekim/genel/tr-haber-alinamiyordu-samsunlu-doktor-evinde-olu-bulundu-2-12-86521.html" title="Haber alınamıyordu, Samsunlu doktor evinde ölü bulundu"><strong>29) </strong>Haber alınamıyordu, Samsunlu doktor evinde ölü bulundu</a></li><li><a href="/guncel/genel/tr-soylu-tek-bir-sart-gerceklesirse-sokaga-cikma-yasagi-gundeme-gelir-11-681-87375.html" title="Soylu: Tek bir şart gerçekleşirse sokağa çıkma yasağı gündeme gelir"><strong>30) </strong>Soylu: Tek bir şart gerçekleşirse sokağa çıkma yasağı gündeme gelir</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-koronavirus-kktc-ye-sicradi-30-turist-karantinada-11-681-86972.html"><strong>1) </strong>Strateji:  bir eylemden en fazla zarar...</a></li><li><a title=""href="/guncel/genel/tr-italya-onlemleri-artirdi-ulkede-sadece-ordu-mensuplari-ve-saglik-gorevlileri-serbest-dolasacak-11-681-86971.html"><strong>2) </strong>Türklere SERBEST DOLAŞIM HAKKI vermeyelim...</a></li><li><a title=""href="/guncel/genel/tr-sutta-iyilestirme-yaptik-demisti-bakan-selcuk-saglik-islemleri-fiyatlarindaki-iyilestirmeyi-acikladi-11-681-86871.html"><strong>3) </strong>Insanindan kopuk ne yasadigi umrunda olmayip...</a></li><li><a title=""href="/guncel/genel/tr-koronavirus-nedeniyle-tum-kongreler-iptal-11-681-86968.html"><strong>4) </strong>Böyle bir karar çok yanlış olur.Öncelikle...</a></li><li><a title=""href="/guncel/genel/tr-hollanda-basbakani-tokalasmayin-uyarisi-yaptiktan-sonra-el-sikisti-11-681-86970.html"><strong>5) </strong>Hollanda cemaatinin,  imam Rutte'nin dediğini...</a></li><li><a title=""href="/guncel/genel/tr-bakan-koca-koronavirusle-ilgili-81-ilde-hastaneler-belirledik-11-681-86959.html"><strong>6) </strong>Sayın bakanı ve ekibini tebrik ederiz. Corona...</a></li><li><a title=""href="/guncel/genel/tr-performans-odemelerinde-katsayi-dikkate-alinacak-iste-tum-branslarin-unvan-katsayilari-11-681-86903.html"><strong>7) </strong>Yeni yönetmelik ile belirlenmiş olan kadro...</a></li><li><a title=""href="/guncel/genel/tr-performans-odemelerinde-katsayi-dikkate-alinacak-iste-tum-branslarin-unvan-katsayilari-11-681-86903.html"><strong>8) </strong>YENİ YÖNETMELİĞE GÖRE BİYOKİMYA VE...</a></li><li><a title=""href="/hekim/genel/tr-hem-tus-hem-mecburi-hizmet-stresi-genc-kadin-doktor-yoruldum-dedigi-icin-6-kisinin-saldirisina-ugradi-2-12-86957.html"><strong>9) </strong>BU MECBURİ HİZMETİ KALDIRIN ARTIK. İhtiyaç olan...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakanligina-bagli-saglik-tesislerinde-gorevli-personele-ek-odeme-yapilmasina-dair-yonetmelik-2-13-86786.html"><strong>10) </strong>fizyoloji uzmanlarının katsayıları hakkında bir...</a></li><li><a title=""href="/eczaci/meslek-org/tr-teis-kagit-recetelerin-eczanelerde-taranmasini-elestirdi-hekim-kagit-receteyi-tarayip-medulaya-yuklesin-4-36-86861.html"><strong>11) </strong>Günümüz şartlarında eczacılık mesleğine gerek...</a></li><li><a title=""href="/guncel/genel/tr-performans-odemelerinde-katsayi-dikkate-alinacak-iste-tum-branslarin-unvan-katsayilari-11-681-86903.html"><strong>12) </strong>Liste baştan sona yanlış hazırlanmış...</a></li><li><a title=""href="/guncel/genel/tr-performans-odemelerinde-katsayi-dikkate-alinacak-iste-tum-branslarin-unvan-katsayilari-11-681-86903.html"><strong>13) </strong>Bu yönergeyi hazırlayanlar kimler ve komisyonda...</a></li><li><a title=""href="/guncel/genel/tr-performans-odemelerinde-katsayi-dikkate-alinacak-iste-tum-branslarin-unvan-katsayilari-11-681-86903.html"><strong>14) </strong>Kriterler yeterince çarpıcı ve...</a></li><li><a title=""href="/eczaci/meslek-org/tr-teis-kagit-recetelerin-eczanelerde-taranmasini-elestirdi-hekim-kagit-receteyi-tarayip-medulaya-yuklesin-4-36-86861.html"><strong>15) </strong>Hastayı yerinde oturduğu yerden muayene...</a></li><li><a title=""href="/guncel/genel/tr-saglik-okuryazarligimiz-ilkokul-2-duzeyinde-11-681-72566.html"><strong>16) </strong>bizim millet okumayı sevmez, kendisine...</a></li><li><a title=""href="/eczaci/meslek-org/tr-teis-kagit-recetelerin-eczanelerde-taranmasini-elestirdi-hekim-kagit-receteyi-tarayip-medulaya-yuklesin-4-36-86861.html"><strong>17) </strong>Bu reçete tarama işi birilerine rant...</a></li><li><a title=""href="/eczaci/meslek-org/tr-teis-kagit-recetelerin-eczanelerde-taranmasini-elestirdi-hekim-kagit-receteyi-tarayip-medulaya-yuklesin-4-36-86861.html"><strong>18) </strong>Ben bu angaryannın hekime de eczacıya da...</a></li><li><a title=""href="/guncel/genel/tr-performans-odemelerinde-katsayi-dikkate-alinacak-iste-tum-branslarin-unvan-katsayilari-11-681-86903.html"><strong>19) </strong>Sayın Mehmet Gümüş,  yorumunuza bakılırsa sizin...</a></li><li><a title=""href="/eczaci/meslek-org/tr-teis-kagit-recetelerin-eczanelerde-taranmasini-elestirdi-hekim-kagit-receteyi-tarayip-medulaya-yuklesin-4-36-86861.html"><strong>20) </strong>Sgk Medula sisteminin çalışmamasının sorumlusu...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-instagram fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.instagram.com/medimagazin/">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Prof. Mehmet Öz: Koronavirüse istisnasız hepimiz yakalanacağız | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>