<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Sağlık Bakan Yardımcısı: Apollo 11 değil, filyasyon ekibi!</title><meta name="keywords" content="filyasyon, şuayip birinci, apollo 11,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="filyasyon, şuayip birinci, apollo 11, " /><meta name="description" content="Sağlık Bakan Yardımcısı: Apollo 11 değil, filyasyon ekibi!. Sağlık Bakan Yardımcısı Şuayip Birinci'nin filyasyon ekibine ait paylaştığı" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-saglik-bakan-yardimcisi-apollo-11-degil-filyasyon-ekibi-1-11-93662.html"><meta property="og:title" content="Sağlık Bakan Yardımcısı: Apollo 11 değil, filyasyon ekibi!"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Sağlık Bakan Yardımcısı Şuayip Birinci'nin filyasyon ekibine ait paylaştığı fotoğraf sosyal medyada büyük ilgi gördü."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici3/apollo11.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-2-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-2-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-2-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-2-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-2-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-2-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-2-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-2-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-2-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-2-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-3-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-3-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-3-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-4-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-4-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-4-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-4-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-4-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-6-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-8-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-8-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-9-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-9-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-10-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-10-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-10-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-10-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-10-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-10-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-10-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-10-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-10-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-10-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-10-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-11-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-11-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-11-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-11-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-11-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-76-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-76-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-76-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-80-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-80-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-80-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-80-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-80-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-saglik-bakan-yardimcisi-apollo-11-degil-filyasyon-ekibi-1-11-93662.html">Sağlık Bakan Yardımcısı: Apollo 11 değil, filyasyon ekibi!</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">22 Ocak 2021 16:22</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> <br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-saglik-bakan-yardimcisi-apollo-11-degil-filyasyon-ekibi-1-11-93662.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Sağlık Bakan Yardımcısı: Apollo 11 değil, filyasyon ekibi!</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Sağlık Bakan Yardımcısı Şuayip Birinci'nin filyasyon ekibine ait paylaştığı fotoğraf sosyal medyada büyük ilgi gördü.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/gecici3/apollo11.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Sağlık Bakan Yardımcısı: Apollo 11 değil, filyasyon ekibi!"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 22 Ocak 2021 16:22 - <span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-saglik-bakan-yardimcisi-apollo-11-degil-filyasyon-ekibi-1-11-93662.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Pandemi başlangıcından bu yana fedakarca çalışan filyasyon ekibine ai bir fotoğraf sosyal medyada gündem oldu.</p><p>Sağlık Bakan Yardımcısı Dr.Şuayip Birinci&#39;nin &quot;Apollo 11 ekibinin uzaya ayak bastığı foto değil, Tunceli filasyon ekiplerimizin Covid 19 mücadelesinden bir kare. Ayağınıza taş değmesin.&quot; cümlesiyle sosyal medyada paylaştığı fotoğraf büyük beğeni kazandı.&nbsp;</p></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/hFHR91xJc_M"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=filyasyon'>filyasyon</a>  <a class='etiket' href='/search/tr-index.html?q= suayip birinci'> suayip birinci</a>  <a class='etiket' href='/search/tr-index.html?q= apollo 11'> apollo 11</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-saglik-bakan-yardimcisi-apollo-11-degil-filyasyon-ekibi-1-11-93662.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="93662" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-93662.html?p=1">1</a></li></ul></nav><div id="comment_list_ul" class="yorumlar-ana-container"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="215914">0</span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c">1) Filyasyon ustasi (Dis hekimi)</div><div class="yorumlar-ic-sag roboto-c">22.01.2021 17:02:47</div><div class="clearfix"></div><div class="yorumlar-ic-text roboto-c">Aah aaah. Diyecek o kadar sey var ki..</div><ul class="yorumlar-yanitla roboto-c"><li><a rel="215914" class="btn btn-like">Beğen</a></li></ul></div><div class="clearfix"></div></div></div><nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-93662.html?p=1">1</a></li></ul></nav><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-market-zincirinin-eczaci-ilanina-eczacilardan-tepki-meslegimizi-itibarsizlastirmaniza-izin-vermeyecegiz-11-681-93600.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Files/teb111.jpg" class="lazy img-responsive" alt="Market zincirinin Eczacı ilanına eczacılardan tepki: Mesleğimizi itibarsızlaştırmanıza izin vermeyeceğiz" /><p style="text-align:left;">Market zincirinin Eczacı ilanına eczacılardan tepki: Mesleğimizi itibarsızlaştırmanıza izin vermeyeceğiz</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-covId-19-asisina-iliskin-sikca-sorulan-sorular-yanitlandi-iste-merak-edilenler-11-686-93597.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/asi-sin-corona.jpg" class="lazy img-responsive" alt="COVID-19 aşısına ilişkin sıkça sorulan sorular yanıtlandı: İşte merak edilenler!" /><p style="text-align:left;">COVID-19 aşısına ilişkin sıkça sorulan sorular yanıtlandı: İşte merak edilenler!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-cinli-sinovac-coronavac-asisinin-en-pahali-asi-oldugu-iddialarini-yalanladi-iyi-bir-fiyatlandirma-11-686-93594.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/sinovac-coronavac(1).jpg" class="lazy img-responsive" alt="Çinli Sinovac, CoronaVac aşısının en pahalı aşı olduğu iddialarını yalanladı: 'İyi bir fiyatlandırma'" /><p style="text-align:left;">Çinli Sinovac, CoronaVac aşısının en pahalı aşı olduğu iddialarını yalanladı: 'İyi bir fiyatlandırma'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-saglik-personeline-emeklilik-acildi-yillik-ve-ucretsiz-izin-hakki-yeniden-verildi-iste-detaylar-11-681-93571.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sb.jpg" class="lazy img-responsive" alt="Sağlık personeline emeklilik açıldı, yıllık ve ücretsiz izin hakkı yeniden verildi: İşte detaylar!" /><p style="text-align:left;">Sağlık personeline emeklilik açıldı, yıllık ve ücretsiz izin hakkı yeniden verildi: İşte detaylar!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-arastirma-covId-19-atlatanlarin-ucte-biri-5-ay-icinde-yeniden-hastaneye-kaldirildi-11-686-93569.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/covid-hastan.jpg" class="lazy img-responsive" alt="Araştırma: COVID-19 atlatanların üçte biri 5 ay içinde yeniden hastaneye kaldırıldı " /><p style="text-align:left;">Araştırma: COVID-19 atlatanların üçte biri 5 ay içinde yeniden hastaneye kaldırıldı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-universitelerde-covId-ek-odemesine-dair-yonetmelik-yayimlandi-11-681-93562.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/resmi_gazete.jpg" class="lazy img-responsive" alt="Üniversitelerde COVID ek ödemesine dair yönetmelik yayımlandı" /><p style="text-align:left;">Üniversitelerde COVID ek ödemesine dair yönetmelik yayımlandı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-osym-sinav-takvimini-acikladi-tus-tarihleri-belli-oldu-11-681-93555.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/egitim/osym.jpg" class="lazy img-responsive" alt="ÖSYM Sınav Takvimini açıkladı! TUS tarihleri belli oldu!" /><p style="text-align:left;">ÖSYM Sınav Takvimini açıkladı! TUS tarihleri belli oldu!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-arastirma-covId-19un-yol-actigi-zaturrenin-uzun-sure-belirti-gostermeden-ilerledigi-kesfedildi-11-686-93553.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/akciger2.jpg" class="lazy img-responsive" alt="Araştırma: COVID-19'un yol açtığı zatürrenin uzun süre belirti göstermeden ilerlediği keşfedildi " /><p style="text-align:left;">Araştırma: COVID-19'un yol açtığı zatürrenin uzun süre belirti göstermeden ilerlediği keşfedildi </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-yuz-yuze-egitimde-yeni-donem-okullar-15-subatta-acilacak-11-681-93540.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/ziya-selcuk.jpg" class="lazy img-responsive" alt="Yüz yüze eğitimde yeni dönem: Okullar 15 Şubat'ta açılacak " /><p style="text-align:left;">Yüz yüze eğitimde yeni dönem: Okullar 15 Şubat'ta açılacak </p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"></div><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://birpharma.com/" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://birpharma.com/'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/laxafiber.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/koronavirus/tr-elly-lillynin-antikor-ilaci-huzurevlerindeki-covId-19-vakalarinin-yuzde-80ini-engelledi-11-686-93665.html" title="Elly Lilly’nin antikor ilacı huzurevlerindeki COVID-19 vakalarının yüzde 80’ini engelledi"><strong class="kalin">22.01.2021 </strong><span class=""></span>Elly Lilly’nin antikor ilacı huzurevlerindeki COVID-19 vakalarının yüzde 80’ini engelledi</a></li><li><a href="/guncel/koronavirus/tr-yogun-bakimda-dua-isteyen-doktor-covId-surecini-medimagazine-anlatti-11-686-93664.html" title="Yoğun bakımda dua isteyen doktor COVID sürecini Medimagazin’e anlattı "><strong class="kalin">22.01.2021 </strong><span class="sondakika-unlem"></span>Yoğun bakımda dua isteyen doktor COVID sürecini Medimagazin’e anlattı</a></li><li><a href="/guncel/genel/tr-prof-dr-ayhandan-plastik-ve-estetik-cerrahi-magduru-hasta-haberlerine-iliskin-magazinsel-yaklasim-yorumu-11-681-93663.html" title="Prof. Dr. Ayhan&#039;dan plastik ve estetik cerrahi mağduru hasta haberlerine ilişkin &#039;magazinsel yaklaşım&#039; yorumu  "><strong class="kalin">22.01.2021 </strong><span class="sondakika-unlem"></span>Prof. Dr. Ayhan'dan plastik ve estetik cerrahi mağduru hasta haberlerine ilişkin 'magazinsel yaklaşım' yorumu</a></li><li><a href="/guncel/genel/tr-saglik-bakan-yardimcisi-apollo-11-degil-filyasyon-ekibi-11-681-93662.html" title="Sağlık Bakan Yardımcısı: Apollo 11 değil, filyasyon ekibi!"><strong class="kalin">22.01.2021 </strong><span class="sondakika-unlem"></span>Sağlık Bakan Yardımcısı: Apollo 11 değil, filyasyon ekibi!</a></li><li><a href="/guncel/koronavirus/tr-bursada-viruslere-karsi-etkili-nanoteknolojik-agiz-ve-burun-spreyi-gelistirildi-11-686-93661.html" title="Bursa&#039;da virüslere karşı etkili nanoteknolojik ağız ve burun spreyi geliştirildi"><strong class="kalin">22.01.2021 </strong><span class=""></span>Bursa'da virüslere karşı etkili nanoteknolojik ağız ve burun spreyi geliştirildi</a></li><li><a href="/guncel/koronavirus/tr-koronovirus-geciren-ancak-antikor-gelistirmeyen-doktor-asi-oldu-11-686-93659.html" title="Koronovirüs geçiren, ancak antikor geliştirmeyen doktor aşı oldu"><strong class="kalin">22.01.2021 </strong><span class=""></span>Koronovirüs geçiren, ancak antikor geliştirmeyen doktor aşı oldu</a></li><li><a href="/guncel/koronavirus/tr-almanyada-covId-19-olumleri-50-binin-uzerine-cikti-11-686-93658.html" title="Almanya&#039;da COVID-19 ölümleri 50 binin üzerine çıktı "><strong class="kalin">22.01.2021 </strong><span class=""></span>Almanya'da COVID-19 ölümleri 50 binin üzerine çıktı</a></li><li><a href="/guncel/koronavirus/tr-abdde-dondurucunun-fisi-cekildi-bin-900-doz-moderna-asisi-kullanilmaz-hale-geldi-11-686-93657.html" title="ABD&#039;de dondurucunun fişi çekildi: Bin 900 doz Moderna aşısı kullanılmaz hale geldi "><strong class="kalin">22.01.2021 </strong><span class=""></span>ABD'de dondurucunun fişi çekildi: Bin 900 doz Moderna aşısı kullanılmaz hale geldi</a></li><li><a href="/guncel/koronavirus/tr-cumhurbaskani-ikinci-parti-asi-bu-hafta-sonuna-kadar-gelebilir-11-686-93656.html" title="Cumhurbaşkanı: İkinci parti aşı bu hafta sonuna kadar gelebilir"><strong class="kalin">22.01.2021 </strong><span class="sondakika-unlem"></span>Cumhurbaşkanı: İkinci parti aşı bu hafta sonuna kadar gelebilir</a></li><li><a href="/guncel/genel/tr-ozluk-haklari-eyleminde-gozalti-sona-erdi-serbest-birakildilar-11-681-93655.html" title="Özlük hakları eyleminde gözaltı sona erdi: Serbest bırakıldılar"><strong class="kalin">22.01.2021 </strong><span class="sondakika-unlem"></span>Özlük hakları eyleminde gözaltı sona erdi: Serbest bırakıldılar</a></li><li><a href="/guncel/genel/tr-doktor-ve-hemsireler-kufredip-saldiranlardan-bir-kisi-tutuklandi-11-681-93654.html" title="Doktor ve hemşireler küfredip saldıranlardan bir kişi tutuklandı"><strong class="kalin">22.01.2021 </strong><span class="sondakika-unlem"></span>Doktor ve hemşireler küfredip saldıranlardan bir kişi tutuklandı</a></li><li><a href="/guncel/koronavirus/tr-asi-uretiminin-artmasi-teslim-surecini-aksatti-asi-tedarikine-yonelik-tepkiler-buyuyor-11-686-93653.html" title="Aşı üretiminin artması teslim sürecini aksattı: Aşı tedarikine yönelik tepkiler büyüyor "><strong class="kalin">22.01.2021 </strong><span class=""></span>Aşı üretiminin artması teslim sürecini aksattı: Aşı tedarikine yönelik tepkiler büyüyor</a></li><li><a href="/guncel/genel/tr-turk-telekomun-hayata-gecirdigi-mobil-saglik-uygulamasi-lIght-ile-kalp-hastaliklari-azaliyor-11-681-93651.html" title="Türk Telekom&#039;un hayata geçirdiği mobil sağlık uygulaması &#039;LIGHT&#039; ile kalp hastalıkları azalıyor "><strong class="kalin">22.01.2021 </strong><span class=""></span>Türk Telekom'un hayata geçirdiği mobil sağlık uygulaması 'LIGHT' ile kalp hastalıkları azalıyor</a></li><li><a href="/guncel/genel/tr-prof-dr-okan-yillar-fitoterapi-icin-doktor-olmak-yeterli-degil-11-681-93650.html" title="Prof. Dr. Okan Yıllar: Fitoterapi için doktor olmak yeterli değil"><strong class="kalin">22.01.2021 </strong><span class=""></span>Prof. Dr. Okan Yıllar: Fitoterapi için doktor olmak yeterli değil</a></li><li><a href="/guncel/koronavirus/tr-polonyada-covId-19un-daha-hizli-yayilan-yeni-bir-varyanti-tespit-edildi-11-686-93649.html" title="Polonya&#039;da COVID-19&#039;un daha hızlı yayılan yeni bir varyantı tespit edildi "><strong class="kalin">22.01.2021 </strong><span class=""></span>Polonya'da COVID-19'un daha hızlı yayılan yeni bir varyantı tespit edildi</a></li><li><a href="/guncel/koronavirus/tr-asi-tedarikinde-sikinti-ceken-italyada-asilama-kampanyasi-onemli-olcude-yavasladi-11-686-93648.html" title="Aşı tedarikinde sıkıntı çeken İtalya&#039;da aşılama kampanyası önemli ölçüde yavaşladı "><strong class="kalin">22.01.2021 </strong><span class=""></span>Aşı tedarikinde sıkıntı çeken İtalya'da aşılama kampanyası önemli ölçüde yavaşladı</a></li><li><a href="/guncel/koronavirus/tr-cin-asisinin-ikinci-parti-transferi-gelecek-hafta-11-686-93647.html" title="Çin aşısının ikinci parti transferi gelecek hafta "><strong class="kalin">22.01.2021 </strong><span class=""></span>Çin aşısının ikinci parti transferi gelecek hafta</a></li><li><a href="/hekim/genel/tr-2021-yili-1-donem-saglik-bakanligi-657-4b-sozlesmeli-personelin-es-durumu-nedeniyle-yer-degisikligi-kurasi-2-12-93646.html" title="2021 Yılı 1. Dönem Sağlık Bakanlığı 657-4/B Sözleşmeli Personelin Eş Durumu Nedeniyle Yer Değişikliği Kurası"><strong class="kalin">22.01.2021 </strong><span class="sondakika-unlem"></span>2021 Yılı 1. Dönem Sağlık Bakanlığı 657-4/B Sözleşmeli Personelin Eş Durumu Nedeniyle Yer Değişikliği Kurası</a></li><li><a href="/hekim/saglik-bak/tr-2021-yili-1-donem-saglik-bakanligi-663-45a-sozlesmeli-saglik-personelinin-es-durumu-nedeniyle-yer-degisikligi-kurasi-2-13-93644.html" title="2021 Yılı 1. Dönem Sağlık Bakanlığı 663-45/A Sözleşmeli Sağlık Personelinin Eş Durumu Nedeniyle Yer Değişikliği Kurası"><strong class="kalin">22.01.2021 </strong><span class="sondakika-unlem"></span>2021 Yılı 1. Dönem Sağlık Bakanlığı 663-45/A Sözleşmeli Sağlık Personelinin Eş Durumu Nedeniyle Yer Değişikliği Kurası</a></li><li><a href="/guncel/koronavirus/tr-alman-asisina-maras-usulu-tasimacilik-11-686-93645.html" title="Alman aşısına &#039;Maraş usulü&#039; taşımacılık "><strong class="kalin">22.01.2021 </strong><span class=""></span>Alman aşısına 'Maraş usulü' taşımacılık</a></li><li><a href="/guncel/koronavirus/tr-fauci-amerikalilarin-yuzde-85i-yaz-sonuna-kadar-asilanirsa-sonbaharda-normale-donebiliriz-11-686-93643.html" title="Fauci: Amerikalıların yüzde 85&#039;i yaz sonuna kadar aşılanırsa sonbaharda normale dönebiliriz"><strong class="kalin">22.01.2021 </strong><span class=""></span>Fauci: Amerikalıların yüzde 85'i yaz sonuna kadar aşılanırsa sonbaharda normale dönebiliriz</a></li><li><a href="/guncel/koronavirus/tr-ab-asi-sertifikasini-erteledi-seyahatlere-guclu-caydirma-karari-aldi-11-686-93642.html" title="AB aşı sertifikasını erteledi, seyahatlere &#039;güçlü caydırma&#039; kararı aldı "><strong class="kalin">22.01.2021 </strong><span class="sondakika-unlem"></span>AB aşı sertifikasını erteledi, seyahatlere 'güçlü caydırma' kararı aldı</a></li><li><a href="/guncel/koronavirus/tr-en-cok-onlar-kaybetti-afrika-covId-19-olumlerinde-kuresel-ortalamayi-asti-11-686-93641.html" title="En çok onlar kaybetti: Afrika, COVID-19 ölümlerinde küresel ortalamayı aştı "><strong class="kalin">22.01.2021 </strong><span class=""></span>En çok onlar kaybetti: Afrika, COVID-19 ölümlerinde küresel ortalamayı aştı</a></li><li><a href="/guncel/koronavirus/tr-bakan-kocadan-85-yas-uzeri-asi-uygulamasi-paylasimi-onlari-korumak-sorumlulugumuz-11-686-93640.html" title="Bakan Koca&#039;dan 85 yaş üzeri aşı uygulaması paylaşımı: &#039;Onları korumak sorumluluğumuz&#039;"><strong class="kalin">22.01.2021 </strong><span class=""></span>Bakan Koca'dan 85 yaş üzeri aşı uygulaması paylaşımı: 'Onları korumak sorumluluğumuz'</a></li><li><a href="/guncel/koronavirus/tr-turkiyenin-koronavirusle-mucadelesinde-son-24-saatte-yasananlar-11-686-93639.html" title="Türkiye&#039;nin koronavirüsle mücadelesinde son 24 saatte yaşananlar"><strong class="kalin">22.01.2021 </strong><span class=""></span>Türkiye'nin koronavirüsle mücadelesinde son 24 saatte yaşananlar</a></li><li><a href="/guncel/koronavirus/tr-eczane-calisanlarina-covId-19-asisi-uygulamasina-baslandi-11-686-93638.html" title="Eczane çalışanlarına COVID-19 aşısı uygulamasına başlandı "><strong class="kalin">21.01.2021 </strong><span class="sondakika-unlem"></span>Eczane çalışanlarına COVID-19 aşısı uygulamasına başlandı</a></li><li><a href="/guncel/koronavirus/tr-asi-olduktan-sonra-dikkat-edilmesi-gerekenler-8-soruda-yanit-buluyor-11-686-93637.html" title="Aşı olduktan sonra dikkat edilmesi gerekenler 8 soruda yanıt buluyor "><strong class="kalin">21.01.2021 </strong><span class="sondakika-unlem"></span>Aşı olduktan sonra dikkat edilmesi gerekenler 8 soruda yanıt buluyor</a></li><li><a href="/guncel/genel/tr-bunama-riskine-kabuklu-yemis-cozumu-beyinsel-islev-bozukluklarinda-iyilesme-sagliyor-11-681-93636.html" title="Bunama riskine kabuklu yemiş çözümü: Beyinsel işlev bozukluklarında iyileşme sağlıyor "><strong class="kalin">21.01.2021 </strong><span class=""></span>Bunama riskine kabuklu yemiş çözümü: Beyinsel işlev bozukluklarında iyileşme sağlıyor</a></li><li><a href="/guncel/koronavirus/tr-merkel-sert-tedbirleri-savundu-covId-19-varyantlarini-ciddiye-almak-gerekiyor-11-686-93635.html" title="Merkel sert tedbirleri savundu: &#039;COVID-19 varyantlarını ciddiye almak gerekiyor&#039;"><strong class="kalin">21.01.2021 </strong><span class=""></span>Merkel sert tedbirleri savundu: 'COVID-19 varyantlarını ciddiye almak gerekiyor'</a></li><li><a href="/guncel/genel/tr-hemsire-dizdarin-tekrar-yerine-takilmasi-gereken-kafatasi-kemigi-cope-atildi-11-681-93634.html" title="Hemşire Dizdar&#039;ın tekrar yerine takılması gereken kafatası kemiği çöpe atıldı"><strong class="kalin">21.01.2021 </strong><span class=""></span>Hemşire Dizdar'ın tekrar yerine takılması gereken kafatası kemiği çöpe atıldı</a></li><li><a href="/guncel/koronavirus/tr-dr-fauci-biden-bugun-abdnin-covaxa-katilma-niyetini-iceren-bir-talimat-yayimlayacak-11-686-93633.html" title="Dr. Fauci: &#039;Biden bugün ABD&#039;nin COVAX&#039;a katılma niyetini içeren bir talimat yayımlayacak&#039;"><strong class="kalin">21.01.2021 </strong><span class=""></span>Dr. Fauci: 'Biden bugün ABD'nin COVAX'a katılma niyetini içeren bir talimat yayımlayacak'</a></li><li><a href="/guncel/koronavirus/tr-hindistanda-dunyanin-en-buyuk-asi-uretim-tesisinde-yangin-11-686-93632.html" title="Hindistan&#039;da dünyanın en büyük aşı üretim tesisinde yangın!"><strong class="kalin">21.01.2021 </strong><span class="sondakika-unlem"></span>Hindistan'da dünyanın en büyük aşı üretim tesisinde yangın!</a></li><li><a href="/guncel/koronavirus/tr-zor-gunler-yasayan-almanya-basbakani-gunluk-olu-sayilari-sok-edici-derecede-yuksek-11-686-93631.html" title="Zor günler yaşayan Almanya Başbakanı: &#039;Günlük ölü sayıları şok edici derecede yüksek&#039;"><strong class="kalin">21.01.2021 </strong><span class=""></span>Zor günler yaşayan Almanya Başbakanı: 'Günlük ölü sayıları şok edici derecede yüksek'</a></li><li><a href="/guncel/koronavirus/tr-covId-19-atlatan-hemsire-bu-virus-hayalete-benziyor-11-686-93630.html" title="COVID-19 atlatan hemşire: &#039;Bu virüs hayalete benziyor&#039;"><strong class="kalin">21.01.2021 </strong><span class=""></span>COVID-19 atlatan hemşire: 'Bu virüs hayalete benziyor'</a></li><li><a href="/guncel/koronavirus/tr-asida-erisim-krizi-dusuk-ve-orta-gelirli-92-ulke-dsoden-gelecek-covId-19-asilarini-bekliyor-11-686-93629.html" title="Aşıda erişim krizi: Düşük ve orta gelirli 92 ülke, DSÖ&#039;den gelecek COVID-19 aşılarını bekliyor "><strong class="kalin">21.01.2021 </strong><span class=""></span>Aşıda erişim krizi: Düşük ve orta gelirli 92 ülke, DSÖ'den gelecek COVID-19 aşılarını bekliyor</a></li><li><a href="/guncel/genel/tr-travmatik-beyin-hasari-kaynakli-koku-kaybi-tedavisinde-yeni-sistem-takip-skor-sistemi-11-681-93628.html" title="Travmatik beyin hasarı kaynaklı koku kaybı tedavisinde yeni sistem: Takip Skor Sistemi "><strong class="kalin">21.01.2021 </strong><span class=""></span>Travmatik beyin hasarı kaynaklı koku kaybı tedavisinde yeni sistem: Takip Skor Sistemi</a></li><li><a href="/guncel/koronavirus/tr-turk-bobrek-vakfi-acikladi-bobrek-hastalari-covId-19-asisi-yaptirabilir-11-686-93627.html" title="Türk Böbrek Vakfı açıkladı: Böbrek hastaları COVID-19 aşısı yaptırabilir "><strong class="kalin">21.01.2021 </strong><span class=""></span>Türk Böbrek Vakfı açıkladı: Böbrek hastaları COVID-19 aşısı yaptırabilir</a></li><li><a href="/guncel/koronavirus/tr-israilde-asilama-ve-karantina-uygulamalarina-ragmen-vaka-sayilari-yukseliyor-11-686-93626.html" title="İsrail&#039;de aşılama ve karantina uygulamalarına rağmen vaka sayıları yükseliyor"><strong class="kalin">21.01.2021 </strong><span class=""></span>İsrail'de aşılama ve karantina uygulamalarına rağmen vaka sayıları yükseliyor</a></li><li><a href="/guncel/koronavirus/tr-covId-19-salginin-basindan-beri-724-savas-veren-saglik-calisanlarinin-zorlu-mucadelesi-11-686-93625.html" title="COVID-19 salgının başından beri 7/24 savaş veren sağlık çalışanlarının zorlu mücadelesi "><strong class="kalin">21.01.2021 </strong><span class=""></span>COVID-19 salgının başından beri 7/24 savaş veren sağlık çalışanlarının zorlu mücadelesi</a></li><li><a href="/guncel/koronavirus/tr-avusturya-covId-19a-karsi-saglik-calisanlarinin-kullandigi-ffp2-maskesini-kullanacak-11-686-93624.html" title="Avusturya, COVID-19&#039;a karşı sağlık çalışanlarının kullandığı FFP2 maskesini kullanacak"><strong class="kalin">21.01.2021 </strong><span class=""></span>Avusturya, COVID-19'a karşı sağlık çalışanlarının kullandığı FFP2 maskesini kullanacak</a></li><li><a href="/guncel/koronavirus/tr-amerikan-hastalik-kontrol-dairesi-verileri-acikladi-ilk-acilacak-yerler-okullar-olmali-11-686-93623.html" title="Amerikan Hastalık Kontrol Dairesi verileri açıkladı: İlk açılacak yerler okullar olmalı"><strong class="kalin">21.01.2021 </strong><span class="sondakika-unlem"></span>Amerikan Hastalık Kontrol Dairesi verileri açıkladı: İlk açılacak yerler okullar olmalı</a></li><li><a href="/guncel/koronavirus/tr-asi-takvimi-ilerliyor-85-yas-ve-uzerindekiler-ile-eczane-calisanlari-da-asilanmaya-basladi-11-686-93622.html" title="Aşı takvimi ilerliyor: 85 yaş ve üzerindekiler ile eczane çalışanları da aşılanmaya başladı "><strong class="kalin">21.01.2021 </strong><span class="sondakika-unlem"></span>Aşı takvimi ilerliyor: 85 yaş ve üzerindekiler ile eczane çalışanları da aşılanmaya başladı</a></li><li><a href="/guncel/koronavirus/tr-prof-dr-ilhan-coronavac-asisi-olanlarda-ciddi-bir-yan-etki-gozlenmedi-11-686-93621.html" title="Prof. Dr. İlhan: &#039;CoronaVac aşısı olanlarda ciddi bir yan etki gözlenmedi&#039;"><strong class="kalin">21.01.2021 </strong><span class="sondakika-unlem"></span>Prof. Dr. İlhan: 'CoronaVac aşısı olanlarda ciddi bir yan etki gözlenmedi'</a></li><li><a href="/guncel/genel/tr-osym-duyurdu-eczacilikta-uzmanlik-egitimi-giris-sinavi-tercihleri-icin-sure-basladi-11-681-93620.html" title="ÖSYM duyurdu: Eczacılıkta Uzmanlık Eğitimi Giriş Sınavı tercihleri için süre başladı "><strong class="kalin">21.01.2021 </strong><span class="sondakika-unlem"></span>ÖSYM duyurdu: Eczacılıkta Uzmanlık Eğitimi Giriş Sınavı tercihleri için süre başladı</a></li><li><a href="/guncel/genel/tr-2017-mezunu-genc-doktor-ani-kardiyak-arrest-nedeni-ile-hayatini-kaybetti-11-681-93619.html" title="2017 mezunu genç doktor, ani kardiyak arrest nedeni ile hayatını kaybetti "><strong class="kalin">21.01.2021 </strong><span class="sondakika-unlem"></span>2017 mezunu genç doktor, ani kardiyak arrest nedeni ile hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-pfizerbiontech-asisinin-ilk-doz-koruma-verileri-israilin-acikladigi-verilerle-uyusmadi-11-686-93618.html" title="Pfizer/BioNTech aşısının ilk doz koruma verileri İsrail&#039;in açıkladığı verilerle uyuşmadı "><strong class="kalin">21.01.2021 </strong><span class="sondakika-unlem"></span>Pfizer/BioNTech aşısının ilk doz koruma verileri İsrail'in açıkladığı verilerle uyuşmadı</a></li><li><a href="/guncel/koronavirus/tr-ikinci-doz-asiya-erisim-sikintisi-italya-tedariki-azaltan-pfizere-karsi-yasal-yollara-basvuracak-11-686-93617.html" title="İkinci doz aşıya erişim sıkıntısı: İtalya, tedariki azaltan Pfizer&#039;e karşı yasal yollara başvuracak"><strong class="kalin">21.01.2021 </strong><span class=""></span>İkinci doz aşıya erişim sıkıntısı: İtalya, tedariki azaltan Pfizer'e karşı yasal yollara başvuracak</a></li><li><a href="/guncel/koronavirus/tr-dunyada-covId-19-bilancosu-abd-en-fazla-vaka-sayisina-sahip-ulke-konumunu-koruyor-11-686-93616.html" title="Dünyada COVID-19 bilançosu: ABD en fazla vaka sayısına sahip ülke konumunu koruyor "><strong class="kalin">21.01.2021 </strong><span class=""></span>Dünyada COVID-19 bilançosu: ABD en fazla vaka sayısına sahip ülke konumunu koruyor</a></li><li><a href="/guncel/koronavirus/tr-turkiyenin-koronavirusle-mucadelesinde-son-24-saatte-yasananlar-11-686-93615.html" title="Türkiye&#039;nin koronavirüsle mücadelesinde son 24 saatte yaşananlar"><strong class="kalin">21.01.2021 </strong><span class=""></span>Türkiye'nin koronavirüsle mücadelesinde son 24 saatte yaşananlar</a></li><li><a href="/guncel/koronavirus/tr-saglik-bakani-koca-yarindan-itibaren-85-yas-uzeri-vatandaslarimiz-asilanacak-11-686-93614.html" title="Sağlık Bakanı Koca: Yarından itibaren 85 yaş üzeri vatandaşlarımız aşılanacak"><strong class="kalin">20.01.2021 </strong><span class=""></span>Sağlık Bakanı Koca: Yarından itibaren 85 yaş üzeri vatandaşlarımız aşılanacak</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-saglik-personeline-emeklilik-acildi-yillik-ve-ucretsiz-izin-hakki-yeniden-verildi-iste-detaylar-11-681-93571.html" title="Sağlık personeline emeklilik açıldı, yıllık ve ücretsiz izin hakkı yeniden verildi: İşte detaylar!"><strong>1) </strong>Sağlık personeline emeklilik açıldı, yıllık ve ücretsiz izin hakkı yeniden verildi: İşte detaylar!</a></li><li><a href="/guncel/genel/tr-2017-mezunu-genc-doktor-ani-kardiyak-arrest-nedeni-ile-hayatini-kaybetti-11-681-93619.html" title="2017 mezunu genç doktor, ani kardiyak arrest nedeni ile hayatını kaybetti "><strong>2) </strong>2017 mezunu genç doktor, ani kardiyak arrest nedeni ile hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-kocaelide-kaybolan-doktorun-cenazesine-ulasildi-11-681-93551.html" title="Kocaeli&#039;de kaybolan doktorun cenazesine ulaşıldı"><strong>3) </strong>Kocaeli'de kaybolan doktorun cenazesine ulaşıldı</a></li><li><a href="/guncel/genel/tr-hastaneye-silahla-girdi-koridorda-intihar-etti-11-681-93611.html" title="Hastaneye silahla girdi, koridorda intihar etti!"><strong>4) </strong>Hastaneye silahla girdi, koridorda intihar etti!</a></li><li><a href="/guncel/genel/tr-osym-sinav-takvimini-acikladi-tus-tarihleri-belli-oldu-11-681-93555.html" title="ÖSYM Sınav Takvimini açıkladı! TUS tarihleri belli oldu!"><strong>5) </strong>ÖSYM Sınav Takvimini açıkladı! TUS tarihleri belli oldu!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-yetkilisi-acikladi-15-martta-yasaklar-kalkiyor-mu-11-681-93526.html" title="Sağlık Bakanlığı yetkilisi açıkladı: 15 Mart’ta yasaklar kalkıyor mu?"><strong>6) </strong>Sağlık Bakanlığı yetkilisi açıkladı: 15 Mart’ta yasaklar kalkıyor mu?</a></li><li><a href="/guncel/genel/tr-market-zincirinin-eczaci-ilanina-eczacilardan-tepki-meslegimizi-itibarsizlastirmaniza-izin-vermeyecegiz-11-681-93600.html" title="Market zincirinin Eczacı ilanına eczacılardan tepki: Mesleğimizi itibarsızlaştırmanıza izin vermeyeceğiz"><strong>7) </strong>Market zincirinin Eczacı ilanına eczacılardan tepki: Mesleğimizi itibarsızlaştırmanıza izin vermeyeceğiz</a></li><li><a href="/dis-hekimi/genel/tr-dis-hekimini-bicaklayip-11-yil-8-ay-hapis-cezasi-alan-sanik-istinaf-mahkemesince-tahliye-edildi-3-24-93585.html" title="Diş hekimini bıçaklayıp, 11 yıl 8 ay hapis cezası alan sanık, istinaf mahkemesince tahliye edildi "><strong>8) </strong>Diş hekimini bıçaklayıp, 11 yıl 8 ay hapis cezası alan sanık, istinaf mahkemesince tahliye edildi</a></li><li><a href="/guncel/genel/tr-akit-tv-haber-mudurunun-saglik-calisanlarina-yonelik-sozleri-tepki-topladi-rusvetimi-ver-susayim-11-681-93536.html" title="Akit TV Haber Müdürü&#039;nün sağlık çalışanlarına yönelik sözleri tepki topladı: &#039;Rüşvetimi ver susayım!&#039;"><strong>9) </strong>Akit TV Haber Müdürü'nün sağlık çalışanlarına yönelik sözleri tepki topladı: 'Rüşvetimi ver susayım!'</a></li><li><a href="/guncel/genel/tr-universitelerde-covId-ek-odemesine-dair-yonetmelik-yayimlandi-11-681-93562.html" title="Üniversitelerde COVID ek ödemesine dair yönetmelik yayımlandı"><strong>10) </strong>Üniversitelerde COVID ek ödemesine dair yönetmelik yayımlandı</a></li><li><a href="/ilac-sanayi/genel/tr-covId-19-en-cok-f-vitaminini-tuketti-insanlar-artik-daha-saldirgan-8-60-93608.html" title="COVID-19 en çok &#039;F&#039; vitaminini tüketti: İnsanlar artık daha saldırgan"><strong>11) </strong>COVID-19 en çok 'F' vitaminini tüketti: İnsanlar artık daha saldırgan</a></li><li><a href="/guncel/genel/tr-coronavac-asisindan-sonra-baska-bir-asiya-gerek-var-mi-11-681-93513.html" title="CoronaVac aşısından sonra başka bir aşıya gerek var mı?"><strong>12) </strong>CoronaVac aşısından sonra başka bir aşıya gerek var mı?</a></li><li><a href="/guncel/koronavirus/tr-norvec-ilac-ajansi-uyardi-asi-80-yas-uzeri-ve-zayif-bunyeye-sahip-hastalarda-olumcul-risk-tasiyor-11-686-93522.html" title="Norveç İlaç Ajansı uyardı: Aşı, 80 yaş üzeri ve zayıf bünyeye sahip hastalarda ölümcül risk taşıyor"><strong>13) </strong>Norveç İlaç Ajansı uyardı: Aşı, 80 yaş üzeri ve zayıf bünyeye sahip hastalarda ölümcül risk taşıyor</a></li><li><a href="/guncel/koronavirus/tr-engelli-ve-yasli-bakim-evlerinde-covId-19-asi-uygulamasina-baslaniyor-11-686-93520.html" title="Engelli ve yaşlı bakım evlerinde COVID-19 aşı uygulamasına başlanıyor"><strong>14) </strong>Engelli ve yaşlı bakım evlerinde COVID-19 aşı uygulamasına başlanıyor</a></li><li><a href="/guncel/koronavirus/tr-covId-19-asisindan-sonra-yasanan-olumler-hakkinda-sorusturma-11-686-93538.html" title="COVID-19 aşısından sonra yaşanan ölümler hakkında soruşturma"><strong>15) </strong>COVID-19 aşısından sonra yaşanan ölümler hakkında soruşturma</a></li><li><a href="/guncel/koronavirus/tr-rus-bilim-insani-duyurdu-covId-19-riskini-250-kat-artiran-etken-bulundu-11-686-93573.html" title="Rus bilim insanı duyurdu: COVID-19 riskini 250 kat artıran etken bulundu"><strong>16) </strong>Rus bilim insanı duyurdu: COVID-19 riskini 250 kat artıran etken bulundu</a></li><li><a href="/guncel/genel/tr-yuz-yuze-egitimde-yeni-donem-okullar-15-subatta-acilacak-11-681-93540.html" title="Yüz yüze eğitimde yeni dönem: Okullar 15 Şubat&#039;ta açılacak "><strong>17) </strong>Yüz yüze eğitimde yeni dönem: Okullar 15 Şubat'ta açılacak</a></li><li><a href="/guncel/koronavirus/tr-saglik-calisanlarinin-asilanmasi-icin-yarin-son-gun-11-686-93581.html" title="Sağlık çalışanlarının aşılanması için yarın son gün!"><strong>18) </strong>Sağlık çalışanlarının aşılanması için yarın son gün!</a></li><li><a href="/guncel/koronavirus/tr-pfizerbiontech-asisinin-ilk-doz-koruma-verileri-israilin-acikladigi-verilerle-uyusmadi-11-686-93618.html" title="Pfizer/BioNTech aşısının ilk doz koruma verileri İsrail&#039;in açıkladığı verilerle uyuşmadı "><strong>19) </strong>Pfizer/BioNTech aşısının ilk doz koruma verileri İsrail'in açıkladığı verilerle uyuşmadı</a></li><li><a href="/guncel/koronavirus/tr-yogun-bakim-doktoru-oh-be-diyerek-paylasti-11-686-93601.html" title="Yoğun bakım doktoru &#039;Oh be&#039; diyerek paylaştı"><strong>20) </strong>Yoğun bakım doktoru 'Oh be' diyerek paylaştı</a></li><li><a href="/guncel/koronavirus/tr-arastirma-covId-19-atlatanlarin-ucte-biri-5-ay-icinde-yeniden-hastaneye-kaldirildi-11-686-93569.html" title="Araştırma: COVID-19 atlatanların üçte biri 5 ay içinde yeniden hastaneye kaldırıldı "><strong>21) </strong>Araştırma: COVID-19 atlatanların üçte biri 5 ay içinde yeniden hastaneye kaldırıldı</a></li><li><a href="/guncel/koronavirus/tr-abdde-covId-19-asi-krizi-californianin-belirli-bolgelerinde-asilama-durduruldu-11-686-93595.html" title="ABD&#039;de COVID-19 aşı krizi: California&#039;nın belirli bölgelerinde aşılama durduruldu "><strong>22) </strong>ABD'de COVID-19 aşı krizi: California'nın belirli bölgelerinde aşılama durduruldu</a></li><li><a href="/guncel/koronavirus/tr-daha-cok-asi-icin-doz-miktari-tartisilirken-milyonlarca-doz-asi-cope-gidiyor-11-686-93598.html" title="Daha çok aşı için doz miktarı tartışılırken, milyonlarca doz aşı çöpe gidiyor "><strong>23) </strong>Daha çok aşı için doz miktarı tartışılırken, milyonlarca doz aşı çöpe gidiyor</a></li><li><a href="/guncel/koronavirus/tr-arastirma-covId-19un-yol-actigi-zaturrenin-uzun-sure-belirti-gostermeden-ilerledigi-kesfedildi-11-686-93553.html" title="Araştırma: COVID-19&#039;un yol açtığı zatürrenin uzun süre belirti göstermeden ilerlediği keşfedildi "><strong>24) </strong>Araştırma: COVID-19'un yol açtığı zatürrenin uzun süre belirti göstermeden ilerlediği keşfedildi</a></li><li><a href="/guncel/genel/tr-abdde-sigara-icenlere-asilamada-oncelik-verilmesi-tartisma-yaratti-11-681-93515.html" title="ABD&#039;de sigara içenlere aşılamada &#039;öncelik&#039; verilmesi tartışma yarattı!"><strong>25) </strong>ABD'de sigara içenlere aşılamada 'öncelik' verilmesi tartışma yarattı!</a></li><li><a href="/guncel/genel/tr-yaylada-mahsur-kalan-doktor-ve-ailesi-kurtarildi-11-681-93525.html" title="Yaylada mahsur kalan doktor ve ailesi kurtarıldı"><strong>26) </strong>Yaylada mahsur kalan doktor ve ailesi kurtarıldı</a></li><li><a href="/guncel/koronavirus/tr-asi-olduktan-sonra-dikkat-edilmesi-gerekenler-8-soruda-yanit-buluyor-11-686-93637.html" title="Aşı olduktan sonra dikkat edilmesi gerekenler 8 soruda yanıt buluyor "><strong>27) </strong>Aşı olduktan sonra dikkat edilmesi gerekenler 8 soruda yanıt buluyor</a></li><li><a href="/guncel/genel/tr-turkiye-asilamada-ilk-10-ulke-arasina-girdi-11-681-93518.html" title="Türkiye aşılamada ilk 10 ülke arasına girdi"><strong>28) </strong>Türkiye aşılamada ilk 10 ülke arasına girdi</a></li><li><a href="/guncel/koronavirus/tr-saglik-kontrolu-yapilan-90-yas-ve-uzeri-vatandaslar-evlerinde-asilanmaya-basladi-11-686-93586.html" title="Sağlık kontrolü yapılan 90 yaş ve üzeri vatandaşlar evlerinde aşılanmaya başladı"><strong>29) </strong>Sağlık kontrolü yapılan 90 yaş ve üzeri vatandaşlar evlerinde aşılanmaya başladı</a></li><li><a href="/guncel/genel/tr-kovid-19-savascilari-asiyla-moral-buldu-11-681-93510.html" title="Kovid-19 savaşçıları aşıyla moral buldu"><strong>30) </strong>Kovid-19 savaşçıları aşıyla moral buldu</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-ek-odemelerin-yapilmasi-resmi-gazetede-yayimlandi-oranlari-ve-kapsami-saglik-bakanligi-belirleyecek-11-681-93389.html" title="Ek ödemelerin yapılması Resmi Gazete&#039;de yayımlandı! Oranları ve kapsamı Sağlık Bakanlığı belirleyecek!"><strong>1) </strong>Ek ödemelerin yapılması Resmi Gazete'de yayımlandı! Oranları ve kapsamı Sağlık Bakanlığı belirleyecek!</a></li><li><a href="/guncel/genel/tr-ek-odemeler-neden-odenmiyor-11-681-93376.html" title="Ek ödemeler neden ödenmiyor?"><strong>2) </strong>Ek ödemeler neden ödenmiyor?</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-personelinde-kime-ne-kadar-doner-sermaye-odenecegi-belirlendi-iste-tam-liste-11-681-93415.html" title="Sağlık Bakanlığı personelinde kime ne kadar döner sermaye ödeneceği belirlendi! İşte tam liste!"><strong>3) </strong>Sağlık Bakanlığı personelinde kime ne kadar döner sermaye ödeneceği belirlendi! İşte tam liste!</a></li><li><a href="/guncel/genel/tr-akademisyenin-onune-konulan-sozlesme-keske-taksi-soforu-olsaydim-11-681-93219.html" title="Akademisyenin önüne konulan sözleşme: Keşke taksi şoförü olsaydım!"><strong>4) </strong>Akademisyenin önüne konulan sözleşme: Keşke taksi şoförü olsaydım!</a></li><li><a href="/guncel/koronavirus/tr-saglik-sen-genel-baskani-durmus-ilave-ek-odemeler-kasim-ayi-gozetilerek-yapilmalidir-11-686-93279.html" title="Sağlık-Sen Genel Başkanı Durmuş: İlave ek ödemeler Kasım ayı gözetilerek yapılmalıdır"><strong>5) </strong>Sağlık-Sen Genel Başkanı Durmuş: İlave ek ödemeler Kasım ayı gözetilerek yapılmalıdır</a></li><li><a href="/hekim/genel/tr-bashekim-koronaviruse-yenik-dustu-2-12-93117.html" title="Başhekim koronavirüse yenik düştü"><strong>6) </strong>Başhekim koronavirüse yenik düştü</a></li><li><a href="/hekim/saglik-bak/tr-2021-yili-ocak-donemi-istege-bagli-iller-arasi-yer-degistirme-suretiyle-atanma-kurasi-2-13-93111.html" title="2021 Yılı Ocak Dönemi İsteğe Bağlı İller Arası Yer Değiştirme Suretiyle Atanma Kurası"><strong>7) </strong>2021 Yılı Ocak Dönemi İsteğe Bağlı İller Arası Yer Değiştirme Suretiyle Atanma Kurası</a></li><li><a href="/guncel/genel/tr-genc-hekimin-hayati-muayeneye-gelmeyen-hastasi-sayesinde-kurtuldu-11-681-93306.html" title="Genç hekimin hayatı muayeneye gelmeyen hastası sayesinde kurtuldu  "><strong>8) </strong>Genç hekimin hayatı muayeneye gelmeyen hastası sayesinde kurtuldu</a></li><li><a href="/guncel/genel/tr-siz-doktorlar-hemsirelerin-komutanisiniz-diyen-bashekime-sorusturma-11-681-93338.html" title="Siz Doktorlar hemşirelerin komutanısınız diyen Başhekime soruşturma"><strong>9) </strong>Siz Doktorlar hemşirelerin komutanısınız diyen Başhekime soruşturma</a></li><li><a href="/guncel/genel/tr-2021-yili-zamli-memur-maasi-listesi-belirlendi-en-dusuk-emekli-ayligi-3-bin-20-liraya-yukseldi-11-681-93256.html" title="2021 yılı zamlı memur maaşı listesi belirlendi: En düşük emekli aylığı 3 bin 20 liraya yükseldi"><strong>10) </strong>2021 yılı zamlı memur maaşı listesi belirlendi: En düşük emekli aylığı 3 bin 20 liraya yükseldi</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanligina-16-bin-yeni-sozlesmeli-doktor-kadrosu-ayrildi-2-13-93089.html" title="Sağlık Bakanlığına 16 bin yeni sözleşmeli doktor kadrosu ayrıldı "><strong>11) </strong>Sağlık Bakanlığına 16 bin yeni sözleşmeli doktor kadrosu ayrıldı</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanliginda-genel-mudur-degisimi-2-13-93353.html" title="Sağlık Bakanlığında genel müdür değişimi!"><strong>12) </strong>Sağlık Bakanlığında genel müdür değişimi!</a></li><li><a href="/guncel/genel/tr-saglik-personeline-emeklilik-acildi-yillik-ve-ucretsiz-izin-hakki-yeniden-verildi-iste-detaylar-11-681-93571.html" title="Sağlık personeline emeklilik açıldı, yıllık ve ücretsiz izin hakkı yeniden verildi: İşte detaylar!"><strong>13) </strong>Sağlık personeline emeklilik açıldı, yıllık ve ücretsiz izin hakkı yeniden verildi: İşte detaylar!</a></li><li><a href="/guncel/genel/tr-birinci-basamakta-kim-ne-kadar-ek-odeme-alacak-iste-ayrintilar-11-681-93438.html" title="Birinci basamakta kim ne kadar ek ödeme alacak? İşte ayrıntılar!"><strong>14) </strong>Birinci basamakta kim ne kadar ek ödeme alacak? İşte ayrıntılar!</a></li><li><a href="/hekim/universiteler/tr-rektor-ozlenen-ozkan-cin-asisi-oldum-antikor-tavan-2-15-93118.html" title="Rektör Özlenen Özkan: &#039;Çin aşısı oldum, antikor tavan&#039;"><strong>15) </strong>Rektör Özlenen Özkan: 'Çin aşısı oldum, antikor tavan'</a></li><li><a href="/hekim/aile-hekimligi/tr-bir-doktor-daha-covId-19-nedeni-ile-hayatini-kaybetti-2-21-93077.html" title="Bir doktor daha COVID-19 nedeni ile hayatını kaybetti "><strong>16) </strong>Bir doktor daha COVID-19 nedeni ile hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-koronavirus-mesajiyla-dikkat-ceken-doktor-yogun-bakimda-dua-bekliyor-2-12-93226.html" title="Koronavirüs mesajıyla dikkat çeken doktor, yoğun bakımda dua bekliyor"><strong>17) </strong>Koronavirüs mesajıyla dikkat çeken doktor, yoğun bakımda dua bekliyor</a></li><li><a href="/saglik-calisanlari/genel/tr-resmi-gazetede-yayimlandi-saglik-personelinin-ucretsiz-ulasim-hakki-6-ay-uzatildi-6-48-93214.html" title="Resmi Gazete&#039;de yayımlandı: Sağlık personelinin ücretsiz ulaşım hakkı 6 ay uzatıldı "><strong>18) </strong>Resmi Gazete'de yayımlandı: Sağlık personelinin ücretsiz ulaşım hakkı 6 ay uzatıldı</a></li><li><a href="/guncel/koronavirus/tr-turkiyenin-covId-19-asilamada-yol-haritasi-belli-oldu-iste-detaylar-11-686-93351.html" title="Türkiye&#039;nin COVID-19 aşılamada yol haritası belli oldu! İşte detaylar!"><strong>19) </strong>Türkiye'nin COVID-19 aşılamada yol haritası belli oldu! İşte detaylar!</a></li><li><a href="/guncel/genel/tr-2017-mezunu-genc-doktor-ani-kardiyak-arrest-nedeni-ile-hayatini-kaybetti-11-681-93619.html" title="2017 mezunu genç doktor, ani kardiyak arrest nedeni ile hayatını kaybetti "><strong>20) </strong>2017 mezunu genç doktor, ani kardiyak arrest nedeni ile hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-mersinde-2-doktor-koronavirus-nedeni-ile-hayatini-kaybetti-2-12-93261.html" title="Mersin&#039;de 2 doktor koronavirüs nedeni ile hayatını kaybetti"><strong>21) </strong>Mersin'de 2 doktor koronavirüs nedeni ile hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-dr-emin-akyildiz-covid-19dan-hayatini-kaybetti-2-12-93223.html" title="Dr. Emin Akyıldız, Covid-19&#039;dan hayatını kaybetti"><strong>22) </strong>Dr. Emin Akyıldız, Covid-19'dan hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-prof-dr-a-ugur-yilmaz-covId-19dan-hayatini-kaybetti-2-12-93247.html" title="Prof. Dr. A. Uğur Yılmaz, COVID-19&#039;dan hayatını kaybetti "><strong>23) </strong>Prof. Dr. A. Uğur Yılmaz, COVID-19'dan hayatını kaybetti</a></li><li><a href="/hekim/universiteler/tr-yok-docentlik-basvurularinda-dijital-donemi-baslatiyor-2-15-93359.html" title="YÖK doçentlik başvurularında dijital dönemi başlatıyor"><strong>24) </strong>YÖK doçentlik başvurularında dijital dönemi başlatıyor</a></li><li><a href="/guncel/genel/tr-hastane-kapisina-dayananlarin-davasinda-flas-karar-11-681-93316.html" title="Hastane kapısına dayananların davasında flaş karar "><strong>25) </strong>Hastane kapısına dayananların davasında flaş karar</a></li><li><a href="/hekim/genel/tr-emekli-bashekim-yardimcisi-dr-oztekin-yuce-covId-19a-yenik-dustu-2-12-93287.html" title="Emekli başhekim yardımcısı Dr. Öztekin Yüce COVID-19&#039;a yenik düştü "><strong>26) </strong>Emekli başhekim yardımcısı Dr. Öztekin Yüce COVID-19'a yenik düştü</a></li><li><a href="/guncel/genel/tr-kocaelide-kaybolan-doktorun-cenazesine-ulasildi-11-681-93551.html" title="Kocaeli&#039;de kaybolan doktorun cenazesine ulaşıldı"><strong>27) </strong>Kocaeli'de kaybolan doktorun cenazesine ulaşıldı</a></li><li><a href="/hekim/genel/tr-doktorun-kafasini-tasla-yaraladigi-iddiasiyla-nobetci-hakime-cikan-supheli-serbest-birakildi-2-12-93245.html" title="Doktorun kafasını taşla yaraladığı iddiasıyla nöbetçi hakime çıkan şüpheli, serbest bırakıldı "><strong>28) </strong>Doktorun kafasını taşla yaraladığı iddiasıyla nöbetçi hakime çıkan şüpheli, serbest bırakıldı</a></li><li><a href="/eczaci/genel/tr-saglik-bakanligi-duyurdu-grip-asilari-eczanelerden-ucretsiz-temin-edilebilecek-4-34-93210.html" title="Sağlık Bakanlığı duyurdu: Grip aşıları eczanelerden ücretsiz temin edilebilecek "><strong>29) </strong>Sağlık Bakanlığı duyurdu: Grip aşıları eczanelerden ücretsiz temin edilebilecek</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-tus-ve-diger-sinavlari-kazananlar-kurumlarindan-ayrilabilir-11-681-93340.html" title="Sağlık Bakanlığı: TUS ve diğer sınavları kazananlar kurumlarından ayrılabilir"><strong>30) </strong>Sağlık Bakanlığı: TUS ve diğer sınavları kazananlar kurumlarından ayrılabilir</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-doktor-ve-hemsireler-kufredip-saldiranlardan-bir-kisi-tutuklandi-11-681-93654.html"><strong>1) </strong>ACİLLER PERİŞAN HALDE.SALDIRI VE HAKARETLERDEN...</a></li><li><a title=""href="/guncel/genel/tr-prof-dr-ayhandan-plastik-ve-estetik-cerrahi-magduru-hasta-haberlerine-iliskin-magazinsel-yaklasim-yorumu-11-681-93663.html"><strong>2) </strong>Sağlıkta talep hastadan gelmeli ameliyatlar...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakan-yardimcisi-apollo-11-degil-filyasyon-ekibi-11-681-93662.html"><strong>3) </strong>Aah aaah. Diyecek o kadar sey var ki..</a></li><li><a title=""href="/guncel/genel/tr-prof-dr-okan-yillar-fitoterapi-icin-doktor-olmak-yeterli-degil-11-681-93650.html"><strong>4) </strong>İlaçların 1/3'ü zaten bitkilerden yapılıyorsa...</a></li><li><a title=""href="/guncel/genel/tr-prof-dr-okan-yillar-fitoterapi-icin-doktor-olmak-yeterli-degil-11-681-93650.html"><strong>5) </strong>fitoterapiye inanan bir farmakolog, güzel bir...</a></li><li><a title=""href="/guncel/genel/tr-2017-mezunu-genc-doktor-ani-kardiyak-arrest-nedeni-ile-hayatini-kaybetti-11-681-93619.html"><strong>6) </strong>Ah ah! Allah rahmet eylesin. Anestezi olunca...</a></li><li><a title=""href="/guncel/genel/tr-doktor-ve-hemsireler-kufredip-saldiranlardan-bir-kisi-tutuklandi-11-681-93654.html"><strong>7) </strong>çoktan serbest kalmışlardır.Çinde  bu tip...</a></li><li><a title=""href="/dis-hekimi/genel/tr-dis-hekimini-bicaklayip-11-yil-8-ay-hapis-cezasi-alan-sanik-istinaf-mahkemesince-tahliye-edildi-3-24-93585.html"><strong>8) </strong>Adalet sistemi suçluyu korumak için var. Ama...</a></li><li><a title=""href="/guncel/genel/tr-market-zincirinin-eczaci-ilanina-eczacilardan-tepki-meslegimizi-itibarsizlastirmaniza-izin-vermeyecegiz-11-681-93600.html"><strong>9) </strong>Keşke migros hastane de açsa da poliklinikler...</a></li><li><a title=""href="/guncel/genel/tr-saglik-personeline-emeklilik-acildi-yillik-ve-ucretsiz-izin-hakki-yeniden-verildi-iste-detaylar-11-681-93571.html"><strong>10) </strong>İstifa yasağı falan yok kardeşim sizi...</a></li><li><a title=""href="/guncel/genel/tr-market-zincirinin-eczaci-ilanina-eczacilardan-tepki-meslegimizi-itibarsizlastirmaniza-izin-vermeyecegiz-11-681-93600.html"><strong>11) </strong>Ilac nedir bilmeyen insanlara , marketlerden...</a></li><li><a title=""href="/guncel/genel/tr-market-zincirinin-eczaci-ilanina-eczacilardan-tepki-meslegimizi-itibarsizlastirmaniza-izin-vermeyecegiz-11-681-93600.html"><strong>12) </strong>Prof adlı kişinin yorumunu hayretler içinde...</a></li><li><a title=""href="/guncel/genel/tr-market-zincirinin-eczaci-ilanina-eczacilardan-tepki-meslegimizi-itibarsizlastirmaniza-izin-vermeyecegiz-11-681-93600.html"><strong>13) </strong>Eczacılara helal olsun haklarını savunuyorlar....</a></li><li><a title=""href="/guncel/genel/tr-hemsire-dizdarin-tekrar-yerine-takilmasi-gereken-kafatasi-kemigi-cope-atildi-11-681-93634.html"><strong>14) </strong>böyle bir durumdan hayatta kalarak çıkmak bile...</a></li><li><a title=""href="/guncel/genel/tr-market-zincirinin-eczaci-ilanina-eczacilardan-tepki-meslegimizi-itibarsizlastirmaniza-izin-vermeyecegiz-11-681-93600.html"><strong>15) </strong>Yaw zaten eczanelerde hep kalfalar duruyor.cok...</a></li><li><a title=""href="/guncel/genel/tr-2017-mezunu-genc-doktor-ani-kardiyak-arrest-nedeni-ile-hayatini-kaybetti-11-681-93619.html"><strong>16) </strong>Allah rahmet eylesin, acaba doktor bey covit 19...</a></li><li><a title=""href="/medilife/cerrahi/tr-erkeklerin-buyuk-problemi-sok-dalga-tedavisi-lsw-ile-son-buluyor-10-86-63297.html"><strong>17) </strong>ED 1000 şoklama tedavisi olmak istiyorum ama...</a></li><li><a title=""href="/guncel/genel/tr-saglik-personeline-emeklilik-acildi-yillik-ve-ucretsiz-izin-hakki-yeniden-verildi-iste-detaylar-11-681-93571.html"><strong>18) </strong>Engel beyindedir, adamlar beyninizi...</a></li><li><a title=""href="/guncel/genel/tr-2017-mezunu-genc-doktor-ani-kardiyak-arrest-nedeni-ile-hayatini-kaybetti-11-681-93619.html"><strong>19) </strong>ÇOK GENÇ.ÇOK ÜZÜLDÜM.ALLAH RAHMET...</a></li><li><a title=""href="/guncel/genel/tr-kubanin-kanser-asisi-turkiyede-uygun-hastaya-recete-ediliyor-11-681-80396.html"><strong>20) </strong>bu ilaç küba aşısı değil. Küba aşısı dediğimiz...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="https://www.tipmod.com.tr/hemsire-formasi" target="_blank" onclick="trackOutboundLink('https://www.tipmod.com.tr/hemsire-formasi'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/tipmod-banner.png" /></a></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Sağlık Bakan Yardımcısı: Apollo 11 değil, filyasyon ekibi! | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>