<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız</title><meta name="keywords" content="kadın doğum, döner sermaye, sağlık bakanlığı, eyüp gümüşhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="kadın doğum, döner sermaye, sağlık bakanlığı, eyüp gümüş" /><meta name="description" content="Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız. 'Kadın doğum uzmanlarının sayısını da artıracağız. Yeni dönemde kadın doğum" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-1-11-76730.html"><meta property="og:title" content="Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="'Kadın doğum uzmanlarının sayısını da artıracağız. Yeni dönemde kadın doğum uzmanlığını teşvik ediyoruz. Döner sermayesini ve çalışmasını iyileştirerek daha cezbedici yeni kriterler getiriyoruz. Çünkü artık hekimler cildiye, fizik tedavi gibi fazla yoğunluğu olmayan bölümlere kaymaya başladı!'"><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/muayene/kadin_dogumcu.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-1-11-76730.html">Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">31 Mart 2018</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> YENİ ŞAFAK<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-1-11-76730.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/medmagazinreklam2017antiplus_yeni.gif" class="img-responsive"></a><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">'Kadın doğum uzmanlarının sayısını da artıracağız. Yeni dönemde kadın doğum uzmanlığını teşvik ediyoruz. Döner sermayesini ve çalışmasını iyileştirerek daha cezbedici yeni kriterler getiriyoruz. Çünkü artık hekimler cildiye, fizik tedavi gibi fazla yoğunluğu olmayan bölümlere kaymaya başladı!'</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/muayene/kadin_dogumcu.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 31 Mart 2018 - YENİ ŞAFAK<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-1-11-76730.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><iframe class="visible-xs center-block" src="https://www.clinicsofturkey.com/attachment/cizgi-medikal-haber-ic.html" width="320" height="80"  frameborder="0" hspace="0" vspace="0"  style="padding: 5px 0px 5px 0px; margin-left:auto; margin-right:auto;" marginheight="0" marginwidth="0" scrolling="no"></iframe><div id="haber-ic"><p>Sağlık Bakanlığı Müsteşarı Eyüp Gümüş, sağlıkta kadın doğum ile ilgili yeni bir çalışma başlattıklarını belirterek önümüzdeki dönemden itibaren sistemin vatandaşın istekleri doğrultusunda şekilleneceğini aktardı.</p><h2>ERKEK HEMŞİRESİZ DOĞUMHANE</h2><p>Kadın doğum veya doğumhanelerle ilgili doktor tercih sistemini yeniden canlandıracaklarına dikkat çeken Gümüş, &quot;Şu anda erkek hemşirelerin hepsini mümkün olduğunca doğumhanelerden çekiyoruz. Bazı hastalarımız da erkek hekim istiyor. Bu bakımdan biz doktor tercihini özellikle kadın doğum merkezlerimizde yeniden kurgulayacağız. Yalnız bazen özellikle nöbet sisteminden dolayı bu kadar kadın doktorumuz olmayabiliyor. Tabi acil şartlarda sorun yok ancak normal şartlarda gündüz kadın doktor seçimini öne çıkaracak bir çalışma yapıyoruz&quot; dedi.</p><h2>DÖNER SERMAYELERİNİ İYİLEŞTİRİYORUZ</h2><p>Gümüş, kadın doğum uzmanlığı ile ilgili yaklaşık bin uzmanlık öğrencisine bu sene sisteme açtıklarını ifade ederek sözlerine şöyle devam etti: &quot;<strong>Kadın doğum uzmanlarının sayısını da artıracağız. Yeni dönemde kadın doğum uzmanlığını teşvik ediyoruz. Döner sermayesini ve çalışmasını iyileştirerek daha cezbedici yeni kriterler getiriyoruz. Çünkü artık hekimler cildiye, fizik tedavi gibi fazla yoğunluğu olmayan bölümlere kaymaya başladı. Biz biraz daha meşakkatli olan branşların döner sermayesini ve özlük haklarının iyileştirme çalışmalarını yapıyoruz.</strong>&quot;</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=kadin dogum'>kadin dogum</a>  <a class='etiket' href='/search/tr-index.html?q= doner sermaye'> doner sermaye</a>  <a class='etiket' href='/search/tr-index.html?q= saglik bakanligi'> saglik bakanligi</a>  <a class='etiket' href='/search/tr-index.html?q= eyup gumus'> eyup gumus</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-1-11-76730.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="76730" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-76730.html?p=1">1</a></li></ul></nav><div id="comment_list_ul" class="yorumlar-ana-container"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="192129">56</span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c">1) suat fuatoülu (uz dr)</div><div class="yorumlar-ic-sag roboto-c">31.03.2018 13:52:30</div><div class="clearfix"></div><div class="yorumlar-ic-text roboto-c">Durmak yok. Doktoru doktora , eğitimliyi cahile kırdırmaya devam.</div><ul class="yorumlar-yanitla roboto-c"><li><a rel="192129" class="btn btn-like">Beğen</a></li></ul></div><div class="clearfix"></div></div><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="192126">5</span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c">2) Jin (Op)</div><div class="yorumlar-ic-sag roboto-c">31.03.2018 13:19:21</div><div class="clearfix"></div><div class="yorumlar-ic-text roboto-c">Eldeki kadin dogu uzmanlar i kozmetik  .estetik is  yeri hekimligi vs   yollarla  meslek ten cikiyor.turkiyenin bir cok klinigi  4  yildir  kontenjan acsada tusta yazan cikmadigi icin asistan almiyor  bunu  5 yildir  farketmemek  garip. Ameliyat  yapan  kalmadi  .Cozum icin  su  14  martta  aciklanacak  paket  gibi  10 yil   boyunca  her  14  martta  mujde  diye  bakan  haber  yapiyor  ya .o hale  geturmeyin  .1  2   ayda  bitirin en yakin  tusta   bu olussun  degilse   sonu  felaket gibi.. sahsen ben   su  tamamlayici  tip   .ot  vs  sertifikasi  pesine  dustum</div><ul class="yorumlar-yanitla roboto-c"><li><a rel="192126" class="btn btn-like">Beğen</a></li></ul></div><div class="clearfix"></div></div><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="192123">5</span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c">3) mserdar (op.dr.)</div><div class="yorumlar-ic-sag roboto-c">31.03.2018 11:48:37</div><div class="clearfix"></div><div class="yorumlar-ic-text roboto-c">Kadın Doğumcu arkadaşlar yaşadı bakan ya da müsteşar yapacağız dediyse mutlaka yapar,biri torbaya koyar,biri 14 marta yetiştirir,paraları güle güle harcayın.hadi gene iyisiniz Eyüp bey bu sene 1 nisan şakasını 1 gün önce yapmış</div><ul class="yorumlar-yanitla roboto-c"><li><a rel="192123" class="btn btn-like">Beğen</a></li></ul></div><div class="clearfix"></div></div><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="192121">3</span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c">4) Ersin (Dr)</div><div class="yorumlar-ic-sag roboto-c">31.03.2018 11:11:36</div><div class="clearfix"></div><div class="yorumlar-ic-text roboto-c">Olay sadece kadın Doğum olayı değil<br />Tüm cerrahi branşlarda aynı sıkıntı var</div><ul class="yorumlar-yanitla roboto-c"><li><a rel="192121" class="btn btn-like">Beğen</a></li></ul></div><div class="clearfix"></div></div><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="192119">8</span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c">5) metin (dr)</div><div class="yorumlar-ic-sag roboto-c">31.03.2018 11:03:32</div><div class="clearfix"></div><div class="yorumlar-ic-text roboto-c">hekimler cildiye, fizik tedavi gibi fazla yoğunluğu olmayan bölümlere kaymaya başladı cümlesi çok yanlış....yoğunluk doktoru yormaz ama malpraktis adı altında her türlü saldırı, saygısızlık, rencide etme, komplikasyonu anlayamayan hakimlerin ve vatandaşın suçlu muamele yapması kadın doğum bölümüne ilgiyi azaltmıştır..</div><ul class="yorumlar-yanitla roboto-c"><li><a rel="192119" class="btn btn-like">Beğen</a></li></ul></div><div class="clearfix"></div></div><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="192118">3</span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c">6) emeklidoktor (doktor)</div><div class="yorumlar-ic-sag roboto-c">31.03.2018 10:57:37</div><div class="clearfix"></div><div class="yorumlar-ic-text roboto-c">Gündüz kadın doktor seçimini önplana çıkaracak çalışma yapıyoruz.Yani erkek doktorların  gece çalışmasını hayırlısı ile sağlayacağız.Onlar gece çalışacak hastalar gece olduğu için acil durumdur der bizi hoşgörürler erkek kadın doğumcunun muayenesine de razı olurlar diyor mealen.Eh haklı tabi normaldir,vatandaşın isteği mühim..Sayın müsteşarımızın bulduğu yol, kontenjanları artırmak millet kontenjan yok diye kadın doğumdan kaçıyor diye düşünüyor sanırım.Müsteşarımız konuya tamamen hakim sorunu bulmuş çözümü görmüş di mi.Döner sermaye falan denmiş de koca yazıda ben malpraktisle ilgili tek cümle görmedim.E o küçük bir sorun olarak görülüyor herhalde.Evet yeni mezun arkadaşlar da bu kadar çabaya artık biraz kadın doğumu tercih ederler artık.Elbet ben mesela eski bir abileri olarak kesinlikle tavsiye ederim.Misal inşaat işçiliği , tarlada çalışmak,madencilik gibi meslekler var onlardan bence de daha makul bir meslek bizimki.Seçin ne olacak ,her şey para mı ,huzur mu biraz da memleket sevgisi insan sevgisi için çalışılmalı.Ben sayın müsteşarın önerilerini çok mantıklı gördüm hayırlısı artık.Özlük hakları ,döner sermaye düzelecek çalışma yapıyoruz demiş sayın müsteşar o kesin gelecek 14 marta yetişir ,bence bu torbada bir gizli göze falan kaçtı gelecek yıl torbada, o gözden bizim emeklilik maaş artışı ile ilgili maddenin yanına bu haklar da eklenir müjdemizi verirler evellallah.Siz korkmayın tusda yazın kadın doğumu.Saygılar sevgiler.</div><ul class="yorumlar-yanitla roboto-c"><li><a rel="192118" class="btn btn-like">Beğen</a></li></ul></div><div class="clearfix"></div></div></div><nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-76730.html?p=1">1</a></li></ul></nav><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-girisimsel-radyoloji-obezite-ve-hemoroid-tedavisinde-de-kullaniliyor-11-681-76691.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/grtoezite.jpg" class="lazy img-responsive" alt="Girişimsel radyoloji obezite ve hemoroid tedavisinde de kullanılıyor" /><p style="text-align:left;">Girişimsel radyoloji obezite ve hemoroid tedavisinde de kullanılıyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bir-kanser-ilaci-ilk-defa-basladigi-organa-degil-genetik-ozellige-gore-fdadan-onay-aldi-11-681-76688.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/tibbionkolod.jpg" class="lazy img-responsive" alt="Bir kanser ilacı ilk defa başladığı organa değil, genetik özelliğe göre FDA'dan onay aldı" /><p style="text-align:left;">Bir kanser ilacı ilk defa başladığı organa değil, genetik özelliğe göre FDA'dan onay aldı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/tibbi-gelismeler/tr-dunyanin-ilk-robotik-cerrahi-ile-kafa-tabani-tumoru-ameliyati-turkiyede-yapildi-2-19-76687.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/sukru-caglarr.jpg" class="lazy img-responsive" alt="Dünyanın ilk robotik cerrahi ile kafa tabanı tümörü ameliyatı Türkiye'de yapıldı" /><p style="text-align:left;">Dünyanın ilk robotik cerrahi ile kafa tabanı tümörü ameliyatı Türkiye'de yapıldı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-aile-hekimleri-gelecek-beklentilerini-yitiriyor-11-681-76682.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/ailehekimioda.jpg" class="lazy img-responsive" alt="Aile hekimleri gelecek beklentilerini yitiriyor" /><p style="text-align:left;">Aile hekimleri gelecek beklentilerini yitiriyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-yilin-doktoru-secilen-kbb-uzmani-gunde-150-hastaya-bakiyorum-2-12-76674.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/yilin_doktoru_secildi_.jpg" class="lazy img-responsive" alt="Yılın doktoru seçilen KBB uzmanı: Günde 150 hastaya bakıyorum" /><p style="text-align:left;">Yılın doktoru seçilen KBB uzmanı: Günde 150 hastaya bakıyorum</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/sgk/tr-calisma-bakani-julide-sarieroglu-2017de-350-milyon-recete-yazildi-2-18-76672.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/julide-sarieroglu.jpg" class="lazy img-responsive" alt="Çalışma Bakanı Jülide Sarıeroğlu: 2017'de 350 milyon reçete yazıldı" /><p style="text-align:left;">Çalışma Bakanı Jülide Sarıeroğlu: 2017'de 350 milyon reçete yazıldı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/saglik-bak/tr-saglik-bakani-demircan-bakanliga-alincak-personelin-sayisini-ve-tarihini-acikladi-6-49-76671.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/ahmet_demircan_tbmm.jpg" class="lazy img-responsive" alt="Sağlık Bakanı Demircan Bakanlığa alıncak personelin sayısını ve tarihini açıkladı" /><p style="text-align:left;">Sağlık Bakanı Demircan Bakanlığa alıncak personelin sayısını ve tarihini açıkladı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/tip-egitimi-tus/tr-sadece-doktorlar-degil-doktor-adaylari-da-mutsuz-iste-rakamlar-2-22-76670.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/egitim/asistan615.jpg" class="lazy img-responsive" alt="Sadece doktorlar değil, doktor adayları da mutsuz! İşte rakamlar!" /><p style="text-align:left;">Sadece doktorlar değil, doktor adayları da mutsuz! İşte rakamlar!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/sgk/tr-calisma-bakani-julide-sarieroglu-sut-guncellemesinde-son-asamaya-geldik-universitelere-kolaylik-saglayacagiz-2-18-76669.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/julide-sarieroglu.jpg" class="lazy img-responsive" alt="Çalışma Bakanı Jülide Sarıeroğlu: SUT güncellemesinde son aşamaya geldik, üniversitelere kolaylık sağlayacağız" /><p style="text-align:left;">Çalışma Bakanı Jülide Sarıeroğlu: SUT güncellemesinde son aşamaya geldik, üniversitelere kolaylık sağlayacağız</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><div class="img-reklam"><a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a></div></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><a href="/cover/index.html" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/medimagazin_760.jpg" style="margin-bottom: 8px;" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-cocuklara-seker-cikolata-reklami-yapana-agir-ceza-11-681-76733.html" title="Çocuklara &#039;şeker, çikolata&#039; reklamı yapana ağır ceza"><strong class="kalin">11:26 </strong><span class=""></span>Çocuklara 'şeker, çikolata' reklamı yapana ağır ceza</a></li><li><a href="/guncel/genel/tr-nadir-kanserlerde-tumorlu-hucrelerdeki-buyume-durdurulabilecek-11-681-76732.html" title="Nadir kanserlerde, tümörlü hücrelerdeki büyüme durdurulabilecek"><strong class="kalin">11:24 </strong><span class="sondakika-unlem"></span>Nadir kanserlerde, tümörlü hücrelerdeki büyüme durdurulabilecek</a></li><li><a href="/guncel/genel/tr-prof-dr-suayib-yalcin-kanserdeki-artis-yavasladi-11-681-76734.html" title="Prof. Dr. Şuayib Yalçın: Kanserdeki artış yavaşladı"><strong class="kalin">11:23 </strong><span class="sondakika-unlem"></span>Prof. Dr. Şuayib Yalçın: Kanserdeki artış yavaşladı</a></li><li><a href="/hekim/hukuk-etik/tr-anayasa-mahkemesinden-teshis-ve-tedavide-gecikme-icin-tazminat-karari-2-17-76731.html" title="Anayasa Mahkemesinden teşhis ve tedavide gecikme için tazminat kararı"><strong class="kalin">11:18 </strong><span class="sondakika-unlem"></span>Anayasa Mahkemesinden teşhis ve tedavide gecikme için tazminat kararı</a></li><li><a href="/hekim/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-2-12-76730.html" title="Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız"><strong class="kalin">10:38 </strong><span class="sondakika-unlem"></span>Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız</a></li><li><a href="/guncel/genel/tr-saglik-bakani-geleneksel-tip-modern-tip-diye-ayirmaya-gerek-yok-bunlarin-hepsi-tiptir-11-681-76729.html" title="Sağlık Bakanı : Geleneksel tıp, modern tıp diye ayırmaya gerek yok. Bunların hepsi tıptır"><strong class="kalin">30.03.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı : Geleneksel tıp, modern tıp diye ayırmaya gerek yok. Bunların hepsi tıptır</a></li><li><a href="/guncel/genel/tr-kemoterapisiz-kanser-tedavisi-insanli-testlere-basliyor-11-681-76728.html" title="Kemoterapisiz kanser tedavisi insanlı testlere başlıyor!"><strong class="kalin">30.03.2018 </strong><span class=""></span>Kemoterapisiz kanser tedavisi insanlı testlere başlıyor!</a></li><li><a href="/hekim/saglik-bak/tr-mustesar-gumus-geleneksel-tip-uygulamalari-doner-sermayeye-dahil-olacak-2-13-76727.html" title="Müsteşar Gümüş: Geleneksel tıp uygulamaları döner sermayeye dahil olacak"><strong class="kalin">30.03.2018 </strong><span class="sondakika-unlem"></span>Müsteşar Gümüş: Geleneksel tıp uygulamaları döner sermayeye dahil olacak</a></li><li><a href="/guncel/genel/tr-universite-hastanelerinin-borclarini-maliye-odeyecek-11-681-76726.html" title="Üniversite hastanelerinin borçlarını Maliye ödeyecek"><strong class="kalin">30.03.2018 </strong><span class="sondakika-unlem"></span>Üniversite hastanelerinin borçlarını Maliye ödeyecek</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-2018-yili-unvan-degisikligi-kurasini-yayimladi-11-681-76725.html" title="Sağlık Bakanlığı, 2018 yılı unvan değişikliği kurasını yayımladı"><strong class="kalin">29.03.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanlığı, 2018 yılı unvan değişikliği kurasını yayımladı</a></li><li><a href="/guncel/genel/tr-bazi-hekimler-ilaca-inatla-karsi-durdu-o-yuzden-500-kisi-oldu-11-681-76724.html" title="&#039;Bazı hekimler ilaca inatla karşı durdu, o yüzden 500 kişi öldü&#039;"><strong class="kalin">29.03.2018 </strong><span class="sondakika-unlem"></span>'Bazı hekimler ilaca inatla karşı durdu, o yüzden 500 kişi öldü'</a></li><li><a href="/hekim/genel/tr-saglik-bakani-ahmet-demircan-yipranma-payi-meclise-geliyor-2-12-76723.html" title="Sağlık Bakanı Ahmet Demircan: Yıpranma payı Meclise geliyor"><strong class="kalin">29.03.2018 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı Ahmet Demircan: Yıpranma payı Meclise geliyor</a></li><li><a href="/guncel/genel/tr-vefat-eden-doktorun-imzasini-taklit-edip-milyonluk-mirasini-caldilar-11-681-76722.html" title="Vefat eden doktorun imzasını taklit edip, milyonluk mirasını çaldılar"><strong class="kalin">29.03.2018 </strong><span class=""></span>Vefat eden doktorun imzasını taklit edip, milyonluk mirasını çaldılar</a></li><li><a href="/guncel/genel/tr-antibiyotik-kullanimi-zengin-ulkelerde-azaliyor-fakir-ulkelerde-artiyor-11-681-76721.html" title="Antibiyotik kullanımı zengin ülkelerde azalıyor, fakir ülkelerde artıyor"><strong class="kalin">29.03.2018 </strong><span class=""></span>Antibiyotik kullanımı zengin ülkelerde azalıyor, fakir ülkelerde artıyor</a></li><li><a href="/guncel/genel/tr-ankarada-siddet-durmuyor-gorevi-basinda-kadin-doktor-darp-edildi-11-681-76720.html" title="Ankara&#039;da şiddet durmuyor! Görevi başında kadın doktor darp edildi!"><strong class="kalin">29.03.2018 </strong><span class="sondakika-unlem"></span>Ankara'da şiddet durmuyor! Görevi başında kadın doktor darp edildi!</a></li><li><a href="/guncel/genel/tr-fetopdy-suphelisi-doktor-yakalandi-11-681-76719.html" title="FETÖ/PDY şüphelisi doktor yakalandı "><strong class="kalin">29.03.2018 </strong><span class=""></span>FETÖ/PDY şüphelisi doktor yakalandı</a></li><li><a href="/guncel/genel/tr-saglikta-yabanci-hastaya-vergi-muafiyeti-getiriliyor-11-681-76718.html" title="Sağlıkta yabancı hastaya vergi muafiyeti getiriliyor"><strong class="kalin">29.03.2018 </strong><span class="sondakika-unlem"></span>Sağlıkta yabancı hastaya vergi muafiyeti getiriliyor</a></li><li><a href="/hekim/hukuk-etik/tr-ameliyat-sonrasi-gorme-kaybi-yasayan-hastaya-tazminat-odenmedi-anayasa-mahkemesi-devreye-girdi-2-17-76717.html" title="Ameliyat sonrası görme kaybı yaşayan hastaya tazminat ödenmedi, Anayasa Mahkemesi devreye girdi"><strong class="kalin">28.03.2018 </strong><span class="sondakika-unlem"></span>Ameliyat sonrası görme kaybı yaşayan hastaya tazminat ödenmedi, Anayasa Mahkemesi devreye girdi</a></li><li><a href="/guncel/genel/tr-alerjik-rinitte-tani-ve-tedavide-nasil-yaklasilmali-11-681-76716.html" title="Alerjik Rinitte tanı ve tedavide nasıl yaklaşılmalı?"><strong class="kalin">28.03.2018 </strong><span class=""></span>Alerjik Rinitte tanı ve tedavide nasıl yaklaşılmalı?</a></li><li><a href="/guncel/genel/tr-doktor-ogretim-uyesi-unvaninin-kisaltmasi-belli-oldu-11-681-76715.html" title="Doktor Öğretim Üyesi unvanının kısaltması belli oldu"><strong class="kalin">28.03.2018 </strong><span class="sondakika-unlem"></span>Doktor Öğretim Üyesi unvanının kısaltması belli oldu</a></li><li><a href="/guncel/genel/tr-suriyeli-multecilere-saglik-hizmeti-verecek-suriyeli-hekimler-ruhsal-travma-konusunda-egitildi-11-681-76714.html" title="Suriyeli Mültecilere Sağlık Hizmeti verecek Suriyeli Hekimler Ruhsal Travma konusunda eğitildi"><strong class="kalin">28.03.2018 </strong><span class=""></span>Suriyeli Mültecilere Sağlık Hizmeti verecek Suriyeli Hekimler Ruhsal Travma konusunda eğitildi</a></li><li><a href="/guncel/genel/tr-insan-vucudunda-yeni-bir-organ-kesfedildi-Interstitiyum-11-681-76713.html" title="İnsan vücudunda yeni bir organ keşfedildi: Interstitiyum"><strong class="kalin">28.03.2018 </strong><span class="sondakika-unlem"></span>İnsan vücudunda yeni bir organ keşfedildi: Interstitiyum</a></li><li><a href="/guncel/genel/tr-esogude-turkiyenin-ilk-epilepsi-ogrenci-kongresi-gerceklestirildi-11-681-76711.html" title="ESOGÜ&#039;de Türkiye&#039;nin ilk Epilepsi Öğrenci Kongresi gerçekleştirildi "><strong class="kalin">28.03.2018 </strong><span class=""></span>ESOGÜ'de Türkiye'nin ilk Epilepsi Öğrenci Kongresi gerçekleştirildi</a></li><li><a href="/hekim/genel/tr-doktora-tecavuz-ederek-intihara-surukledigi-ileri-surulen-davada-polis-beraat-etti-2-12-76712.html" title="Doktora tecavüz ederek intihara sürüklediği ileri sürülen davada polis beraat etti!"><strong class="kalin">28.03.2018 </strong><span class="sondakika-unlem"></span>Doktora tecavüz ederek intihara sürüklediği ileri sürülen davada polis beraat etti!</a></li><li><a href="/guncel/genel/tr-bashekim-dahiliye-cocuk-ve-genel-cerrahi-2330a-kadar-hasta-kabul-edecek-11-681-76710.html" title="Başhekim: Dahiliye, Çocuk ve Genel cerrahi 23:30&#039;a kadar hasta kabul edecek"><strong class="kalin">28.03.2018 </strong><span class=""></span>Başhekim: Dahiliye, Çocuk ve Genel cerrahi 23:30'a kadar hasta kabul edecek</a></li><li><a href="/guncel/genel/tr-hekimler-her-an-yargilanmayla-karsi-karsiya-11-681-76709.html" title="&#039;Hekimler her an yargılanmayla karşı karşıya&#039;"><strong class="kalin">28.03.2018 </strong><span class="sondakika-unlem"></span>'Hekimler her an yargılanmayla karşı karşıya'</a></li><li><a href="/guncel/genel/tr-alzheimer-hastaligina-karsi-cigir-acici-yontem-ani-tekrarlama-yontemi-11-681-76708.html" title="Alzheimer hastalığına karşı &#039;Çığır açıcı&#039; yöntem: Anı tekrarlama yöntemi"><strong class="kalin">28.03.2018 </strong><span class="sondakika-unlem"></span>Alzheimer hastalığına karşı 'Çığır açıcı' yöntem: Anı tekrarlama yöntemi</a></li><li><a href="/guncel/genel/tr-saglikteknolojileri-liderler-zirvesi-yapildi-11-681-76707.html" title="Sağlık Teknolojileri Liderler Zirvesi yapıldı! "><strong class="kalin">27.03.2018 </strong><span class="sondakika-unlem"></span>Sağlık Teknolojileri Liderler Zirvesi yapıldı!</a></li><li><a href="/guncel/genel/tr-ankara-valisi-zekai-tahirde-siddete-ugrayan-uzman-ve-asistan-doktora-sahip-cikti-11-681-76706.html" title="Ankara Valisi, Zekai Tahir&#039;de şiddete uğrayan uzman ve asistan doktora sahip çıktı"><strong class="kalin">27.03.2018 </strong><span class="sondakika-unlem"></span>Ankara Valisi, Zekai Tahir'de şiddete uğrayan uzman ve asistan doktora sahip çıktı</a></li><li><a href="/guncel/genel/tr-meclis-tibbi-ve-aromatik-bitkileri-arastiracak-11-681-76705.html" title="Meclis tıbbi ve aromatik bitkileri araştıracak"><strong class="kalin">27.03.2018 </strong><span class=""></span>Meclis tıbbi ve aromatik bitkileri araştıracak</a></li><li><a href="/hekim/genel/tr-avrupada-yilin-akademisyeni-odulunu-kazandi-16-bin-kisinin-onunde-sehitlerimize-selam-yolladi-2-12-76704.html" title="Avrupa&#039;da Yılın Akademisyeni ödülünü kazandı, 16 bin kişinin önünde Şehitlerimize selam yolladı"><strong class="kalin">27.03.2018 </strong><span class="sondakika-unlem"></span><i class="fa fa-video-camera"></i>						Avrupa'da Yılın Akademisyeni ödülünü kazandı, 16 bin kişinin önünde Şehitlerimize selam yolladı</a></li><li><a href="/guncel/genel/tr-sinir-tanimayan-doktorlardan-faaliyetlerini-durdurma-karari-11-681-76703.html" title="Sınır Tanımayan Doktorlar&#039;dan faaliyetlerini durdurma kararı"><strong class="kalin">27.03.2018 </strong><span class=""></span>Sınır Tanımayan Doktorlar'dan faaliyetlerini durdurma kararı</a></li><li><a href="/guncel/genel/tr-yapay-zek-sayesinde-kanser-erken-teshis-edilecek-11-681-76702.html" title="Yapay zekâ sayesinde kanser erken teşhis edilecek"><strong class="kalin">27.03.2018 </strong><span class=""></span>Yapay zekâ sayesinde kanser erken teşhis edilecek</a></li><li><a href="/hekim/genel/tr-genc-doktorlar-daha-az-antibiyotik-yaziyor-2-12-76701.html" title="Genç doktorlar daha az antibiyotik yazıyor"><strong class="kalin">26.03.2018 </strong><span class="sondakika-unlem"></span>Genç doktorlar daha az antibiyotik yazıyor</a></li><li><a href="/ilac-sanayi/genel/tr-pfizer-onkoloji-metastatik-renal-hucreli-karsinomlu-hastalarin-yasamlarina-yillar-katiyor-8-60-76700.html" title="Pfizer Onkoloji, Metastatik Renal Hücreli Karsinomlu Hastaların Yaşamlarına Yıllar Katıyor"><strong class="kalin">26.03.2018 </strong><span class=""></span>Pfizer Onkoloji, Metastatik Renal Hücreli Karsinomlu Hastaların Yaşamlarına Yıllar Katıyor</a></li><li><a href="/guncel/genel/tr-unlu-plastik-cerraha-yumruklu-saldiri-sorusturmasi-11-681-76699.html" title="Ünlü plastik cerraha yumruklu saldırı soruşturması"><strong class="kalin">26.03.2018 </strong><span class="sondakika-unlem"></span>Ünlü plastik cerraha yumruklu saldırı soruşturması</a></li><li><a href="/ilac-sanayi/genel/tr-esra-erkomay-astrazeneca-turkiye-onkoloji-is-birimi-direktoru-oldu-8-60-76698.html" title="Esra Erkomay, AstraZeneca Türkiye Onkoloji İş Birimi Direktörü oldu"><strong class="kalin">26.03.2018 </strong><span class=""></span>Esra Erkomay, AstraZeneca Türkiye Onkoloji İş Birimi Direktörü oldu</a></li><li><a href="/guncel/genel/tr-adude-4-ayda-6-nakil-gerceklestirildi-11-681-76697.html" title="ADÜ’de 4 ayda 6 nakil gerçekleştirildi"><strong class="kalin">26.03.2018 </strong><span class=""></span>ADÜ’de 4 ayda 6 nakil gerçekleştirildi</a></li><li><a href="/guncel/genel/tr-turk-doktor-diskidan-enerj-fikrini-abdde-anlatacak-11-681-76696.html" title="Türk doktor &#039;dışkıdan enerj&#039; fikrini ABD’de anlatacak"><strong class="kalin">26.03.2018 </strong><span class=""></span>Türk doktor 'dışkıdan enerj' fikrini ABD’de anlatacak</a></li><li><a href="/guncel/genel/tr-alti-anabilimdalinin-ogretim-uyeleri-bir-araya-gelip-turkiyede-bir-ilki-gerceklestirdi-11-681-76695.html" title="Altı anabilimdalının öğretim üyeleri bir araya gelip, Türkiye’de bir ilki gerçekleştirdi"><strong class="kalin">26.03.2018 </strong><span class="sondakika-unlem"></span>Altı anabilimdalının öğretim üyeleri bir araya gelip, Türkiye’de bir ilki gerçekleştirdi</a></li><li><a href="/guncel/genel/tr-hastanede-yapay-zekayla-tedavi-donemi-kritik-durumlarda-doktoru-uyaracak-11-681-76694.html" title="Hastanede &#039;yapay zekayla tedavi&#039; dönemi! Kritik durumlarda doktoru uyaracak!"><strong class="kalin">26.03.2018 </strong><span class="sondakika-unlem"></span>Hastanede 'yapay zekayla tedavi' dönemi! Kritik durumlarda doktoru uyaracak!</a></li><li><a href="/hekim/genel/tr-bashekim-talimati-profesor-docent-ve-uzman-hekimler-esit-sayida-nobet-tutacak-2-12-76693.html" title="Başhekim talimatı: Profesör, doçent ve uzman hekimler eşit sayıda nöbet tutacak"><strong class="kalin">26.03.2018 </strong><span class="sondakika-unlem"></span>Başhekim talimatı: Profesör, doçent ve uzman hekimler eşit sayıda nöbet tutacak</a></li><li><a href="/guncel/genel/tr-hukumet-saglik-alaninda-reform-niteliginde-15-adim-atmaya-hazirlaniyor-11-681-76692.html" title="Hükümet, sağlık alanında reform niteliğinde 15 adım atmaya hazırlanıyor"><strong class="kalin">26.03.2018 </strong><span class=""></span>Hükümet, sağlık alanında reform niteliğinde 15 adım atmaya hazırlanıyor</a></li><li><a href="/guncel/genel/tr-girisimsel-radyoloji-obezite-ve-hemoroid-tedavisinde-de-kullaniliyor-11-681-76691.html" title="Girişimsel radyoloji obezite ve hemoroid tedavisinde de kullanılıyor"><strong class="kalin">25.03.2018 </strong><span class=""></span>Girişimsel radyoloji obezite ve hemoroid tedavisinde de kullanılıyor</a></li><li><a href="/guncel/genel/tr-saglik-bakani-demircan-ordu-devlet-hastanesini-ziyaret-etti-calisanlarin-sorunlarini-dinledi-11-681-76690.html" title="Sağlık Bakanı Demircan, Ordu Devlet Hastanesini ziyaret etti, çalışanların sorunlarını dinledi"><strong class="kalin">25.03.2018 </strong><span class=""></span>Sağlık Bakanı Demircan, Ordu Devlet Hastanesini ziyaret etti, çalışanların sorunlarını dinledi</a></li><li><a href="/guncel/genel/tr-turk-doktorlar-tecrubelerini-ozbek-meslektaslariyla-paylasti-11-681-76689.html" title="Türk doktorlar tecrübelerini Özbek meslektaşlarıyla paylaştı"><strong class="kalin">25.03.2018 </strong><span class=""></span>Türk doktorlar tecrübelerini Özbek meslektaşlarıyla paylaştı</a></li><li><a href="/guncel/genel/tr-bir-kanser-ilaci-ilk-defa-basladigi-organa-degil-genetik-ozellige-gore-fdadan-onay-aldi-11-681-76688.html" title="Bir kanser ilacı ilk defa başladığı organa değil, genetik özelliğe göre FDA&#039;dan onay aldı"><strong class="kalin">25.03.2018 </strong><span class=""></span>Bir kanser ilacı ilk defa başladığı organa değil, genetik özelliğe göre FDA'dan onay aldı</a></li><li><a href="/hekim/tibbi-gelismeler/tr-dunyanin-ilk-robotik-cerrahi-ile-kafa-tabani-tumoru-ameliyati-turkiyede-yapildi-2-19-76687.html" title="Dünyanın ilk robotik cerrahi ile kafa tabanı tümörü ameliyatı Türkiye&#039;de yapıldı"><strong class="kalin">25.03.2018 </strong><span class=""></span>Dünyanın ilk robotik cerrahi ile kafa tabanı tümörü ameliyatı Türkiye'de yapıldı</a></li><li><a href="/guncel/genel/tr-ingilterede-asiri-kilo-artik-daha-fazla-kanser-nedeni-11-681-76686.html" title="İngiltere&#039;de &#039;aşırı kilo&#039; artık daha fazla kanser nedeni"><strong class="kalin">25.03.2018 </strong><span class=""></span>İngiltere'de 'aşırı kilo' artık daha fazla kanser nedeni</a></li><li><a href="/guncel/genel/tr-estetik-magduru-hemsirenin-dudaklari-normale-dondu-11-681-76685.html" title="Estetik mağduru hemşirenin dudakları normale döndü"><strong class="kalin">25.03.2018 </strong><span class=""></span>Estetik mağduru hemşirenin dudakları normale döndü</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sag-sutun"><div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div><a href="/search/tr-index.html?q=kanser" class="tag">kanser</a><a href="/search/tr-index.html?q= Prof. Dr. Şuayib Yalçın" class="tag"> Prof. Dr. Şuayib Yalçın</a><a href="/search/tr-index.html?q=rtuk" class="tag">rtuk</a><a href="/search/tr-index.html?q=  İlhan Yerlikaya" class="tag">  İlhan Yerlikaya</a><a href="/search/tr-index.html?q=tirozin reseptor kinaz" class="tag">tirozin reseptor kinaz</a><a href="/search/tr-index.html?q= kanser" class="tag"> kanser</a><a href="/search/tr-index.html?q= ilac" class="tag"> ilac</a><a href="/search/tr-index.html?q= turk tibbi onkoloji dernegi" class="tag"> turk tibbi onkoloji dernegi</a><a href="/search/tr-index.html?q= prof. dr. serhal turhal" class="tag"> prof. dr. serhal turhal</a><a href="/search/tr-index.html?q=Anayasa Mahkemesi" class="tag">Anayasa Mahkemesi</a><a href="/search/tr-index.html?q= geç teşhis" class="tag"> geç teşhis</a><a href="/search/tr-index.html?q= geç tedavi" class="tag"> geç tedavi</a><a href="/search/tr-index.html?q= tazminat" class="tag"> tazminat</a><a href="/search/tr-index.html?q=kadın doğum" class="tag">kadın doğum</a><a href="/search/tr-index.html?q= döner sermaye" class="tag"> döner sermaye</a><a href="/search/tr-index.html?q= sağlık bakanlığı" class="tag"> sağlık bakanlığı</a><a href="/search/tr-index.html?q= eyüp gümüş" class="tag"> eyüp gümüş</a><a href="/search/tr-index.html?q=geleneksel tıp" class="tag">geleneksel tıp</a><a href="/search/tr-index.html?q= modern tıp" class="tag"> modern tıp</a><a href="/search/tr-index.html?q= sağlık bakanı" class="tag"> sağlık bakanı</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/genel/tr-doktora-tecavuz-ederek-intihara-surukledigi-ileri-surulen-davada-polis-beraat-etti-2-12-76712.html" title="Doktora tecavüz ederek intihara sürüklediği ileri sürülen davada polis beraat etti!"><strong>1) </strong>Doktora tecavüz ederek intihara sürüklediği ileri sürülen davada polis beraat etti!</a></li><li><a href="/hekim/genel/tr-bashekim-talimati-profesor-docent-ve-uzman-hekimler-esit-sayida-nobet-tutacak-2-12-76693.html" title="Başhekim talimatı: Profesör, doçent ve uzman hekimler eşit sayıda nöbet tutacak"><strong>2) </strong>Başhekim talimatı: Profesör, doçent ve uzman hekimler eşit sayıda nöbet tutacak</a></li><li><a href="/hekim/genel/tr-saglik-bakani-ahmet-demircan-yipranma-payi-meclise-geliyor-2-12-76723.html" title="Sağlık Bakanı Ahmet Demircan: Yıpranma payı Meclise geliyor"><strong>3) </strong>Sağlık Bakanı Ahmet Demircan: Yıpranma payı Meclise geliyor</a></li><li><a href="/hekim/tibbi-gelismeler/tr-dunyanin-ilk-robotik-cerrahi-ile-kafa-tabani-tumoru-ameliyati-turkiyede-yapildi-2-19-76687.html" title="Dünyanın ilk robotik cerrahi ile kafa tabanı tümörü ameliyatı Türkiye&#039;de yapıldı"><strong>4) </strong>Dünyanın ilk robotik cerrahi ile kafa tabanı tümörü ameliyatı Türkiye'de yapıldı</a></li><li><a href="/hekim/genel/tr-avrupada-yilin-akademisyeni-odulunu-kazandi-16-bin-kisinin-onunde-sehitlerimize-selam-yolladi-2-12-76704.html" title="Avrupa&#039;da Yılın Akademisyeni ödülünü kazandı, 16 bin kişinin önünde Şehitlerimize selam yolladı"><i class="fa fa-video-camera"></i>						<strong>5) </strong>Avrupa'da Yılın Akademisyeni ödülünü kazandı, 16 bin kişinin önünde Şehitlerimize selam yolladı</a></li><li><a href="/hekim/saglik-bak/tr-mustesar-gumus-geleneksel-tip-uygulamalari-doner-sermayeye-dahil-olacak-2-13-76727.html" title="Müsteşar Gümüş: Geleneksel tıp uygulamaları döner sermayeye dahil olacak"><strong>6) </strong>Müsteşar Gümüş: Geleneksel tıp uygulamaları döner sermayeye dahil olacak</a></li><li><a href="/hekim/hukuk-etik/tr-ameliyat-sonrasi-gorme-kaybi-yasayan-hastaya-tazminat-odenmedi-anayasa-mahkemesi-devreye-girdi-2-17-76717.html" title="Ameliyat sonrası görme kaybı yaşayan hastaya tazminat ödenmedi, Anayasa Mahkemesi devreye girdi"><strong>7) </strong>Ameliyat sonrası görme kaybı yaşayan hastaya tazminat ödenmedi, Anayasa Mahkemesi devreye girdi</a></li><li><a href="/guncel/genel/tr-hukumet-saglik-alaninda-reform-niteliginde-15-adim-atmaya-hazirlaniyor-11-681-76692.html" title="Hükümet, sağlık alanında reform niteliğinde 15 adım atmaya hazırlanıyor"><strong>8) </strong>Hükümet, sağlık alanında reform niteliğinde 15 adım atmaya hazırlanıyor</a></li><li><a href="/guncel/genel/tr-ankara-valisi-zekai-tahirde-siddete-ugrayan-uzman-ve-asistan-doktora-sahip-cikti-11-681-76706.html" title="Ankara Valisi, Zekai Tahir&#039;de şiddete uğrayan uzman ve asistan doktora sahip çıktı"><strong>9) </strong>Ankara Valisi, Zekai Tahir'de şiddete uğrayan uzman ve asistan doktora sahip çıktı</a></li><li><a href="/guncel/genel/tr-doktor-ogretim-uyesi-unvaninin-kisaltmasi-belli-oldu-11-681-76715.html" title="Doktor Öğretim Üyesi unvanının kısaltması belli oldu"><strong>10) </strong>Doktor Öğretim Üyesi unvanının kısaltması belli oldu</a></li><li><a href="/hekim/genel/tr-genc-doktorlar-daha-az-antibiyotik-yaziyor-2-12-76701.html" title="Genç doktorlar daha az antibiyotik yazıyor"><strong>11) </strong>Genç doktorlar daha az antibiyotik yazıyor</a></li><li><a href="/guncel/genel/tr-ankarada-siddet-durmuyor-gorevi-basinda-kadin-doktor-darp-edildi-11-681-76720.html" title="Ankara&#039;da şiddet durmuyor! Görevi başında kadın doktor darp edildi!"><strong>12) </strong>Ankara'da şiddet durmuyor! Görevi başında kadın doktor darp edildi!</a></li><li><a href="/guncel/genel/tr-bazi-hekimler-ilaca-inatla-karsi-durdu-o-yuzden-500-kisi-oldu-11-681-76724.html" title="&#039;Bazı hekimler ilaca inatla karşı durdu, o yüzden 500 kişi öldü&#039;"><strong>13) </strong>'Bazı hekimler ilaca inatla karşı durdu, o yüzden 500 kişi öldü'</a></li><li><a href="/guncel/genel/tr-bashekim-dahiliye-cocuk-ve-genel-cerrahi-2330a-kadar-hasta-kabul-edecek-11-681-76710.html" title="Başhekim: Dahiliye, Çocuk ve Genel cerrahi 23:30&#039;a kadar hasta kabul edecek"><strong>14) </strong>Başhekim: Dahiliye, Çocuk ve Genel cerrahi 23:30'a kadar hasta kabul edecek</a></li><li><a href="/guncel/genel/tr-unlu-plastik-cerraha-yumruklu-saldiri-sorusturmasi-11-681-76699.html" title="Ünlü plastik cerraha yumruklu saldırı soruşturması"><strong>15) </strong>Ünlü plastik cerraha yumruklu saldırı soruşturması</a></li><li><a href="/guncel/genel/tr-alti-anabilimdalinin-ogretim-uyeleri-bir-araya-gelip-turkiyede-bir-ilki-gerceklestirdi-11-681-76695.html" title="Altı anabilimdalının öğretim üyeleri bir araya gelip, Türkiye’de bir ilki gerçekleştirdi"><strong>16) </strong>Altı anabilimdalının öğretim üyeleri bir araya gelip, Türkiye’de bir ilki gerçekleştirdi</a></li><li><a href="/guncel/genel/tr-hekimler-her-an-yargilanmayla-karsi-karsiya-11-681-76709.html" title="&#039;Hekimler her an yargılanmayla karşı karşıya&#039;"><strong>17) </strong>'Hekimler her an yargılanmayla karşı karşıya'</a></li><li><a href="/guncel/genel/tr-bir-kanser-ilaci-ilk-defa-basladigi-organa-degil-genetik-ozellige-gore-fdadan-onay-aldi-11-681-76688.html" title="Bir kanser ilacı ilk defa başladığı organa değil, genetik özelliğe göre FDA&#039;dan onay aldı"><strong>18) </strong>Bir kanser ilacı ilk defa başladığı organa değil, genetik özelliğe göre FDA'dan onay aldı</a></li><li><a href="/guncel/genel/tr-adude-4-ayda-6-nakil-gerceklestirildi-11-681-76697.html" title="ADÜ’de 4 ayda 6 nakil gerçekleştirildi"><strong>19) </strong>ADÜ’de 4 ayda 6 nakil gerçekleştirildi</a></li><li><a href="/guncel/genel/tr-insan-vucudunda-yeni-bir-organ-kesfedildi-Interstitiyum-11-681-76713.html" title="İnsan vücudunda yeni bir organ keşfedildi: Interstitiyum"><strong>20) </strong>İnsan vücudunda yeni bir organ keşfedildi: Interstitiyum</a></li><li><a href="/hekim/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-2-12-76730.html" title="Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız"><strong>21) </strong>Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız</a></li><li><a href="/guncel/genel/tr-vefat-eden-doktorun-imzasini-taklit-edip-milyonluk-mirasini-caldilar-11-681-76722.html" title="Vefat eden doktorun imzasını taklit edip, milyonluk mirasını çaldılar"><strong>22) </strong>Vefat eden doktorun imzasını taklit edip, milyonluk mirasını çaldılar</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-2018-yili-unvan-degisikligi-kurasini-yayimladi-11-681-76725.html" title="Sağlık Bakanlığı, 2018 yılı unvan değişikliği kurasını yayımladı"><strong>23) </strong>Sağlık Bakanlığı, 2018 yılı unvan değişikliği kurasını yayımladı</a></li><li><a href="/guncel/genel/tr-sinir-tanimayan-doktorlardan-faaliyetlerini-durdurma-karari-11-681-76703.html" title="Sınır Tanımayan Doktorlar&#039;dan faaliyetlerini durdurma kararı"><strong>24) </strong>Sınır Tanımayan Doktorlar'dan faaliyetlerini durdurma kararı</a></li><li><a href="/guncel/genel/tr-alzheimer-hastaligina-karsi-cigir-acici-yontem-ani-tekrarlama-yontemi-11-681-76708.html" title="Alzheimer hastalığına karşı &#039;Çığır açıcı&#039; yöntem: Anı tekrarlama yöntemi"><strong>25) </strong>Alzheimer hastalığına karşı 'Çığır açıcı' yöntem: Anı tekrarlama yöntemi</a></li><li><a href="/guncel/genel/tr-fetopdy-suphelisi-doktor-yakalandi-11-681-76719.html" title="FETÖ/PDY şüphelisi doktor yakalandı "><strong>26) </strong>FETÖ/PDY şüphelisi doktor yakalandı</a></li><li><a href="/hekim/hukuk-etik/tr-anayasa-mahkemesinden-teshis-ve-tedavide-gecikme-icin-tazminat-karari-2-17-76731.html" title="Anayasa Mahkemesinden teşhis ve tedavide gecikme için tazminat kararı"><strong>27) </strong>Anayasa Mahkemesinden teşhis ve tedavide gecikme için tazminat kararı</a></li><li><a href="/guncel/genel/tr-girisimsel-radyoloji-obezite-ve-hemoroid-tedavisinde-de-kullaniliyor-11-681-76691.html" title="Girişimsel radyoloji obezite ve hemoroid tedavisinde de kullanılıyor"><strong>28) </strong>Girişimsel radyoloji obezite ve hemoroid tedavisinde de kullanılıyor</a></li><li><a href="/guncel/genel/tr-saglikta-yabanci-hastaya-vergi-muafiyeti-getiriliyor-11-681-76718.html" title="Sağlıkta yabancı hastaya vergi muafiyeti getiriliyor"><strong>29) </strong>Sağlıkta yabancı hastaya vergi muafiyeti getiriliyor</a></li><li><a href="/guncel/genel/tr-saglikteknolojileri-liderler-zirvesi-yapildi-11-681-76707.html" title="Sağlık Teknolojileri Liderler Zirvesi yapıldı! "><strong>30) </strong>Sağlık Teknolojileri Liderler Zirvesi yapıldı!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/saglik-bak/tr-atama-ve-nakil-yonetmeligi-yayimlandi-es-durumunda-ve-mecburi-hizmette-onemli-degisiklik-2-13-76453.html" title="Atama ve Nakil Yönetmeliği yayımlandı! Eş durumunda ve mecburi hizmette önemli değişiklik!"><strong>1) </strong>Atama ve Nakil Yönetmeliği yayımlandı! Eş durumunda ve mecburi hizmette önemli değişiklik!</a></li><li><a href="/hekim/genel/tr-bu-20-ilde-askerlik-yapanlar-mecburi-hizmetini-yapmis-sayilacak-2-12-76637.html" title="Bu 20 ilde askerlik yapanlar mecburi hizmetini yapmış sayılacak!"><strong>2) </strong>Bu 20 ilde askerlik yapanlar mecburi hizmetini yapmış sayılacak!</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-demircan-acikladi-14-marta-yetisecek-torba-kanunda-neler-var-2-13-76565.html" title="Sağlık Bakanı Demircan açıkladı: 14 Marta yetişecek Torba Kanunda neler var?"><strong>3) </strong>Sağlık Bakanı Demircan açıkladı: 14 Marta yetişecek Torba Kanunda neler var?</a></li><li><a href="/hekim/saglik-bak/tr-instagram-fenomeni-drseyda-kayhan-siirt-devlet-hastanesi-bashekimligine-atandi-2-13-76494.html" title="İnstagram fenomeni Dr.Şeyda Kayhan, Siirt Devlet Hastanesi Başhekimliğine atandı"><strong>4) </strong>İnstagram fenomeni Dr.Şeyda Kayhan, Siirt Devlet Hastanesi Başhekimliğine atandı</a></li><li><a href="/hekim/genel/tr-yilin-doktoru-secilen-kbb-uzmani-gunde-150-hastaya-bakiyorum-2-12-76674.html" title="Yılın doktoru seçilen KBB uzmanı: Günde 150 hastaya bakıyorum"><strong>5) </strong>Yılın doktoru seçilen KBB uzmanı: Günde 150 hastaya bakıyorum</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tus-sonuclari-aciklandi-iste-tus-birincisinin-aldigi-puan-2-22-76601.html" title="TUS sonuçları açıklandı! İşte TUS birincisinin aldığı puan!"><strong>6) </strong>TUS sonuçları açıklandı! İşte TUS birincisinin aldığı puan!</a></li><li><a href="/saglik-calisanlari/genel/tr-olay-hemsire-canli-yayinda-tum-bildiklerini-anlatti-6-48-76486.html" title="Olay hemşire canlı yayında tüm bildiklerini anlattı"><strong>7) </strong>Olay hemşire canlı yayında tüm bildiklerini anlattı</a></li><li><a href="/hekim/genel/tr-yeni-bir-teknik-buldu-hastanenin-ve-kendinin-ismini-literature-yazdirdi-2-12-76512.html" title="Yeni bir teknik buldu, hastanenin ve kendinin ismini literatüre yazdırdı!"><strong>8) </strong>Yeni bir teknik buldu, hastanenin ve kendinin ismini literatüre yazdırdı!</a></li><li><a href="/hekim/genel/tr-ambulans-gecikince-doktora-zorla-bunu-yaptirdi-2-12-76543.html" title="Ambulans gecikince doktora zorla bunu yaptırdı"><strong>9) </strong>Ambulans gecikince doktora zorla bunu yaptırdı</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanligi-mustesari-malpraktis-sebebiyle-hekimler-riskli-branslardan-uzaklasiyor-2-13-76619.html" title="Sağlık Bakanlığı Müsteşarı: Malpraktis sebebiyle hekimler riskli branşlardan uzaklaşıyor "><strong>10) </strong>Sağlık Bakanlığı Müsteşarı: Malpraktis sebebiyle hekimler riskli branşlardan uzaklaşıyor</a></li><li><a href="/hekim/genel/tr-doktora-tecavuz-ederek-intihara-surukledigi-ileri-surulen-davada-polis-beraat-etti-2-12-76712.html" title="Doktora tecavüz ederek intihara sürüklediği ileri sürülen davada polis beraat etti!"><strong>11) </strong>Doktora tecavüz ederek intihara sürüklediği ileri sürülen davada polis beraat etti!</a></li><li><a href="/hekim/genel/tr-iste-yilin-doktorlari-sedye-uzerinde-kalp-masaji-yapan-doktor-da-odul-aldi-2-12-76592.html" title="İşte yılın doktorları! Sedye üzerinde kalp masajı yapan doktor da ödül aldı!"><strong>12) </strong>İşte yılın doktorları! Sedye üzerinde kalp masajı yapan doktor da ödül aldı!</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-yipranma-payi-ve-emeklilik-konusunda-en-kisa-surede-sonuc-alacagiz-11-681-76595.html" title="Cumhurbaşkanı Erdoğan Yıpranma payı ve emeklilik konusunda en kısa sürede sonuç alacağız"><strong>13) </strong>Cumhurbaşkanı Erdoğan Yıpranma payı ve emeklilik konusunda en kısa sürede sonuç alacağız</a></li><li><a href="/guncel/genel/tr-saglik-bakanindan-14-mart-mesaji-ozluk-haklarindaki-iyilestirmeyi-yarin-aciklayacagiz-11-681-76574.html" title="Sağlık Bakanından 14 Mart mesajı: Özlük haklarındaki iyileştirmeyi yarın açıklayacağız"><strong>14) </strong>Sağlık Bakanından 14 Mart mesajı: Özlük haklarındaki iyileştirmeyi yarın açıklayacağız</a></li><li><a href="/hekim/tibbi-gelismeler/tr-beyin-olumu-olurken-neler-oluyor-bilim-insanlari-olumun-kiyisini-arastirdi-2-19-76528.html" title="Beyin ölümü olurken neler oluyor? Bilim insanları &#039;ölümün kıyısını&#039; araştırdı!"><strong>15) </strong>Beyin ölümü olurken neler oluyor? Bilim insanları 'ölümün kıyısını' araştırdı!</a></li><li><a href="/hekim/tip-egitimi-tus/tr-yokten-devrim-gibi-oneri-tus-intornlukten-once-yapilsin-2-22-76642.html" title="YÖK&#039;ten devrim gibi öneri: TUS, intörnlükten önce yapılsın!"><strong>16) </strong>YÖK'ten devrim gibi öneri: TUS, intörnlükten önce yapılsın!</a></li><li><a href="/hekim/genel/tr-bashekim-talimati-profesor-docent-ve-uzman-hekimler-esit-sayida-nobet-tutacak-2-12-76693.html" title="Başhekim talimatı: Profesör, doçent ve uzman hekimler eşit sayıda nöbet tutacak"><strong>17) </strong>Başhekim talimatı: Profesör, doçent ve uzman hekimler eşit sayıda nöbet tutacak</a></li><li><a href="/hekim/tibbi-gelismeler/tr-hangi-diyetle-daha-cok-kilo-veriliyor-iste-bilimsel-arastirmalarla-karsilastirma-2-19-76476.html" title="Hangi diyetle daha çok kilo veriliyor? İşte bilimsel araştırmalarla karşılaştırma!"><strong>18) </strong>Hangi diyetle daha çok kilo veriliyor? İşte bilimsel araştırmalarla karşılaştırma!</a></li><li><a href="/hekim/genel/tr-saglik-bakani-ahmet-demircan-yipranma-payi-meclise-geliyor-2-12-76723.html" title="Sağlık Bakanı Ahmet Demircan: Yıpranma payı Meclise geliyor"><strong>19) </strong>Sağlık Bakanı Ahmet Demircan: Yıpranma payı Meclise geliyor</a></li><li><a href="/hekim/tibbi-gelismeler/tr-dunyanin-ilk-robotik-cerrahi-ile-kafa-tabani-tumoru-ameliyati-turkiyede-yapildi-2-19-76687.html" title="Dünyanın ilk robotik cerrahi ile kafa tabanı tümörü ameliyatı Türkiye&#039;de yapıldı"><strong>20) </strong>Dünyanın ilk robotik cerrahi ile kafa tabanı tümörü ameliyatı Türkiye'de yapıldı</a></li><li><a href="/hekim/tibbi-gelismeler/tr-cerrahpasali-profesore-dunya-bas-agrisi-derneginden-onemli-gorev-2-19-76497.html" title="Cerrahpaşalı Profesöre, Dünya Baş Ağrısı Derneğinden önemli görev"><strong>21) </strong>Cerrahpaşalı Profesöre, Dünya Baş Ağrısı Derneğinden önemli görev</a></li><li><a href="/hekim/genel/tr-hekimlere-14-mart-tip-bayrami-hediyesi-15-martta-saat-1500te-yayinda-2-12-76579.html" title="Hekimlere 14 Mart Tıp Bayramı hediyesi, 15 Martta saat 15:00&#039;te yayında!"><strong>22) </strong>Hekimlere 14 Mart Tıp Bayramı hediyesi, 15 Martta saat 15:00'te yayında!</a></li><li><a href="/hekim/tip-egitimi-tus/tr-sadece-doktorlar-degil-doktor-adaylari-da-mutsuz-iste-rakamlar-2-22-76670.html" title="Sadece doktorlar değil, doktor adayları da mutsuz! İşte rakamlar!"><strong>23) </strong>Sadece doktorlar değil, doktor adayları da mutsuz! İşte rakamlar!</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-saglik-calisanlari-cumhurbaskani-erdogandan-14-mart-mujdesi-bekliyor-6-51-76557.html" title="Sağlık çalışanları Cumhurbaşkanı Erdoğan’dan ‘14 Mart Müjdesi’ bekliyor"><strong>24) </strong>Sağlık çalışanları Cumhurbaşkanı Erdoğan’dan ‘14 Mart Müjdesi’ bekliyor</a></li><li><a href="/hekim/genel/tr-memura-cifte-izin-imkani-geliyor-2-12-76678.html" title="Memura çifte izin imkanı geliyor"><strong>25) </strong>Memura çifte izin imkanı geliyor</a></li><li><a href="/hekim/kamu-hast/tr-hastanede-canli-bomba-panigi-kameralara-boyle-yansidi-2-16-76539.html" title="Hastanede canlı bomba paniği kameralara böyle yansıdı!"><i class="fa fa-video-camera"></i>						<strong>26) </strong>Hastanede canlı bomba paniği kameralara böyle yansıdı!</a></li><li><a href="/hekim/tibbi-gelismeler/tr-lancette-son-yayimlanan-arastirma-diyabetin-2-degil-5-ayri-tipi-var-2-19-76466.html" title="Lancet&#039;te son yayımlanan araştırma: Diyabetin 2 değil 5 ayrı tipi var"><strong>27) </strong>Lancet'te son yayımlanan araştırma: Diyabetin 2 değil 5 ayrı tipi var</a></li><li><a href="/hekim/genel/tr-14-mart-tip-bayrami-siirleri-2018-tip-bayramina-ozel-paylasimlar-2-12-76562.html" title="14 Mart Tıp Bayramı şiirleri! 2018 Tıp Bayramına özel paylaşımlar..."><strong>28) </strong>14 Mart Tıp Bayramı şiirleri! 2018 Tıp Bayramına özel paylaşımlar...</a></li><li><a href="/hekim/genel/tr-6nci-parmagindan-kurtulmak-icin-ameliyat-olacak-2-12-76626.html" title="6&#039;ncı parmağından kurtulmak için ameliyat olacak"><strong>29) </strong>6'ncı parmağından kurtulmak için ameliyat olacak</a></li><li><a href="/hekim/universiteler/tr-yardimci-docentlik-kalkti-docentlikte-basvuru-sartlari-degisti-iste-tum-ayrintilar-2-15-76496.html" title="Yardımcı doçentlik kalktı, doçentlikte başvuru şartları değişti, İşte tüm ayrıntılar!"><strong>30) </strong>Yardımcı doçentlik kalktı, doçentlikte başvuru şartları değişti, İşte tüm ayrıntılar!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/hekim/hukuk-etik/tr-anayasa-mahkemesinden-teshis-ve-tedavide-gecikme-icin-tazminat-karari-2-17-76731.html"><strong>1) </strong>kardeşim bırakın artık doktorlugu yapmayın bu...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-11-681-76730.html"><strong>2) </strong>Durmak yok. Doktoru doktora , eğitimliyi cahile...</a></li><li><a title=""href="/hekim/genel/tr-mecburi-hizmetle-yuksekova-devlet-hastanesine-atanan-uzman-gercekten-ihtiyac-varmis-2-12-76411.html"><strong>3) </strong>Yüksekova devlet hastanesinde artık hiç birşey...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-anayasa-mahkemesinden-teshis-ve-tedavide-gecikme-icin-tazminat-karari-2-17-76731.html"><strong>4) </strong>Oğlum 2004 doğumlu 8 ay doğum neonatal pnömoni,...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-11-681-76730.html"><strong>5) </strong>Eldeki kadin dogu uzmanlar i kozmetik  .estetik...</a></li><li><a title=""href="/guncel/genel/tr-cocuklara-seker-cikolata-reklami-yapana-agir-ceza-11-681-76733.html"><strong>6) </strong>11.000 km uzaktan dünya markası birileri gelip,...</a></li><li><a title=""href="/guncel/genel/tr-universite-hastanelerinin-borclarini-maliye-odeyecek-11-681-76726.html"><strong>7) </strong>10 dönüm bostan yan gel yat Osman, hovardalığa...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-11-681-76730.html"><strong>8) </strong>Kadın Doğumcu arkadaşlar yaşadı bakan ya da...</a></li><li><a title=""href="/hekim/genel/tr-mecburi-hizmetle-yuksekova-devlet-hastanesine-atanan-uzman-gercekten-ihtiyac-varmis-2-12-76411.html"><strong>9) </strong>Haberde gerçekten hata mevcut.Bende mecburi...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-11-681-76730.html"><strong>10) </strong>Olay sadece kadın Doğum olayı değilTüm cerrahi...</a></li><li><a title=""href="/hekim/hukuk-etik/tr-ameliyat-sonrasi-gorme-kaybi-yasayan-hastaya-tazminat-odenmedi-anayasa-mahkemesi-devreye-girdi-2-17-76717.html"><strong>11) </strong>doktorlara tavsiyem kişi hakim avukat yada...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-11-681-76730.html"><strong>12) </strong>hekimler cildiye, fizik tedavi gibi fazla...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanligi-mustesari-kadin-dogum-uzmanlarinin-doner-sermayesinde-iyilestirme-yapacagiz-11-681-76730.html"><strong>13) </strong>Gündüz kadın doktor seçimini önplana çıkaracak...</a></li><li><a title=""href="/guncel/genel/tr-universite-hastanelerinin-borclarini-maliye-odeyecek-11-681-76726.html"><strong>14) </strong>Sonunda doğru yol bulundu. Kamuya hizmet veren...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakani-geleneksel-tip-modern-tip-diye-ayirmaya-gerek-yok-bunlarin-hepsi-tiptir-11-681-76729.html"><strong>15) </strong>1, 2, 3 TIP.</a></li><li><a title=""href="/guncel/genel/tr-ankarada-siddet-durmuyor-gorevi-basinda-kadin-doktor-darp-edildi-11-681-76720.html"><strong>16) </strong>Hukuki olarak ne yapılmış tam olarak?...</a></li><li><a title=""href="/hekim/saglik-bak/tr-atama-ve-nakil-yonetmeligi-yayimlandi-es-durumunda-ve-mecburi-hizmette-onemli-degisiklik-2-13-76453.html"><strong>17) </strong>Çıkmaz ayın Son Çarşambasında  Sonuç...</a></li><li><a title=""href="/guncel/genel/tr-universite-hastanelerinin-borclarini-maliye-odeyecek-11-681-76726.html"><strong>18) </strong>Ohh Beee...</a></li><li><a title=""href="/guncel/genel/tr-cumhurbaskani-erdogan-hemsire-ayni-zamanda-doktor-yardimcisi-olacak-recete-yazacak-11-681-73138.html"><strong>19) </strong>lisans mezunu hemşirelere gerekli eğitimleri...</a></li><li><a title=""href="/hekim/genel/tr-saglik-bakani-ahmet-demircan-yipranma-payi-meclise-geliyor-2-12-76723.html"><strong>20) </strong>Doktor istifaları neden durduruldu. Bu konu ile...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="ilanlar-container"><div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div><div class="ilanlar-sutun" id="ilanlar-scroll"><table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;"><thead><tr><th>İlan Tarihi</th><th>Detay</th><th>Kategori</th></tr></thead><tbody><tr><td>26.03-25.04</td><td><a title="Diş Hekimi Arıyoruz" href="/advertorial/tr-dis-hekimi-ariyoruz-677-2-41663.html">Diş Hekimi Arıyoruz</a></td><td>Personel Arayanlar</td></tr><tr><td>23.03-22.04</td><td><a title="artroskopi" href="/advertorial/tr-artroskopi-677-3-41662.html">artroskopi</a></td><td>Tıbbi Cihaz</td></tr><tr><td>20.03-19.04</td><td><a title="EMEKLİ ORTOPEDİ UZMANI" href="/advertorial/tr-emekli-ortopedi-uzmanI-677-2-41661.html">EMEKLİ ORTOPEDİ UZMANI</a></td><td>Personel Arayanlar</td></tr><tr><td>19.03-18.04</td><td><a title="Kolposkopi Cihazı" href="/advertorial/tr-kolposkopi-cihazi-677-3-41660.html">Kolposkopi Cihazı</a></td><td>Tıbbi Cihaz</td></tr><tr><td>19.03-18.04</td><td><a title="Branş hekimi ihtiyacı" href="/advertorial/tr-brans-hekimi-ihtiyaci-677-2-41659.html">Branş hekimi ihtiyacı</a></td><td>Personel Arayanlar</td></tr><tr><td>16.03-15.04</td><td><a title="BRANŞ DOKTORLARI ARANIYOR" href="/advertorial/tr-brans-doktorlarI-aranIyor-677-2-41658.html">BRANŞ DOKTORLARI ARANIYOR</a></td><td>Personel Arayanlar</td></tr><tr><td>16.03-15.04</td><td><a title="BRANŞ DOKTORLARI ARANIYOR" href="/advertorial/tr-brans-doktorlarI-aranIyor-677-2-41657.html">BRANŞ DOKTORLARI ARANIYOR</a></td><td>Personel Arayanlar</td></tr></tbody></table></div></div><div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>04/04-08/04</td><td><a title="11. Ulusal Çocuk Enfeksiyon Hastalıklar Kongresi" href="/activity/cocuk-saglIgI-ve-hastalIklarI/kongre/tr-11-ulusal-cocuk-enfeksiyon-hastaliklar-kongresi-675-13-1214.html">11. Ulusal Çocuk Enfeksiyon Hastalıklar Kongresi</a></td><td>ÇOCUK...</td><td>ANTA</td></tr><tr><td>18/04-21/04</td><td><a title="12. Ulusal Çocuk Gastroenteroloji, Hepatoloji ve Beslenme Kongresi" href="/activity/gastroenteroloji/kongre/tr-12-ulusal-cocuk-gastroenteroloji-hepatoloji-ve-beslenme-kongresi-675-24-1216.html">12. Ulusal Çocuk Gastroenteroloji, Hepatoloji ve Beslenme Kongresi</a></td><td>GASTROENT...</td><td>İZMİ</td></tr><tr><td>18/04-22/04</td><td><a title=" 2. Uluslararası İnsan Mikrobiyotasının Sağlığımıza ve Hastalıklara Etkileri Kongresi " href="/activity/endokrinoloji-ve-metabolizma-hastalIklarI/kongre/tr-2-uluslararasi-insan-mikrobiyotasinin-sagligimiza-ve-hastaliklara-etkileri-kongresi-675-17-1215.html"> 2. Uluslararası İnsan Mikrobiyotasının Sağlığımıza ve Hastalıklara Etkileri Kongresi </a></td><td>ENDOKRİNO...</td><td>ADAN</td></tr><tr><td>26/04-29/04</td><td><a title="16. Hipertansiyon ve Kardiyovasküler Hastalıklar Kongresi" href="/activity/kardiyoloji/kongre/tr-16-hipertansiyon-ve-kardiyovaskuler-hastaliklar-kongresi-675-37-1217.html">16. Hipertansiyon ve Kardiyovasküler Hastalıklar Kongresi</a></td><td>KARDİYOLOJİ</td><td>MUĞL</td></tr><tr><td>03/05-06/05</td><td><a title="9. Ulusal Haseki Tıp Kongresi" href="/activity/diger/kongre/tr-9-ulusal-haseki-tip-kongresi-675-71-1218.html">9. Ulusal Haseki Tıp Kongresi</a></td><td>DİĞER</td><td>ANTA</td></tr><tr><td>09/05-13/05</td><td><a title="V. Balkan Ülkeleri Anestezi Günleri" href="/activity/anesteziyoloji-ve-reanimasyon/kongre/tr-v-balkan-ulkeleri-anestezi-gunleri-675-5-1229.html">V. Balkan Ülkeleri Anestezi Günleri</a></td><td>ANESTEZİY...</td><td>GAZİ</td></tr><tr><td>22/06-24/06</td><td><a title="Ege Periton Kanseri ve Sıcak Kemoterapi Sempozyumu" href="/activity/tIbbi-onkoloji/sempozyum/tr-ege-periton-kanseri-ve-sicak-kemoterapi-sempozyumu-675-51-1230.html">Ege Periton Kanseri ve Sıcak Kemoterapi Sempozyumu</a></td><td>TIBBİ...</td><td>İZMİ</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="http://www.cizgimedikal.com" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/medimagazinkucuk2018antiplus_yeni.gif" style="height: 60px; width: 320px;" /></a></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Sağlık Bakanlığı Müsteşarı: Kadın doğum uzmanlarının döner sermayesinde iyileştirme yapacağız | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>