<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Sigara içilmesini önleyecek teklif: Satın alma yaşı 100'e çıkarılsın</title><meta name="keywords" content="sigara, Hawaii, akciğer kanserihaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="sigara, Hawaii, akciğer kanseri " /><meta name="description" content="Sigara içilmesini önleyecek teklif: Satın alma yaşı 100'e çıkarılsın. Hawaii'li bir vekil  İnsanlık tarihinin en ölümcül buluşu  dediği sigaraya karşı" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-sigara-icilmesini-onleyecek-teklif-satin-alma-yasi-100e-cikarilsin-1-11-80388.html"><meta property="og:title" content="Sigara içilmesini önleyecek teklif: Satın alma yaşı 100'e çıkarılsın"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Hawaii'li bir vekil  İnsanlık tarihinin en ölümcül buluşu  dediği sigaraya karşı satın alma yaşının 100'e çıkarılması için yasa teklifinde bulundu"><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/muayene/sigara_acik.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="http://www.cizgimedikal.com/?mobil" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com/?mobil'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi-mobil-ust-2019.gif" style="height: 60px; width: 320px;" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-sigara-icilmesini-onleyecek-teklif-satin-alma-yasi-100e-cikarilsin-1-11-80388.html">Sigara içilmesini önleyecek teklif: Satın alma yaşı 100'e çıkarılsın</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">06 Şubat 2019</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> Sabah<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-sigara-icilmesini-onleyecek-teklif-satin-alma-yasi-100e-cikarilsin-1-11-80388.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi160x600-2019.gif" class="img-responsive"></a><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Sigara içilmesini önleyecek teklif: Satın alma yaşı 100'e çıkarılsın</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Hawaii'li bir vekil "İnsanlık tarihinin en ölümcül buluşu" dediği sigaraya karşı satın alma yaşının 100'e çıkarılması için yasa teklifinde bulundu</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/muayene/sigara_acik.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Sigara içilmesini önleyecek teklif: Satın alma yaşı 100'e çıkarılsın"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 06 Şubat 2019 - Sabah<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-sigara-icilmesini-onleyecek-teklif-satin-alma-yasi-100e-cikarilsin-1-11-80388.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"><div class="orta-sag-img center-block resim-sag"><a href="http://korueducation.org/" target="_blank" onclick="trackOutboundLink('http://korueducation.org/'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/koru-150x335.jpg" class="img-responsive"></a></div></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>ABD&#39;ninHawaii eyaletinde sigara satışında yaş sınırının 100&#39;e çıkarılması için yasa teklifi verildi. Eyaletin Demokrat Parti Milletvekili Richard Creagan, &quot;İnsanlık tarihinin en ölümcül buluşu&quot; olarak adlandırdığı sigaranın satın alma yaşının yıldan yıla arttırılması için öneride bulundu.</p><p><strong>&#39;DEVLET SORUMLUDUR&#39;</strong></p><p>Dünya genelinde kanser başta olmak üzere pek çok ölümcül hastalığa neden olan sigara yasağının gelecek yıllarda 100 yaşına çekilmesi için yasa teklifi sunan Creagan, sigara satışının 2020&#39;de 30&#39;a, 2021&#39;de 40&#39;a, 2022&#39;de 50&#39;ye, 2023&#39;te 60&#39;a ve 2024&#39;te de 100 yaşına çıkarılmasını talep etti. Aynı zamanda bir hekim olan ve stajyerlik yaptığı dönemde uyanık kalmak için sigara kullandığını belirten milletvekili, &quot;Devlet halkın sağlığını korumakla yükümlüdür&quot; diyerek sigaranın yasaklanması gerektiğini ifade etti. &quot;Örneğin insanların afyonlara, ya da diğer reçeteli ilaçlara serbestçe erişmesine izin vermiyoruz&quot; diyen Creagan, sigara &quot;reçeteli ilaçlardan ölümcül, tehlikeli ve bağımlılık yaratıyor&quot; diyerek sigaranın yasaklanması gerektiğini savundu. ABD genelinde sigara satın alma yaşı 18 iken Hawaii, yeni düzenleme ile sigara ve alkol gibi ürünlerin satın alma yaşını 18&#39;den 21&#39;e çıkaran kıtadaki ilk eyalet oldu.</p><h3>&nbsp;</h3><hr /><h3><a href="https://www.medimagazin.com.tr/guncel/genel/tr-sigara-kullaniminda-kbb-hastalik-tehlikesi-kulak-cinlamasi-ve-sagirliga-neden-oluyor-11-681-80220.html">Sigara kullanımında KBB hastalık tehlikesi: Kulak çınlaması ve sağırlığa neden oluyor&nbsp;</a></h3><hr /><hr /><h3><a href="https://www.medimagazin.com.tr/guncel/genel/tr-cumhurbaskani-imzaladi-sigara-birakma-tedavisinde-kullanilan-ilaclar-herkese-ucretsiz-11-681-80090.html">Cumhurbaşkanı imzaladı: Sigara bırakma tedavisinde kullanılan ilaçlar herkese ücretsiz&nbsp;</a></h3><hr /><p>&nbsp;</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=sigara'>sigara</a>  <a class='etiket' href='/search/tr-index.html?q= hawaii'> hawaii</a>  <a class='etiket' href='/search/tr-index.html?q= akciger kanseri '> akciger kanseri </a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-sigara-icilmesini-onleyecek-teklif-satin-alma-yasi-100e-cikarilsin-1-11-80388.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="80388" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-80388.html?p=1">1</a></li></ul></nav><div id="comment_list_ul" class="yorumlar-ana-container"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="201458">6</span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; box-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c">1) Hasan Akdemir (Nöroloji Uzmanı)</div><div class="yorumlar-ic-sag roboto-c">06.02.2019 11:31:25</div><div class="clearfix"></div><div class="yorumlar-ic-text roboto-c">Böyle uçuk tekliflerle gelineceğine her an her yerde sigaranın zararlarının aleni olarak gösterilmesi daha mantıklı. Amerika zamanında içki yasağı da getirmişti, sonra bütün şehirlerde kaçak bar kültürü zirve yapmıştı.</div><ul class="yorumlar-yanitla roboto-c"><li><a rel="201458" class="btn btn-like">Beğen</a></li></ul></div><div class="clearfix"></div></div></div><nav><ul class="ajax-trigger pagination roboto-c"><li><a href="/comments/tr-index-0-1-80388.html?p=1">1</a></li></ul></nav><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-saglik-bakani-41-ilacin-piyasadaki-arz-sikintisi-son-bulacak-11-681-80382.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/fahrettin-koca4.jpg" class="lazy img-responsive" alt="Sağlık Bakanı: 41 ilacın piyasadaki arz sıkıntısı son bulacak" /><p style="text-align:left;">Sağlık Bakanı: 41 ilacın piyasadaki arz sıkıntısı son bulacak</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bicak-parasi-iddiasina-60-yila-kadar-hapis-istemi-11-681-80373.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/mahkeme33.jpg" class="lazy img-responsive" alt="Bıçak parası iddiasına 60 yıla kadar hapis istemi " /><p style="text-align:left;">Bıçak parası iddiasına 60 yıla kadar hapis istemi </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-saglik-bakanligi-duyurdu-10-binden-fazla-doktor-alinacak-11-681-80369.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sb-yenibina.jpg" class="lazy img-responsive" alt="Sağlık Bakanlığı duyurdu: 10 binden fazla doktor alınacak " /><p style="text-align:left;">Sağlık Bakanlığı duyurdu: 10 binden fazla doktor alınacak </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-canan-karatay-ve-umit-aktasin-suclari-onandi-1350-tl-para-cezasi-odeyecek-11-681-80363.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/canan_karataydan.jpg" class="lazy img-responsive" alt="Canan Karatay ve Ümit Aktaş’ın suçları onandı: 1350 TL para cezası ödeyecek " /><p style="text-align:left;">Canan Karatay ve Ümit Aktaş’ın suçları onandı: 1350 TL para cezası ödeyecek </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-hasta-yakini-doktorun-uzerine-yurudu-kapisini-yumrukladi-ifadesinden-sonra-serbest-birakildi-11-681-80360.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/saglikta_siddet.jpg" class="lazy img-responsive" alt="Hasta yakını doktorun üzerine yürüdü, kapısını yumrukladı: İfadesinden sonra serbest bırakıldı " /><p style="text-align:left;">Hasta yakını doktorun üzerine yürüdü, kapısını yumrukladı: İfadesinden sonra serbest bırakıldı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-milletvekili-sefer-aycan-saglik-bakanligindan-bir-an-once-2019-yili-kadrolarini-ilan-etmesini-bekliyorum-11-681-80358.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/Sefer_Aycan.jpg" class="lazy img-responsive" alt="Milletvekili Sefer Aycan: 'Sağlık Bakanlığından bir an önce 2019 yılı kadrolarını ilan etmesini bekliyorum'" /><p style="text-align:left;">Milletvekili Sefer Aycan: 'Sağlık Bakanlığından bir an önce 2019 yılı kadrolarını ilan etmesini bekliyorum'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-prof-dr-taner-demirer-alternatif-tip-urunleri-cogu-zaman-karaciger-fonksiyonlarini-bozuyor-11-681-80354.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/medilife/alternatif_tip.jpg" class="lazy img-responsive" alt="Prof. Dr. Taner Demirer: 'Alternatif tıp ürünleri çoğu zaman karaciğer fonksiyonlarını bozuyor'" /><p style="text-align:left;">Prof. Dr. Taner Demirer: 'Alternatif tıp ürünleri çoğu zaman karaciğer fonksiyonlarını bozuyor'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-turkiyenin-kanser-dosyasi-erkeklerde-en-sik-akciger-kadinlarda-en-sik-meme-kanseri-11-681-80353.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/kantesti.jpg" class="lazy img-responsive" alt="Türkiye'nin kanser dosyası: Erkeklerde en sık akciğer kadınlarda en sık meme kanseri" /><p style="text-align:left;">Türkiye'nin kanser dosyası: Erkeklerde en sık akciğer kadınlarda en sık meme kanseri</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-sahte-prof-kabusu-bu-ilac-seni-tedavi-edecek-dedi-bir-ay-sonra-11-681-80344.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/sahteprofff.jpg" class="lazy img-responsive" alt="'Sahte Prof.' kabusu! ‘Bu ilaç seni tedavi edecek’ dedi, bir ay sonra..." /><p style="text-align:left;">'Sahte Prof.' kabusu! ‘Bu ilaç seni tedavi edecek’ dedi, bir ay sonra...</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a target="_blank" href="http://www.drx.com.tr" class="center-block" onclick="trackOutboundLink('http://www.drx.com.tr'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/drx-banner-336.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-arastirma-kadin-beyni-erkek-beyninden-daha-gec-yaslaniyor-11-681-80404.html" title="Araştırma: Kadın beyni erkek beyninden daha geç yaşlanıyor"><strong class="kalin">17:16 </strong><span class="sondakika-unlem"></span>Araştırma: Kadın beyni erkek beyninden daha geç yaşlanıyor</a></li><li><a href="/guncel/genel/tr-ameliyatta-olen-hasta-icin-2-doktorun-yargilanmasinda-savci-mutalaa-verdi-ameliyatin-endikasyonu-yok-11-681-80403.html" title="Ameliyatta ölen hasta için 2 doktorun yargılanmasında savcı mütalaa verdi: &#039;Ameliyatın endikasyonu yok&#039; "><strong class="kalin">16:58 </strong><span class="sondakika-unlem"></span>Ameliyatta ölen hasta için 2 doktorun yargılanmasında savcı mütalaa verdi: 'Ameliyatın endikasyonu yok'</a></li><li><a href="/guncel/genel/tr-doktorun-yuzune-carpilan-kapiya-2-bin-tl-para-1-yil-8-ay-hapis-cezasi-11-681-80402.html" title="Doktorun &#039;yüzüne çarpılan kapıya&#039; 2 bin Tl para 1 yıl 8 ay hapis cezası! "><strong class="kalin">16:45 </strong><span class="sondakika-unlem"></span>Doktorun 'yüzüne çarpılan kapıya' 2 bin Tl para 1 yıl 8 ay hapis cezası!</a></li><li><a href="/hekim/tibbi-gelismeler/tr-olumcul-hastalik-icin-gaita-nakli-antibiyotiklerden-daha-iyi-sonuc-verdi-2-19-80401.html" title="Ölümcül hastalık için gaita nakli antibiyotiklerden daha iyi sonuç verdi"><strong class="kalin">16:19 </strong><span class="sondakika-unlem"></span>Ölümcül hastalık için gaita nakli antibiyotiklerden daha iyi sonuç verdi</a></li><li><a href="/guncel/genel/tr-hastane-laboratuvarindan-koku-yayildigi-iddiasi-itfaiye-ekipleri-sevk-edildi-11-681-80400.html" title="Hastane laboratuvarından koku yayıldığı iddiası: İtfaiye ekipleri sevk edildi "><strong class="kalin">15:40 </strong><span class="sondakika-unlem"></span>Hastane laboratuvarından koku yayıldığı iddiası: İtfaiye ekipleri sevk edildi</a></li><li><a href="/guncel/genel/tr-rusya-bilimsel-arastirmalar-icin-kenevir-ithal-edecek-tibbi-kullanimi-yasak-olacak-11-681-80399.html" title="Rusya bilimsel araştırmalar için kenevir ithal edecek: Tıbbi kullanımı yasak olacak"><strong class="kalin">14:07 </strong><span class=""></span>Rusya bilimsel araştırmalar için kenevir ithal edecek: Tıbbi kullanımı yasak olacak</a></li><li><a href="/guncel/genel/tr-unlu-doktor-yogun-bakimda-11-681-80397.html" title="Ünlü doktor, yoğun bakımda...."><strong class="kalin">12:18 </strong><span class="sondakika-unlem"></span>Ünlü doktor, yoğun bakımda....</a></li><li><a href="/guncel/genel/tr-kubanin-kanser-asisi-turkiyede-uygun-hastaya-recete-ediliyor-11-681-80396.html" title="Küba&#039;nın kanser aşısı Türkiye&#039;de... Uygun hastaya reçete ediliyor "><strong class="kalin">12:04 </strong><span class=""></span>Küba'nın kanser aşısı Türkiye'de... Uygun hastaya reçete ediliyor</a></li><li><a href="/guncel/genel/tr-avrupada-en-uzun-yasam-suresi-isvecte-kadinlar-erkeklerden-cok-yasiyor-11-681-80395.html" title="Avrupa&#039;da en uzun yaşam süresi İsveç&#039;te: Kadınlar erkeklerden çok yaşıyor"><strong class="kalin">11:38 </strong><span class=""></span>Avrupa'da en uzun yaşam süresi İsveç'te: Kadınlar erkeklerden çok yaşıyor</a></li><li><a href="/guncel/genel/tr-hastanede-rehine-panigi-doktoru-silahla-rehin-alan-sahis-gozaltinda-11-681-80394.html" title="Hastanede rehine paniği: Doktoru silahla rehin alan şahıs gözaltında "><strong class="kalin">11:34 </strong><span class="sondakika-unlem"></span>Hastanede rehine paniği: Doktoru silahla rehin alan şahıs gözaltında</a></li><li><a href="/guncel/genel/tr-turk-toraks-dernegi-uyariyor-dumansiz-hava-sahamiza-sahip-cikalim-11-681-80393.html" title="Türk Toraks Derneği uyarıyor: Dumansız hava sahamıza sahip çıkalım"><strong class="kalin">11:19 </strong><span class=""></span>Türk Toraks Derneği uyarıyor: Dumansız hava sahamıza sahip çıkalım</a></li><li><a href="/guncel/genel/tr-bilimsel-arastirmalar-isiginda-saglikli-bir-bagirsak-florasi-icin-ne-yemeli-11-681-80391.html" title="Bilimsel araştırmalar ışığında sağlıklı bir bağırsak florası için ne yemeli?"><strong class="kalin">11:09 </strong><span class=""></span>Bilimsel araştırmalar ışığında sağlıklı bir bağırsak florası için ne yemeli?</a></li><li><a href="/hekim/kongre/tr-pskiyatri-zirvesi-gundemine-son-gelismeleri-alarak-antalyada-toplaniyor-2-20-80390.html" title="Pskiyatri Zirvesi gündemine ‘son gelişmeleri alarak’ Antalya’da toplanıyor "><strong class="kalin">9:45 </strong><span class=""></span>Pskiyatri Zirvesi gündemine ‘son gelişmeleri alarak’ Antalya’da toplanıyor</a></li><li><a href="/guncel/genel/tr-ebola-virusu-can-almaya-devam-ediyor-olu-sayisi-432ye-yukseldi-11-681-80389.html" title="Ebola virüsü can almaya devam ediyor: Ölü sayısı 432&#039;ye yükseldi "><strong class="kalin">9:06 </strong><span class=""></span>Ebola virüsü can almaya devam ediyor: Ölü sayısı 432'ye yükseldi</a></li><li><a href="/guncel/genel/tr-sigara-icilmesini-onleyecek-teklif-satin-alma-yasi-100e-cikarilsin-11-681-80388.html" title="Sigara içilmesini önleyecek teklif: Satın alma yaşı 100&#039;e çıkarılsın"><strong class="kalin">8:53 </strong><span class=""></span>Sigara içilmesini önleyecek teklif: Satın alma yaşı 100'e çıkarılsın</a></li><li><a href="/guncel/genel/tr-saglik-bakani-diyaliz-merkezlerinde-sadece-diyaliz-teknikerleri-ile-hizmeti-hedefliyoruz-11-681-80387.html" title="Sağlık Bakanı: Diyaliz merkezlerinde sadece diyaliz teknikerleri ile hizmeti hedefliyoruz"><strong class="kalin">8:35 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı: Diyaliz merkezlerinde sadece diyaliz teknikerleri ile hizmeti hedefliyoruz</a></li><li><a href="/guncel/genel/tr-meclis-nadir-gorulen-hastaliklari-arastiracak-komisyon-kurulmasi-kabul-edildi-11-681-80386.html" title="Meclis nadir görülen hastalıkları araştıracak: Komisyon kurulması kabul edildi"><strong class="kalin">8:20 </strong><span class="sondakika-unlem"></span>Meclis nadir görülen hastalıkları araştıracak: Komisyon kurulması kabul edildi</a></li><li><a href="/guncel/genel/tr-saglik-bakan-yardimcisi-dso-avrupa-bolge-ofisi-ile-isbirligi-guclendirme-toplantisinda-11-681-80385.html" title="Sağlık Bakan Yardımcısı DSÖ Avrupa Bölge Ofisi ile işbirliği güçlendirme toplantısında "><strong class="kalin">05.02.2019 </strong><span class=""></span>Sağlık Bakan Yardımcısı DSÖ Avrupa Bölge Ofisi ile işbirliği güçlendirme toplantısında</a></li><li><a href="/guncel/genel/tr-sira-beklemek-istemeyen-hasta-ve-yakinlari-doktoru-darbetti-3-kisi-gozaltinda-11-681-80384.html" title="Sıra beklemek istemeyen hasta ve yakınları doktoru darbetti: 3 kişi gözaltında "><strong class="kalin">05.02.2019 </strong><span class=""></span>Sıra beklemek istemeyen hasta ve yakınları doktoru darbetti: 3 kişi gözaltında</a></li><li><a href="/guncel/genel/tr-diyabet-hastasinin-ameliyati-safra-kesesinden-311-tas-cikarildi-11-681-80383.html" title="Diyabet hastasının ameliyatı: Safra kesesinden 311 taş çıkarıldı "><strong class="kalin">05.02.2019 </strong><span class=""></span>Diyabet hastasının ameliyatı: Safra kesesinden 311 taş çıkarıldı</a></li><li><a href="/guncel/genel/tr-saglik-bakani-41-ilacin-piyasadaki-arz-sikintisi-son-bulacak-11-681-80382.html" title="Sağlık Bakanı: 41 ilacın piyasadaki arz sıkıntısı son bulacak"><strong class="kalin">05.02.2019 </strong><span class=""></span>Sağlık Bakanı: 41 ilacın piyasadaki arz sıkıntısı son bulacak</a></li><li><a href="/guncel/genel/tr-eski-cumhurbaskaninin-doktoruna-75-yil-hapis-cezasi-verildi-11-681-80381.html" title="Eski cumhurbaşkanının doktoruna 7,5 yıl hapis cezası verildi "><strong class="kalin">05.02.2019 </strong><span class=""></span>Eski cumhurbaşkanının doktoruna 7,5 yıl hapis cezası verildi</a></li><li><a href="/guncel/genel/tr-mahkemeden-emsal-karar-yan-dal-uzmanlari-ana-dal-kadrolarinda-calisabilecek-11-681-80380.html" title="Mahkemeden emsal karar: Yan dal uzmanları ana dal kadrolarında çalışabilecek "><strong class="kalin">05.02.2019 </strong><span class="sondakika-unlem"></span>Mahkemeden emsal karar: Yan dal uzmanları ana dal kadrolarında çalışabilecek</a></li><li><a href="/guncel/genel/tr-turk-tabipler-birligi-saglik-bakanligindan-beyaz-kod-verilerini-istedi-11-681-80379.html" title="Türk Tabipler Birliği Sağlık Bakanlığından &#039;beyaz kod verilerini&#039; istedi"><strong class="kalin">05.02.2019 </strong><span class=""></span>Türk Tabipler Birliği Sağlık Bakanlığından 'beyaz kod verilerini' istedi</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-izmir-112-hastaya-ulasma-suresinde-gelismis-ulkeleri-gecti-6-57-80378.html" title="İzmir 112, hastaya ulaşma süresinde gelişmiş ülkeleri geçti "><strong class="kalin">05.02.2019 </strong><span class=""></span>İzmir 112, hastaya ulaşma süresinde gelişmiş ülkeleri geçti</a></li><li><a href="/guncel/genel/tr-kararliyim-ve-yapacagim-kampanyasi-sehri-turuncu-maviye-boyadi-11-681-80377.html" title="&#039;Kararlıyım ve Yapacağım&#039; kampanyası şehri turuncu maviye boyadı "><strong class="kalin">05.02.2019 </strong><span class=""></span>'Kararlıyım ve Yapacağım' kampanyası şehri turuncu maviye boyadı</a></li><li><a href="/guncel/genel/tr-gazzede-kanser-hastalarinin-onundeki-engeller-artiyor-11-681-80376.html" title="Gazze&#039;de kanser hastalarının önündeki engeller artıyor "><strong class="kalin">05.02.2019 </strong><span class=""></span>Gazze'de kanser hastalarının önündeki engeller artıyor</a></li><li><a href="/guncel/genel/tr-prof-dr-ebru-turhan-kanser-konusunda-toplumsal-farkindalik-artirilmali-11-681-80375.html" title="Prof. Dr. Ebru Turhan: Kanser konusunda toplumsal farkındalık artırılmalı "><strong class="kalin">05.02.2019 </strong><span class=""></span>Prof. Dr. Ebru Turhan: Kanser konusunda toplumsal farkındalık artırılmalı</a></li><li><a href="/guncel/genel/tr-ilac-hirsizlarindan-soke-eden-itiraf-gece-hasta-kaydi-yaptirdik-11-681-80374.html" title="İlaç hırsızlarından şoke eden itiraf: Gece hasta kaydı yaptırdık"><strong class="kalin">05.02.2019 </strong><span class=""></span>İlaç hırsızlarından şoke eden itiraf: Gece hasta kaydı yaptırdık</a></li><li><a href="/guncel/genel/tr-bicak-parasi-iddiasina-60-yila-kadar-hapis-istemi-11-681-80373.html" title="Bıçak parası iddiasına 60 yıla kadar hapis istemi "><strong class="kalin">05.02.2019 </strong><span class=""></span>Bıçak parası iddiasına 60 yıla kadar hapis istemi</a></li><li><a href="/guncel/genel/tr-karbonmonoksit-zehirlenmelerine-karsi-sensor-gelistirildi-olumlerin-onune-gecilebilir-11-681-80372.html" title="Karbonmonoksit zehirlenmelerine karşı sensör geliştirildi: &#039;Ölümlerin önüne geçilebilir&#039;"><strong class="kalin">05.02.2019 </strong><span class=""></span>Karbonmonoksit zehirlenmelerine karşı sensör geliştirildi: 'Ölümlerin önüne geçilebilir'</a></li><li><a href="/guncel/genel/tr-dso-verileri-2018-yilinda-99-milyon-kisi-kanserden-hayatini-kaybetti-11-681-80371.html" title="DSÖ verileri: 2018 yılında 9,9 milyon kişi kanserden hayatını kaybetti"><strong class="kalin">05.02.2019 </strong><span class=""></span>DSÖ verileri: 2018 yılında 9,9 milyon kişi kanserden hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-kadinlar-neden-erkeklerden-daha-uzun-yasiyor-11-681-80370.html" title="Kadınlar neden erkeklerden daha uzun yaşıyor?"><strong class="kalin">05.02.2019 </strong><span class=""></span>Kadınlar neden erkeklerden daha uzun yaşıyor?</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-duyurdu-10-binden-fazla-doktor-alinacak-11-681-80369.html" title="Sağlık Bakanlığı duyurdu: 10 binden fazla doktor alınacak "><strong class="kalin">05.02.2019 </strong><span class=""></span>Sağlık Bakanlığı duyurdu: 10 binden fazla doktor alınacak</a></li><li><a href="/hekim/hukuk-etik/tr-hekimlerin-haklarini-kim-koruyacak-2-17-80368.html" title="Hekimlerin haklarını kim koruyacak?"><strong class="kalin">05.02.2019 </strong><span class="sondakika-unlem"></span>Hekimlerin haklarını kim koruyacak?</a></li><li><a href="/guncel/genel/tr-hindistanda-domuz-gribi-alarmi-1-ayda-226-kisi-hayatini-kaybetti-11-681-80367.html" title="Hindistan&#039;da domuz gribi alarmı: 1 ayda 226 kişi hayatını kaybetti"><strong class="kalin">05.02.2019 </strong><span class=""></span>Hindistan'da domuz gribi alarmı: 1 ayda 226 kişi hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-antalyada-2-bin-87-kisi-kanser-on-tani-ile-fark-edildi-bircok-kisi-erken-evrede-yakalandi-11-681-80366.html" title="Antalya&#039;da 2 bin 87 kişi kanser ön tanı ile fark edildi: &#039;Birçok kişi erken evrede yakalandı&#039;"><strong class="kalin">05.02.2019 </strong><span class=""></span>Antalya'da 2 bin 87 kişi kanser ön tanı ile fark edildi: 'Birçok kişi erken evrede yakalandı'</a></li><li><a href="/guncel/genel/tr-yozgat-sehir-hastanesinde-yogun-bakim-yatak-sayisi-artirildi-amac-il-disi-sevki-onlemek-11-681-80365.html" title="Yozgat Şehir Hastanesinde yoğun bakım yatak sayısı artırıldı: Amaç il dışı sevki önlemek"><strong class="kalin">04.02.2019 </strong><span class=""></span>Yozgat Şehir Hastanesinde yoğun bakım yatak sayısı artırıldı: Amaç il dışı sevki önlemek</a></li><li><a href="/guncel/genel/tr-siirt-devlet-hastanesi-gonulluluk-esasi-ile-mesai-disi-hizmete-basladi-11-681-80364.html" title="Siirt Devlet Hastanesi gönüllülük esası ile mesai dışı hizmete başladı"><strong class="kalin">04.02.2019 </strong><span class=""></span>Siirt Devlet Hastanesi gönüllülük esası ile mesai dışı hizmete başladı</a></li><li><a href="/guncel/genel/tr-canan-karatay-ve-umit-aktasin-suclari-onandi-1350-tl-para-cezasi-odeyecek-11-681-80363.html" title="Canan Karatay ve Ümit Aktaş’ın suçları onandı: 1350 TL para cezası ödeyecek "><strong class="kalin">04.02.2019 </strong><span class=""></span>Canan Karatay ve Ümit Aktaş’ın suçları onandı: 1350 TL para cezası ödeyecek</a></li><li><a href="/guncel/genel/tr-hastanenin-cocuk-yasta-gebelikleri-bildirmemesi-davasi-devam-ediyor-3-yil-6-ay-hapis-istemi-11-681-80362.html" title="Hastanenin çocuk yaşta gebelikleri bildirmemesi davası devam ediyor: 3 yıl 6 ay hapis istemi "><strong class="kalin">04.02.2019 </strong><span class=""></span>Hastanenin çocuk yaşta gebelikleri bildirmemesi davası devam ediyor: 3 yıl 6 ay hapis istemi</a></li><li><a href="/guncel/genel/tr-teb-calismalari-icin-saglik-bakanligina-tesekkur-ediyoruz-11-681-80361.html" title="TEB: Çalışmaları için Sağlık Bakanlığına teşekkür ediyoruz"><strong class="kalin">04.02.2019 </strong><span class=""></span>TEB: Çalışmaları için Sağlık Bakanlığına teşekkür ediyoruz</a></li><li><a href="/guncel/genel/tr-hasta-yakini-doktorun-uzerine-yurudu-kapisini-yumrukladi-ifadesinden-sonra-serbest-birakildi-11-681-80360.html" title="Hasta yakını doktorun üzerine yürüdü, kapısını yumrukladı: İfadesinden sonra serbest bırakıldı "><strong class="kalin">04.02.2019 </strong><span class=""></span>Hasta yakını doktorun üzerine yürüdü, kapısını yumrukladı: İfadesinden sonra serbest bırakıldı</a></li><li><a href="/guncel/genel/tr-tibbi-onkolog-gozunden-dunya-kanser-gunu-hastalarla-aile-bagi-kuruluyor-11-681-80359.html" title="Tıbbi onkolog gözünden Dünya Kanser Günü: Hastalarla aile bağı kuruluyor "><strong class="kalin">04.02.2019 </strong><span class="sondakika-unlem"></span>Tıbbi onkolog gözünden Dünya Kanser Günü: Hastalarla aile bağı kuruluyor</a></li><li><a href="/guncel/genel/tr-milletvekili-sefer-aycan-saglik-bakanligindan-bir-an-once-2019-yili-kadrolarini-ilan-etmesini-bekliyorum-11-681-80358.html" title="Milletvekili Sefer Aycan: &#039;Sağlık Bakanlığından bir an önce 2019 yılı kadrolarını ilan etmesini bekliyorum&#039;"><strong class="kalin">04.02.2019 </strong><span class=""></span>Milletvekili Sefer Aycan: 'Sağlık Bakanlığından bir an önce 2019 yılı kadrolarını ilan etmesini bekliyorum'</a></li><li><a href="/guncel/genel/tr-iran-cumhurbaskanindan-ilac-aciklamasi-yuzde-95i-yerli-uretim-11-681-80357.html" title="İran Cumhurbaşkanından ilaç açıklaması: Yüzde 95&#039;i yerli üretim "><strong class="kalin">04.02.2019 </strong><span class=""></span>İran Cumhurbaşkanından ilaç açıklaması: Yüzde 95'i yerli üretim</a></li><li><a href="/guncel/genel/tr-kizilay-genel-baskani-turk-kizilayin-dunyadaki-itibari-cok-yuksek-11-681-80356.html" title="Kızılay Genel Başkanı: &#039;Türk Kızılay&#039;ın dünyadaki itibarı çok yüksek&#039;"><strong class="kalin">04.02.2019 </strong><span class=""></span>Kızılay Genel Başkanı: 'Türk Kızılay'ın dünyadaki itibarı çok yüksek'</a></li><li><a href="/guncel/genel/tr-turkiyede-gorulen-obezite-salgini-kanser-artisinda-onemli-bir-neden-11-681-80355.html" title="&#039;Türkiye&#039;de görülen obezite salgını, kanser artışında önemli bir neden&#039;"><strong class="kalin">04.02.2019 </strong><span class=""></span>'Türkiye'de görülen obezite salgını, kanser artışında önemli bir neden'</a></li><li><a href="/guncel/genel/tr-prof-dr-taner-demirer-alternatif-tip-urunleri-cogu-zaman-karaciger-fonksiyonlarini-bozuyor-11-681-80354.html" title="Prof. Dr. Taner Demirer: &#039;Alternatif tıp ürünleri çoğu zaman karaciğer fonksiyonlarını bozuyor&#039;"><strong class="kalin">04.02.2019 </strong><span class=""></span>Prof. Dr. Taner Demirer: 'Alternatif tıp ürünleri çoğu zaman karaciğer fonksiyonlarını bozuyor'</a></li><li><a href="/guncel/genel/tr-turkiyenin-kanser-dosyasi-erkeklerde-en-sik-akciger-kadinlarda-en-sik-meme-kanseri-11-681-80353.html" title="Türkiye&#039;nin kanser dosyası: Erkeklerde en sık akciğer kadınlarda en sık meme kanseri"><strong class="kalin">04.02.2019 </strong><span class=""></span>Türkiye'nin kanser dosyası: Erkeklerde en sık akciğer kadınlarda en sık meme kanseri</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sag-sutun"><div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div><a href="/search/tr-index.html?q=Washington Üniversitesi" class="tag">Washington Üniversitesi</a><a href="/search/tr-index.html?q= tıp fakültesi" class="tag"> tıp fakültesi</a><a href="/search/tr-index.html?q= yaşam süresi" class="tag"> yaşam süresi</a><a href="/search/tr-index.html?q= beyin fonksiyonları" class="tag"> beyin fonksiyonları</a><a href="/search/tr-index.html?q= nöroloji " class="tag"> nöroloji </a><a href="/search/tr-index.html?q=Adli Tıp Kurumu" class="tag">Adli Tıp Kurumu</a><a href="/search/tr-index.html?q=  Fatih Besler" class="tag">  Fatih Besler</a><a href="/search/tr-index.html?q=Gazi Devlet Hastanesi" class="tag">Gazi Devlet Hastanesi</a><a href="/search/tr-index.html?q= Serap Orhan" class="tag"> Serap Orhan</a><a href="/search/tr-index.html?q=gaita nakli" class="tag">gaita nakli</a><a href="/search/tr-index.html?q= dışkı nakli" class="tag"> dışkı nakli</a><a href="/search/tr-index.html?q= Fekal Mikrobiyata Transplantasyonu" class="tag"> Fekal Mikrobiyata Transplantasyonu</a><a href="/search/tr-index.html?q= Clostridium difficile enfeksiyonu" class="tag"> Clostridium difficile enfeksiyonu</a><a href="/search/tr-index.html?q= vankomisin" class="tag"> vankomisin</a><a href="/search/tr-index.html?q=laboratuvar" class="tag">laboratuvar</a><a href="/search/tr-index.html?q= FSM Hastanesi" class="tag"> FSM Hastanesi</a><a href="/search/tr-index.html?q= itfaiye " class="tag"> itfaiye </a><a href="/search/tr-index.html?q=kenevir" class="tag">kenevir</a><a href="/search/tr-index.html?q= Rusya Sağlık Bakanlığı" class="tag"> Rusya Sağlık Bakanlığı</a><a href="/search/tr-index.html?q= tıbbi araştırma" class="tag"> tıbbi araştırma</a><a href="/search/tr-index.html?q=meme kanseri" class="tag">meme kanseri</a><a href="/search/tr-index.html?q=  plastik cerrahi" class="tag">  plastik cerrahi</a><a href="/search/tr-index.html?q= rekonstrüktif cerrahi" class="tag"> rekonstrüktif cerrahi</a><a href="/search/tr-index.html?q= Şükrü Yazar " class="tag"> Şükrü Yazar </a><a href="/search/tr-index.html?q=bülent zeren" class="tag">bülent zeren</a><a href="/search/tr-index.html?q= spor hekimliği" class="tag"> spor hekimliği</a><a href="/search/tr-index.html?q=kanser aşısı" class="tag">kanser aşısı</a><a href="/search/tr-index.html?q= Küba" class="tag"> Küba</a><a href="/search/tr-index.html?q= SGK" class="tag"> SGK</a><a href="/search/tr-index.html?q=yaşam süresi" class="tag">yaşam süresi</a><a href="/search/tr-index.html?q= kadın" class="tag"> kadın</a><a href="/search/tr-index.html?q= erkek" class="tag"> erkek</a><a href="/search/tr-index.html?q=Kasımpaşa Askeri Deniz Hastanesi" class="tag">Kasımpaşa Askeri Deniz Hastanesi</a><a href="/search/tr-index.html?q= rehine" class="tag"> rehine</a><a href="/search/tr-index.html?q= doktor " class="tag"> doktor </a><a href="/search/tr-index.html?q=Türk Toraks Derneği" class="tag">Türk Toraks Derneği</a><a href="/search/tr-index.html?q= Aslı Görek Dilektaşlı" class="tag"> Aslı Görek Dilektaşlı</a><a href="/search/tr-index.html?q=kalp kirizi" class="tag">kalp kirizi</a><a href="/search/tr-index.html?q= Okan Üniversitesi" class="tag"> Okan Üniversitesi</a><a href="/search/tr-index.html?q= Nihat Özer " class="tag"> Nihat Özer </a><a href="/search/tr-index.html?q=bağırsak florası" class="tag">bağırsak florası</a><a href="/search/tr-index.html?q= prebiyotik" class="tag"> prebiyotik</a><a href="/search/tr-index.html?q= probiyotik " class="tag"> probiyotik </a><a href="/search/tr-index.html?q=Psikiyatri Zirvesi" class="tag">Psikiyatri Zirvesi</a><a href="/search/tr-index.html?q= Anksiyete Kongresi" class="tag"> Anksiyete Kongresi</a><a href="/search/tr-index.html?q= Nesrin Dilbaz" class="tag"> Nesrin Dilbaz</a><a href="/search/tr-index.html?q= Oğuz Karamustafalıoğlu" class="tag"> Oğuz Karamustafalıoğlu</a><a href="/search/tr-index.html?q=Ebola" class="tag">Ebola</a><a href="/search/tr-index.html?q= Kongo Demokratik Cumhuriyeti" class="tag"> Kongo Demokratik Cumhuriyeti</a><a href="/search/tr-index.html?q=sigara" class="tag">sigara</a><a href="/search/tr-index.html?q= Hawaii" class="tag"> Hawaii</a><a href="/search/tr-index.html?q= akciğer kanseri " class="tag"> akciğer kanseri </a><a href="/search/tr-index.html?q=diyaliz merkezi" class="tag">diyaliz merkezi</a><a href="/search/tr-index.html?q= diyaliz teknikeri" class="tag"> diyaliz teknikeri</a><a href="/search/tr-index.html?q= Fahretti Koca" class="tag"> Fahretti Koca</a><a href="/search/tr-index.html?q= SAğlık Bakanı " class="tag"> SAğlık Bakanı </a><a href="/search/tr-index.html?q=SMA" class="tag">SMA</a><a href="/search/tr-index.html?q= ALS" class="tag"> ALS</a><a href="/search/tr-index.html?q= DMD" class="tag"> DMD</a><a href="/search/tr-index.html?q= TBMM" class="tag"> TBMM</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/genel/tr-acil-servise-gelmeyen-icapci-doktora-sorusturma-2-12-80333.html" title="Acil servise gelmeyen icapçı doktora soruşturma"><strong>1) </strong>Acil servise gelmeyen icapçı doktora soruşturma</a></li><li><a href="/guncel/genel/tr-toplum-sagligi-merkez-baskani-gorevinden-ayrildi-tusa-girip-ftr-uzmani-olacagim-11-681-80336.html" title="Toplum Sağlığı Merkez Başkanı görevinden ayrıldı: &#039;TUS&#039;a girip FTR uzmanı olacağım&#039;"><strong>2) </strong>Toplum Sağlığı Merkez Başkanı görevinden ayrıldı: 'TUS'a girip FTR uzmanı olacağım'</a></li><li><a href="/guncel/genel/tr-guncellenen-sut-resmi-gazetede-iste-odeme-ve-ilac-listelerindeki-degisiklikler-11-681-80341.html" title="Güncellenen SUT Resmi Gazete&#039;de: İşte ödeme ve ilaç listelerindeki değişiklikler"><strong>3) </strong>Güncellenen SUT Resmi Gazete'de: İşte ödeme ve ilaç listelerindeki değişiklikler</a></li><li><a href="/guncel/genel/tr-mahkemeden-emsal-karar-yan-dal-uzmanlari-ana-dal-kadrolarinda-calisabilecek-11-681-80380.html" title="Mahkemeden emsal karar: Yan dal uzmanları ana dal kadrolarında çalışabilecek "><strong>4) </strong>Mahkemeden emsal karar: Yan dal uzmanları ana dal kadrolarında çalışabilecek</a></li><li><a href="/guncel/genel/tr-canim-acidi-dedi-saglik-calisanini-darbetti-o-vahset-guvenlik-kamerasina-yansidi-11-681-80315.html" title="&#039;Canım acıdı&#039; dedi sağlık çalışanını darbetti... O vahşet güvenlik kamerasına yansıdı "><i class="fa fa-video-camera"></i>						<strong>5) </strong>'Canım acıdı' dedi sağlık çalışanını darbetti... O vahşet güvenlik kamerasına yansıdı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-duyurdu-10-binden-fazla-doktor-alinacak-11-681-80369.html" title="Sağlık Bakanlığı duyurdu: 10 binden fazla doktor alınacak "><strong>6) </strong>Sağlık Bakanlığı duyurdu: 10 binden fazla doktor alınacak</a></li><li><a href="/hekim/genel/tr-dunya-genelinde-meslek-sayginligi-arastirmasi-doktorlar-ilk-sirada-2-12-80323.html" title="Dünya genelinde meslek saygınlığı araştırması: Doktorlar ilk sırada! "><strong>7) </strong>Dünya genelinde meslek saygınlığı araştırması: Doktorlar ilk sırada!</a></li><li><a href="/guncel/genel/tr-sahte-prof-kabusu-bu-ilac-seni-tedavi-edecek-dedi-bir-ay-sonra-11-681-80344.html" title="&#039;Sahte Prof.&#039; kabusu! ‘Bu ilaç seni tedavi edecek’ dedi, bir ay sonra..."><strong>8) </strong>'Sahte Prof.' kabusu! ‘Bu ilaç seni tedavi edecek’ dedi, bir ay sonra...</a></li><li><a href="/guncel/genel/tr-emekli-hekimler-ile-ilgili-hukuki-girisimlerde-yeni-gelisme-dava-surecleri-basliyor-11-681-80332.html" title="Emekli hekimler ile ilgili hukuki girişimlerde yeni gelişme: &#039;Dava süreçleri başlıyor&#039;"><strong>9) </strong>Emekli hekimler ile ilgili hukuki girişimlerde yeni gelişme: 'Dava süreçleri başlıyor'</a></li><li><a href="/hekim/genel/tr-cerrahlarin-ameliyathane-profili-dinlenme-yok-hastalik-kapida-2-12-80320.html" title="Cerrahların ameliyathane profili: Dinlenme yok hastalık kapıda "><strong>10) </strong>Cerrahların ameliyathane profili: Dinlenme yok hastalık kapıda</a></li><li><a href="/guncel/genel/tr-sira-beklemek-istemeyen-hasta-ve-yakinlari-doktoru-darbetti-3-kisi-gozaltinda-11-681-80384.html" title="Sıra beklemek istemeyen hasta ve yakınları doktoru darbetti: 3 kişi gözaltında "><strong>11) </strong>Sıra beklemek istemeyen hasta ve yakınları doktoru darbetti: 3 kişi gözaltında</a></li><li><a href="/guncel/genel/tr-iki-bin-bilimsel-yayinin-meta-analizi-kahvalti-zayiflamak-icin-gerekli-degil-11-681-80343.html" title="İki bin bilimsel yayının meta analizi: Kahvaltı zayıflamak için gerekli değil"><strong>12) </strong>İki bin bilimsel yayının meta analizi: Kahvaltı zayıflamak için gerekli değil</a></li><li><a href="/guncel/genel/tr-sizofreninin-gelismesinde-etkili-parazit-bulundu-toxoplasma-gondii-11-681-80321.html" title="Şizofreninin gelişmesinde etkili parazit bulundu: Toxoplasma gondii"><strong>13) </strong>Şizofreninin gelişmesinde etkili parazit bulundu: Toxoplasma gondii</a></li><li><a href="/guncel/genel/tr-bicak-parasi-iddiasina-60-yila-kadar-hapis-istemi-11-681-80373.html" title="Bıçak parası iddiasına 60 yıla kadar hapis istemi "><strong>14) </strong>Bıçak parası iddiasına 60 yıla kadar hapis istemi</a></li><li><a href="/guncel/genel/tr-turk-dermatoloji-dernegi-deri-uzerine-yapilan-her-islemde-dermatoloji-uzmanina-danisilmali-11-681-80335.html" title="Türk Dermatoloji Derneği: &#039;Deri üzerine yapılan her işlemde dermatoloji uzmanına danışılmalı&#039;"><strong>15) </strong>Türk Dermatoloji Derneği: 'Deri üzerine yapılan her işlemde dermatoloji uzmanına danışılmalı'</a></li><li><a href="/hekim/hukuk-etik/tr-hekimlerin-haklarini-kim-koruyacak-2-17-80368.html" title="Hekimlerin haklarını kim koruyacak?"><strong>16) </strong>Hekimlerin haklarını kim koruyacak?</a></li><li><a href="/guncel/genel/tr-karabuk-il-saglik-muduru-yaralandi-hastanede-tedavisi-suruyor-11-681-80318.html" title="Karabük İl Sağlık Müdürü yaralandı: Hastanede tedavisi sürüyor "><strong>17) </strong>Karabük İl Sağlık Müdürü yaralandı: Hastanede tedavisi sürüyor</a></li><li><a href="/guncel/genel/tr-hastanede-rehine-panigi-doktoru-silahla-rehin-alan-sahis-gozaltinda-11-681-80394.html" title="Hastanede rehine paniği: Doktoru silahla rehin alan şahıs gözaltında "><strong>18) </strong>Hastanede rehine paniği: Doktoru silahla rehin alan şahıs gözaltında</a></li><li><a href="/guncel/genel/tr-hasta-yakini-doktorun-uzerine-yurudu-kapisini-yumrukladi-ifadesinden-sonra-serbest-birakildi-11-681-80360.html" title="Hasta yakını doktorun üzerine yürüdü, kapısını yumrukladı: İfadesinden sonra serbest bırakıldı "><strong>19) </strong>Hasta yakını doktorun üzerine yürüdü, kapısını yumrukladı: İfadesinden sonra serbest bırakıldı</a></li><li><a href="/guncel/genel/tr-canan-karatay-ve-umit-aktasin-suclari-onandi-1350-tl-para-cezasi-odeyecek-11-681-80363.html" title="Canan Karatay ve Ümit Aktaş’ın suçları onandı: 1350 TL para cezası ödeyecek "><strong>20) </strong>Canan Karatay ve Ümit Aktaş’ın suçları onandı: 1350 TL para cezası ödeyecek</a></li><li><a href="/guncel/genel/tr-estetik-ameliyat-sonrasi-hastanin-oldugu-iddiasi-kesin-olum-nedeni-arastiriliyor-11-681-80350.html" title="Estetik ameliyat sonrası hastanın öldüğü iddiası: Kesin ölüm nedeni araştırılıyor"><strong>21) </strong>Estetik ameliyat sonrası hastanın öldüğü iddiası: Kesin ölüm nedeni araştırılıyor</a></li><li><a href="/guncel/genel/tr-arastirma-abdde-karaciger-nakli-icin-bir-numarali-neden-artik-hepatit-c-degil-11-681-80338.html" title="Araştırma: ABD&#039;de karaciğer nakli için bir numaralı neden artık Hepatit C değil"><strong>22) </strong>Araştırma: ABD'de karaciğer nakli için bir numaralı neden artık Hepatit C değil</a></li><li><a href="/guncel/genel/tr-prof-dr-taner-demirer-alternatif-tip-urunleri-cogu-zaman-karaciger-fonksiyonlarini-bozuyor-11-681-80354.html" title="Prof. Dr. Taner Demirer: &#039;Alternatif tıp ürünleri çoğu zaman karaciğer fonksiyonlarını bozuyor&#039;"><strong>23) </strong>Prof. Dr. Taner Demirer: 'Alternatif tıp ürünleri çoğu zaman karaciğer fonksiyonlarını bozuyor'</a></li><li><a href="/guncel/genel/tr-unlu-doktor-yogun-bakimda-11-681-80397.html" title="Ünlü doktor, yoğun bakımda...."><strong>24) </strong>Ünlü doktor, yoğun bakımda....</a></li><li><a href="/guncel/genel/tr-milletvekili-sefer-aycan-saglik-bakanligindan-bir-an-once-2019-yili-kadrolarini-ilan-etmesini-bekliyorum-11-681-80358.html" title="Milletvekili Sefer Aycan: &#039;Sağlık Bakanlığından bir an önce 2019 yılı kadrolarını ilan etmesini bekliyorum&#039;"><strong>25) </strong>Milletvekili Sefer Aycan: 'Sağlık Bakanlığından bir an önce 2019 yılı kadrolarını ilan etmesini bekliyorum'</a></li><li><a href="/guncel/genel/tr-turkiyenin-sehir-hastaneleri-japon-sirketlerin-merceginde-11-681-80337.html" title="Türkiye&#039;nin şehir hastaneleri Japon şirketlerin merceğinde "><strong>26) </strong>Türkiye'nin şehir hastaneleri Japon şirketlerin merceğinde</a></li><li><a href="/guncel/genel/tr-eski-cumhurbaskaninin-doktoruna-75-yil-hapis-cezasi-verildi-11-681-80381.html" title="Eski cumhurbaşkanının doktoruna 7,5 yıl hapis cezası verildi "><strong>27) </strong>Eski cumhurbaşkanının doktoruna 7,5 yıl hapis cezası verildi</a></li><li><a href="/guncel/genel/tr-2-yillik-mersin-sehir-hastanesi-analizi-55-milyon-kisiye-saglik-hizmeti-11-681-80319.html" title="2 yıllık Mersin Şehir Hastanesi analizi: 5,5 milyon kişiye sağlık hizmeti"><strong>28) </strong>2 yıllık Mersin Şehir Hastanesi analizi: 5,5 milyon kişiye sağlık hizmeti</a></li><li><a href="/guncel/genel/tr-saglik-personeli-dugununu-birakti-nobet-geciren-hastaya-mudahale-etti-11-681-80345.html" title="Sağlık personeli düğününü bıraktı nöbet geçiren hastaya müdahale etti"><strong>29) </strong>Sağlık personeli düğününü bıraktı nöbet geçiren hastaya müdahale etti</a></li><li><a href="/guncel/genel/tr-saglik-bakanindan-ilac-stokculuguna-iliskin-aciklama-affetmeyecegiz-ciddi-yaptirimlarimiz-olacak-11-681-80324.html" title="Sağlık Bakanından ilaç stokçuluğuna ilişkin açıklama: &#039;Affetmeyeceğiz, ciddi yaptırımlarımız olacak&#039;"><strong>30) </strong>Sağlık Bakanından ilaç stokçuluğuna ilişkin açıklama: 'Affetmeyeceğiz, ciddi yaptırımlarımız olacak'</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-hastalarinin-fotograflarini-internette-paylastigi-iddia-edilen-doktor-sapik-degilim-11-681-80062.html" title=" Hastalarının fotoğraflarını internette paylaştığı iddia edilen doktor: Sapık değilim"><strong>1) </strong>Hastalarının fotoğraflarını internette paylaştığı iddia edilen doktor: Sapık değilim</a></li><li><a href="/guncel/genel/tr-doktorlar-en-cok-hangi-marka-araca-biniyor-en-mutlu-brans-hangisi-11-681-80218.html" title="Doktorlar en çok hangi marka araca biniyor? En mutlu branş hangisi?"><strong>2) </strong>Doktorlar en çok hangi marka araca biniyor? En mutlu branş hangisi?</a></li><li><a href="/guncel/genel/tr-meme-muayenesinde-gizli-fotograf-ceken-doktor-gozaltina-alindi-11-681-80015.html" title="Meme muayenesinde gizli fotoğraf çeken doktor gözaltına alındı "><strong>3) </strong>Meme muayenesinde gizli fotoğraf çeken doktor gözaltına alındı</a></li><li><a href="/hekim/genel/tr-acil-servise-gelmeyen-icapci-doktora-sorusturma-2-12-80333.html" title="Acil servise gelmeyen icapçı doktora soruşturma"><strong>4) </strong>Acil servise gelmeyen icapçı doktora soruşturma</a></li><li><a href="/hekim/genel/tr-bashekimlik-kapsami-degisiyor-koordinator-bashekim-donemi-basliyor-2-12-80144.html" title="Başhekimlik kapsamı değişiyor: Koordinatör başhekim dönemi başlıyor "><strong>5) </strong>Başhekimlik kapsamı değişiyor: Koordinatör başhekim dönemi başlıyor</a></li><li><a href="/hekim/genel/tr-dunyayi-gezmek-dururken-emekli-hekimler-neden-calismak-ister-2-12-80167.html" title="Dünyayı gezmek dururken, emekli hekimler neden çalışmak ister"><strong>6) </strong>Dünyayı gezmek dururken, emekli hekimler neden çalışmak ister</a></li><li><a href="/guncel/genel/tr-kadin-doktora-beyzbol-sopasi-ile-darp-isimi-elimle-yapiyorum-sadece-buraya-saldirdilar-11-681-80089.html" title="Kadın doktora beyzbol sopası ile darp: &#039;İşimi elimle yapıyorum sadece buraya saldırdılar&#039;"><strong>7) </strong>Kadın doktora beyzbol sopası ile darp: 'İşimi elimle yapıyorum sadece buraya saldırdılar'</a></li><li><a href="/hekim/tip-egitimi-tus/tr-arastirmada-carpici-sonuc-siddet-tip-fakultesinde-basliyor-2-22-80104.html" title="Araştırmada çarpıcı sonuç: &#039;Şiddet tıp fakültesinde başlıyor&#039; "><strong>8) </strong>Araştırmada çarpıcı sonuç: 'Şiddet tıp fakültesinde başlıyor'</a></li><li><a href="/guncel/genel/tr-saglik-bakani-insaati-devam-eden-12-sehir-hastanesinden-3unun-acilmasi-planlaniyor-11-681-80170.html" title="Sağlık Bakanı: &#039;İnşaatı devam eden 12 şehir hastanesinden 3&#039;ünün açılması planlanıyor&#039;"><strong>9) </strong>Sağlık Bakanı: 'İnşaatı devam eden 12 şehir hastanesinden 3'ünün açılması planlanıyor'</a></li><li><a href="/guncel/genel/tr-toplum-sagligi-merkez-baskani-gorevinden-ayrildi-tusa-girip-ftr-uzmani-olacagim-11-681-80336.html" title="Toplum Sağlığı Merkez Başkanı görevinden ayrıldı: &#039;TUS&#039;a girip FTR uzmanı olacağım&#039;"><strong>10) </strong>Toplum Sağlığı Merkez Başkanı görevinden ayrıldı: 'TUS'a girip FTR uzmanı olacağım'</a></li><li><a href="/guncel/genel/tr-doktora-hakaret-edip-sosyal-medyada-hedef-gosterdiler-maaslarini-bizim-verdigimiz-vergilerle-aliyorlar-11-681-80087.html" title="Doktora hakaret edip sosyal medyada hedef gösterdiler: ‘Maaşlarını bizim verdiğimiz vergilerle alıyorlar’"><strong>11) </strong>Doktora hakaret edip sosyal medyada hedef gösterdiler: ‘Maaşlarını bizim verdiğimiz vergilerle alıyorlar’</a></li><li><a href="/hekim/genel/tr-hastaneden-son-dakika-aciklamasi-gorev-basinda-darbedilen-doktorun-hayati-tehlikesi-var-2-12-80132.html" title="Hastaneden son dakika açıklaması: Görev başında darbedilen doktorun hayati tehlikesi var "><strong>12) </strong>Hastaneden son dakika açıklaması: Görev başında darbedilen doktorun hayati tehlikesi var</a></li><li><a href="/hekim/genel/tr-doktor-hastanedeki-odasinda-olu-bulundu-olum-nedeni-arastiriliyor-2-12-80275.html" title="Doktor hastanedeki odasında ölü bulundu: Ölüm nedeni araştırılıyor"><strong>13) </strong>Doktor hastanedeki odasında ölü bulundu: Ölüm nedeni araştırılıyor</a></li><li><a href="/hekim/meslek-org/tr-tusta-ilk-3-tercih-cerrahi-simdi-turk-cerrahi-dernegi-baskani-2-14-80184.html" title="TUS’ta ilk 3 tercih cerrahi… Şimdi Türk Cerrahi Derneği Başkanı "><strong>14) </strong>TUS’ta ilk 3 tercih cerrahi… Şimdi Türk Cerrahi Derneği Başkanı</a></li><li><a href="/guncel/genel/tr-hastasi-tarafindan-saldiriya-ugramasi-olasi-kabul-edilen-hekim-turu-11-681-80231.html" title=" &#039;Hastası tarafından saldırıya uğraması olası kabul edilen hekim türü?&#039;"><strong>15) </strong>'Hastası tarafından saldırıya uğraması olası kabul edilen hekim türü?'</a></li><li><a href="/guncel/genel/tr-trakya-tip-fakultesinden-asilsiz-ses-kaydina-iliskin-aciklama-gerekli-yasal-yollara-basvurulacak-11-681-80255.html" title="Trakya Tıp Fakültesinden asılsız ses kaydına ilişkin açıklama: &#039;Gerekli yasal yollara başvurulacak&#039;"><strong>16) </strong>Trakya Tıp Fakültesinden asılsız ses kaydına ilişkin açıklama: 'Gerekli yasal yollara başvurulacak'</a></li><li><a href="/hekim/saglik-bak/tr-kamu-saglik-fiyat-listesi-guncellendi-2-13-80224.html" title="Kamu sağlık fiyat listesi güncellendi "><strong>17) </strong>Kamu sağlık fiyat listesi güncellendi</a></li><li><a href="/guncel/genel/tr-guncellenen-sut-resmi-gazetede-iste-odeme-ve-ilac-listelerindeki-degisiklikler-11-681-80341.html" title="Güncellenen SUT Resmi Gazete&#039;de: İşte ödeme ve ilaç listelerindeki değişiklikler"><strong>18) </strong>Güncellenen SUT Resmi Gazete'de: İşte ödeme ve ilaç listelerindeki değişiklikler</a></li><li><a href="/hekim/genel/tr-saglik-bakani-teror-suclarindan-bir-gun-dahi-hukum-giymis-olsa-bir-daha-hekimlik-yapamaz-2-12-80003.html" title="Sağlık Bakanı: Terör suçlarından bir gün dahi hüküm giymiş olsa bir daha hekimlik yapamaz"><strong>19) </strong>Sağlık Bakanı: Terör suçlarından bir gün dahi hüküm giymiş olsa bir daha hekimlik yapamaz</a></li><li><a href="/hekim/hukuk-etik/tr-ucakta-doktor-var-mi-anonsunda-hekimlerin-hukuki-durumu-nedir-2-17-80129.html" title="&#039;Uçakta doktor var mı&#039; anonsunda hekimlerin hukuki durumu nedir?"><strong>20) </strong>'Uçakta doktor var mı' anonsunda hekimlerin hukuki durumu nedir?</a></li><li><a href="/guncel/genel/tr-turk-bilim-insanlarindan-ameliyati-sona-erdirecek-calisma-uluslararasi-tip-literaturune-girdi-11-681-80151.html" title="Türk bilim insanlarından ameliyatı sona erdirecek çalışma: Uluslararası Tıp Literatürüne girdi"><strong>21) </strong>Türk bilim insanlarından ameliyatı sona erdirecek çalışma: Uluslararası Tıp Literatürüne girdi</a></li><li><a href="/guncel/genel/tr-aile-hekimi-ve-anatomi-profesoru-esten-ab-projesi-dolandiriciligi-11-681-80297.html" title="Aile hekimi ve Anatomi profesörü eşten &#039;AB Projesi&#039; dolandırıcılığı"><strong>22) </strong>Aile hekimi ve Anatomi profesörü eşten 'AB Projesi' dolandırıcılığı</a></li><li><a href="/guncel/genel/tr-dis-hekiminden-ozel-hastaneye-suc-duyurusu-annesini-ihmal-sonucu-kaybettigi-iddiasi-11-681-80235.html" title="Diş hekiminden özel hastaneye suç duyurusu: Annesini ihmal sonucu kaybettiği iddiası "><strong>23) </strong>Diş hekiminden özel hastaneye suç duyurusu: Annesini ihmal sonucu kaybettiği iddiası</a></li><li><a href="/guncel/genel/tr-acil-ve-aile-hekimlerine-onemli-uyari-florokinolon-kullanirken-hastalar-yakindan-takip-edilmeli-11-681-80082.html" title="Acil ve aile hekimlerine önemli uyarı: &#039;Florokinolon kullanırken hastalar yakından takip edilmeli&#039;"><strong>24) </strong>Acil ve aile hekimlerine önemli uyarı: 'Florokinolon kullanırken hastalar yakından takip edilmeli'</a></li><li><a href="/hekim/genel/tr-doktorun-degisim-paylasimi-binlerce-begeni-aldi-her-seyi-yoluna-koyarsiniz-2-12-80263.html" title="Doktorun &#039;değişim paylaşımı&#039; binlerce beğeni aldı: &#039;Her şeyi yoluna koyarsınız&#039;"><strong>25) </strong>Doktorun 'değişim paylaşımı' binlerce beğeni aldı: 'Her şeyi yoluna koyarsınız'</a></li><li><a href="/guncel/genel/tr-mahkemeden-emsal-karar-yan-dal-uzmanlari-ana-dal-kadrolarinda-calisabilecek-11-681-80380.html" title="Mahkemeden emsal karar: Yan dal uzmanları ana dal kadrolarında çalışabilecek "><strong>26) </strong>Mahkemeden emsal karar: Yan dal uzmanları ana dal kadrolarında çalışabilecek</a></li><li><a href="/guncel/genel/tr-saglikta-siddet-bitmiyor-muayene-odasina-izinsiz-giren-hasta-hekimi-darbetti-11-681-80118.html" title="Sağlıkta şiddet bitmiyor: Muayene odasına izinsiz giren hasta hekimi darbetti"><strong>27) </strong>Sağlıkta şiddet bitmiyor: Muayene odasına izinsiz giren hasta hekimi darbetti</a></li><li><a href="/guncel/genel/tr-bakan-yardimcisi-performans-sistem-altyapisinin-calismalarini-yurutuyoruz-11-681-80036.html" title="Bakan Yardımcısı: &#039;Performans sistem altyapısının çalışmalarını yürütüyoruz&#039;"><strong>28) </strong>Bakan Yardımcısı: 'Performans sistem altyapısının çalışmalarını yürütüyoruz'</a></li><li><a href="/guncel/genel/tr-turkiyenin-3-buyuk-sehir-hastanesinde-son-asama-yuzde-90-tamamlandi-11-681-80043.html" title="Türkiye&#039;nin 3. büyük şehir hastanesinde son aşama: Yüzde 90 tamamlandı "><strong>29) </strong>Türkiye'nin 3. büyük şehir hastanesinde son aşama: Yüzde 90 tamamlandı</a></li><li><a href="/hekim/genel/tr-eski-bashekim-gorevinden-ayrildiktan-3-yil-sonra-vefat-etti-2-12-80177.html" title="Eski başhekim görevinden ayrıldıktan 3 yıl sonra vefat etti "><strong>30) </strong>Eski başhekim görevinden ayrıldıktan 3 yıl sonra vefat etti</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-doktorun-yuzune-carpilan-kapiya-2-bin-tl-para-1-yil-8-ay-hapis-cezasi-11-681-80402.html"><strong>1) </strong>DARP EDEN ŞAHIS HİÇ BİR CEZA ALMAZ.BENİ DARP...</a></li><li><a title=""href="/guncel/genel/tr-turk-dermatoloji-dernegi-deri-uzerine-yapilan-her-islemde-dermatoloji-uzmanina-danisilmali-11-681-80335.html"><strong>2) </strong>Hocam oldu olacak makyaja da dermatologa...</a></li><li><a title=""href="/guncel/genel/tr-rusya-bilimsel-arastirmalar-icin-kenevir-ithal-edecek-tibbi-kullanimi-yasak-olacak-11-681-80399.html"><strong>3) </strong>Koca Rusya; 1.1 kg esrar, 300 gram kenevir...</a></li><li><a title=""href="/guncel/genel/tr-bilimsel-arastirmalar-isiginda-saglikli-bir-bagirsak-florasi-icin-ne-yemeli-11-681-80391.html"><strong>4) </strong>Bilimsel çalışmalar, afedersiniz gayta yemeli...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakani-diyaliz-merkezlerinde-sadece-diyaliz-teknikerleri-ile-hizmeti-hedefliyoruz-11-681-80387.html"><strong>5) </strong>Hemsirelik mesleginde yıllarca profosyenel...</a></li><li><a title=""href="/guncel/genel/tr-sira-beklemek-istemeyen-hasta-ve-yakinlari-doktoru-darbetti-3-kisi-gozaltinda-11-681-80384.html"><strong>6) </strong>Ekseri mesele hastanın aradan muayene olmak...</a></li><li><a title=""href="/guncel/okuyucudan/tr-docentlik-bu-ulkede-koca-bir-aldatmacadir-neden-mi-11-79-68767.html"><strong>7) </strong>siyaset siyaset siyaset....rant,,rant, rant......</a></li><li><a title=""href="/guncel/genel/tr-hastanede-rehine-panigi-doktoru-silahla-rehin-alan-sahis-gozaltinda-11-681-80394.html"><strong>8) </strong>Şimdi ben gitsem adliyede bir savcıyı rehin...</a></li><li><a title=""href="/guncel/genel/tr-diyabet-hastasinin-ameliyati-safra-kesesinden-311-tas-cikarildi-11-681-80383.html"><strong>9) </strong>20 yıllık genel cerrahın en uyuz olduğum...</a></li><li><a title=""href="/guncel/genel/tr-acil-servise-gelmeyen-icapci-doktora-sorusturma-11-681-80333.html"><strong>10) </strong>Boğaz'da yabancı cisim özellikle balık kılçığı...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanligi-duyurdu-10-binden-fazla-doktor-alinacak-11-681-80369.html"><strong>11) </strong>kamu hastanelerinde bazı branş hekimlerine...</a></li><li><a title=""href="/guncel/genel/tr-hastanede-rehine-panigi-doktoru-silahla-rehin-alan-sahis-gozaltinda-11-681-80394.html"><strong>12) </strong>Sağlık bakanlığının kamu kadroları tüm kamu...</a></li><li><a title=""href="/guncel/genel/tr-253-hasta-ithal-korneayla-gordu-11-681-54014.html"><strong>13) </strong>Yüksel Totan hocam gerçekten alanında çok...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakani-diyaliz-merkezlerinde-sadece-diyaliz-teknikerleri-ile-hizmeti-hedefliyoruz-11-681-80387.html"><strong>14) </strong>Sanırım özel hastahanelerde diyaliz...</a></li><li><a title=""href="/hekim/genel/tr-dunyayi-gezmek-dururken-emekli-hekimler-neden-calismak-ister-2-12-80167.html"><strong>15) </strong>malesef hekime her alanda olduğu gibi emeklilik...</a></li><li><a title=""href="/guncel/genel/tr-avrupada-en-uzun-yasam-suresi-isvecte-kadinlar-erkeklerden-cok-yasiyor-11-681-80395.html"><strong>16) </strong>Cinsiyet ekarte edildikten sonra bu uzun yaşam...</a></li><li><a title=""href="/guncel/genel/tr-hastanede-rehine-panigi-doktoru-silahla-rehin-alan-sahis-gozaltinda-11-681-80394.html"><strong>17) </strong>Gecen ay dr lari rehin alan komiser ve polis...</a></li><li><a title=""href="/guncel/genel/tr-acil-servise-gelmeyen-icapci-doktora-sorusturma-11-681-80333.html"><strong>18) </strong>Doktorlar bile kendi meslektaşları için bu...</a></li><li><a title=""href="/guncel/genel/tr-sigara-icilmesini-onleyecek-teklif-satin-alma-yasi-100e-cikarilsin-11-681-80388.html"><strong>19) </strong>Böyle uçuk tekliflerle gelineceğine her an her...</a></li><li><a title=""href="/guncel/genel/tr-canan-karatay-ve-umit-aktasin-suclari-onandi-1350-tl-para-cezasi-odeyecek-11-681-80363.html"><strong>20) </strong>TV ye çıkıp  bu cinsteki vatandaşlar hakkında...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="ilanlar-container"><div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div><div class="ilanlar-sutun" id="ilanlar-scroll"><table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;"><thead><tr><th>İlan Tarihi</th><th>Detay</th><th>Kategori</th></tr></thead><tbody></tbody></table></div></div><div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>07/02-09/02</td><td><a title="2. Hematolojil Nadir Hastalıklar Kongresi" href="/activity/hematoloji/kongre/tr-2-hematolojil-nadir-hastaliklar-kongresi-675-30-1334.html">2. Hematolojil Nadir Hastalıklar Kongresi</a></td><td>HEMATOLOJİ</td><td>KIBR</td></tr><tr><td>07/02-09/02</td><td><a title="4. Uluslararası Sağlık Bilimleri ve Aile Hekimliği Kongresi" href="/activity/aile-hekimligi/kongre/tr-4-uluslararasi-saglik-bilimleri-ve-aile-hekimligi-kongresi-675-2-1332.html">4. Uluslararası Sağlık Bilimleri ve Aile Hekimliği Kongresi</a></td><td>AİLE...</td><td>İZMİ</td></tr><tr><td>08/02-09/02</td><td><a title="8. Atriyal Fibrilasyon Zirvesi " href="/activity/kardiyoloji/toplantI/tr-8-atriyal-fibrilasyon-zirvesi-675-37-1335.html">8. Atriyal Fibrilasyon Zirvesi</a></td><td>KARDİYOLOJİ</td><td>ANTA</td></tr><tr><td>07/02-09/02</td><td><a title="Turk-Mus 4 Multidisipliner Ultrasonografi Sempozyumu" href="/activity/multidisipliner/sempozyum/tr-turk-mus-4-multidisipliner-ultrasonografi-sempozyumu-675-69-1333.html">Turk-Mus 4 Multidisipliner Ultrasonografi Sempozyumu</a></td><td>MULTİDİSİ...</td><td>ANKA</td></tr><tr><td>07/02-09/02</td><td><a title="TURK-MUS IV Multidisipliner Ultrasonografi Sempozyumu" href="/activity/multidisipliner/sempozyum/tr-turk-mus-Iv-multidisipliner-ultrasonografi-sempozyumu-675-69-1344.html">TURK-MUS IV Multidisipliner Ultrasonografi Sempozyumu</a></td><td>MULTİDİSİ...</td><td>ANKA</td></tr><tr><td>13/02-14/02</td><td><a title="Türk Toraks Derneği 18. Kış Okulu ve 16. Mesleki Gelişim Kursu" href="/activity/gogus-hastalIklarI/kurs/tr-turk-toraks-dernegi-18-kis-okulu-ve-16-mesleki-gelisim-kursu-675-27-1345.html">Türk Toraks Derneği 18. Kış Okulu ve 16. Mesleki Gelişim Kursu</a></td><td>GÖĞÜS...</td><td>ANTA</td></tr><tr><td>15/02-16/02</td><td><a title="18. Ege Diz Cerrahisi ve Artroskopi Günleri" href="/activity/ortopedi-ve-travmatoloji/gun/tr-18-ege-diz-cerrahisi-ve-artroskopi-gunleri-675-44-1338.html">18. Ege Diz Cerrahisi ve Artroskopi Günleri</a></td><td>ORTOPEDİ...</td><td>İZMİ</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="http://www.cizgimedikal.com" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi-sevgililer-gunu-2019.gif" style="height: 60px; width: 320px;" /></a></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Sigara içilmesini önleyecek teklif: Satın alma yaşı 100\'e çıkarılsın | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>