<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Sinovac, dünya genelinde 260 milyon doz aşı tedarik etti</title><meta name="keywords" content="sinovac,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="sinovac, " /><meta name="description" content="Sinovac, dünya genelinde 260 milyon doz aşı tedarik etti. Çinli ilaç şirketi Sinovac Biotech, dünya genelinde 260 milyon doz yeni tip" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-sinovac-dunya-genelinde-260-milyon-doz-asi-tedarik-etti-1-11-95339.html"><meta property="og:title" content="Sinovac, dünya genelinde 260 milyon doz aşı tedarik etti"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Çinli ilaç şirketi Sinovac Biotech, dünya genelinde 260 milyon doz yeni tip korona virüs (Covid-19) aşısı tedarik etti."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici3/sinovac-corona.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><img src="/templates/default/ckfinder/userfiles/images/reklam/N7-DHG_BANNER-728X90-01.jpg" align="center" class="img-responive" style="max-width: 728px; margin-top: 5px;"/><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"><div class="img-responsive m5"><a href="https://www.astrazeneca.com.tr/press-release/astrazenea-umut-ormani-icin-80-bin-fidan-bagisi.html" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://www.astrazeneca.com.tr/press-release/astrazenea-umut-ormani-icin-80-bin-fidan-bagisi.html'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/astra-zeneca-karbon.jpg"></a></div></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-2-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-2-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-2-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-2-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-2-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-2-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-2-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-2-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-2-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-2-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-3-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-3-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-3-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-4-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-4-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-4-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-4-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-4-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-6-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-8-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-8-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-9-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-9-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-10-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-10-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-10-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-10-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-10-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-10-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-10-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-10-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-10-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-10-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-10-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-11-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-11-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-11-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-11-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-11-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-76-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-76-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-76-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-80-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-80-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-80-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-80-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-80-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="https://www.kilomuyonetiyorum.com?mobil=1" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com?mobil=1'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/320x50-Ky-Banner.gif" class="img-responsive"></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="container hidden-xs" style="margin-top: 5px;"><div class="row"><div class="col-sm-100"><div style="position: absolute; right: 7px; top: 2px; z-index: 500;"><button href="#collapse1" type="button" class="nav-toggle btn btn-default btn-xs" style="float:right; opacity: 0.5;">Reklamı Kapat</button></div><div class="clearfix"></div><div id="collapse1" style="display:block; position:relative; height:auto; margin-bottom:10px; padding-right: 5px;" class="center-block"><img src="/templates/default/ckfinder/userfiles/images/reklam/N7-DHG-BANNER-1125X120-01.jpg" class="img-responsive"/></div></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-sinovac-dunya-genelinde-260-milyon-doz-asi-tedarik-etti-1-11-95339.html">Sinovac, dünya genelinde 260 milyon doz aşı tedarik etti</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">20 Nisan 2021 16:43</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> <br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-sinovac-dunya-genelinde-260-milyon-doz-asi-tedarik-etti-1-11-95339.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Sinovac, dünya genelinde 260 milyon doz aşı tedarik etti</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left"> Çinli ilaç şirketi Sinovac Biotech, dünya genelinde 260 milyon doz yeni tip korona virüs (Covid-19) aşısı tedarik etti.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/gecici3/sinovac-corona.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Sinovac, dünya genelinde 260 milyon doz aşı tedarik etti"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 20 Nisan 2021 16:43 - <span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-sinovac-dunya-genelinde-260-milyon-doz-asi-tedarik-etti-1-11-95339.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"><div class="orta-sag-img center-block resim-sag"><div class="img-reklam"><a href="//www.turkiyeklinikleri.tv"><img src="/templates/default/ckfinder/userfiles/images/reklam/150-335-tk-tv-reklam.jpg" align="center" class="center-block" /></a></div></div></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Sinovac Biotech Başkanı Yin Weidong, şirketin şu ana kadar 260 milyon doz Covid-19 aşısı tedarik ettiğini ve bu miktarın yüzde 60&rsquo;ının Çin dışına gönderildiğini açıkladı.</p><p>Boao Asya Forumu&rsquo;nda açıklama yapan Yin, şirketin günde 6 milyon dozdan fazla Covid-19 aşısı ürettiğini ve mevcut sınır ötesi ortak üretimin yetersiz olduğunu ifade ederek &quot;Teknoloji transferi için mümkün olan en kısa sürede 10 ülke belirlemeyi planlıyoruz&quot; dedi.</p><p>Yin şu ana kadar, dünya genelinde 160 milyon doz Sinovac aşısının uygulandığını söyledi.</p><p>Sinovac Covid-19&rsquo;a karşı geliştirdiği CoronaVac aşısı için dünya çapında 450 milyondan fazla doz sipariş alırken, en çok sipariş veren ülkeler arasında Brezilya, Endonezya, Türkiye ve Şili yer alıyor.</p></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/DJmiOB4dnoc"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=sinovac'>sinovac</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-sinovac-dunya-genelinde-260-milyon-doz-asi-tedarik-etti-1-11-95339.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="95339" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-hafif-covId-19dan-sonra-en-sik-gorulen-4-belirti-11-686-95291.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/asilandi-1.jpg" class="lazy img-responsive" alt="Hafif COVID-19'dan sonra en sık görülen 4 belirti!" /><p style="text-align:left;">Hafif COVID-19'dan sonra en sık görülen 4 belirti!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-hasta-yakinindan-genel-cerraha-yumruklu-saldiri-11-681-95290.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/cetin-karadag1.jpg" class="lazy img-responsive" alt="Hasta yakınından genel cerraha yumruklu saldırı" /><p style="text-align:left;">Hasta yakınından genel cerraha yumruklu saldırı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bilim-kurulu-uyesi-ilhan-vakalar-dusmezse-alinacak-yeni-tedbirleri-acikladi-11-681-95282.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/prof-dr-ilhan.jpg" class="lazy img-responsive" alt="Bilim Kurulu üyesi İlhan, vakalar düşmezse alınacak yeni tedbirleri açıkladı" /><p style="text-align:left;">Bilim Kurulu üyesi İlhan, vakalar düşmezse alınacak yeni tedbirleri açıkladı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-saglik-bakani-her-doz-asiyi-kullaniyoruz-israf-etmiyoruz-11-681-95281.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/bakan-koca-bes-ilin-saglik-mudurleriyle-gorustu.jpg" class="lazy img-responsive" alt="Sağlık Bakanı: Her doz aşıyı kullanıyoruz, israf etmiyoruz" /><p style="text-align:left;">Sağlık Bakanı: Her doz aşıyı kullanıyoruz, israf etmiyoruz</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-istifa-yasagi-devam-ediyor-saglik-bakanligindan-calisanlar-icin-yeni-genelge-11-681-95279.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sb-yenibina.jpg" class="lazy img-responsive" alt="İstifa yasağı devam ediyor! Sağlık Bakanlığından çalışanlar için yeni genelge!" /><p style="text-align:left;">İstifa yasağı devam ediyor! Sağlık Bakanlığından çalışanlar için yeni genelge!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-genc-doktor-otomobiliyle-takla-attigi-kazada-oldu-2-12-95271.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/ispartakaza2.jpg" class="lazy img-responsive" alt="Genç doktor otomobiliyle takla attığı kazada öldü" /><p style="text-align:left;">Genç doktor otomobiliyle takla attığı kazada öldü</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-yeni-harita-aciklandi-iste-en-az-ve-en-cok-vaka-sayisi-olan-5-il-11-681-95270.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/harita13nisan01.jpg" class="lazy img-responsive" alt="Yeni harita açıklandı: İşte en az ve en çok vaka sayısı olan 5 il!" /><p style="text-align:left;">Yeni harita açıklandı: İşte en az ve en çok vaka sayısı olan 5 il!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-yeni-korona-genelgesi-81-ile-gonderildi-iste-ayrintilar-11-681-95266.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/icisleri-bakanligi-genel.jpg" class="lazy img-responsive" alt="Yeni korona genelgesi 81 ile gönderildi: İşte ayrıntılar" /><p style="text-align:left;">Yeni korona genelgesi 81 ile gönderildi: İşte ayrıntılar</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/genel/tr-kayip-saglik-calisani-arkadasinin-evinde-olu-bulundu-6-48-95259.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/adem-polat1_2.jpg" class="lazy img-responsive" alt="Kayıp sağlık çalışanı arkadaşının evinde ölü bulundu" /><p style="text-align:left;">Kayıp sağlık çalışanı arkadaşının evinde ölü bulundu</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/336x160-Ky-Banner.gif" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://birpharma.com/" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://birpharma.com/'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/birpharma-2021.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-sinovac-dunya-genelinde-260-milyon-doz-asi-tedarik-etti-11-681-95339.html" title="Sinovac, dünya genelinde 260 milyon doz aşı tedarik etti"><strong class="kalin">16:43 </strong><span class=""></span>Sinovac, dünya genelinde 260 milyon doz aşı tedarik etti</a></li><li><a href="/guncel/genel/tr-filyasyon-ekibine-korkunc-saldiri-hemsirenin-parmaklarini-kirdilar-11-681-95338.html" title="Filyasyon ekibine korkunç saldırı! Hemşirenin parmaklarını kırdılar!"><strong class="kalin">16:33 </strong><span class="sondakika-unlem"></span>Filyasyon ekibine korkunç saldırı! Hemşirenin parmaklarını kırdılar!</a></li><li><a href="/guncel/genel/tr-koronavirus-kalp-krizini-tetikleyebilir-11-681-95337.html" title="Koronavirüs kalp krizini tetikleyebilir"><strong class="kalin">15:34 </strong><span class=""></span>Koronavirüs kalp krizini tetikleyebilir</a></li><li><a href="/guncel/genel/tr-ab-ile-abd-arasinda-asi-sertifikasi-gorusmeleri-yapiliyor-11-681-95336.html" title="AB ile ABD arasında &#039;aşı sertifikası&#039; görüşmeleri yapılıyor"><strong class="kalin">15:29 </strong><span class="sondakika-unlem"></span>AB ile ABD arasında 'aşı sertifikası' görüşmeleri yapılıyor</a></li><li><a href="/guncel/genel/tr-iste-vaka-sayilarinin-en-cok-artan-iller-ve-vakalarini-azaltan-iller-11-681-95335.html" title="İşte vaka sayılarının en çok artan iller! Ve vakalarını azaltan iller!"><strong class="kalin">14:30 </strong><span class="sondakika-unlem"></span>İşte vaka sayılarının en çok artan iller! Ve vakalarını azaltan iller!</a></li><li><a href="/guncel/genel/tr-pandemi-servisleri-artirildi-once-istanbul-sonra-ankara-pik-yasiyor-11-681-95334.html" title="Pandemi servisleri artırıldı: Önce İstanbul, sonra Ankara pik yaşıyor"><strong class="kalin">14:15 </strong><span class="sondakika-unlem"></span>Pandemi servisleri artırıldı: Önce İstanbul, sonra Ankara pik yaşıyor</a></li><li><a href="/guncel/genel/tr-oxford-universitesi-57-bin-lira-karsiliginda-yeniden-corona-viruse-yakalanmayi-kabul-eden-gonulluler-ariyor-11-681-95333.html" title="Oxford Üniversitesi 57 bin lira karşılığında yeniden corona virüse yakalanmayı kabul eden gönüllüler arıyor"><strong class="kalin">14:00 </strong><span class="sondakika-unlem"></span>Oxford Üniversitesi 57 bin lira karşılığında yeniden corona virüse yakalanmayı kabul eden gönüllüler arıyor</a></li><li><a href="/guncel/genel/tr-turkiye-toplam-asi-sayisi-bakimindan-dunya-ulkeleri-arasinda-7-sirada-11-681-95332.html" title="Türkiye, toplam aşı sayısı bakımından dünya ülkeleri arasında 7. sırada"><strong class="kalin">13:27 </strong><span class=""></span>Türkiye, toplam aşı sayısı bakımından dünya ülkeleri arasında 7. sırada</a></li><li><a href="/guncel/genel/tr-hindistanda-18-yas-ustundeki-herkes-kovid-19-asisi-olacak-11-681-95331.html" title="Hindistan&#039;da 18 yaş üstündeki herkes Kovid-19 aşısı olacak"><strong class="kalin">12:49 </strong><span class=""></span>Hindistan'da 18 yaş üstündeki herkes Kovid-19 aşısı olacak</a></li><li><a href="/guncel/genel/tr-turkiyede-asi-yapilanlarin-ne-kadari-tekrar-koronaviruse-yakalandi-iste-arastirma-sonuclari-11-681-95330.html" title="Türkiye&#039;de aşı yapılanların ne kadarı tekrar koronavirüse yakalandı? İşte araştırma sonuçları!"><strong class="kalin">12:00 </strong><span class="sondakika-unlem"></span>Türkiye'de aşı yapılanların ne kadarı tekrar koronavirüse yakalandı? İşte araştırma sonuçları!</a></li><li><a href="/guncel/genel/tr-yerli-asida-faz-2nin-ilk-sonuclari-aciklandi-11-681-95329.html" title="Yerli aşıda Faz-2&#039;nin ilk sonuçları açıklandı"><strong class="kalin">11:52 </strong><span class="sondakika-unlem"></span>Yerli aşıda Faz-2'nin ilk sonuçları açıklandı</a></li><li><a href="/guncel/genel/tr-prof-agacfidan-brezilya-ve-guney-afrika-varyantlarini-bu-hafta-itibariyle-pozitif-olarak-saptamaya-basladik-11-681-95328.html" title="Prof. Ağaçfidan: Brezilya ve Güney Afrika varyantlarını bu hafta itibariyle pozitif olarak saptamaya başladık"><strong class="kalin">11:21 </strong><span class="sondakika-unlem"></span>Prof. Ağaçfidan: Brezilya ve Güney Afrika varyantlarını bu hafta itibariyle pozitif olarak saptamaya başladık</a></li><li><a href="/guncel/genel/tr-koronavirus-enfeksiyonun-en-sik-rastlanan-norolojik-etkisi-unutkanlik--11-681-95327.html" title="Koronavirüs enfeksiyonun en sık rastlanan nörolojik etkisi unutkanlık !"><strong class="kalin">11:15 </strong><span class=""></span>Koronavirüs enfeksiyonun en sık rastlanan nörolojik etkisi unutkanlık !</a></li><li><a href="/guncel/genel/tr-bakan-koca-Igdirda-kaza-geciren-filyasyon-ekibine-gecmis-olsun-11-681-95326.html" title="Bakan Koca, Iğdır&#039;da kaza geçiren filyasyon ekibine geçmiş olsun"><strong class="kalin">11:12 </strong><span class=""></span>Bakan Koca, Iğdır'da kaza geçiren filyasyon ekibine geçmiş olsun</a></li><li><a href="/guncel/genel/tr-ingilterede-cift-mutant-kovid-19-varyanti-104-kiside-goruldu-11-681-95325.html" title="İngiltere&#039;de &#039;çift mutant&#039; Kovid-19 varyantı 104 kişide görüldü"><strong class="kalin">11:09 </strong><span class=""></span>İngiltere'de 'çift mutant' Kovid-19 varyantı 104 kişide görüldü</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-yardimcisi-oktay-bir-asinin-daha-faz-1-asamasina-baslayacaginin-mujdesini-verdi-11-681-95324.html" title="Cumhurbaşkanı Yardımcısı Oktay, bir aşının daha faz-1 aşamasına başlayacağının müjdesini verdi"><strong class="kalin">11:06 </strong><span class="sondakika-unlem"></span>Cumhurbaşkanı Yardımcısı Oktay, bir aşının daha faz-1 aşamasına başlayacağının müjdesini verdi</a></li><li><a href="/guncel/genel/tr-japon-arastirmacilar-kovid-19u-5-dakikada-saptayabilen-test-metodu-buldu-11-681-95323.html" title="Japon araştırmacılar Kovid-19&#039;u 5 dakikada saptayabilen test metodu buldu"><strong class="kalin">11:03 </strong><span class=""></span>Japon araştırmacılar Kovid-19'u 5 dakikada saptayabilen test metodu buldu</a></li><li><a href="/guncel/genel/tr-bakan-koca-kovid-19-asilama-programinda-sira-55-yasindan-buyuklere-geldi-11-681-95322.html" title=" Bakan Koca: Kovid-19 aşılama programında sıra 55 yaşından büyüklere geldi"><strong class="kalin">19.04.2021 </strong><span class="sondakika-unlem"></span>Bakan Koca: Kovid-19 aşılama programında sıra 55 yaşından büyüklere geldi</a></li><li><a href="/guncel/genel/tr-iranli-kovid-19-bilim-kurulu-uyesi-ulkedeki-hastanelerde-yer-kalmadigini-acikladi-11-681-95321.html" title="İranlı Kovid-19 Bilim Kurulu Üyesi, ülkedeki hastanelerde yer kalmadığını açıkladı"><strong class="kalin">19.04.2021 </strong><span class=""></span>İranlı Kovid-19 Bilim Kurulu Üyesi, ülkedeki hastanelerde yer kalmadığını açıkladı</a></li><li><a href="/guncel/genel/tr-rusyada-kovid-19un-iki-yeni-mutasyonu-tespit-edildi-11-681-95320.html" title="Rusya’da Kovid-19’un iki yeni mutasyonu tespit edildi"><strong class="kalin">19.04.2021 </strong><span class=""></span>Rusya’da Kovid-19’un iki yeni mutasyonu tespit edildi</a></li><li><a href="/guncel/genel/tr-fransada-saglik-calisanlari-isyan-ediyor-5-stajyer-doktor-intihar-etti-11-681-95319.html" title=" Fransa&#039;da sağlık çalışanları isyan ediyor: 5 stajyer doktor intihar etti"><strong class="kalin">19.04.2021 </strong><span class="sondakika-unlem"></span>Fransa'da sağlık çalışanları isyan ediyor: 5 stajyer doktor intihar etti</a></li><li><a href="/guncel/genel/tr-kovid-19-kaynakli-olumler-bir-ayda-4-kat-agir-hasta-sayisi-2-kat-artti-11-681-95318.html" title="Kovid-19 kaynaklı ölümler bir ayda 4 kat, ağır hasta sayısı 2 kat arttı"><strong class="kalin">19.04.2021 </strong><span class="sondakika-unlem"></span>Kovid-19 kaynaklı ölümler bir ayda 4 kat, ağır hasta sayısı 2 kat arttı</a></li><li><a href="/guncel/genel/tr-vaka-sayisinin-26-kat-arttigi-canakkale-turkiyede-1inci-oldu-11-681-95317.html" title="Vaka sayısının 26 kat arttığı Çanakkale, Türkiye&#039;de 1&#039;inci oldu"><strong class="kalin">19.04.2021 </strong><span class="sondakika-unlem"></span>Vaka sayısının 26 kat arttığı Çanakkale, Türkiye'de 1'inci oldu</a></li><li><a href="/guncel/genel/tr-uluslararasi-saglikta-yapay-zeka-kongresi-cevrim-ici-yapildi-11-681-95316.html" title="Uluslararası Sağlıkta Yapay Zeka Kongresi çevrim içi yapıldı"><strong class="kalin">19.04.2021 </strong><span class=""></span>Uluslararası Sağlıkta Yapay Zeka Kongresi çevrim içi yapıldı</a></li><li><a href="/guncel/genel/tr-kovid-19da-varyantlarin-cogalma-ve-bulasicilik-potansiyeli-daha-yuksek-11-681-95315.html" title="Kovid-19&#039;da varyantların çoğalma ve bulaşıcılık potansiyeli daha yüksek"><strong class="kalin">19.04.2021 </strong><span class=""></span>Kovid-19'da varyantların çoğalma ve bulaşıcılık potansiyeli daha yüksek</a></li><li><a href="/guncel/genel/tr-abddeki-yetiskinlerin-yarisina-ilk-doz-kovid-19-asisi-yapildi-11-681-95314.html" title="ABD&#039;deki yetişkinlerin yarısına ilk doz Kovid-19 aşısı yapıldı"><strong class="kalin">19.04.2021 </strong><span class=""></span>ABD'deki yetişkinlerin yarısına ilk doz Kovid-19 aşısı yapıldı</a></li><li><a href="/guncel/genel/tr-saglik-bakanliginca-uygulanan-birinci-ve-ikinci-doz-toplam-kovid-19-asi-miktari-20-milyonu-asti-11-681-95313.html" title="Sağlık Bakanlığınca uygulanan birinci ve ikinci doz toplam (Kovid-19) aşı miktarı 20 milyonu aştı"><strong class="kalin">19.04.2021 </strong><span class=""></span>Sağlık Bakanlığınca uygulanan birinci ve ikinci doz toplam (Kovid-19) aşı miktarı 20 milyonu aştı</a></li><li><a href="/guncel/genel/tr-asi-gonullusu-bakan-varanktan-fatih-altayliya-cevap-11-681-95312.html" title="Aşı gönüllüsü Bakan Varank&#039;tan Fatih Altaylı&#039;ya cevap"><strong class="kalin">18.04.2021 </strong><span class="sondakika-unlem"></span>Aşı gönüllüsü Bakan Varank'tan Fatih Altaylı'ya cevap</a></li><li><a href="/guncel/genel/tr-prof-dr-cinel-bu-hafta-yogun-bakimlar-acisindan-cok-endiseliyim-11-681-95311.html" title="Prof. Dr. Cinel: Bu hafta yoğun bakımlar açısından çok endişeliyim"><strong class="kalin">18.04.2021 </strong><span class="sondakika-unlem"></span>Prof. Dr. Cinel: Bu hafta yoğun bakımlar açısından çok endişeliyim</a></li><li><a href="/guncel/genel/tr-saglikta-siddet-etkisi-11-yil-hemsire-olarak-calistigi-universite-hastanesinin-avukati-oldu-11-681-95310.html" title="Sağlıkta şiddet etkisi: 11 yıl hemşire olarak çalıştığı üniversite hastanesinin avukatı oldu"><strong class="kalin">18.04.2021 </strong><span class="sondakika-unlem"></span>Sağlıkta şiddet etkisi: 11 yıl hemşire olarak çalıştığı üniversite hastanesinin avukatı oldu</a></li><li><a href="/guncel/genel/tr-cok-nadiren-gorulen-olay-gerceklesti-hamileyken-hamile-kaldi-11-681-95309.html" title="Çok nadiren görülen olay gerçekleşti: Hamileyken hamile kaldı"><strong class="kalin">18.04.2021 </strong><span class="sondakika-unlem"></span>Çok nadiren görülen olay gerçekleşti: Hamileyken hamile kaldı</a></li><li><a href="/guncel/genel/tr-turk-arastirmacilar-tespit-etti-koku-ve-tat-kaybindan-sonra-isitme-kaybi-11-681-95308.html" title="Türk araştırmacılar tespit etti: Koku ve tat kaybından sonra işitme kaybı"><strong class="kalin">18.04.2021 </strong><span class="sondakika-unlem"></span>Türk araştırmacılar tespit etti: Koku ve tat kaybından sonra işitme kaybı</a></li><li><a href="/guncel/genel/tr-asilama-basarisi-israilde-acik-alanlarda-maske-zorunlulugu-kaldirildi-11-681-95307.html" title="Aşılama başarısı: İsrail&#039;de açık alanlarda maske zorunluluğu kaldırıldı"><strong class="kalin">18.04.2021 </strong><span class=""></span>Aşılama başarısı: İsrail'de açık alanlarda maske zorunluluğu kaldırıldı</a></li><li><a href="/guncel/genel/tr-akdeniz-universitesi-kovid-19a-karsi-sprey-formunda-ilac-ve-asi-adayi-gelistirildigini-acikladi-11-681-95306.html" title="Akdeniz Üniversitesi Kovid-19&#039;a karşı sprey formunda ilaç ve aşı adayı geliştirildiğini açıkladı"><strong class="kalin">18.04.2021 </strong><span class=""></span>Akdeniz Üniversitesi Kovid-19'a karşı sprey formunda ilaç ve aşı adayı geliştirildiğini açıkladı</a></li><li><a href="/guncel/genel/tr-atlattigi-kovid-19un-ardindan-mIs-c-teshisi-konulan-14-yasindaki-eylul-iyilesecegi-gunu-bekliyor-11-681-95305.html" title="Atlattığı Kovid-19&#039;un ardından &#039;MIS-C&#039; teşhisi konulan 14 yaşındaki Eylül, iyileşeceği günü bekliyor"><strong class="kalin">16.04.2021 </strong><span class=""></span>Atlattığı Kovid-19'un ardından 'MIS-C' teşhisi konulan 14 yaşındaki Eylül, iyileşeceği günü bekliyor</a></li><li><a href="/guncel/genel/tr-prof-dr-alper-sener-sinovac-asisi-olan-gruba-tek-doz-hatirlatma-biontech-asisi-yapilsin-11-681-95304.html" title="Prof. Dr. Alper Şener: Sinovac aşısı olan gruba, tek doz hatırlatma BioNTech aşısı yapılsın"><strong class="kalin">16.04.2021 </strong><span class="sondakika-unlem"></span>Prof. Dr. Alper Şener: Sinovac aşısı olan gruba, tek doz hatırlatma BioNTech aşısı yapılsın</a></li><li><a href="/guncel/genel/tr-ingiliz-saglik-bakaninin-aldigi-sirket-ihaleleri-ulkeyi-karistirdi-11-681-95303.html" title="İngiliz Sağlık Bakanı&#039;nın aldığı &#039;şirket ihaleleri&#039; ülkeyi karıştırdı"><strong class="kalin">16.04.2021 </strong><span class=""></span>İngiliz Sağlık Bakanı'nın aldığı 'şirket ihaleleri' ülkeyi karıştırdı</a></li><li><a href="/guncel/genel/tr-yogun-bakimda-durum-doluluk-tam-hasta-yas-ortalamasi-30-11-681-95302.html" title="Yogun Bakımda durum: Doluluk tam, hasta yaş ortalaması 30!"><strong class="kalin">16.04.2021 </strong><span class="sondakika-unlem"></span>Yogun Bakımda durum: Doluluk tam, hasta yaş ortalaması 30!</a></li><li><a href="/guncel/genel/tr-yogun-bakim-sorumlusu-vakalar-artmadi-patladi-11-681-95301.html" title="Yoğun Bakım Sorumlusu: Vakalar artmadı, patladı!"><strong class="kalin">16.04.2021 </strong><span class="sondakika-unlem"></span>Yoğun Bakım Sorumlusu: Vakalar artmadı, patladı!</a></li><li><a href="/ilac-sanayi/genel/tr-gsk-turkiye-hIv-tedavisinde-kullanilan-patentli-inovatif-urununun-yerel-uretim-ruhsatini-aldi-8-60-95300.html" title="GSK Türkiye, HIV tedavisinde kullanılan patentli inovatif ürününün yerel üretim ruhsatını aldı"><strong class="kalin">16.04.2021 </strong><span class=""></span>GSK Türkiye, HIV tedavisinde kullanılan patentli inovatif ürününün yerel üretim ruhsatını aldı</a></li><li><a href="/guncel/genel/tr-koronavirus-testi-isteyen-doktora-silahla-saldirmak-istedi-11-681-95299.html" title="Koronavirüs testi isteyen doktora silahla saldırmak istedi!"><strong class="kalin">16.04.2021 </strong><span class="sondakika-unlem"></span>Koronavirüs testi isteyen doktora silahla saldırmak istedi!</a></li><li><a href="/guncel/genel/tr-docentlik-yonetmeliginde-degisiklik-11-681-95298.html" title="Doçentlik Yönetmeliğinde Değişiklik "><strong class="kalin">16.04.2021 </strong><span class="sondakika-unlem"></span>Doçentlik Yönetmeliğinde Değişiklik</a></li><li><a href="/guncel/genel/tr-abdde-kovid-19-asisi-tamamlanan-kisilerin-viruse-yakalanma-oraninin-100-binde-8-oldugu-belirtildi-11-681-95297.html" title="ABD&#039;de, Kovid-19 aşısı tamamlanan kişilerin virüse yakalanma oranının 100 binde 8 olduğu belirtildi"><strong class="kalin">16.04.2021 </strong><span class="sondakika-unlem"></span>ABD'de, Kovid-19 aşısı tamamlanan kişilerin virüse yakalanma oranının 100 binde 8 olduğu belirtildi</a></li><li><a href="/guncel/genel/tr-italyada-kovid-19-asilamasinda-her-100-bin-dozda-36-siddetli-reaksiyon-tespit-edildi-11-681-95296.html" title="İtalya&#039;da Kovid-19 aşılamasında her 100 bin dozda 36 şiddetli reaksiyon tespit edildi"><strong class="kalin">16.04.2021 </strong><span class="sondakika-unlem"></span>İtalya'da Kovid-19 aşılamasında her 100 bin dozda 36 şiddetli reaksiyon tespit edildi</a></li><li><a href="/guncel/genel/tr-pfizer-biontech-kovid-19-asisinda-ucuncu-doza-ihtiyac-duyulabilecegini-acikladi-11-681-95295.html" title="Pfizer, BioNTech Kovid-19 aşısında üçüncü doza ihtiyaç duyulabileceğini açıkladı"><strong class="kalin">16.04.2021 </strong><span class="sondakika-unlem"></span>Pfizer, BioNTech Kovid-19 aşısında üçüncü doza ihtiyaç duyulabileceğini açıkladı</a></li><li><a href="/guncel/genel/tr-prof-dr-melih-aktan-koronavirus-nedeniyle-hayatini-kaybetti-11-681-95294.html" title="Prof. Dr. Melih Aktan koronavirüs nedeniyle hayatını kaybetti"><strong class="kalin">16.04.2021 </strong><span class="sondakika-unlem"></span>Prof. Dr. Melih Aktan koronavirüs nedeniyle hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-almanyada-yogun-bakim-servisleri-alarm-veriyor-11-681-95293.html" title="Almanya’da yoğun bakım servisleri alarm veriyor"><strong class="kalin">15.04.2021 </strong><span class=""></span>Almanya’da yoğun bakım servisleri alarm veriyor</a></li><li><a href="/guncel/genel/tr-dso-avrupa-direktoru-kluge-bolgemizde-durum-ciddi-11-681-95292.html" title="DSÖ Avrupa Direktörü Kluge: Bölgemizde durum ciddi"><strong class="kalin">15.04.2021 </strong><span class=""></span>DSÖ Avrupa Direktörü Kluge: Bölgemizde durum ciddi</a></li><li><a href="/guncel/koronavirus/tr-hafif-covId-19dan-sonra-en-sik-gorulen-4-belirti-11-686-95291.html" title="Hafif COVID-19&#039;dan sonra en sık görülen 4 belirti!"><strong class="kalin">15.04.2021 </strong><span class=""></span>Hafif COVID-19'dan sonra en sık görülen 4 belirti!</a></li><li><a href="/guncel/genel/tr-hasta-yakinindan-genel-cerraha-yumruklu-saldiri-11-681-95290.html" title="Hasta yakınından genel cerraha yumruklu saldırı"><strong class="kalin">15.04.2021 </strong><span class=""></span>Hasta yakınından genel cerraha yumruklu saldırı</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-istifa-yasagi-devam-ediyor-saglik-bakanligindan-calisanlar-icin-yeni-genelge-11-681-95279.html" title="İstifa yasağı devam ediyor! Sağlık Bakanlığından çalışanlar için yeni genelge!"><strong>1) </strong>İstifa yasağı devam ediyor! Sağlık Bakanlığından çalışanlar için yeni genelge!</a></li><li><a href="/hekim/genel/tr-genc-doktor-otomobiliyle-takla-attigi-kazada-oldu-2-12-95271.html" title="Genç doktor otomobiliyle takla attığı kazada öldü"><strong>2) </strong>Genç doktor otomobiliyle takla attığı kazada öldü</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-ramazanin-ilk-2-haftasinda-kismi-kapanmaya-geciyoruz-11-681-95265.html" title="Cumhurbaşkanı: Ramazanın ilk 2 haftasında kısmi kapanmaya geçiyoruz"><strong>3) </strong>Cumhurbaşkanı: Ramazanın ilk 2 haftasında kısmi kapanmaya geçiyoruz</a></li><li><a href="/guncel/genel/tr-yogun-bakimda-durum-doluluk-tam-hasta-yas-ortalamasi-30-11-681-95302.html" title="Yogun Bakımda durum: Doluluk tam, hasta yaş ortalaması 30!"><strong>4) </strong>Yogun Bakımda durum: Doluluk tam, hasta yaş ortalaması 30!</a></li><li><a href="/guncel/genel/tr-docentlik-yonetmeliginde-degisiklik-11-681-95298.html" title="Doçentlik Yönetmeliğinde Değişiklik "><strong>5) </strong>Doçentlik Yönetmeliğinde Değişiklik</a></li><li><a href="/guncel/genel/tr-prof-dr-alper-sener-sinovac-asisi-olan-gruba-tek-doz-hatirlatma-biontech-asisi-yapilsin-11-681-95304.html" title="Prof. Dr. Alper Şener: Sinovac aşısı olan gruba, tek doz hatırlatma BioNTech aşısı yapılsın"><strong>6) </strong>Prof. Dr. Alper Şener: Sinovac aşısı olan gruba, tek doz hatırlatma BioNTech aşısı yapılsın</a></li><li><a href="/guncel/genel/tr-hasta-yakinindan-genel-cerraha-yumruklu-saldiri-11-681-95290.html" title="Hasta yakınından genel cerraha yumruklu saldırı"><strong>7) </strong>Hasta yakınından genel cerraha yumruklu saldırı</a></li><li><a href="/guncel/koronavirus/tr-hafif-covId-19dan-sonra-en-sik-gorulen-4-belirti-11-686-95291.html" title="Hafif COVID-19&#039;dan sonra en sık görülen 4 belirti!"><strong>8) </strong>Hafif COVID-19'dan sonra en sık görülen 4 belirti!</a></li><li><a href="/guncel/genel/tr-prof-dr-melih-aktan-koronavirus-nedeniyle-hayatini-kaybetti-11-681-95294.html" title="Prof. Dr. Melih Aktan koronavirüs nedeniyle hayatını kaybetti"><strong>9) </strong>Prof. Dr. Melih Aktan koronavirüs nedeniyle hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-koronavirus-testi-isteyen-doktora-silahla-saldirmak-istedi-11-681-95299.html" title="Koronavirüs testi isteyen doktora silahla saldırmak istedi!"><strong>10) </strong>Koronavirüs testi isteyen doktora silahla saldırmak istedi!</a></li><li><a href="/guncel/genel/tr-cok-nadiren-gorulen-olay-gerceklesti-hamileyken-hamile-kaldi-11-681-95309.html" title="Çok nadiren görülen olay gerçekleşti: Hamileyken hamile kaldı"><strong>11) </strong>Çok nadiren görülen olay gerçekleşti: Hamileyken hamile kaldı</a></li><li><a href="/guncel/genel/tr-yogun-bakim-sorumlusu-vakalar-artmadi-patladi-11-681-95301.html" title="Yoğun Bakım Sorumlusu: Vakalar artmadı, patladı!"><strong>12) </strong>Yoğun Bakım Sorumlusu: Vakalar artmadı, patladı!</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-ilhan-vakalar-dusmezse-alinacak-yeni-tedbirleri-acikladi-11-681-95282.html" title="Bilim Kurulu üyesi İlhan, vakalar düşmezse alınacak yeni tedbirleri açıkladı"><strong>13) </strong>Bilim Kurulu üyesi İlhan, vakalar düşmezse alınacak yeni tedbirleri açıkladı</a></li><li><a href="/hekim/universiteler/tr-yeterli-sayida-profesor-olmayinca-hem-rektorluk-hem-dekanlik-yapiyorlar-2-15-95268.html" title="Yeterli sayıda profesör olmayınca hem rektörlük hem dekanlık yapıyorlar"><strong>14) </strong>Yeterli sayıda profesör olmayınca hem rektörlük hem dekanlık yapıyorlar</a></li><li><a href="/guncel/genel/tr-plastik-cerrahtan-tiktokta-tepki-ceken-paylasim-11-681-95284.html" title="Plastik cerrahtan TikTok&#039;ta tepki çeken paylaşım"><strong>15) </strong>Plastik cerrahtan TikTok'ta tepki çeken paylaşım</a></li><li><a href="/guncel/genel/tr-fransada-saglik-calisanlari-isyan-ediyor-5-stajyer-doktor-intihar-etti-11-681-95319.html" title=" Fransa&#039;da sağlık çalışanları isyan ediyor: 5 stajyer doktor intihar etti"><strong>16) </strong>Fransa'da sağlık çalışanları isyan ediyor: 5 stajyer doktor intihar etti</a></li><li><a href="/guncel/genel/tr-yeni-harita-aciklandi-iste-en-az-ve-en-cok-vaka-sayisi-olan-5-il-11-681-95270.html" title="Yeni harita açıklandı: İşte en az ve en çok vaka sayısı olan 5 il!"><strong>17) </strong>Yeni harita açıklandı: İşte en az ve en çok vaka sayısı olan 5 il!</a></li><li><a href="/guncel/genel/tr-saglikta-siddet-etkisi-11-yil-hemsire-olarak-calistigi-universite-hastanesinin-avukati-oldu-11-681-95310.html" title="Sağlıkta şiddet etkisi: 11 yıl hemşire olarak çalıştığı üniversite hastanesinin avukatı oldu"><strong>18) </strong>Sağlıkta şiddet etkisi: 11 yıl hemşire olarak çalıştığı üniversite hastanesinin avukatı oldu</a></li><li><a href="/guncel/genel/tr-yeni-korona-genelgesi-81-ile-gonderildi-iste-ayrintilar-11-681-95266.html" title="Yeni korona genelgesi 81 ile gönderildi: İşte ayrıntılar"><strong>19) </strong>Yeni korona genelgesi 81 ile gönderildi: İşte ayrıntılar</a></li><li><a href="/guncel/genel/tr-asi-gonullusu-bakan-varanktan-fatih-altayliya-cevap-11-681-95312.html" title="Aşı gönüllüsü Bakan Varank&#039;tan Fatih Altaylı&#039;ya cevap"><strong>20) </strong>Aşı gönüllüsü Bakan Varank'tan Fatih Altaylı'ya cevap</a></li><li><a href="/guncel/genel/tr-saglik-calisanina-saldiri-davasinda-sanigin-tahliye-talebi-reddedildi-11-681-95288.html" title="Sağlık çalışanına saldırı davasında sanığın tahliye talebi reddedildi"><strong>21) </strong>Sağlık çalışanına saldırı davasında sanığın tahliye talebi reddedildi</a></li><li><a href="/guncel/genel/tr-pfizer-biontech-kovid-19-asisinda-ucuncu-doza-ihtiyac-duyulabilecegini-acikladi-11-681-95295.html" title="Pfizer, BioNTech Kovid-19 aşısında üçüncü doza ihtiyaç duyulabileceğini açıkladı"><strong>22) </strong>Pfizer, BioNTech Kovid-19 aşısında üçüncü doza ihtiyaç duyulabileceğini açıkladı</a></li><li><a href="/guncel/genel/tr-atlattigi-kovid-19un-ardindan-mIs-c-teshisi-konulan-14-yasindaki-eylul-iyilesecegi-gunu-bekliyor-11-681-95305.html" title="Atlattığı Kovid-19&#039;un ardından &#039;MIS-C&#039; teşhisi konulan 14 yaşındaki Eylül, iyileşeceği günü bekliyor"><strong>23) </strong>Atlattığı Kovid-19'un ardından 'MIS-C' teşhisi konulan 14 yaşındaki Eylül, iyileşeceği günü bekliyor</a></li><li><a href="/guncel/genel/tr-prof-dr-cinel-bu-hafta-yogun-bakimlar-acisindan-cok-endiseliyim-11-681-95311.html" title="Prof. Dr. Cinel: Bu hafta yoğun bakımlar açısından çok endişeliyim"><strong>24) </strong>Prof. Dr. Cinel: Bu hafta yoğun bakımlar açısından çok endişeliyim</a></li><li><a href="/guncel/genel/tr-istanbulda-mesai-saatleri-degisti-11-681-95276.html" title="İstanbul&#039;da mesai saatleri değişti"><strong>25) </strong>İstanbul'da mesai saatleri değişti</a></li><li><a href="/guncel/genel/tr-turkiyede-asi-yapilanlarin-ne-kadari-tekrar-koronaviruse-yakalandi-iste-arastirma-sonuclari-11-681-95330.html" title="Türkiye&#039;de aşı yapılanların ne kadarı tekrar koronavirüse yakalandı? İşte araştırma sonuçları!"><strong>26) </strong>Türkiye'de aşı yapılanların ne kadarı tekrar koronavirüse yakalandı? İşte araştırma sonuçları!</a></li><li><a href="/guncel/genel/tr-sivasta-hastane-calisanlarina-saldiran-suphelilere-cifte-ceza-kesildi-11-681-95275.html" title="Sivas&#039;ta hastane çalışanlarına saldıran şüphelilere çifte ceza kesildi"><strong>27) </strong>Sivas'ta hastane çalışanlarına saldıran şüphelilere çifte ceza kesildi</a></li><li><a href="/guncel/genel/tr-turk-arastirmacilar-tespit-etti-koku-ve-tat-kaybindan-sonra-isitme-kaybi-11-681-95308.html" title="Türk araştırmacılar tespit etti: Koku ve tat kaybından sonra işitme kaybı"><strong>28) </strong>Türk araştırmacılar tespit etti: Koku ve tat kaybından sonra işitme kaybı</a></li><li><a href="/guncel/genel/tr-prof-dr-ceyhan-sinovacin-asi-pasaportu-listesine-alinmama-nedeni-ticari-11-681-95272.html" title="Prof. Dr. Ceyhan: Sinovac&#039;ın aşı pasaportu listesine alınmama nedeni ticari"><strong>29) </strong>Prof. Dr. Ceyhan: Sinovac'ın aşı pasaportu listesine alınmama nedeni ticari</a></li><li><a href="/guncel/genel/tr-il-saglik-muduru-memisoglu-asi-randevu-kapasitesinin-yuzde-20-30u-dolu-11-681-95286.html" title="İl Sağlık Müdürü Memişoğlu: Aşı randevu kapasitesinin yüzde 20-30&#039;u dolu"><strong>30) </strong>İl Sağlık Müdürü Memişoğlu: Aşı randevu kapasitesinin yüzde 20-30'u dolu</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-cumhuriyet-bassavciligi-aciklama-yapti-cumhuriyet-savcisi-sirasi-gelmedigi-icin-kendini-muayene-etmeyen-doktoru-gozaltina-aldirdi-11-681-95252.html" title="Cumhuriyet Başsavcılığı açıklama yaptı: Cumhuriyet Savcısı sırası gelmediği için kendini muayene etmeyen doktoru gözaltına aldırdı  "><strong>1) </strong>Cumhuriyet Başsavcılığı açıklama yaptı: Cumhuriyet Savcısı sırası gelmediği için kendini muayene etmeyen doktoru gözaltına aldırdı</a></li><li><a href="/guncel/genel/tr-performansta-buyuk-adaletsizlik-hic-almayan-da-var-115-bin-tl-alan-da-11-681-95084.html" title="Performansta büyük adaletsizlik: Hiç almayan da var 115 bin Tl alan da!"><strong>2) </strong>Performansta büyük adaletsizlik: Hiç almayan da var 115 bin Tl alan da!</a></li><li><a href="/guncel/genel/tr-doktor-araciyla-tira-arkadan-carparak-hayatini-kaybetti-11-681-95258.html" title="Doktor aracıyla tıra arkadan çarparak hayatını kaybetti"><strong>3) </strong>Doktor aracıyla tıra arkadan çarparak hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-beyin-kanamasi-geciren-2-cocuk-annesi-doktor-hayatini-kaybetti-11-681-95122.html" title="Beyin kanaması geçiren 2 çocuk annesi doktor hayatını kaybetti"><strong>4) </strong>Beyin kanaması geçiren 2 çocuk annesi doktor hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-istifa-yasagi-devam-ediyor-saglik-bakanligindan-calisanlar-icin-yeni-genelge-11-681-95279.html" title="İstifa yasağı devam ediyor! Sağlık Bakanlığından çalışanlar için yeni genelge!"><strong>5) </strong>İstifa yasağı devam ediyor! Sağlık Bakanlığından çalışanlar için yeni genelge!</a></li><li><a href="/guncel/genel/tr-biontech-asisini-yapacak-hastaneler-belli-oldu-11-681-95115.html" title="Biontech aşısını yapacak hastaneler belli oldu"><strong>6) </strong>Biontech aşısını yapacak hastaneler belli oldu</a></li><li><a href="/hekim/genel/tr-genc-doktor-otomobiliyle-takla-attigi-kazada-oldu-2-12-95271.html" title="Genç doktor otomobiliyle takla attığı kazada öldü"><strong>7) </strong>Genç doktor otomobiliyle takla attığı kazada öldü</a></li><li><a href="/hekim/aile-hekimligi/tr-estetik-magduru-kadin-aile-hekimi-hakkinda-suc-duyurusunda-bulundu-2-21-94993.html" title="Estetik mağduru kadın, aile hekimi hakkında suç duyurusunda bulundu"><strong>8) </strong>Estetik mağduru kadın, aile hekimi hakkında suç duyurusunda bulundu</a></li><li><a href="/hekim/genel/tr-doktor-odasindan-zorla-cikarildigini-one-surdugu-videoyu-sosyal-medyada-paylasti-2-12-95017.html" title="Doktor, odasından zorla çıkarıldığını öne sürdüğü videoyu sosyal medyada paylaştı"><i class="fa fa-video-camera"></i>						<strong>9) </strong>Doktor, odasından zorla çıkarıldığını öne sürdüğü videoyu sosyal medyada paylaştı</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tip-ogrencisi-sudeden-is-adami-babasina-dava-2-22-95150.html" title="Tıp öğrencisi Sude&#039;den iş adamı babasına dava"><strong>10) </strong>Tıp öğrencisi Sude'den iş adamı babasına dava</a></li><li><a href="/guncel/genel/tr-saglik-bakan-yardimcisi-gorevden-alindi-yeni-yardimci-atandi-11-681-95129.html" title="Sağlık Bakan Yardımcısı görevden alındı, yeni yardımcı atandı"><strong>11) </strong>Sağlık Bakan Yardımcısı görevden alındı, yeni yardımcı atandı</a></li><li><a href="/guncel/genel/tr-aile-hekimi-eczaci-komsusunu-otopark-kavgasinda-bicakladi-11-681-95206.html" title="Aile hekimi, eczacı komşusunu &#039;otopark&#039; kavgasında bıçakladı"><strong>12) </strong>Aile hekimi, eczacı komşusunu 'otopark' kavgasında bıçakladı</a></li><li><a href="/hekim/genel/tr-kidemli-asistantan-comeze-sana-alenenmobbing-yapiyorum-istediginesikayet-et-2-12-95039.html" title="Kıdemli asistantan çömeze: Sana alenen mobbing yapıyorum, istediğine şikayet et!"><strong>13) </strong>Kıdemli asistantan çömeze: Sana alenen mobbing yapıyorum, istediğine şikayet et!</a></li><li><a href="/ozel-saglik/saglik-bak/tr-ozel-hastaneler-yonetmeliginde-degisiklik-hekim-ayrilislari-ve-yatak-artirim-islemlerinde-yenilik-9-67-94979.html" title="Özel Hastaneler Yönetmeliğinde değişiklik! Hekim ayrılışları ve yatak artırım işlemlerinde yenilik! "><strong>14) </strong>Özel Hastaneler Yönetmeliğinde değişiklik! Hekim ayrılışları ve yatak artırım işlemlerinde yenilik!</a></li><li><a href="/saglik-calisanlari/genel/tr-tibbi-sekreteri-tehdit-ettigi-iddia-edilen-doktora-suc-duyurusu-6-48-95005.html" title="Tıbbi sekreteri tehdit ettiği iddia edilen doktora suç duyurusu"><strong>15) </strong>Tıbbi sekreteri tehdit ettiği iddia edilen doktora suç duyurusu</a></li><li><a href="/guncel/genel/tr-iste-4-akciger-grafisi-asi-olanlar-ve-olmayanlar-arasindaki-fark-11-681-95242.html" title="İşte 4 akciğer grafisi! Aşı olanlar ve olmayanlar arasındaki fark!"><strong>16) </strong>İşte 4 akciğer grafisi! Aşı olanlar ve olmayanlar arasındaki fark!</a></li><li><a href="/guncel/genel/tr-yogun-bakimda-son-durum-goruntulendi-imza-verip-serviste-olmeyi-goze-aliyorlar-11-681-95228.html" title="Yoğun bakımda son durum görüntülendi; İmza verip serviste ölmeyi göze alıyorlar"><strong>17) </strong>Yoğun bakımda son durum görüntülendi; İmza verip serviste ölmeyi göze alıyorlar</a></li><li><a href="/hekim/genel/tr-prof-dr-feriha-ozun-ayni-alanda-uzman-olan-kizi-o-patoloji-raporuna-bakinca-duygulandi-2-12-95127.html" title="Prof. Dr. Feriha Öz&#039;ün aynı alanda uzman olan kızı o patoloji raporuna bakınca duygulandı"><strong>18) </strong>Prof. Dr. Feriha Öz'ün aynı alanda uzman olan kızı o patoloji raporuna bakınca duygulandı</a></li><li><a href="/guncel/genel/tr-kimlere-yapilacak-kimlere-yapilmayacak-saglik-bakanligi-pfizer-biontech-asisi-kilavuzunu-yayimladi-11-681-95130.html" title="Kimlere yapılacak kimlere yapılmayacak? Sağlık Bakanlığı Pfizer-BioNTech aşısı kılavuzunu yayımladı!"><strong>19) </strong>Kimlere yapılacak kimlere yapılmayacak? Sağlık Bakanlığı Pfizer-BioNTech aşısı kılavuzunu yayımladı!</a></li><li><a href="/hekim/genel/tr-genc-hekimler-gogus-hastaliklari-uzmani-olmak-istemiyor-2-12-95050.html" title="Genç hekimler göğüs hastalıkları uzmanı olmak istemiyor!"><strong>20) </strong>Genç hekimler göğüs hastalıkları uzmanı olmak istemiyor!</a></li><li><a href="/guncel/genel/tr-dr-berrin-akbal-hayatini-kaybetti-baslikli-haber-asilsiz-cikti-11-681-94968.html" title="‘Dr. Berrin Akbal hayatını kaybetti’ başlıklı haber asılsız çıktı"><strong>21) </strong>‘Dr. Berrin Akbal hayatını kaybetti’ başlıklı haber asılsız çıktı</a></li><li><a href="/guncel/genel/tr-kan-grubu-ve-covid-iliskisi100-bin-kisilik-calisma-diger-arastirmalari-cope-atti-11-681-95166.html" title="Kan grubu ve Covid ilişkisi:100 bin kişilik çalışma diğer araştırmaları çöpe attı"><strong>22) </strong>Kan grubu ve Covid ilişkisi:100 bin kişilik çalışma diğer araştırmaları çöpe attı</a></li><li><a href="/guncel/genel/tr-yokten-onemli-karar-saglik-alanindaki-kontenjanlar-dusurulecek-11-681-95092.html" title="YÖK&#039;ten önemli karar: Sağlık alanındaki kontenjanlar düşürülecek"><strong>23) </strong>YÖK'ten önemli karar: Sağlık alanındaki kontenjanlar düşürülecek</a></li><li><a href="/hekim/kamu-hast/tr-yogun-bakima-yatirilacak-babasina-su-icirmemesi-icin-uyaran-doktorlara-saldirdi-2-16-94941.html" title="Yoğun bakıma yatırılacak babasına su içirmemesi için uyaran doktorlara saldırdı"><strong>24) </strong>Yoğun bakıma yatırılacak babasına su içirmemesi için uyaran doktorlara saldırdı</a></li><li><a href="/guncel/genel/tr-adalet-bakani-doktoru-gozaltina-aldiran-cumhuriyet-savcisi-hakkinda-inceleme-izni-verdi-11-681-95257.html" title="Adalet Bakanı, doktoru gözaltına aldıran Cumhuriyet Savcısı hakkında inceleme izni verdi"><strong>25) </strong>Adalet Bakanı, doktoru gözaltına aldıran Cumhuriyet Savcısı hakkında inceleme izni verdi</a></li><li><a href="/saglik-calisanlari/genel/tr-hastanede-kumar-iddiasinda-yeni-goruntuler-ortaya-cikti-6-48-94927.html" title="Hastanede ‘kumar’ iddiasında yeni görüntüler ortaya çıktı"><strong>26) </strong>Hastanede ‘kumar’ iddiasında yeni görüntüler ortaya çıktı</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-ramazanin-ilk-2-haftasinda-kismi-kapanmaya-geciyoruz-11-681-95265.html" title="Cumhurbaşkanı: Ramazanın ilk 2 haftasında kısmi kapanmaya geçiyoruz"><strong>27) </strong>Cumhurbaşkanı: Ramazanın ilk 2 haftasında kısmi kapanmaya geçiyoruz</a></li><li><a href="/guncel/genel/tr-yogun-bakimda-durum-doluluk-tam-hasta-yas-ortalamasi-30-11-681-95302.html" title="Yogun Bakımda durum: Doluluk tam, hasta yaş ortalaması 30!"><strong>28) </strong>Yogun Bakımda durum: Doluluk tam, hasta yaş ortalaması 30!</a></li><li><a href="/guncel/genel/tr-docentlik-yonetmeliginde-degisiklik-11-681-95298.html" title="Doçentlik Yönetmeliğinde Değişiklik "><strong>29) </strong>Doçentlik Yönetmeliğinde Değişiklik</a></li><li><a href="/hekim/genel/tr-hemsire-anne-doktor-kiziyla-ayni-hastanede-2-12-95139.html" title="Hemşire anne, doktor kızıyla aynı hastanede"><strong>30) </strong>Hemşire anne, doktor kızıyla aynı hastanede</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-saglik-muduru-60-64-yas-arasi-grupta-yuzde-38i-asi-olmadi-11-681-95280.html"><strong>1) </strong>Bu kafasına göre takılan; düzeni, kuralları...</a></li><li><a title=""href="/guncel/genel/tr-koronavirus-testi-isteyen-doktora-silahla-saldirmak-istedi-11-681-95299.html"><strong>2) </strong>Avukatlara verilen silah taşıma ruhsatı...</a></li><li><a title=""href="/guncel/genel/tr-saglik-calisanina-saldiri-davasinda-sanigin-tahliye-talebi-reddedildi-11-681-95288.html"><strong>3) </strong>Akıllanıncaya kadar çıkarmayın dışarı. Bu...</a></li><li><a title=""href="/guncel/genel/tr-koronavirus-testi-isteyen-doktora-silahla-saldirmak-istedi-11-681-95299.html"><strong>4) </strong>Yetti artık, temizleyin bu magandaları...</a></li><li><a title=""href="/guncel/genel/tr-yogun-bakim-sorumlusu-vakalar-artmadi-patladi-11-681-95301.html"><strong>5) </strong>Servisimizde hala hemşireyle maske yüzünden...</a></li><li><a title=""href="/guncel/genel/tr-doktorun-nafaka-artirma-talebine-sosyal-medyada-luks-paylasim-gerekcesi-11-681-95283.html"><strong>6) </strong>Muhatabın geliri ne olursa olsun, hukuken...</a></li><li><a title=""href="/guncel/genel/tr-hasta-yakinindan-genel-cerraha-yumruklu-saldiri-11-681-95290.html"><strong>7) </strong>geçmiş olsun, nefsinizi neden müdafa etmediniz?</a></li><li><a title=""href="/guncel/genel/tr-prof-dr-melih-aktan-koronavirus-nedeniyle-hayatini-kaybetti-11-681-95294.html"><strong>8) </strong>Allah rahmet eylesin.mekanı cennet...</a></li><li><a title=""href="/guncel/genel/tr-cumhuriyet-bassavciligi-aciklama-yapti-cumhuriyet-savcisi-sirasi-gelmedigi-icin-kendini-muayene-etmeyen-doktoru-gozaltina-aldirdi-11-681-95252.html"><strong>9) </strong>Ortada mahremiyet ihlali falan yok. Savcıya,...</a></li><li><a title=""href="/guncel/genel/tr-istifa-yasagi-devam-ediyor-saglik-bakanligindan-calisanlar-icin-yeni-genelge-11-681-95279.html"><strong>10) </strong>genelgede izin iptali ile ilgili bir karar...</a></li><li><a title=""href="/guncel/genel/tr-prof-dr-melih-aktan-koronavirus-nedeniyle-hayatini-kaybetti-11-681-95294.html"><strong>11) </strong>Allah rahmet eylesinAmaHoca covid aşı olmadı...</a></li><li><a title=""href="/guncel/genel/tr-prof-dr-melih-aktan-koronavirus-nedeniyle-hayatini-kaybetti-11-681-95294.html"><strong>12) </strong>Allah rahmet eylesinAmaHoca aşı olmuşmuyduVe...</a></li><li><a title=""href="/guncel/genel/tr-saglik-muduru-60-64-yas-arasi-grupta-yuzde-38i-asi-olmadi-11-681-95280.html"><strong>13) </strong>Yeterince aşı yokken bu ısrar niye. Ruhu...</a></li><li><a title=""href="/guncel/genel/tr-il-saglik-muduru-memisoglu-asi-randevu-kapasitesinin-yuzde-20-30u-dolu-11-681-95286.html"><strong>14) </strong>Yeterince aşı yokken gönülsüzleri aşıya...</a></li><li><a title=""href="/guncel/genel/tr-istifa-yasagi-devam-ediyor-saglik-bakanligindan-calisanlar-icin-yeni-genelge-11-681-95279.html"><strong>15) </strong>Sakarya da Yenikent hastanesi KBB de 5 kişilik...</a></li><li><a title=""href="/guncel/genel/tr-doktorun-nafaka-artirma-talebine-sosyal-medyada-luks-paylasim-gerekcesi-11-681-95283.html"><strong>16) </strong>6 bin bile çok.. asgari ücretle 4 kişilik bir...</a></li><li><a title=""href="/guncel/genel/tr-hasta-yakinindan-genel-cerraha-yumruklu-saldiri-11-681-95290.html"><strong>17) </strong>Elleri kırılsın</a></li><li><a title=""href="/guncel/genel/tr-hasta-yakinindan-genel-cerraha-yumruklu-saldiri-11-681-95290.html"><strong>18) </strong>Yazıklar olsun, söyliyecek söz kalmadı...</a></li><li><a title=""href="/guncel/genel/tr-hasta-yakinindan-genel-cerraha-yumruklu-saldiri-11-681-95290.html"><strong>19) </strong>Dr Karadağ; İnsan için çalışma gayretini 1991...</a></li><li><a title=""href="/guncel/genel/tr-istifa-yasagi-devam-ediyor-saglik-bakanligindan-calisanlar-icin-yeni-genelge-11-681-95279.html"><strong>20) </strong>Agam bizimle egleniyir...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Sinovac, dünya genelinde 260 milyon doz aşı tedarik etti | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>