<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Türk bilim insanları 4 ölümcül virüs buldu</title>
	<meta name="keywords" content="viroloji, dokuz eylul universitesi tip fakultesi, prof. dr. mehmet ali oktem, prof. dr. mustafa sozen,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="viroloji, dokuz eylul universitesi tip fakultesi, prof. dr. mehmet ali oktem, prof. dr. mustafa sozen, " />
	<meta name="description" content="Türk bilim insanları 4 ölümcül virüs buldu. Türk bilim insanları, kanamalı ateşe neden olan ve böbrek yetmezliğiyle ölüme" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-turk-bilim-insanlari-4-olumcul-virus-buldu-1-11-82585.html">
	<meta property="og:title" content="Türk bilim insanları 4 ölümcül virüs buldu">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Türk bilim insanları, kanamalı ateşe neden olan ve böbrek yetmezliğiyle ölüme yol açan 4 virüs tespit etti.">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/muayene/virus9.jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
	
<div class="container-fluid y100 hidden-xs">
	<div class="col-sm-100">
		<div class="sabit">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
			<!-- <div class="span-24 last height-255"></div> -->
		</div>
	</div>
</div>	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=09d10a3ad1ee4945438da4cd4c5942b0"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="09d10a3ad1ee4945438da4cd4c5942b0" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=09d10a3ad1ee4945438da4cd4c5942b0" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-1-12-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-1-13-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-1-14-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-1-15-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-1-16-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-1-17-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-1-18-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-1-20-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-1-21-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-1-23-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-1-24-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-1-31-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-1-32-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-1-34-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-1-35-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-1-36-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-1-37-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-1-669-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-1-48-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-1-60-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-1-62-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-1-674-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-1-672-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-1-81-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-1-82-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-1-83-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-1-84-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-1-85-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-1-86-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-1-87-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-1-88-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-1-89-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-1-90-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-1-670-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-1-681-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-1-78-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-1-79-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-1-91-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-1-668-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Kültür - Sanat</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-1-682-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-1-683-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-1-684-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-1-92-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-1-94-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-1-95-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-1-96-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-1-97-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>


<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-turk-bilim-insanlari-4-olumcul-virus-buldu-1-11-82585.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Türk bilim insanları 4 ölümcül virüs buldu</a></li>
				</ul>

			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">05 Ağustos 2019</p>
		<hr class="ince" /> 
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> <br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-turk-bilim-insanlari-4-olumcul-virus-buldu-1-11-82585.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
				<a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi160x600-2019.gif" class="img-responsive"></a>	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Türk bilim insanları 4 ölümcül virüs buldu</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Türk bilim insanları, kanamalı ateşe neden olan ve böbrek yetmezliğiyle ölüme yol açan 4 virüs tespit etti.


</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/muayene/virus9.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Türk bilim insanları 4 ölümcül virüs buldu"/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 05 Ağustos 2019 - <span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-turk-bilim-insanlari-4-olumcul-virus-buldu-1-11-82585.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">
			<div class="news-inside-advertorial">
								<ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
							</div>
		<p>Dokuz Eylül Üniversitesi Tıp Fakültesi Tıbbi Viroloji Bilim Dalı Öğretim Üyesi Prof. Dr. Mehmet Ali Öktem yürütücülüğünde Bülent Ecevit Üniversitesi Biyoloji Bölümü Öğretim Üyesi Prof. Dr. Mustafa Sözen ve ekiplerinin katılımıyla <strong>&quot;Türkiye kemirici ve küçük memelilerinde Hantavirüs varlığının ve dağılımının araştırılması&quot;</strong> konulu çalışma başlatıldı.</p>

<p>Araştırma kapsamında kemiricilerden insanlara bulaşan, ateş ve kanama ile seyreden, böbrek yetmezliği nedeniyle ölümcül olabilen &quot;<strong>Dobrava Hantavirus İğneada&quot;, &quot;Dobrava Hantavirus Giresun&quot;, &quot;Puumala Hantavirus Bartın&quot;, &quot;Tuula Hantavirus Palandöken</strong>&quot; adı verilen ve insanlarda çok nadir rastlanan 4 virüs tespit edilerek bilim dünyasına duyuruldu.</p>

<p>Sağlık Bakanlığının desteğiyle Türkiye&#39;nin farklı üniversitelerinden bilim insanlarının katılımıyla yürütülen projenin, virüsün teşhisi ve destek tedavi sürecinin başlatılması açısından yaşamsal öneme sahip olduğu bildirildi.</p>

<p><strong>Virüsün teşhisi</strong><br />
Prof. Dr. Mehmet Ali Öktem, AA muhabirine yaptığı açıklamada, 2000 yılından bu yana hanta virüsüyle ilgili saha çalışması yaptığını ve TÜBİTAK Projesi yürütücülüğünü üstlendiğini belirtti.</p>

<p>Hanta virüsünün, kemiricilerde özellikle fare popülasyonu içinde salgın olması durumunda insanlara bulaşabildiğini dile getiren Öktem, bu virüsün kanamalı ateş ve böbrek yetmezliğiyle giden enfeksiyona yol açtığını bildirdi.</p>

<p>Öktem, virüsün kemiricilerdeki varlığını Türkiye&#39;de ilk kez 2004 yılında Karadeniz ve Ege Bölgesi&#39;ndeki çalışmalarda tespit ettiklerini, 2009 yılında da Zonguldak ve Bartın&#39;da insan olgularıyla karşılaştıklarını aktardı.</p>

<p>Sağlık Bakanlığı ile temasa geçtiklerini anlatan Öktem, &quot;Bu virüs grubu dünyada biliniyordu. Biz Türkiye&#39;deki alt türlerini, versiyonlarını göstermiş olduk ve bulunduğu bölgelerin adını verdik. Gen bankasına da bildirerek uluslararası literatürde yayınlanmasını sağladık. Bu virüsün kökenlerini ilk kez dünyaya biz bildirmiş olduk.&quot; dedi.</p>

<p>Öktem, son olarak 2019 yılında Tuula Hantavirus Palandöken&#39;i tıp dünyasına sunduklarını ifade etti.</p>

<p><strong>Korunması çok kolay</strong><br />
Virüsün kemiricilere zarar vermediğini, kemiricilerin saçtığı salgıların insanlara soluma yoluyla bulaştığını kaydeden Öktem, &quot;Özellikle farelerin salgılarından saçılıp havaya karışıp solunduğunda insanda enfeksiyona yol açıyor.&quot; diye konuştu.</p>

<p>Öktem, virüsün bulaşmasının kemiricilerin bulunabileceği bölgede basit bir maske kullanımıyla önlenebileceğine dikkati çekti.</p>

<p>Virüsün teşhisi ile tedavi yolunda önemli bir adım atıldığına da işaret eden Öktem, &quot;Teşhis boyutu çok önemli. Virüsün bilinen bir tedavisi yok, erken teşhis edilirse destek tedaviyle bağışıklık sistemi temizleninceye kadar hasta hayatta tutulabilir ve bir süre sonra hasta kurtarılmış olur.&quot; ifadelerini kullandı.</p>

<p>Araştırmalarının yaşam koruyan bir özelliği olduğunu vurgulayan Öktem, virüs insana geçmeden önce enfeksiyonun bulunduğu riskli alanları saptadıklarını belirtti.</p>

<p>Prof. Dr. Mehmet Ali Öktem, orman farelerinden geçen virüsün orman işçilerine, orman mühendislerine bulaşabileceğini, tarla farelerinden kaynaklanan virüsün de çiftçilere, avcılara geçebileceğini sözlerine ekledi.<br />
&nbsp;</p>

		</div>

		<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p> 
				<a class='etiket' href='/search/tr-index.html?q=viroloji&sid=09d10a3ad1ee4945438da4cd4c5942b0'>viroloji</a>  <a class='etiket' href='/search/tr-index.html?q= dokuz eylul universitesi tip fakultesi&sid=09d10a3ad1ee4945438da4cd4c5942b0'> dokuz eylul universitesi tip fakultesi</a>  <a class='etiket' href='/search/tr-index.html?q= prof dr mehmet ali oktem&sid=09d10a3ad1ee4945438da4cd4c5942b0'> prof dr mehmet ali oktem</a>  <a class='etiket' href='/search/tr-index.html?q= prof dr mustafa sozen&sid=09d10a3ad1ee4945438da4cd4c5942b0'> prof dr mustafa sozen</a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-turk-bilim-insanlari-4-olumcul-virus-buldu-1-11-82585.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
					
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="09d10a3ad1ee4945438da4cd4c5942b0" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="82585" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-tebdili-kiyafet-ile-denetim-yapan-rektor-hastaneyi-kapatti-11-681-82557.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/osman_selcuk_aldemir.jpg" class="lazy img-responsive" alt="Tebdili kıyafet ile denetim yapan rektör hastaneyi kapattı " />								<p style="text-align:left;">Tebdili kıyafet ile denetim yapan rektör hastaneyi kapattı </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/universiteler/tr-tip-fakultesi-mezuniyet-diplomasini-3-bin-937-metre-yukseklikte-aldi-2-15-82556.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/Ercan_Sarak.jpg" class="lazy img-responsive" alt="Tıp Fakültesi mezuniyet diplomasını 3 bin 937 metre yükseklikte aldı" />								<p style="text-align:left;">Tıp Fakültesi mezuniyet diplomasını 3 bin 937 metre yükseklikte aldı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/saglik-bak/tr-devlete-maliyeti-17-milyar-liraya-ulasti-mr-ve-tomografi-tekrarina-sinirlama-geldi-2-13-82553.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/mr3.jpg" class="lazy img-responsive" alt="Devlete maliyeti 1.7 milyar liraya ulaştı, MR ve tomografi tekrarına sınırlama geldi" />								<p style="text-align:left;">Devlete maliyeti 1.7 milyar liraya ulaştı, MR ve tomografi tekrarına sınırlama geldi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/universiteler/tr-medipol-universitesinden-ankara-gari-aciklamasi-2-15-82552.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/gar.jpg" class="lazy img-responsive" alt="Medipol Üniversitesi'nden 'Ankara Garı' açıklaması" />								<p style="text-align:left;">Medipol Üniversitesi'nden 'Ankara Garı' açıklaması</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/genel/tr-gastroenteroloji-uzmani-hekim-meslektasina-malpraktis-davasi-acti-2-12-82549.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/ameliyat_7.jpg" class="lazy img-responsive" alt="Gastroenteroloji uzmanı hekim, meslektaşına malpraktis davası açtı" />								<p style="text-align:left;">Gastroenteroloji uzmanı hekim, meslektaşına malpraktis davası açtı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/tibbi-gelismeler/tr-turk-bilim-insaninin-prostat-hastalari-icin-gelistirdigi-bor-karisimi-cinden-olumlu-sonuclar-aldi-2-19-82546.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/mukerrem_sahin.jpg" class="lazy img-responsive" alt="Türk bilim insanının prostat hastaları için geliştirdiği 'bor karışımı' Çin'den olumlu sonuçlar aldı" />								<p style="text-align:left;">Türk bilim insanının prostat hastaları için geliştirdiği 'bor karışımı' Çin'den olumlu sonuçlar aldı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-kkka-suphesiyle-hastaneye-kaldirilan-hemsire-hayatini-kaybetti-11-681-82543.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kene2.jpg" class="lazy img-responsive" alt="KKKA şüphesiyle hastaneye kaldırılan hemşire hayatını kaybetti " />								<p style="text-align:left;">KKKA şüphesiyle hastaneye kaldırılan hemşire hayatını kaybetti </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/genel/tr-gunduz-belediye-baskan-yardimcisi-gece-beyin-cerrahi-2-12-82540.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/Cengiz_Tuncer.jpg" class="lazy img-responsive" alt="Gündüz belediye başkan yardımcısı gece beyin cerrahı" />								<p style="text-align:left;">Gündüz belediye başkan yardımcısı gece beyin cerrahı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/tibbi-gelismeler/tr-uludag-tip-fakultesi-vajinal-operasyonlarda-yeni-bir-teknik-gelistirdi-calisma-dunya-tip-literaturune-girdi-2-19-82537.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/kemal-ozerkan_utp.jpg" class="lazy img-responsive" alt="Uludağ Tıp Fakültesi vajinal operasyonlarda yeni bir teknik geliştirdi: Çalışma dünya tıp literatürüne girdi" />								<p style="text-align:left;">Uludağ Tıp Fakültesi vajinal operasyonlarda yeni bir teknik geliştirdi: Çalışma dünya tıp literatürüne girdi</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
						
				<div class="col-sm-100">
														</div>	
				
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="http://www.turkiyeklinikleri.tv/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner.jpg" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/guncel/genel/tr-ameliyat-edilen-hastalarda-en-riskli-donem-ameliyathane-postop-yatis-taburculuk-11-681-82586.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Ameliyat edilen hastalarda en riskli dönem: Ameliyathane, postop yatış, taburculuk?">
						<strong class="kalin">05.08.2019 </strong><span class="sondakika-unlem"></span>
												Ameliyat edilen hastalarda en riskli dönem: Ameliyathane, postop yatış, taburculuk?
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turk-bilim-insanlari-4-olumcul-virus-buldu-11-681-82585.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Türk bilim insanları 4 ölümcül virüs buldu">
						<strong class="kalin">05.08.2019 </strong><span class="sondakika-unlem"></span>
												Türk bilim insanları 4 ölümcül virüs buldu
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-19-yasindaki-hemsire-trafik-kazasinda-hayatini-kaybetti-6-48-82584.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="19 yaşındaki hemşire trafik kazasında hayatını kaybetti">
						<strong class="kalin">05.08.2019 </strong><span class="sondakika-unlem"></span>
												19 yaşındaki hemşire trafik kazasında hayatını kaybetti
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-bursa-sehir-hastanesinin-resmi-acilisi-yapildi-2-16-82583.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Bursa Şehir Hastanesinin resmi açılışı yapıldı">
						<strong class="kalin">04.08.2019 </strong><span class="sondakika-unlem"></span>
												Bursa Şehir Hastanesinin resmi açılışı yapıldı
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-dondurma-sirasinda-hayat-kurtardi-6-48-82582.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Dondurma sırasında hayat kurtardı">
						<strong class="kalin">04.08.2019 </strong><span class=""></span>
												Dondurma sırasında hayat kurtardı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-boyle-valiler-de-var-doktora-siddete-mazeret-arayanlari-kiniyorum-her-konuda-doktorumuzun-yanindayiz-11-681-82581.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Böyle Valiler de var: Doktora şiddete mazeret arayanları kınıyorum, her konuda doktorumuzun yanındayız">
						<strong class="kalin">03.08.2019 </strong><span class="sondakika-unlem"></span>
												Böyle Valiler de var: Doktora şiddete mazeret arayanları kınıyorum, her konuda doktorumuzun yanındayız
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-profdrserkan-topaloglu-tetkiklerle-ilgili-duzenleme-hekimlerin-is-yukunu-azalatacak-11-681-82580.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Prof.Dr.Serkan Topaloğlu: Tetkiklerle ilgili düzenleme hekimlerin iş yükünü azalatacak">
						<strong class="kalin">03.08.2019 </strong><span class="sondakika-unlem"></span>
												Prof.Dr.Serkan Topaloğlu: Tetkiklerle ilgili düzenleme hekimlerin iş yükünü azalatacak
					</a>  
				</li>					
							<li><a href="/hekim/meslek-org/tr-prof-dr-suhan-ayhan-turkiye-plastik-cerrahide-cok-ileri-bir-noktada-2-14-82579.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Prof. Dr. Sühan Ayhan: Türkiye, plastik cerrahide çok ileri bir noktada">
						<strong class="kalin">03.08.2019 </strong><span class=""></span>
												Prof. Dr. Sühan Ayhan: Türkiye, plastik cerrahide çok ileri bir noktada
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tsk-yararina-faaliyet-gosteren-vakiflar-yerli-tpn-uretti-11-681-82578.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="TSK yararına faaliyet gösteren vakıflar yerli TPN üretti">
						<strong class="kalin">03.08.2019 </strong><span class="sondakika-unlem"></span>
												TSK yararına faaliyet gösteren vakıflar yerli TPN üretti
					</a>  
				</li>					
							<li><a href="/eczaci/sgk/tr-sut-degisti-3u-kanser-olmak-uzere-92-ilac-geri-odeme-listesinde-4-669-82577.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="SUT değişti: 3&#039;ü kanser olmak üzere 92 ilaç geri ödeme listesinde">
						<strong class="kalin">03.08.2019 </strong><span class="sondakika-unlem"></span>
												SUT değişti: 3'ü kanser olmak üzere 92 ilaç geri ödeme listesinde
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-sirnakta-doktor-ve-saglik-gorevlilerine-teror-gozaltisi-11-681-82576.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Şırnak&#039;ta doktor ve sağlık görevlilerine terör gözaltısı">
						<strong class="kalin">03.08.2019 </strong><span class=""></span>
												Şırnak'ta doktor ve sağlık görevlilerine terör gözaltısı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkok-bin-374-kisiye-yasam-umudu-oldu-11-681-82575.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="TÜRKÖK bin 374 kişiye yaşam umudu oldu">
						<strong class="kalin">03.08.2019 </strong><span class=""></span>
												TÜRKÖK bin 374 kişiye yaşam umudu oldu
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-turkiyenin-10-sehir-hastanesi-ozel-hastanelerden-daha-otede-hizmet-veriyoruz-2-16-82574.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Türkiye&#039;nin 10. şehir hastanesi: Özel hastanelerden daha ötede hizmet veriyoruz">
						<strong class="kalin">03.08.2019 </strong><span class="sondakika-unlem"></span>
												Türkiye'nin 10. şehir hastanesi: Özel hastanelerden daha ötede hizmet veriyoruz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-universite-hastanesinden-uzman-doktor-basvurdu-aym-doktora-nobet-ucreti-odenmemesini-hak-ihlali-saydi-11-681-82573.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Üniversite hastanesinden uzman doktor başvurdu: AYM, doktora nöbet ücreti ödenmemesini hak ihlali saydı">
						<strong class="kalin">03.08.2019 </strong><span class="sondakika-unlem"></span>
												Üniversite hastanesinden uzman doktor başvurdu: AYM, doktora nöbet ücreti ödenmemesini hak ihlali saydı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiye-vejetaryenligin-en-fazla-arttigi-7nci-ulke-11-681-82572.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Türkiye, vejetaryenliğin en fazla arttığı 7’nci ülke">
						<strong class="kalin">03.08.2019 </strong><span class=""></span>
												Türkiye, vejetaryenliğin en fazla arttığı 7’nci ülke
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-istedigi-ilaci-yazmayinca-acil-serviste-doktora-saldirdi-hastaneyi-dagitti-11-681-82571.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="İstediği ilacı yazmayınca acil serviste doktora saldırdı, hastaneyi dağıttı!">
						<strong class="kalin">03.08.2019 </strong><span class="sondakika-unlem"></span>
												İstediği ilacı yazmayınca acil serviste doktora saldırdı, hastaneyi dağıttı!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-anestezi-teknikerinin-sir-olumunde-doktor-sevgili-tutuklandi-11-681-82570.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Anestezi teknikerinin sır ölümünde doktor sevgili tutuklandı">
						<strong class="kalin">01.08.2019 </strong><span class="sondakika-unlem"></span>
												Anestezi teknikerinin sır ölümünde doktor sevgili tutuklandı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-vucudunun-yarisi-yanan-yaraliya-deri-nakli-yapildi-11-681-82569.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Vücudunun yarısı yanan yaralıya deri nakli yapıldı">
						<strong class="kalin">01.08.2019 </strong><span class=""></span>
												Vücudunun yarısı yanan yaralıya deri nakli yapıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-calisanlarinin-yuzde-60i-meslek-degistirmek-istiyor-11-681-82568.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Sağlık çalışanlarının yüzde 60&#039;ı meslek değiştirmek istiyor">
						<strong class="kalin">01.08.2019 </strong><span class="sondakika-unlem"></span>
												Sağlık çalışanlarının yüzde 60'ı meslek değiştirmek istiyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-calisanina-siddet-teror-sucu-kapsaminda-degerlendirilmeli-11-681-82567.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="&#039;Sağlık çalışanına şiddet terör suçu kapsamında değerlendirilmeli&#039;">
						<strong class="kalin">01.08.2019 </strong><span class=""></span>
												'Sağlık çalışanına şiddet terör suçu kapsamında değerlendirilmeli'
					</a>  
				</li>					
							<li><a href="/hekim/tip-egitimi-tus/tr-tus-ve-sts-gec-basvurularinda-bugun-son-gun-2-22-82566.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="TUS ve STS geç başvurularında bugün son gün">
						<strong class="kalin">01.08.2019 </strong><span class=""></span>
												TUS ve STS geç başvurularında bugün son gün
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-duayen-doktorlardan-eylem-cagrisi-doktor-bilim-insanlarinin-soyu-tukeniyor-2-15-82565.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Duayen doktorlardan eylem çağrısı: Doktor-bilim insanlarının soyu tükeniyor!">
						<strong class="kalin">01.08.2019 </strong><span class="sondakika-unlem"></span>
												Duayen doktorlardan eylem çağrısı: Doktor-bilim insanlarının soyu tükeniyor!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-balkondan-dusup-olen-doktora-son-gorev-11-681-82564.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Balkondan düşüp, ölen doktora son görev">
						<strong class="kalin">31.07.2019 </strong><span class="sondakika-unlem"></span>
												Balkondan düşüp, ölen doktora son görev
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yeni-bir-doktor-dizisi-geliyor-mucize-doktorun-cekimleri-basladi-11-681-82563.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Yeni bir doktor dizisi geliyor! “Mucize Doktor”un çekimleri başladı!">
						<strong class="kalin">31.07.2019 </strong><span class=""></span>
												Yeni bir doktor dizisi geliyor! “Mucize Doktor”un çekimleri başladı!
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-calisanlari-hastanede-bicakli-saldiri-olayini-kinadi-11-681-82562.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Sağlık çalışanları hastanede bıçaklı saldırı olayını kınadı">
						<strong class="kalin">31.07.2019 </strong><span class=""></span>
												Sağlık çalışanları hastanede bıçaklı saldırı olayını kınadı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yeni-donem-mr-ve-tomografi-ile-basladi-diger-tetkik-ve-ameliyatlarla-surecek-11-681-82561.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Yeni dönem: MR ve tomografi ile başladı, diğer tetkik ve ameliyatlarla sürecek">
						<strong class="kalin">31.07.2019 </strong><span class="sondakika-unlem"></span>
												Yeni dönem: MR ve tomografi ile başladı, diğer tetkik ve ameliyatlarla sürecek
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-12-bin-sozlesmeli-saglik-personeli-ilani-resmi-gazetede-yayimlandi-6-48-82560.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="12 bin sözleşmeli sağlık personeli ilanı Resmi Gazete&#039;de yayımlandı">
						<strong class="kalin">31.07.2019 </strong><span class="sondakika-unlem"></span>
												12 bin sözleşmeli sağlık personeli ilanı Resmi Gazete'de yayımlandı
					</a>  
				</li>					
							<li><a href="/hekim/saglik-bak/tr-mr-ve-tomografi-sinirlamalarina-iliskin-aciklama-amac-hekimin-istem-yapmasini-engellemek-degil-2-13-82559.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="MR ve tomografi sınırlamalarına ilişkin açıklama: &#039;Amaç hekimin istem yapmasını engellemek değil&#039;">
						<strong class="kalin">31.07.2019 </strong><span class="sondakika-unlem"></span>
												MR ve tomografi sınırlamalarına ilişkin açıklama: 'Amaç hekimin istem yapmasını engellemek değil'
					</a>  
				</li>					
							<li><a href="/dis-hekimi/dus/tr-dus-ve-sts-basvurulari-basladi-son-tarih-8-agustos-3-32-82558.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="DUS ve STS başvuruları başladı: Son tarih 8 Ağustos">
						<strong class="kalin">31.07.2019 </strong><span class="sondakika-unlem"></span>
												DUS ve STS başvuruları başladı: Son tarih 8 Ağustos
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tebdili-kiyafet-ile-denetim-yapan-rektor-hastaneyi-kapatti-11-681-82557.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Tebdili kıyafet ile denetim yapan rektör hastaneyi kapattı ">
						<strong class="kalin">31.07.2019 </strong><span class=""></span>
												Tebdili kıyafet ile denetim yapan rektör hastaneyi kapattı 
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-tip-fakultesi-mezuniyet-diplomasini-3-bin-937-metre-yukseklikte-aldi-2-15-82556.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Tıp Fakültesi mezuniyet diplomasını 3 bin 937 metre yükseklikte aldı">
						<strong class="kalin">30.07.2019 </strong><span class=""></span>
												Tıp Fakültesi mezuniyet diplomasını 3 bin 937 metre yükseklikte aldı
					</a>  
				</li>					
							<li><a href="/eczaci/universiteler/tr-izmir-eczaci-odasi-baskani-meslegimiz-ulkemiz-ve-gelecegimiz-adina-endiseliyiz-4-37-82555.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="İzmir Eczacı Odası Başkanı: Mesleğimiz, ülkemiz ve geleceğimiz adına endişeliyiz">
						<strong class="kalin">30.07.2019 </strong><span class=""></span>
												İzmir Eczacı Odası Başkanı: Mesleğimiz, ülkemiz ve geleceğimiz adına endişeliyiz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-karaciger-naklinin-en-sik-gorulen-ikinci-nedeni-kronik-hepatit-c-11-681-82554.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Karaciğer naklinin en sık görülen ikinci nedeni kronik Hepatit C">
						<strong class="kalin">30.07.2019 </strong><span class=""></span>
												Karaciğer naklinin en sık görülen ikinci nedeni kronik Hepatit C
					</a>  
				</li>					
							<li><a href="/hekim/saglik-bak/tr-devlete-maliyeti-17-milyar-liraya-ulasti-mr-ve-tomografi-tekrarina-sinirlama-geldi-2-13-82553.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Devlete maliyeti 1.7 milyar liraya ulaştı, MR ve tomografi tekrarına sınırlama geldi">
						<strong class="kalin">30.07.2019 </strong><span class=""></span>
												Devlete maliyeti 1.7 milyar liraya ulaştı, MR ve tomografi tekrarına sınırlama geldi
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-medipol-universitesinden-ankara-gari-aciklamasi-2-15-82552.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Medipol Üniversitesi&#039;nden &#039;Ankara Garı&#039; açıklaması">
						<strong class="kalin">29.07.2019 </strong><span class=""></span>
												Medipol Üniversitesi'nden 'Ankara Garı' açıklaması
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-almanyada-hastanede-yangin-1-hasta-oldu-12-hasta-yarali-11-681-82551.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Almanya&#039;da hastanede yangın: 1 hasta öldü 12 hasta yaralı">
						<strong class="kalin">29.07.2019 </strong><span class=""></span>
												Almanya'da hastanede yangın: 1 hasta öldü 12 hasta yaralı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-sehir-hastanesini-bebek-bezi-yuzunden-su-basti-11-681-82550.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="&#039;Şehir hastanesini bebek bezi yüzünden su bastı&#039;">
						<strong class="kalin">29.07.2019 </strong><span class=""></span>
												'Şehir hastanesini bebek bezi yüzünden su bastı'
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-gastroenteroloji-uzmani-hekim-meslektasina-malpraktis-davasi-acti-2-12-82549.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Gastroenteroloji uzmanı hekim, meslektaşına malpraktis davası açtı">
						<strong class="kalin">29.07.2019 </strong><span class=""></span>
												Gastroenteroloji uzmanı hekim, meslektaşına malpraktis davası açtı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-calistigi-hastanede-yasama-dondu-11-681-82548.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Çalıştığı hastanede yaşama döndü">
						<strong class="kalin">29.07.2019 </strong><span class=""></span>
												Çalıştığı hastanede yaşama döndü
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hepatit-hastalari-ayrimciliga-ugruyor-damgalaniyor-11-681-82547.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Hepatit hastaları ayrımcılığa uğruyor, damgalanıyor!">
						<strong class="kalin">29.07.2019 </strong><span class=""></span>
												Hepatit hastaları ayrımcılığa uğruyor, damgalanıyor!
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-turk-bilim-insaninin-prostat-hastalari-icin-gelistirdigi-bor-karisimi-cinden-olumlu-sonuclar-aldi-2-19-82546.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Türk bilim insanının prostat hastaları için geliştirdiği &#039;bor karışımı&#039; Çin&#039;den olumlu sonuçlar aldı">
						<strong class="kalin">29.07.2019 </strong><span class=""></span>
												Türk bilim insanının prostat hastaları için geliştirdiği 'bor karışımı' Çin'den olumlu sonuçlar aldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakanligi-kan-yoluyla-bulasan-hastaliklar-icin-harekete-gecti-11-681-82545.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Sağlık Bakanlığı kan yoluyla bulaşan hastalıklar için harekete geçti">
						<strong class="kalin">29.07.2019 </strong><span class=""></span>
												Sağlık Bakanlığı kan yoluyla bulaşan hastalıklar için harekete geçti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-alpay-azap-viral-hepatitlerle-savasta-kilit-nokta-tani-ve-tedavi-11-681-82544.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Prof. Dr. Alpay Azap: Viral hepatitlerle savaşta kilit nokta tanı ve tedavi">
						<strong class="kalin">28.07.2019 </strong><span class=""></span>
												Prof. Dr. Alpay Azap: Viral hepatitlerle savaşta kilit nokta tanı ve tedavi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kkka-suphesiyle-hastaneye-kaldirilan-hemsire-hayatini-kaybetti-11-681-82543.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="KKKA şüphesiyle hastaneye kaldırılan hemşire hayatını kaybetti ">
						<strong class="kalin">28.07.2019 </strong><span class=""></span>
												KKKA şüphesiyle hastaneye kaldırılan hemşire hayatını kaybetti 
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-cerrahpasa-rektoru-iyi-bir-hekim-olmak-istiyorsaniz-oncelikle-iyi-insan-olmaniz-gerekiyor-2-15-82542.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Cerrahpaşa Rektörü: İyi bir hekim olmak istiyorsanız öncelikle iyi insan olmanız gerekiyor">
						<strong class="kalin">27.07.2019 </strong><span class=""></span>
												Cerrahpaşa Rektörü: İyi bir hekim olmak istiyorsanız öncelikle iyi insan olmanız gerekiyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiye-hepatit-b-sikliginin-dusurulmesinde-hedefe-ulasti-11-681-82541.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Türkiye Hepatit B sıklığının düşürülmesinde hedefe ulaştı">
						<strong class="kalin">27.07.2019 </strong><span class=""></span>
												Türkiye Hepatit B sıklığının düşürülmesinde hedefe ulaştı
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-gunduz-belediye-baskan-yardimcisi-gece-beyin-cerrahi-2-12-82540.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Gündüz belediye başkan yardımcısı gece beyin cerrahı">
						<strong class="kalin">27.07.2019 </strong><span class=""></span>
												Gündüz belediye başkan yardımcısı gece beyin cerrahı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dunya-hepatit-gunu-hepatitten-asilama-ve-ucuz-tedbirlerle-korunmak-mumkun-11-681-82539.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Dünya Hepatit Günü: Hepatitten aşılama ve ucuz tedbirlerle korunmak mümkün">
						<strong class="kalin">27.07.2019 </strong><span class=""></span>
												Dünya Hepatit Günü: Hepatitten aşılama ve ucuz tedbirlerle korunmak mümkün
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-11-universiteye-rektor-atadi-11-681-82538.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Cumhurbaşkanı Erdoğan, 11 Üniversiteye rektör atadı">
						<strong class="kalin">27.07.2019 </strong><span class=""></span>
												Cumhurbaşkanı Erdoğan, 11 Üniversiteye rektör atadı
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-uludag-tip-fakultesi-vajinal-operasyonlarda-yeni-bir-teknik-gelistirdi-calisma-dunya-tip-literaturune-girdi-2-19-82537.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Uludağ Tıp Fakültesi vajinal operasyonlarda yeni bir teknik geliştirdi: Çalışma dünya tıp literatürüne girdi">
						<strong class="kalin">26.07.2019 </strong><span class=""></span>
												Uludağ Tıp Fakültesi vajinal operasyonlarda yeni bir teknik geliştirdi: Çalışma dünya tıp literatürüne girdi
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sag-sutun">

		<div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div>
		
					<a href="/search/tr-index.html?q=ameliyat&sid=09d10a3ad1ee4945438da4cd4c5942b0" class="tag">ameliyat</a>
					<a href="/search/tr-index.html?q= en ölümcül zaman&sid=09d10a3ad1ee4945438da4cd4c5942b0" class="tag"> en ölümcül zaman</a>
		
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/universiteler/tr-tip-fakultesi-mezuniyet-diplomasini-3-bin-937-metre-yukseklikte-aldi-2-15-82556.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Tıp Fakültesi mezuniyet diplomasını 3 bin 937 metre yükseklikte aldı">
												<strong>1) </strong>
						Tıp Fakültesi mezuniyet diplomasını 3 bin 937 metre yükseklikte aldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-yeni-donem-mr-ve-tomografi-ile-basladi-diger-tetkik-ve-ameliyatlarla-surecek-11-681-82561.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Yeni dönem: MR ve tomografi ile başladı, diğer tetkik ve ameliyatlarla sürecek">
												<strong>2) </strong>
						Yeni dönem: MR ve tomografi ile başladı, diğer tetkik ve ameliyatlarla sürecek
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-yeni-bir-doktor-dizisi-geliyor-mucize-doktorun-cekimleri-basladi-11-681-82563.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Yeni bir doktor dizisi geliyor! “Mucize Doktor”un çekimleri başladı!">
												<strong>3) </strong>
						Yeni bir doktor dizisi geliyor! “Mucize Doktor”un çekimleri başladı!
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-devlete-maliyeti-17-milyar-liraya-ulasti-mr-ve-tomografi-tekrarina-sinirlama-geldi-2-13-82553.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Devlete maliyeti 1.7 milyar liraya ulaştı, MR ve tomografi tekrarına sınırlama geldi">
												<strong>4) </strong>
						Devlete maliyeti 1.7 milyar liraya ulaştı, MR ve tomografi tekrarına sınırlama geldi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-balkondan-dusup-olen-doktora-son-gorev-11-681-82564.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Balkondan düşüp, ölen doktora son görev">
												<strong>5) </strong>
						Balkondan düşüp, ölen doktora son görev
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-anestezi-teknikerinin-sir-olumunde-doktor-sevgili-tutuklandi-11-681-82570.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Anestezi teknikerinin sır ölümünde doktor sevgili tutuklandı">
												<strong>6) </strong>
						Anestezi teknikerinin sır ölümünde doktor sevgili tutuklandı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-karaciger-naklinin-en-sik-gorulen-ikinci-nedeni-kronik-hepatit-c-11-681-82554.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Karaciğer naklinin en sık görülen ikinci nedeni kronik Hepatit C">
												<strong>7) </strong>
						Karaciğer naklinin en sık görülen ikinci nedeni kronik Hepatit C
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-mr-ve-tomografi-sinirlamalarina-iliskin-aciklama-amac-hekimin-istem-yapmasini-engellemek-degil-2-13-82559.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="MR ve tomografi sınırlamalarına ilişkin açıklama: &#039;Amaç hekimin istem yapmasını engellemek değil&#039;">
												<strong>8) </strong>
						MR ve tomografi sınırlamalarına ilişkin açıklama: 'Amaç hekimin istem yapmasını engellemek değil'
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-duayen-doktorlardan-eylem-cagrisi-doktor-bilim-insanlarinin-soyu-tukeniyor-2-15-82565.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Duayen doktorlardan eylem çağrısı: Doktor-bilim insanlarının soyu tükeniyor!">
												<strong>9) </strong>
						Duayen doktorlardan eylem çağrısı: Doktor-bilim insanlarının soyu tükeniyor!
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-12-bin-sozlesmeli-saglik-personeli-ilani-resmi-gazetede-yayimlandi-6-48-82560.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="12 bin sözleşmeli sağlık personeli ilanı Resmi Gazete&#039;de yayımlandı">
												<strong>10) </strong>
						12 bin sözleşmeli sağlık personeli ilanı Resmi Gazete'de yayımlandı
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/dus/tr-dus-ve-sts-basvurulari-basladi-son-tarih-8-agustos-3-32-82558.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="DUS ve STS başvuruları başladı: Son tarih 8 Ağustos">
												<strong>11) </strong>
						DUS ve STS başvuruları başladı: Son tarih 8 Ağustos
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tebdili-kiyafet-ile-denetim-yapan-rektor-hastaneyi-kapatti-11-681-82557.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Tebdili kıyafet ile denetim yapan rektör hastaneyi kapattı ">
												<strong>12) </strong>
						Tebdili kıyafet ile denetim yapan rektör hastaneyi kapattı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-calisanlari-hastanede-bicakli-saldiri-olayini-kinadi-11-681-82562.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Sağlık çalışanları hastanede bıçaklı saldırı olayını kınadı">
												<strong>13) </strong>
						Sağlık çalışanları hastanede bıçaklı saldırı olayını kınadı
					</a>  
				</li>					
							<li>
					<a href="/eczaci/universiteler/tr-izmir-eczaci-odasi-baskani-meslegimiz-ulkemiz-ve-gelecegimiz-adina-endiseliyiz-4-37-82555.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="İzmir Eczacı Odası Başkanı: Mesleğimiz, ülkemiz ve geleceğimiz adına endişeliyiz">
												<strong>14) </strong>
						İzmir Eczacı Odası Başkanı: Mesleğimiz, ülkemiz ve geleceğimiz adına endişeliyiz
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-calisanlarinin-yuzde-60i-meslek-degistirmek-istiyor-11-681-82568.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Sağlık çalışanlarının yüzde 60&#039;ı meslek değiştirmek istiyor">
												<strong>15) </strong>
						Sağlık çalışanlarının yüzde 60'ı meslek değiştirmek istiyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-universite-hastanesinden-uzman-doktor-basvurdu-aym-doktora-nobet-ucreti-odenmemesini-hak-ihlali-saydi-11-681-82573.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Üniversite hastanesinden uzman doktor başvurdu: AYM, doktora nöbet ücreti ödenmemesini hak ihlali saydı">
												<strong>16) </strong>
						Üniversite hastanesinden uzman doktor başvurdu: AYM, doktora nöbet ücreti ödenmemesini hak ihlali saydı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-boyle-valiler-de-var-doktora-siddete-mazeret-arayanlari-kiniyorum-her-konuda-doktorumuzun-yanindayiz-11-681-82581.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Böyle Valiler de var: Doktora şiddete mazeret arayanları kınıyorum, her konuda doktorumuzun yanındayız">
												<strong>17) </strong>
						Böyle Valiler de var: Doktora şiddete mazeret arayanları kınıyorum, her konuda doktorumuzun yanındayız
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-istedigi-ilaci-yazmayinca-acil-serviste-doktora-saldirdi-hastaneyi-dagitti-11-681-82571.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="İstediği ilacı yazmayınca acil serviste doktora saldırdı, hastaneyi dağıttı!">
												<strong>18) </strong>
						İstediği ilacı yazmayınca acil serviste doktora saldırdı, hastaneyi dağıttı!
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-dondurma-sirasinda-hayat-kurtardi-6-48-82582.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Dondurma sırasında hayat kurtardı">
												<strong>19) </strong>
						Dondurma sırasında hayat kurtardı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-calisanina-siddet-teror-sucu-kapsaminda-degerlendirilmeli-11-681-82567.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="&#039;Sağlık çalışanına şiddet terör suçu kapsamında değerlendirilmeli&#039;">
												<strong>20) </strong>
						'Sağlık çalışanına şiddet terör suçu kapsamında değerlendirilmeli'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turkiye-vejetaryenligin-en-fazla-arttigi-7nci-ulke-11-681-82572.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Türkiye, vejetaryenliğin en fazla arttığı 7’nci ülke">
												<strong>21) </strong>
						Türkiye, vejetaryenliğin en fazla arttığı 7’nci ülke
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-profdrserkan-topaloglu-tetkiklerle-ilgili-duzenleme-hekimlerin-is-yukunu-azalatacak-11-681-82580.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Prof.Dr.Serkan Topaloğlu: Tetkiklerle ilgili düzenleme hekimlerin iş yükünü azalatacak">
												<strong>22) </strong>
						Prof.Dr.Serkan Topaloğlu: Tetkiklerle ilgili düzenleme hekimlerin iş yükünü azalatacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-vucudunun-yarisi-yanan-yaraliya-deri-nakli-yapildi-11-681-82569.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Vücudunun yarısı yanan yaralıya deri nakli yapıldı">
												<strong>23) </strong>
						Vücudunun yarısı yanan yaralıya deri nakli yapıldı
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-tus-ve-sts-gec-basvurularinda-bugun-son-gun-2-22-82566.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="TUS ve STS geç başvurularında bugün son gün">
												<strong>24) </strong>
						TUS ve STS geç başvurularında bugün son gün
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-turkiyenin-10-sehir-hastanesi-ozel-hastanelerden-daha-otede-hizmet-veriyoruz-2-16-82574.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Türkiye&#039;nin 10. şehir hastanesi: Özel hastanelerden daha ötede hizmet veriyoruz">
												<strong>25) </strong>
						Türkiye'nin 10. şehir hastanesi: Özel hastanelerden daha ötede hizmet veriyoruz
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-bursa-sehir-hastanesinin-resmi-acilisi-yapildi-2-16-82583.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Bursa Şehir Hastanesinin resmi açılışı yapıldı">
												<strong>26) </strong>
						Bursa Şehir Hastanesinin resmi açılışı yapıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sirnakta-doktor-ve-saglik-gorevlilerine-teror-gozaltisi-11-681-82576.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Şırnak&#039;ta doktor ve sağlık görevlilerine terör gözaltısı">
												<strong>27) </strong>
						Şırnak'ta doktor ve sağlık görevlilerine terör gözaltısı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tsk-yararina-faaliyet-gosteren-vakiflar-yerli-tpn-uretti-11-681-82578.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="TSK yararına faaliyet gösteren vakıflar yerli TPN üretti">
												<strong>28) </strong>
						TSK yararına faaliyet gösteren vakıflar yerli TPN üretti
					</a>  
				</li>					
							<li>
					<a href="/eczaci/sgk/tr-sut-degisti-3u-kanser-olmak-uzere-92-ilac-geri-odeme-listesinde-4-669-82577.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="SUT değişti: 3&#039;ü kanser olmak üzere 92 ilaç geri ödeme listesinde">
												<strong>29) </strong>
						SUT değişti: 3'ü kanser olmak üzere 92 ilaç geri ödeme listesinde
					</a>  
				</li>					
							<li>
					<a href="/hekim/meslek-org/tr-prof-dr-suhan-ayhan-turkiye-plastik-cerrahide-cok-ileri-bir-noktada-2-14-82579.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Prof. Dr. Sühan Ayhan: Türkiye, plastik cerrahide çok ileri bir noktada">
												<strong>30) </strong>
						Prof. Dr. Sühan Ayhan: Türkiye, plastik cerrahide çok ileri bir noktada
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/ozel-saglik/ozel-hast/tr-ozel-hastaneye-yanlis-igne-iddiasi-ile-ilgili-sorusturma-baslatildi-9-69-82353.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Özel hastaneye yanlış iğne iddiası ile ilgili soruşturma başlatıldı">
												<strong>1) </strong>
						Özel hastaneye yanlış iğne iddiası ile ilgili soruşturma başlatıldı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-on-birinci-kalkinma-plani-doner-sermayeye-iliskin-kriterler-yeniden-duzenlenecek-2-12-82350.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="On Birinci Kalkınma Planı: Döner sermayeye ilişkin kriterler yeniden düzenlenecek">
												<strong>2) </strong>
						On Birinci Kalkınma Planı: Döner sermayeye ilişkin kriterler yeniden düzenlenecek
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-universite-hastanelerinde-yeni-donem-egitim-ve-ogretimin-etkin-sunumuna-imkan-verecek-yonetim-2-15-82356.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Üniversite hastanelerinde yeni dönem: &#039;Eğitim ve öğretimin etkin sunumuna imkan verecek yönetim&#039;">
												<strong>3) </strong>
						Üniversite hastanelerinde yeni dönem: 'Eğitim ve öğretimin etkin sunumuna imkan verecek yönetim'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turkiye-saglikta-hekime-ulasabilirligi-en-iyi-ve-en-ucuz-saglayan-ulke-11-681-82351.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="&#039;Türkiye sağlıkta hekime ulaşabilirliği en iyi ve en ucuz sağlayan ülke&#039;">
												<strong>4) </strong>
						'Türkiye sağlıkta hekime ulaşabilirliği en iyi ve en ucuz sağlayan ülke'
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-icap-nobeti-tutan-doktorlarin-uzakta-oturmasina-halk-tepki-gosterdi-hastalarimiz-magduriyet-yasiyor-2-16-82383.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="İcap nöbeti tutan doktorların uzakta oturmasına halk tepki gösterdi: Hastalarımız mağduriyet yaşıyor ">
												<strong>5) </strong>
						İcap nöbeti tutan doktorların uzakta oturmasına halk tepki gösterdi: Hastalarımız mağduriyet yaşıyor 
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/veteriner-hekim/tr-turk-veteriner-hekimleri-birligi-meslek-yeterince-deger-gormuyor-6-680-82355.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Türk Veteriner Hekimleri Birliği: Meslek, yeterince değer görmüyor">
												<strong>6) </strong>
						Türk Veteriner Hekimleri Birliği: Meslek, yeterince değer görmüyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-rapor-isteyen-hasta-asmde-dehset-yasatti-kalp-pili-olan-hekim-hastaneye-kaldirildi-2-21-82382.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Rapor isteyen hasta ASM&#039;de dehşet yaşattı: Kalp pili olan hekim hastaneye kaldırıldı">
												<strong>7) </strong>
						Rapor isteyen hasta ASM'de dehşet yaşattı: Kalp pili olan hekim hastaneye kaldırıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktor-ve-eczacinin-da-aralarinda-oldugu-sahte-recete-davasina-devam-edildi-11-681-82385.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Doktor ve eczacının da aralarında olduğu sahte reçete davasına devam edildi">
												<strong>8) </strong>
						Doktor ve eczacının da aralarında olduğu sahte reçete davasına devam edildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-istanbulda-31-hekim-ise-gidemedi-hastalar-kapidan-dondu-2-21-82395.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="&#039;İstanbul&#039;da 31 hekim işe gidemedi, hastalar kapıdan döndü!&#039;">
												<strong>9) </strong>
						'İstanbul'da 31 hekim işe gidemedi, hastalar kapıdan döndü!'
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-prof-dr-necmettin-unal-arastirmalari-neticesinde-kuresel-sepsis-odulune-layik-goruldu-2-12-82388.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Prof. Dr. Necmettin Ünal araştırmaları neticesinde Küresel Sepsis Ödülü&#039;ne layık görüldü">
												<strong>10) </strong>
						Prof. Dr. Necmettin Ünal araştırmaları neticesinde Küresel Sepsis Ödülü'ne layık görüldü
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-bursa-sehir-hastanesi-ilk-gune-iki-bin-500-randevu-ile-basladi-2-16-82415.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Bursa Şehir Hastanesi ilk güne iki bin 500 randevu ile başladı">
												<strong>11) </strong>
						Bursa Şehir Hastanesi ilk güne iki bin 500 randevu ile başladı
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/veteriner-hekim/tr-veteriner-hekimlerin-kamuda-yetersiz-istihdami-bir-an-once-cozulmeli-6-680-82412.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="&#039;Veteriner hekimlerin kamuda yetersiz istihdamı bir an önce çözülmeli&#039;">
												<strong>12) </strong>
						'Veteriner hekimlerin kamuda yetersiz istihdamı bir an önce çözülmeli'
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-2019-yili-2-donem-ilk-defa-ve-yeniden-atama-kurasina-basvurabilecek-aday-sartlari-aciklandi-11-681-82462.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="2019 Yılı 2. Dönem İlk Defa Ve Yeniden Atama Kurasına başvurabilecek aday şartları açıklandı ">
												<strong>13) </strong>
						2019 Yılı 2. Dönem İlk Defa Ve Yeniden Atama Kurasına başvurabilecek aday şartları açıklandı 
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-tip-fakultesi-icin-iki-kere-sinava-hazirlandi-kesin-benim-doktor-olmam-gerekiyordu-2-15-82533.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Tıp Fakültesi için iki kere sınava hazırlandı: &#039;Kesin benim doktor olmam gerekiyordu&#039;">
												<strong>14) </strong>
						Tıp Fakültesi için iki kere sınava hazırlandı: 'Kesin benim doktor olmam gerekiyordu'
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-cerrahpasa-tip-kellik-sorununu-ortadan-kaldiracak-ilacin-son-faz-arastirmalarina-gecti-2-19-82417.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Cerrahpaşa Tıp kellik sorununu ortadan kaldıracak ilacın son faz araştırmalarına geçti">
												<strong>15) </strong>
						Cerrahpaşa Tıp kellik sorununu ortadan kaldıracak ilacın son faz araştırmalarına geçti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktorlarin-ar-ge-faaliyetlerine-daha-cok-zaman-ayirmasi-icin-doner-sermayede-duzenleme-yapilacak-11-681-82488.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Doktorların Ar-ge faaliyetlerine daha çok zaman ayırması için döner sermayede düzenleme yapılacak">
												<strong>16) </strong>
						Doktorların Ar-ge faaliyetlerine daha çok zaman ayırması için döner sermayede düzenleme yapılacak
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-hacettepe-tiptan-rekor-puan-ile-mezun-oldu-konusmasinda-saglikta-siddete-isyan-etti-2-12-82333.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Hacettepe Tıp&#039;tan rekor puan ile mezun oldu... Konuşmasında sağlıkta şiddete isyan etti ">
												<strong>17) </strong>
						Hacettepe Tıp'tan rekor puan ile mezun oldu... Konuşmasında sağlıkta şiddete isyan etti 
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-ankara-sehir-hastanesi-koordinator-bashekimi-surel-memnuniyet-anketleri-sonuclarimiz-oldukca-yuksek-2-16-82485.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Ankara Şehir Hastanesi Koordinatör Başhekimi Surel: Memnuniyet anketleri sonuçlarımız oldukça yüksek">
												<strong>18) </strong>
						Ankara Şehir Hastanesi Koordinatör Başhekimi Surel: Memnuniyet anketleri sonuçlarımız oldukça yüksek
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-doktorada-en-cok-tercih-edilen-alanlar-mikro-ve-nanoteknoloji-2-22-82498.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Doktorada en çok tercih edilen alanlar mikro ve nanoteknoloji">
												<strong>19) </strong>
						Doktorada en çok tercih edilen alanlar mikro ve nanoteknoloji
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-bilim-insanlari-anne-sutunun-kanser-tumorlerini-yok-etmek-icin-etkin-oldugunu-kesfetti-2-19-82474.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Bilim insanları anne sütünün kanser tümörlerini yok etmek için etkin olduğunu keşfetti">
												<strong>20) </strong>
						Bilim insanları anne sütünün kanser tümörlerini yok etmek için etkin olduğunu keşfetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-patoloji-uzmanindan-doku-sergisi-laboratuvarda-gecen-zor-is-yasamina-renk-katiyor-11-681-82487.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Patoloji uzmanından &#039;doku&#039; sergisi: &#039;Laboratuvarda geçen zor iş yaşamına renk katıyor&#039;">
												<strong>21) </strong>
						Patoloji uzmanından 'doku' sergisi: 'Laboratuvarda geçen zor iş yaşamına renk katıyor'
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-alzheimer-viral-bir-enfeksiyonun-latent-olarak-ortaya-cikmasindan-mi-kaynaklaniyor-2-19-82463.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Alzheimer viral bir enfeksiyonun latent olarak ortaya çıkmasından mı kaynaklanıyor?">
												<strong>22) </strong>
						Alzheimer viral bir enfeksiyonun latent olarak ortaya çıkmasından mı kaynaklanıyor?
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-cerrahpasa-tip-fakultesinden-aday-ogrencileri-bir-gunlugune-cerrahpasali-yapacak-etkinlik-2-15-82477.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Cerrahpaşa Tıp Fakültesi’nden aday öğrencileri “Bir Günlüğüne Cerrahpaşalı” yapacak etkinlik">
						<i class="fa fa-video-camera"></i>						<strong>23) </strong>
						Cerrahpaşa Tıp Fakültesi’nden aday öğrencileri “Bir Günlüğüne Cerrahpaşalı” yapacak etkinlik
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-muglada-egitim-arastirma-hastanesini-su-basti-vatandas-sosyal-medyada-tepki-gosterdi-2-16-82451.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Muğla&#039;da Eğitim Araştırma Hastanesini su bastı... Vatandaş sosyal medyada tepki gösterdi">
												<strong>24) </strong>
						Muğla'da Eğitim Araştırma Hastanesini su bastı... Vatandaş sosyal medyada tepki gösterdi
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-tus-ve-sts-basvurularinda-24-temmuz-son-gun-2-22-82519.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="TUS ve STS başvurularında 24 Temmuz son gün">
												<strong>25) </strong>
						TUS ve STS başvurularında 24 Temmuz son gün
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-turk-bilim-insanlari-kok-hucre-ve-3d-biyo-yazici-kalp-ve-karaciger-uretecek-2-19-82414.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Türk bilim insanları kök hücre ve 3D biyo-yazıcı kalp ve karaciğer üretecek">
												<strong>26) </strong>
						Türk bilim insanları kök hücre ve 3D biyo-yazıcı kalp ve karaciğer üretecek
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-ankara-tiptan-bir-ilk-yerli-radyoaktif-ilac-uretimi-ve-erken-tani-imkani-taniyan-merkezi-2-16-82455.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Ankara tıp&#039;tan bir ilk: Yerli radyoaktif ilaç üretimi ve erken tanı imkanı tanıyan merkezi">
												<strong>27) </strong>
						Ankara tıp'tan bir ilk: Yerli radyoaktif ilaç üretimi ve erken tanı imkanı tanıyan merkezi
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-uludag-tip-fakultesi-vajinal-operasyonlarda-yeni-bir-teknik-gelistirdi-calisma-dunya-tip-literaturune-girdi-2-19-82537.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Uludağ Tıp Fakültesi vajinal operasyonlarda yeni bir teknik geliştirdi: Çalışma dünya tıp literatürüne girdi">
												<strong>28) </strong>
						Uludağ Tıp Fakültesi vajinal operasyonlarda yeni bir teknik geliştirdi: Çalışma dünya tıp literatürüne girdi
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-universite-ogrenci-adaylari-en-cok-saglik-ve-hukuk-programlarina-bakti-2-22-82521.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Üniversite öğrenci adayları en çok sağlık ve hukuk programlarına baktı">
												<strong>29) </strong>
						Üniversite öğrenci adayları en çok sağlık ve hukuk programlarına baktı
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-dis-hekimi-ve-eski-muhtar-kacak-kazi-yaparken-yakalandi-3-24-82528.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Diş hekimi ve eski muhtar kaçak kazı yaparken yakalandı">
												<strong>30) </strong>
						Diş hekimi ve eski muhtar kaçak kazı yaparken yakalandı
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/hekim/saglik-bak/tr-mr-ve-tomografi-sinirlamalarina-iliskin-aciklama-amac-hekimin-istem-yapmasini-engellemek-degil-2-13-82559.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>1) </strong>
						Hekimler biraz korkaktır.boyle bir haberle bile...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlarinin-yuzde-60i-meslek-degistirmek-istiyor-11-681-82568.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>2) </strong>
						İş yükü fazlaysa işi ağırdan alın... Ne kadar...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-duayen-doktorlardan-eylem-cagrisi-doktor-bilim-insanlarinin-soyu-tukeniyor-2-15-82565.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>3) </strong>
						ülkemizde doktorların hor görülmesi, sağlıkla...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-yks-birincisi-cerrahpasa-tip-fakultesini-gezdi-11-681-82534.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>4) </strong>
						hangi fakülteyi ,hangi tahsili secersen sec bu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-yeni-donem-mr-ve-tomografi-ile-basladi-diger-tetkik-ve-ameliyatlarla-surecek-11-681-82561.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>5) </strong>
						Sadece görüntülemede değil, performans...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-kok-hucre-tedavisi-caresiz-hastaliklar-icin-rutin-tedavi-olacak-11-681-80088.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>6) </strong>
						Kök hücre tedavisi nin çare olmiyacagi hastalık...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-lenf-bezleri-ne-zaman-tehlikeye-isaret-eder-11-681-30363.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>7) </strong>
						Merhaba doktor bey yaşım 27 benim boynumunsağ...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlarinin-yuzde-60i-meslek-degistirmek-istiyor-11-681-82568.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>8) </strong>
						ACİL VE DERHAL SAĞLIK BAKANLIĞI TÜM SAĞLIK...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlarinin-yuzde-60i-meslek-degistirmek-istiyor-11-681-82568.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>9) </strong>
						Hiç düşünmeden hem de , eskiden severek...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-yeni-bir-doktor-dizisi-geliyor-mucize-doktorun-cekimleri-basladi-11-681-82563.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>10) </strong>
						Bir bu eksikti...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanina-siddet-teror-sucu-kapsaminda-degerlendirilmeli-11-681-82567.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>11) </strong>
						doğru söze ne denir ? 
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlarinin-yuzde-60i-meslek-degistirmek-istiyor-11-681-82568.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>12) </strong>
						Beden eğitimi öğretmeni olmak istiyorum zira...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-calisanlarinin-yuzde-60i-meslek-degistirmek-istiyor-11-681-82568.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>13) </strong>
						Dr  ların   %  90    ı...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/saglik-bak/tr-mr-ve-tomografi-sinirlamalarina-iliskin-aciklama-amac-hekimin-istem-yapmasini-engellemek-degil-2-13-82559.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>14) </strong>
						Geçen hafta SGK tarafından  kesilen 3...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-medipol-universitesinden-ankara-gari-aciklamasi-2-15-82552.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>15) </strong>
						Sevgili ve saygı değer arkadaşlar,
Bu konudaki...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-yeni-donem-mr-ve-tomografi-ile-basladi-diger-tetkik-ve-ameliyatlarla-surecek-11-681-82561.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>16) </strong>
						Hekimlerin dönerini kes, kullandığı...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-medipol-universitesinden-ankara-gari-aciklamasi-2-15-82552.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>17) </strong>
						rektör ve milli emlak aynı anda açıklama...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-prof-dr-ilknur-altunay-yeni-ilaclar-sedef-hastaliginin-tedavisinde-ve-kontrolunde-etkili-11-681-78900.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>18) </strong>
						Benim bi kayboluyor az sinir stres yaptigimda...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-trigeminal-nevralji-hastasi-kadin-simdi-otanazi-istiyor-2-12-77541.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>19) </strong>
						Nasıl kurtulabilirim bu hastalıktan. Lütfen...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/universiteler/tr-malatyada-ilk-ince-bagirsak-nakli-yapildi-2-15-68524.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
											<strong>20) </strong>
						Çöliak hastalarına da ince bağırsak naklî...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">	<div class="ilanlar-container">		<div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div>		<div class="ilanlar-sutun" id="ilanlar-scroll">			<table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;">				<thead>					<tr>						<th>İlan Tarihi</th>							<th>Detay</th>						<th>Kategori</th>					</tr>				</thead>				<tbody>																		</tbody>  			</table>		</div>	</div>	<div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="etkinlikler-container">

		<div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div>
		<div class="etkinlikler-sutun" id="etkinlikler-scroll">

			<table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;">
				<thead>
					<tr>
						<th>Tarih</th>
						<th>Etkinlik</th>  		
						<th>Kategori</th>
						<th>Yer</th>
					</tr>
				</thead>
				<tbody>

											<tr>
							<td>28/08-29/08</td>
							<td>
								<a title="Çocuklarda Motilite Bozuklukları Sempozyumu" href="/activity/cocuk-saglIgI-ve-hastalIklarI/gun/tr-cocuklarda-motilite-bozukluklari-sempozyumu-675-13-1411.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
									Çocuklarda Motilite Bozuklukları Sempozyumu
								</a>
							</td>
							<td>ÇOCUK...</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>27/08-31/08</td>
							<td>
								<a title="20. Ulusal Anatomi Kongresi" href="/activity/anatomi/kongre/tr-20-ulusal-anatomi-kongresi-675-4-1410.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
									20. Ulusal Anatomi Kongresi
								</a>
							</td>
							<td>ANATOMİ</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>05/09-08/09</td>
							<td>
								<a title="6. DOD Dermatoloji Gündemi" href="/activity/dermatoloji/toplantI/tr-6-dod-dermatoloji-gundemi-675-14-1412.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
									6. DOD Dermatoloji Gündemi
								</a>
							</td>
							<td>DERMATOLOJİ</td>
							<td>SAKA</td>
						</tr>					
											<tr>
							<td>12/09-13/09</td>
							<td>
								<a title="SCAI Menata Mentor Course-SCAI 2019" href="/activity/kalp-ve-damar-cerrahisi/kongre/tr-scaI-menata-mentor-course-scaI-2019-675-36-1415.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
									SCAI Menata Mentor Course-SCAI 2019
								</a>
							</td>
							<td>KALP VE...</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>14/09-14/09</td>
							<td>
								<a title="7. Multidisipliner Nöroendokrin Tümör Sempozyumu " href="/activity/noroloji/sempozyum/tr-7-multidisipliner-noroendokrin-tumor-sempozyumu-675-41-1416.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
									7. Multidisipliner Nöroendokrin Tümör Sempozyumu 
								</a>
							</td>
							<td>NÖROLOJİ</td>
							<td>ANKA</td>
						</tr>					
											<tr>
							<td>11/09-14/09</td>
							<td>
								<a title="World Congress of Perinatal Medicine " href="/activity/kadIn-hastalIklarI-ve-dogum/kongre/tr-world-congress-of-perinatal-medicine-675-35-1413.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
									World Congress of Perinatal Medicine 
								</a>
							</td>
							<td>KADIN...</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>12/09-15/09</td>
							<td>
								<a title="10. Ulusal Haseki Tıp Kongresi ve 9. Haseki Hemşirelik Sempozyumu" href="/activity/hemsirelik-bilimleri/sempozyum/tr-10-ulusal-haseki-tip-kongresi-ve-9-haseki-hemsirelik-sempozyumu-675-31-1414.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">
									10. Ulusal Haseki Tıp Kongresi ve 9. Haseki Hemşirelik Sempozyumu
								</a>
							</td>
							<td>HEMŞİRELİ...</td>
							<td>SAKA</td>
						</tr>					
									
				</tbody>  
			</table>

		</div>
	</div>
	<div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div>

</div>														</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="09d10a3ad1ee4945438da4cd4c5942b0" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=09d10a3ad1ee4945438da4cd4c5942b0">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=09d10a3ad1ee4945438da4cd4c5942b0">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>


	<div class="fixed-alt Fixed" style="z-index: 5; height: 60px;">
		<div class="img-responsive center-block visible-xs">
			<a href="http://www.cizgimedikal.com/?mobil" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com/?mobil'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi-mobil-ust-2019.gif" style="height: 60px; width: 320px;" /></a>
		</div>		
    </div>





 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=09d10a3ad1ee4945438da4cd4c5942b0"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Türk bilim insanları 4 ölümcül virüs buldu | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	
	$("img.lazy").lazyload({
         effect : "fadeIn"
     });

</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>