<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Türkiye'de Kovid 19'dan iyileşen hasta sayısı 89 bin 480'e ulaştı</title><meta name="keywords" content="turkiye gunluk koronavirus tablosu,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="turkiye gunluk koronavirus tablosu, " /><meta name="description" content="Türkiye'de Kovid 19'dan iyileşen hasta sayısı 89 bin 480'e ulaştı. Sağlık Bakanlığı verilerine göre, son 24 saatte 3 bin 84 kişinin daha" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-turkiyede-kovid-19dan-iyilesen-hasta-sayisi-89-bin-480e-ulasti-1-11-88798.html"><meta property="og:title" content="Türkiye'de Kovid 19'dan iyileşen hasta sayısı 89 bin 480'e ulaştı"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Sağlık Bakanlığı verilerine göre, son 24 saatte 3 bin 84 kişinin daha iyileşmesiyle Kovid-19 tedavisi tamamlananların sayısı 89 bin 480 oldu."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici3/iyilesen.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"><div class="img-responsive m5"><a href="https://www.epilepsiicinbak.com/mobil-uygulama-tanitim?utm_source=medimagazin&utm_medium=banner&utm_campaign=app_lansman&utm_content=April2020" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/epilepsi-2020.gif" /></a></div></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-1-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-turkiyede-kovid-19dan-iyilesen-hasta-sayisi-89-bin-480e-ulasti-1-11-88798.html">Türkiye'de Kovid-19'dan iyileşen hasta sayısı 89 bin 480'e ulaştı</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">09 Mayıs 2020 22:33</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> <br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-turkiyede-kovid-19dan-iyilesen-hasta-sayisi-89-bin-480e-ulasti-1-11-88798.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Türkiye'de Kovid-19'dan iyileşen hasta sayısı 89 bin 480'e ulaştı</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Sağlık Bakanlığı verilerine göre, son 24 saatte 3 bin 84 kişinin daha iyileşmesiyle Kovid-19 tedavisi tamamlananların sayısı 89 bin 480 oldu.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/gecici3/iyilesen.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Türkiye'de Kovid-19'dan iyileşen hasta sayısı 89 bin 480'e ulaştı"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 09 Mayıs 2020 22:33 - <span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-turkiyede-kovid-19dan-iyilesen-hasta-sayisi-89-bin-480e-ulasti-1-11-88798.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"><div class="orta-sag-img center-block resim-sag"><a href="https://tky.be/skvg" target="_blank" onclick="trackOutboundLink('https://tky.be/skvg'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/medi-tv-dik.gif" class="img-responsive" /></a></div></div>--><div class="clearfix"></div><div class="col-sm-98"><a href="https://tky.be/skvg" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tv-banner-mm-mobil.jpg" style="float: left; margin-right: 10px; margin-bottom: 10px;" class="hidden-md hidden-lg hidden-sm" /></a><div id="haber-ic"><p>Türkiye&#39;de son 24 saatte 1546 kişiye&nbsp;<strong>Kovid-19</strong>&nbsp;tanısı kondu, 50 kişi hayatını kaybetti, toplam vaka sayısı 137 bin 115, can kaybı 3 bin 739, iyileşen hasta sayısı 89 480 oldu.</p><p>Sağlık Bakanlığının internet sitesinde yer alan ve&nbsp;<strong>Sağlık Bakanı Fahrettin Koca</strong>&#39;nın da Twitter&#39;dan paylaştığı &quot;<strong>Türkiye Günlük Koronavirüs Tablosu</strong>&quot;nun güncel verilerine göre, bugün 35 bin 605 test yapıldı, 1546 kişiye Kovid-19 tanısı konuldu, 50 kişi hayatını kaybetti.&nbsp;</p><p>Toplam test sayısı 1 milyon 334 bin 411, vaka sayısı 137 bin 115 ve vefat sayısı 3 bin 739 oldu.</p></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/uQ2_6BFrW10"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=turkiye gunluk koronavirus tablosu'>turkiye gunluk koronavirus tablosu</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-turkiyede-kovid-19dan-iyilesen-hasta-sayisi-89-bin-480e-ulasti-1-11-88798.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="88798" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-yok-covid-19-web-sitesini-erisime-acti-11-681-88772.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/yok.jpg" class="lazy img-responsive" alt="YÖK 'Covid-19' web sitesini erişime açtı" /><p style="text-align:left;">YÖK 'Covid-19' web sitesini erişime açtı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bakan-koca-tepki-gostermisti-taksim-meydani-ve-istiklal-caddesinde-maske-zorunlulugu-ve-3-metre-mesafe-kurali-getirildi-11-681-88766.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/1(14).jpg" class="lazy img-responsive" alt="Bakan Koca tepki göstermişti... Taksim Meydanı ve İstiklal Caddesi'nde maske zorunluluğu ve 3 metre mesafe kuralı getirildi" /><p style="text-align:left;">Bakan Koca tepki göstermişti... Taksim Meydanı ve İstiklal Caddesi'nde maske zorunluluğu ve 3 metre mesafe kuralı getirildi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-cesur-hemsire-konustu-trump-susturmaya-calisti-11-681-88765.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/trump(2).jpg" class="lazy img-responsive" alt="Cesur hemşire konuştu, Trump susturmaya çalıştı" /><p style="text-align:left;">Cesur hemşire konuştu, Trump susturmaya çalıştı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-turkiyenin-bagisiklik-haritasi-cikarilacak-11-681-88760.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/koronavirus_numune_44.jpg" class="lazy img-responsive" alt="Türkiye'nin bağışıklık haritası çıkarılacak" /><p style="text-align:left;">Türkiye'nin bağışıklık haritası çıkarılacak</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-almanyanin-yeni-stratejisi-virusle-yasamayi-ogrenmek-ve-onu-kontrol-altina-almak-11-686-88758.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/koronavirus_bulgaristan_onlem11.jpg" class="lazy img-responsive" alt="Almanya'nın yeni stratejisi: Virüsle yaşamayı öğrenmek ve onu kontrol altına almak" /><p style="text-align:left;">Almanya'nın yeni stratejisi: Virüsle yaşamayı öğrenmek ve onu kontrol altına almak</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bashekim-koronavirusu-yendi-ilk-isi-immun-plazma-bagisi-oldu-11-681-88754.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/ufuk(1).jpg" class="lazy img-responsive" alt="Başhekim Koronavirüsü yendi, ilk işi 'immün plazma' bağışı oldu" /><p style="text-align:left;">Başhekim Koronavirüsü yendi, ilk işi 'immün plazma' bağışı oldu</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/meslek-org/tr-uzman-doktorun-sosyal-medya-linc-edilmesine-tjodtan-kinama-2-14-88752.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/agrilinc.jpg" class="lazy img-responsive" alt="Uzman doktorun sosyal medya linç edilmesine TJOD'tan kınama!" /><p style="text-align:left;">Uzman doktorun sosyal medya linç edilmesine TJOD'tan kınama!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/eczaci/genel/tr-teb-tibbi-maskeler-eczane-disinda-satilmasin-4-34-88750.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/maske(6).jpg" class="lazy img-responsive" alt="TEB: Tıbbi maskeler eczane dışında satılmasın" /><p style="text-align:left;">TEB: Tıbbi maskeler eczane dışında satılmasın</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/universiteler/tr-docentlik-sozlu-sinavlari-15-hazirandan-sonra-yapilacak-2-15-88747.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/uak.jpg" class="lazy img-responsive" alt="Doçentlik sözlü sınavları 15 Haziran'dan sonra yapılacak" /><p style="text-align:left;">Doçentlik sözlü sınavları 15 Haziran'dan sonra yapılacak</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/mm-youtube.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-lancet-kovid-hastalarinda-erken-uygulanan-uclu-ilac-kombinasyonu-umut-verdi-11-681-88801.html" title="Lancet: Kovid hastalarında erken uygulanan üçlü ilaç kombinasyonu umut verdi"><strong class="kalin">09.05.2020 </strong><span class="sondakika-unlem"></span>Lancet: Kovid hastalarında erken uygulanan üçlü ilaç kombinasyonu umut verdi</a></li><li><a href="/guncel/genel/tr-fda-evde-yapilabilecek-kovid-testine-onay-verdi-11-681-88800.html" title="FDA, evde yapılabilecek Kovid testine onay verdi"><strong class="kalin">09.05.2020 </strong><span class=""></span>FDA, evde yapılabilecek Kovid testine onay verdi</a></li><li><a href="/guncel/genel/tr-abdde-kalp-krizi-ve-kanser-olumleri-koronavirusten-onde-gidiyor-11-681-88799.html" title="ABD&#039;de kalp krizi ve kanser ölümleri, koronavirüsten önde gidiyor"><strong class="kalin">09.05.2020 </strong><span class="sondakika-unlem"></span>ABD'de kalp krizi ve kanser ölümleri, koronavirüsten önde gidiyor</a></li><li><a href="/guncel/genel/tr-turkiyede-kovid-19dan-iyilesen-hasta-sayisi-89-bin-480e-ulasti-11-681-88798.html" title="Türkiye&#039;de Kovid-19&#039;dan iyileşen hasta sayısı 89 bin 480&#039;e ulaştı"><strong class="kalin">09.05.2020 </strong><span class=""></span>Türkiye'de Kovid-19'dan iyileşen hasta sayısı 89 bin 480'e ulaştı</a></li><li><a href="/guncel/genel/tr-covId-19-ve-kardiyovaskuler-sistem-ozel-yayimlandi-11-681-88797.html" title="COVID-19 ve Kardiyovasküler Sistem Özel yayımlandı"><strong class="kalin">09.05.2020 </strong><span class="sondakika-unlem"></span>COVID-19 ve Kardiyovasküler Sistem Özel yayımlandı</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-istanbulda-yapimi-devam-eden-hastaneleri-inceledi-11-681-88796.html" title="Cumhurbaşkanı Erdoğan, İstanbul&#039;da yapımı devam eden hastaneleri inceledi"><strong class="kalin">09.05.2020 </strong><span class=""></span>Cumhurbaşkanı Erdoğan, İstanbul'da yapımı devam eden hastaneleri inceledi</a></li><li><a href="/guncel/genel/tr-saglik-calisanlari-ise-gitmek-icin-dakikalarca-otobus-bekliyor-11-681-88795.html" title="Sağlık çalışanları, işe gitmek için dakikalarca otobüs bekliyor"><strong class="kalin">09.05.2020 </strong><span class=""></span>Sağlık çalışanları, işe gitmek için dakikalarca otobüs bekliyor</a></li><li><a href="/eczaci/genel/tr-turk-eczacilari-birligi-ilac-uretimine-giriyor-oseltamivir-uretimi-icin-bakanliga-basvurdu-4-34-88794.html" title="Türk Eczacıları Birliği ilaç üretimine giriyor: Oseltamivir üretimi için Bakanlığa başvurdu"><strong class="kalin">09.05.2020 </strong><span class="sondakika-unlem"></span>Türk Eczacıları Birliği ilaç üretimine giriyor: Oseltamivir üretimi için Bakanlığa başvurdu</a></li><li><a href="/guncel/genel/tr-10-mayis-inme-onleme-gunu-dunya-uzerinde-dakikada-1-kisi-inme-geciriyor-11-681-88793.html" title="10 Mayıs İnme Önleme Günü: ‘Dünya üzerinde dakikada 1 kişi inme geçiriyor.’"><strong class="kalin">09.05.2020 </strong><span class=""></span>10 Mayıs İnme Önleme Günü: ‘Dünya üzerinde dakikada 1 kişi inme geçiriyor.’</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-covId-19-avm-ve-avm-Icindeki-Is-yerlerinde-alinacak-onlemleri-siraladi-11-681-88792.html" title="Sağlık Bakanlığı COVID-19 AVM ve AVM İçindeki İş Yerlerinde Alınacak Önlemleri sıraladı"><strong class="kalin">09.05.2020 </strong><span class=""></span>Sağlık Bakanlığı COVID-19 AVM ve AVM İçindeki İş Yerlerinde Alınacak Önlemleri sıraladı</a></li><li><a href="/guncel/genel/tr-koronavirus-salgini-nedeniyle-ara-verilen-organ-nakilleri-yeniden-basliyor-11-681-88791.html" title="Koronavirüs salgını nedeniyle ara verilen organ nakilleri yeniden başlıyor"><strong class="kalin">09.05.2020 </strong><span class=""></span>Koronavirüs salgını nedeniyle ara verilen organ nakilleri yeniden başlıyor</a></li><li><a href="/guncel/genel/tr-cerrahpasa-tip-yerinde-yapilaniyor-alt-cerrahpasada-egitim-ust-cerrahpasada-hastane-olacak-11-681-88790.html" title="Cerrahpaşa Tıp yerinde yapılanıyor: Alt Cerrahpaşada eğitim, Üst Cerrahpaşada hastane olacak"><strong class="kalin">09.05.2020 </strong><span class="sondakika-unlem"></span>Cerrahpaşa Tıp yerinde yapılanıyor: Alt Cerrahpaşada eğitim, Üst Cerrahpaşada hastane olacak</a></li><li><a href="/guncel/genel/tr-saglik-uygulama-tebligi-degisti-kovidle-ilgili-tedaviler-de-suta-eklendi-11-681-88789.html" title="Sağlık Uygulama Tebliği değişti! Kovidle ilgili tedaviler de SUT&#039;a eklendi!"><strong class="kalin">09.05.2020 </strong><span class="sondakika-unlem"></span>Sağlık Uygulama Tebliği değişti! Kovidle ilgili tedaviler de SUT'a eklendi!</a></li><li><a href="/guncel/genel/tr-kanadada-kovid-19a-karsi-ozel-bir-diyaliz-tedavisi-gelistirildi-ekstrakorporeal-lokosit-modifiye-11-681-88788.html" title="Kanada&#039;da Kovid-19&#039;a karşı özel bir diyaliz tedavisi geliştirildi: Ekstrakorporeal lökosit modifiye"><strong class="kalin">09.05.2020 </strong><span class="sondakika-unlem"></span>Kanada'da Kovid-19'a karşı özel bir diyaliz tedavisi geliştirildi: Ekstrakorporeal lökosit modifiye</a></li><li><a href="/guncel/genel/tr-prof-dr-aysegul-yildiz-virus-hakkinda-fazla-bilgi-kaygi-yukunuzu-artirip-kalici-hasarlara-neden-olabilir-11-681-88787.html" title="Prof. Dr. Ayşegül Yıldız: Virüs hakkında fazla bilgi kaygı yükünüzü artırıp kalıcı hasarlara neden olabilir"><strong class="kalin">09.05.2020 </strong><span class=""></span>Prof. Dr. Ayşegül Yıldız: Virüs hakkında fazla bilgi kaygı yükünüzü artırıp kalıcı hasarlara neden olabilir</a></li><li><a href="/guncel/genel/tr-turkiyenin-normallesme-takvimi-isliyor-restoran-ve-kafeler-ne-zaman-acilacak-11-681-88786.html" title="Türkiye&#039;nin normalleşme takvimi işliyor: Restoran ve kafeler ne zaman açılacak?"><strong class="kalin">09.05.2020 </strong><span class=""></span>Türkiye'nin normalleşme takvimi işliyor: Restoran ve kafeler ne zaman açılacak?</a></li><li><a href="/guncel/genel/tr-bilkentlilerin-gelistirdigi-metodla-enfeksiyon-hastaliklara-hizli-tani-konabilir-11-681-88785.html" title="Bilkentlilerin geliştirdiği metodla enfeksiyon hastalıklara hızlı tanı konabilir"><strong class="kalin">09.05.2020 </strong><span class="sondakika-unlem"></span>Bilkentlilerin geliştirdiği metodla enfeksiyon hastalıklara hızlı tanı konabilir</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-taksilerde-covid-19-onlemlerini-acikladi-11-681-88784.html" title="Sağlık Bakanlığı, taksilerde Covid-19 önlemlerini açıkladı"><strong class="kalin">09.05.2020 </strong><span class=""></span>Sağlık Bakanlığı, taksilerde Covid-19 önlemlerini açıkladı</a></li><li><a href="/guncel/genel/tr-covid-19da-umut-olan-hidroksiklorokin-ise-yaramiyor-mu-nejmdeki-bu-arastirma-olum-ve-entubasyona-etki-etmedigini-gosteriyor-11-681-88783.html" title="Covid-19&#039;da umut olan hidroksiklorokin işe yaramıyor mu? NEJM&#039;deki bu araştırma ölüm ve entübasyona etki etmediğini gösteriyor!"><strong class="kalin">09.05.2020 </strong><span class="sondakika-unlem"></span>Covid-19'da umut olan hidroksiklorokin işe yaramıyor mu? NEJM'deki bu araştırma ölüm ve entübasyona etki etmediğini gösteriyor!</a></li><li><a href="/guncel/genel/tr-koronavirusu-yendi-kendisini-kurtaran-meslektaslarina-beni-cukurdan-cikardiniz-diyerek-tesekkur-etti-11-681-88782.html" title="Koronavirüsü yendi, kendisini kurtaran meslektaşlarına &#039;Beni çukurdan çıkardınız&#039; diyerek teşekkür etti"><strong class="kalin">08.05.2020 </strong><span class="sondakika-unlem"></span>Koronavirüsü yendi, kendisini kurtaran meslektaşlarına 'Beni çukurdan çıkardınız' diyerek teşekkür etti</a></li><li><a href="/guncel/genel/tr-saglik-bakani-fahrettin-koca-8-mayis-koronavirus-tablosunu-acikladi-11-681-88781.html" title="Sağlık Bakanı Fahrettin Koca 8 Mayıs Koronavirüs tablosunu açıkladı"><strong class="kalin">08.05.2020 </strong><span class=""></span>Sağlık Bakanı Fahrettin Koca 8 Mayıs Koronavirüs tablosunu açıkladı</a></li><li><a href="/guncel/genel/tr-yeni-arastirma-covid-bulasinda-gozlerin-de-onemli-rol-oynadigini-gosteriyor-11-681-88780.html" title="Yeni araştırma Covid bulaşında gözlerin de önemli rol oynadığını gösteriyor"><strong class="kalin">08.05.2020 </strong><span class="sondakika-unlem"></span>Yeni araştırma Covid bulaşında gözlerin de önemli rol oynadığını gösteriyor</a></li><li><a href="/guncel/genel/tr-cevre-bakanligindan-kritik-uyari-maske-ve-eldiven-atiklari-72-saat-cift-posette-bekletikdikten-sonra-atilmali-11-681-88779.html" title="Çevre Bakanlığı&#039;ndan kritik uyarı: Maske ve eldiven atıkları 72 saat çift poşette bekletikdikten sonra atılmalı"><strong class="kalin">08.05.2020 </strong><span class=""></span>Çevre Bakanlığı'ndan kritik uyarı: Maske ve eldiven atıkları 72 saat çift poşette bekletikdikten sonra atılmalı</a></li><li><a href="/guncel/genel/tr-amerikada-kovid-19-kabusu-devam-ediyor-olenlerin-sayisi-77-bini-asti-11-681-88777.html" title="Amerika&#039;da Kovid-19 kabusu devam ediyor... Ölenlerin sayısı 77 bini aştı"><strong class="kalin">08.05.2020 </strong><span class=""></span>Amerika'da Kovid-19 kabusu devam ediyor... Ölenlerin sayısı 77 bini aştı</a></li><li><a href="/guncel/genel/tr-arastirma-covId-19-hastalarinda-tedaviye-eklenmesi-olum-oranlarini-onemli-derecede-dusuruyor-11-681-88778.html" title="Araştırma: COVID-19 hastalarında tedaviye eklenmesi ölüm oranlarını önemli derecede düşürüyor!"><strong class="kalin">08.05.2020 </strong><span class="sondakika-unlem"></span>Araştırma: COVID-19 hastalarında tedaviye eklenmesi ölüm oranlarını önemli derecede düşürüyor!</a></li><li><a href="/guncel/genel/tr-ucretli-maske-satisi-donemi-basladi-istanbulda-1-liradan-satiliyor-11-681-88776.html" title="Ücretli maske satışı dönemi başladı, İstanbul&#039;da 1 liradan satılıyor"><strong class="kalin">08.05.2020 </strong><span class=""></span>Ücretli maske satışı dönemi başladı, İstanbul'da 1 liradan satılıyor</a></li><li><a href="/guncel/genel/tr-karantinadan-sikildi-tedavi-gordugu-hastaneden-kacti-baska-bir-hastanede-yakalandi-11-681-88775.html" title="Karantinadan sıkıldı... Tedavi gördüğü hastaneden kaçtı, başka bir hastanede yakalandı"><strong class="kalin">08.05.2020 </strong><span class=""></span>Karantinadan sıkıldı... Tedavi gördüğü hastaneden kaçtı, başka bir hastanede yakalandı</a></li><li><a href="/guncel/genel/tr-fahrettin-koca-bu-kez-eminonunu-paylasti-ve-yeniden-uyardi-11-681-88774.html" title="Fahrettin Koca bu kez Eminönü&#039;nü paylaştı ve yeniden uyardı!"><strong class="kalin">08.05.2020 </strong><span class=""></span>Fahrettin Koca bu kez Eminönü'nü paylaştı ve yeniden uyardı!</a></li><li><a href="/guncel/genel/tr-turkiyede-koronavirus-asisi-calismalarinda-son-durum-hayvan-deneyleri-basladi-11-681-88773.html" title="Türkiye&#039;de koronavirüs aşısı çalışmalarında son durum: Hayvan deneyleri başladı"><strong class="kalin">08.05.2020 </strong><span class=""></span>Türkiye'de koronavirüs aşısı çalışmalarında son durum: Hayvan deneyleri başladı</a></li><li><a href="/guncel/genel/tr-yok-covid-19-web-sitesini-erisime-acti-11-681-88772.html" title="YÖK &#039;Covid-19&#039; web sitesini erişime açtı"><strong class="kalin">08.05.2020 </strong><span class=""></span>YÖK 'Covid-19' web sitesini erişime açtı</a></li><li><a href="/guncel/koronavirus/tr-dso-cindeki-hayvan-pazari-virusun-yayilmasinda-rol-oynadi-11-686-88771.html" title="DSÖ : Çin’deki hayvan pazarı virüsün yayılmasında rol oynadı"><strong class="kalin">08.05.2020 </strong><span class=""></span>DSÖ : Çin’deki hayvan pazarı virüsün yayılmasında rol oynadı</a></li><li><a href="/guncel/genel/tr-ellerinde-ciceklerle-hastaneye-gittiler-kahraman-saglik-calisanlarinin-anneler-gununu-kutladilar-11-681-88770.html" title="Ellerinde çiçeklerle hastaneye gittiler.. Kahraman sağlık çalışanlarının Anneler Gününü kutladılar"><strong class="kalin">08.05.2020 </strong><span class=""></span>Ellerinde çiçeklerle hastaneye gittiler.. Kahraman sağlık çalışanlarının Anneler Gününü kutladılar</a></li><li><a href="/dis-haberler/genel/tr-polisler-pandemiye-boyle-dikkat-cekti-koronavirusun-cenazesini-dans-ederek-kaldirdilar-76-682-88769.html" title="Polisler pandemiye böyle dikkat çekti: Koronavirüsün cenazesini dans ederek kaldırdılar"><strong class="kalin">08.05.2020 </strong><span class=""></span>Polisler pandemiye böyle dikkat çekti: Koronavirüsün cenazesini dans ederek kaldırdılar</a></li><li><a href="/guncel/genel/tr-koronavirus-hastalari-taburcu-oldu-saglik-calisanlari-erik-dali-oynadi-11-681-88768.html" title="Koronavirüs hastaları taburcu oldu, sağlık çalışanları &#039;erik dalı&#039; oynadı"><strong class="kalin">08.05.2020 </strong><span class=""></span>Koronavirüs hastaları taburcu oldu, sağlık çalışanları 'erik dalı' oynadı</a></li><li><a href="/guncel/genel/tr-iranda-kovid-19-nedeniyle-can-kaybi-6-bin-541e-yukseldi-11-681-88767.html" title="İran&#039;da Kovid-19 nedeniyle can kaybı 6 bin 541&#039;e yükseldi"><strong class="kalin">08.05.2020 </strong><span class=""></span>İran'da Kovid-19 nedeniyle can kaybı 6 bin 541'e yükseldi</a></li><li><a href="/guncel/genel/tr-bakan-koca-tepki-gostermisti-taksim-meydani-ve-istiklal-caddesinde-maske-zorunlulugu-ve-3-metre-mesafe-kurali-getirildi-11-681-88766.html" title="Bakan Koca tepki göstermişti... Taksim Meydanı ve İstiklal Caddesi&#039;nde maske zorunluluğu ve 3 metre mesafe kuralı getirildi"><strong class="kalin">08.05.2020 </strong><span class=""></span>Bakan Koca tepki göstermişti... Taksim Meydanı ve İstiklal Caddesi'nde maske zorunluluğu ve 3 metre mesafe kuralı getirildi</a></li><li><a href="/guncel/genel/tr-cesur-hemsire-konustu-trump-susturmaya-calisti-11-681-88765.html" title="Cesur hemşire konuştu, Trump susturmaya çalıştı"><strong class="kalin">08.05.2020 </strong><span class=""></span>Cesur hemşire konuştu, Trump susturmaya çalıştı</a></li><li><a href="/guncel/genel/tr-anneler-gununde-anlamli-gorev-hemsireler-hasta-bebeklere-annelik-yapiyor-11-681-88764.html" title="Anneler gününde anlamlı görev: Hemşireler hasta bebeklere annelik yapıyor"><strong class="kalin">08.05.2020 </strong><span class=""></span>Anneler gününde anlamlı görev: Hemşireler hasta bebeklere annelik yapıyor</a></li><li><a href="/guncel/genel/tr-prof-dr-alpay-azaptan-dikkat-ceken-mesaj-asi-candir-11-681-88763.html" title="Prof. Dr. Alpay Azap&#039;tan dikkat çeken mesaj: Aşı candır"><strong class="kalin">08.05.2020 </strong><span class=""></span>Prof. Dr. Alpay Azap'tan dikkat çeken mesaj: Aşı candır</a></li><li><a href="/guncel/genel/tr-asi-calismalari-icin-saglikli-bireylere-koronavirus-enjekte-edilecek-11-681-88762.html" title="Aşı çalışmaları için sağlıklı bireylere koronavirüs enjekte edilecek"><strong class="kalin">08.05.2020 </strong><span class=""></span>Aşı çalışmaları için sağlıklı bireylere koronavirüs enjekte edilecek</a></li><li><a href="/guncel/genel/tr-anketten-saglik-calisanlarina-guven-cikti-koronavirus-savascilarina-guven-10-uzerinden-99-11-681-88761.html" title="Anketten &#039;sağlık çalışanlarına güven&#039; çıktı: Koronavirüs savaşçılarına güven 10 üzerinden 9.9"><strong class="kalin">08.05.2020 </strong><span class="sondakika-unlem"></span>Anketten 'sağlık çalışanlarına güven' çıktı: Koronavirüs savaşçılarına güven 10 üzerinden 9.9</a></li><li><a href="/guncel/genel/tr-turkiyenin-bagisiklik-haritasi-cikarilacak-11-681-88760.html" title="Türkiye&#039;nin bağışıklık haritası çıkarılacak"><strong class="kalin">08.05.2020 </strong><span class=""></span>Türkiye'nin bağışıklık haritası çıkarılacak</a></li><li><a href="/guncel/koronavirus/tr-az-sayida-hastaya-dayali-calisma-kovid-cinsel-yolla-bulasir-mi-11-686-88759.html" title="Az sayıda hastaya dayalı çalışma; Kovid cinsel yolla bulaşır mı?"><strong class="kalin">08.05.2020 </strong><span class="sondakika-unlem"></span>Az sayıda hastaya dayalı çalışma; Kovid cinsel yolla bulaşır mı?</a></li><li><a href="/guncel/koronavirus/tr-almanyanin-yeni-stratejisi-virusle-yasamayi-ogrenmek-ve-onu-kontrol-altina-almak-11-686-88758.html" title="Almanya&#039;nın yeni stratejisi: Virüsle yaşamayı öğrenmek ve onu kontrol altına almak"><strong class="kalin">08.05.2020 </strong><span class=""></span>Almanya'nın yeni stratejisi: Virüsle yaşamayı öğrenmek ve onu kontrol altına almak</a></li><li><a href="/guncel/genel/tr-cerrahpasanin-kovid-mucadelesi-belgesel-oldu-11-681-88757.html" title="Cerrahpaşa&#039;nın Kovid mücadelesi Belgesel oldu"><strong class="kalin">08.05.2020 </strong><span class=""></span>Cerrahpaşa'nın Kovid mücadelesi Belgesel oldu</a></li><li><a href="/guncel/genel/tr-doktor-anneler-hayatini-kaybeden-saglik-calisanlarinin-cocuklarina-burs-veriyor-11-681-88756.html" title="Doktor anneler, hayatını kaybeden sağlık çalışanlarının çocuklarına burs veriyor"><strong class="kalin">07.05.2020 </strong><span class=""></span>Doktor anneler, hayatını kaybeden sağlık çalışanlarının çocuklarına burs veriyor</a></li><li><a href="/guncel/genel/tr-saglik-bakani-fahrettin-koca-7-mayis-koronavirus-tablosunu-paylasti-11-681-88755.html" title="Sağlık Bakanı Fahrettin Koca, 7 Mayıs Koronavirüs tablosunu paylaştı"><strong class="kalin">07.05.2020 </strong><span class=""></span>Sağlık Bakanı Fahrettin Koca, 7 Mayıs Koronavirüs tablosunu paylaştı</a></li><li><a href="/guncel/genel/tr-bashekim-koronavirusu-yendi-ilk-isi-immun-plazma-bagisi-oldu-11-681-88754.html" title="Başhekim Koronavirüsü yendi, ilk işi &#039;immün plazma&#039; bağışı oldu"><strong class="kalin">07.05.2020 </strong><span class=""></span>Başhekim Koronavirüsü yendi, ilk işi 'immün plazma' bağışı oldu</a></li><li><a href="/guncel/genel/tr-koronavirus-hastasina-cift-akciger-nakli-yapildi-11-681-88753.html" title="Koronavirüs hastasına çift akciğer nakli yapıldı"><strong class="kalin">07.05.2020 </strong><span class=""></span>Koronavirüs hastasına çift akciğer nakli yapıldı</a></li><li><a href="/hekim/meslek-org/tr-uzman-doktorun-sosyal-medya-linc-edilmesine-tjodtan-kinama-2-14-88752.html" title="Uzman doktorun sosyal medya linç edilmesine TJOD&#039;tan kınama!"><strong class="kalin">07.05.2020 </strong><span class=""></span>Uzman doktorun sosyal medya linç edilmesine TJOD'tan kınama!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/meslek-org/tr-uzman-doktorun-sosyal-medya-linc-edilmesine-tjodtan-kinama-2-14-88752.html" title="Uzman doktorun sosyal medya linç edilmesine TJOD&#039;tan kınama!"><strong>1) </strong>Uzman doktorun sosyal medya linç edilmesine TJOD'tan kınama!</a></li><li><a href="/guncel/genel/tr-super-lig-eski-futbolcusu-koronavirus-suphesi-olan-oglunu-hastanede-bogarak-oldurdu-11-681-88703.html" title="Süper Lig eski futbolcusu, koronavirüs şüphesi olan oğlunu hastanede boğarak öldürdü"><strong>2) </strong>Süper Lig eski futbolcusu, koronavirüs şüphesi olan oğlunu hastanede boğarak öldürdü</a></li><li><a href="/guncel/genel/tr-saglik-editoru-tulay-karabag-hayatini-kaybetti-11-681-88616.html" title="Sağlık editörü Tülay Karabağ hayatını kaybetti"><strong>3) </strong>Sağlık editörü Tülay Karabağ hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-capa-tipin-duayen-hocasi-prof-dr-murat-dilmener-koronavirusten-hayatini-kaybetti-2-12-88617.html" title="Çapa Tıp&#039;ın duayen hocası Prof. Dr. Murat Dilmener koronavirüsten hayatını kaybetti"><strong>4) </strong>Çapa Tıp'ın duayen hocası Prof. Dr. Murat Dilmener koronavirüsten hayatını kaybetti</a></li><li><a href="/saglik-calisanlari/genel/tr-koronavirus-teshisi-konulan-hemsire-tirnaklarindaki-degisiminden-suphelendi-hayati-kurtuldu-6-48-88666.html" title="Koronavirüs teşhisi konulan hemşire tırnaklarındaki değişiminden şüphelendi hayatı kurtuldu"><strong>5) </strong>Koronavirüs teşhisi konulan hemşire tırnaklarındaki değişiminden şüphelendi hayatı kurtuldu</a></li><li><a href="/guncel/genel/tr-anestezi-teknikeri-ayse-karaman-cinayetinin-sanigi-doktor-ozgur-tahran-tahliye-edildi-11-681-88632.html" title="Anestezi teknikeri Ayşe Karaman cinayetinin sanığı doktor Özgür Tahran tahliye edildi"><strong>6) </strong>Anestezi teknikeri Ayşe Karaman cinayetinin sanığı doktor Özgür Tahran tahliye edildi</a></li><li><a href="/guncel/genel/tr-cesur-hemsire-konustu-trump-susturmaya-calisti-11-681-88765.html" title="Cesur hemşire konuştu, Trump susturmaya çalıştı"><strong>7) </strong>Cesur hemşire konuştu, Trump susturmaya çalıştı</a></li><li><a href="/guncel/genel/tr-koronayi-yenen-profesor-kalbine-yenik-dustu-11-681-88635.html" title="Koronayı yenen profesör kalbine yenik düştü"><strong>8) </strong>Koronayı yenen profesör kalbine yenik düştü</a></li><li><a href="/guncel/genel/tr-maske-fiyati-belli-oldu-11-681-88696.html" title="Maske fiyatı belli oldu!"><strong>9) </strong>Maske fiyatı belli oldu!</a></li><li><a href="/guncel/koronavirus/tr-abdominal-bt-ile-covid-19-tanisi-konabilir-mi-11-686-88661.html" title="Abdominal BT ile Covid-19 tanısı konabilir mi?"><strong>10) </strong>Abdominal BT ile Covid-19 tanısı konabilir mi?</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-normallesme-planini-anlatti-iste-yeni-duzenlemeler-11-681-88649.html" title="Cumhurbaşkanı Erdoğan normalleşme planını anlattı! İşte yeni düzenlemeler"><strong>11) </strong>Cumhurbaşkanı Erdoğan normalleşme planını anlattı! İşte yeni düzenlemeler</a></li><li><a href="/eczaci/meslek-org/tr-tebden-farmakoloji-anabilim-dalinda-biyoloji-mezunu-ogretim-elemani-kadrosuna-tepki-4-36-88623.html" title="TEB&#039;den Farmakoloji Anabilim Dalı&#039;nda biyoloji mezunu öğretim elemanı kadrosuna tepki"><strong>12) </strong>TEB'den Farmakoloji Anabilim Dalı'nda biyoloji mezunu öğretim elemanı kadrosuna tepki</a></li><li><a href="/hekim/genel/tr-aytac-yalmana-mudahale-eden-doktor-2-ay-sonra-yogun-bakimdan-cikti-2-12-88741.html" title="Aytaç Yalman&#039;a müdahale eden doktor 2 ay sonra yoğun bakımdan çıktı"><strong>13) </strong>Aytaç Yalman'a müdahale eden doktor 2 ay sonra yoğun bakımdan çıktı</a></li><li><a href="/guncel/genel/tr-anketten-saglik-calisanlarina-guven-cikti-koronavirus-savascilarina-guven-10-uzerinden-99-11-681-88761.html" title="Anketten &#039;sağlık çalışanlarına güven&#039; çıktı: Koronavirüs savaşçılarına güven 10 üzerinden 9.9"><strong>14) </strong>Anketten 'sağlık çalışanlarına güven' çıktı: Koronavirüs savaşçılarına güven 10 üzerinden 9.9</a></li><li><a href="/guncel/genel/tr-arastirma-covId-19-hastalarinda-tedaviye-eklenmesi-olum-oranlarini-onemli-derecede-dusuruyor-11-681-88778.html" title="Araştırma: COVID-19 hastalarında tedaviye eklenmesi ölüm oranlarını önemli derecede düşürüyor!"><strong>15) </strong>Araştırma: COVID-19 hastalarında tedaviye eklenmesi ölüm oranlarını önemli derecede düşürüyor!</a></li><li><a href="/hekim/genel/tr-genc-doktor-koronayi-yenip-plazma-bagiscisi-oldu-2-12-88681.html" title="Genç doktor koronayı yenip plazma bağışçısı oldu"><strong>16) </strong>Genç doktor koronayı yenip plazma bağışçısı oldu</a></li><li><a href="/hekim/genel/tr-doktordan-yurekleri-sizlatan-sozler-2-12-88721.html" title="Doktordan yürekleri sızlatan sözler"><strong>17) </strong>Doktordan yürekleri sızlatan sözler</a></li><li><a href="/guncel/genel/tr-apartman-gorevlisi-pozitif-cikti-119-kisi-evlerinde-karantinaya-alindi-11-681-88628.html" title="Apartman görevlisi pozitif çıktı, 119 kişi evlerinde karantinaya alındı"><strong>18) </strong>Apartman görevlisi pozitif çıktı, 119 kişi evlerinde karantinaya alındı</a></li><li><a href="/hekim/universiteler/tr-docentlik-sozlu-sinavlari-15-hazirandan-sonra-yapilacak-2-15-88747.html" title="Doçentlik sözlü sınavları 15 Haziran&#039;dan sonra yapılacak"><strong>19) </strong>Doçentlik sözlü sınavları 15 Haziran'dan sonra yapılacak</a></li><li><a href="/guncel/koronavirus/tr-ankara-tiptan-tum-yonleriyle-covId-19-kitabi-pdf-formatinda-indirin--11-686-88737.html" title="Ankara Tıp&#039;tan tüm yönleriyle COVID-19 kitabı -Pdf Formatında indirin-"><strong>20) </strong>Ankara Tıp'tan tüm yönleriyle COVID-19 kitabı -Pdf Formatında indirin-</a></li><li><a href="/guncel/koronavirus/tr-abdli-uzmanlar-mutasyona-ugrayan-koronavirus-zayifliyor-olabilir-11-686-88692.html" title="ABD&#039;li uzmanlar: Mutasyona uğrayan koronavirüs zayıflıyor olabilir"><strong>21) </strong>ABD'li uzmanlar: Mutasyona uğrayan koronavirüs zayıflıyor olabilir</a></li><li><a href="/guncel/genel/tr-koronavirusu-yenen-doktor-anlatti-bilinc-kaybi-yasadim-akcigerimin-yuzde-70ini-virus-kaplamisti-11-681-88700.html" title="Koronavirüsü yenen doktor anlattı: Bilinç kaybı yaşadım, akciğerimin yüzde 70&#039;ini virüs  kaplamıştı"><strong>22) </strong>Koronavirüsü yenen doktor anlattı: Bilinç kaybı yaşadım, akciğerimin yüzde 70'ini virüs  kaplamıştı</a></li><li><a href="/guncel/genel/tr-tr-c-19-ilaci-koronavirus-hastalari-icin-hazir-11-681-88679.html" title="&#039;TR-C 19&#039; ilacı koronavirüs hastaları için hazır"><strong>23) </strong>'TR-C 19' ilacı koronavirüs hastaları için hazır</a></li><li><a href="/guncel/genel/tr-abdde-sok-koronavirusle-ilgili-cok-onemli-bulgular-elde-eden-profesor-evinde-olduruldu-11-681-88709.html" title="ABD&#039;de şok: Koronavirüsle ilgili &#039;çok önemli bulgular&#039; elde eden profesör evinde öldürüldü"><strong>24) </strong>ABD'de şok: Koronavirüsle ilgili 'çok önemli bulgular' elde eden profesör evinde öldürüldü</a></li><li><a href="/guncel/genel/tr-izmirde-466-saglik-calisani-korona-viruse-yakalandi-11-681-88647.html" title="İzmir&#039;de 466 sağlık çalışanı korona virüse yakalandı"><strong>25) </strong>İzmir'de 466 sağlık çalışanı korona virüse yakalandı</a></li><li><a href="/guncel/genel/tr-avmlerin-calisma-sartlari-belli-oldu-11-681-88718.html" title="AVM&#039;lerin çalışma şartları belli oldu"><strong>26) </strong>AVM'lerin çalışma şartları belli oldu</a></li><li><a href="/guncel/genel/tr-fransiz-doktorun-covid-19-aciklamasini-tevfik-ozlu-yorumladi-eger-dogru-ise-bazi-bilgilerimizin-revize-edilmesini-gerektirecek-11-681-88715.html" title="Fransız doktorun Covid-19 açıklamasını Tevfik Özlü yorumladı: Eğer doğru ise bazı bilgilerimizin revize edilmesini gerektirecek"><strong>27) </strong>Fransız doktorun Covid-19 açıklamasını Tevfik Özlü yorumladı: Eğer doğru ise bazı bilgilerimizin revize edilmesini gerektirecek</a></li><li><a href="/guncel/genel/tr-abdde-hIv-krizi-dr-fauciye-hIv-tedavisinin-patentini-sakladin-suclamasi-11-681-88719.html" title="ABD&#039;de HIV krizi: Dr Fauci&#039;ye &#039;HIV tedavisinin patentini sakladın&#039; suçlaması"><strong>28) </strong>ABD'de HIV krizi: Dr Fauci'ye 'HIV tedavisinin patentini sakladın' suçlaması</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-baro-ve-tabip-odalari-secimleri-yeniden-duzenlenecek-11-681-88687.html" title="Cumhurbaşkanı Erdoğan: Baro ve tabip odaları seçimleri yeniden düzenlenecek"><strong>29) </strong>Cumhurbaşkanı Erdoğan: Baro ve tabip odaları seçimleri yeniden düzenlenecek</a></li><li><a href="/guncel/genel/tr-corum-valiligi-birer-gunluk-esnek-calismayi-iptal-etti-11-681-88723.html" title="Çorum Valiliği, birer günlük esnek çalışmayı iptal etti"><strong>30) </strong>Çorum Valiliği, birer günlük esnek çalışmayı iptal etti</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/genel/tr-cerrahpasali-9-doktor-otelden-atildi-2-12-88066.html" title="Cerrahpaşalı 9 doktor otelden atıldı"><strong>1) </strong>Cerrahpaşalı 9 doktor otelden atıldı</a></li><li><a href="/guncel/genel/tr-saglik-bakanindan-ek-odeme-aciklamasi-pandemi-hastasiyla-ilgilenenler-tavandan-alacak-11-681-87991.html" title="Sağlık Bakanı&#039;ndan ek ödeme açıklaması: Pandemi hastasıyla ilgilenenler tavandan alacak"><strong>2) </strong>Sağlık Bakanı'ndan ek ödeme açıklaması: Pandemi hastasıyla ilgilenenler tavandan alacak</a></li><li><a href="/guncel/genel/tr-vali-erdogan-bektas-saglikcilar-hem-kendilerini-sikintiya-sokuyorlarhem-bizi-sikintiya-soktular-11-681-88210.html" title="Vali Erdoğan Bektaş: Sağlıkçılar hem kendilerini sıkıntıya sokuyorlar, hem bizi sıkıntıya soktular "><strong>3) </strong>Vali Erdoğan Bektaş: Sağlıkçılar hem kendilerini sıkıntıya sokuyorlar, hem bizi sıkıntıya soktular</a></li><li><a href="/guncel/genel/tr-koronavirus-nedeniyle-kapatilan-avmler-yeniden-aciliyor-tarih-verildi-11-681-88356.html" title="Koronavirüs nedeniyle kapatılan AVM&#039;ler yeniden açılıyor! Tarih verildi!"><strong>4) </strong>Koronavirüs nedeniyle kapatılan AVM'ler yeniden açılıyor! Tarih verildi!</a></li><li><a href="/guncel/genel/tr-prof-dr-ercument-ovalidan-heyecan-veren-dornaz-alfa-ilaci-aciklamasi-dornaz-alfa-ilaci-nedir-11-681-88180.html" title=" Prof. Dr. Ercüment Ovalı’dan heyecan veren Dornaz alfa ilacı açıklaması! Dornaz alfa ilacı nedir?"><strong>5) </strong>Prof. Dr. Ercüment Ovalı’dan heyecan veren Dornaz alfa ilacı açıklaması! Dornaz alfa ilacı nedir?</a></li><li><a href="/guncel/koronavirus/tr-gogus-hastaliklari-profesoru-hastalik-suresince-gunluk-tuttu-iste-ibret-verici-kovid-19-hastalik-sureci-11-686-88261.html" title="Göğüs hastalıkları profesörü hastalık süresince günlük tuttu: İşte ibret verici Kovid 19 hastalık süreci"><strong>6) </strong>Göğüs hastalıkları profesörü hastalık süresince günlük tuttu: İşte ibret verici Kovid 19 hastalık süreci</a></li><li><a href="/guncel/genel/tr-korona-virusu-yenen-doktor-ates-yuksekligi-yasamadim-11-681-88281.html" title="Korona virüsü yenen doktor: &#039;Ateş yüksekliği yaşamadım&#039;"><strong>7) </strong>Korona virüsü yenen doktor: 'Ateş yüksekliği yaşamadım'</a></li><li><a href="/hekim/genel/tr-koronavirusu-yenen-doktor-bilinmeyen-yolculuk-gibi-2-12-88570.html" title="Koronavirüsü yenen doktor: Bilinmeyen yolculuk gibi"><strong>8) </strong>Koronavirüsü yenen doktor: Bilinmeyen yolculuk gibi</a></li><li><a href="/guncel/genel/tr-son-dakika-31-ilde-2-gun-sokaga-cikma-yasagi-ilan-edildi-11-681-87992.html" title="SON DAKİKA: 31 ilde 2 gün sokağa çıkma yasağı ilan edildi"><strong>9) </strong>SON DAKİKA: 31 ilde 2 gün sokağa çıkma yasağı ilan edildi</a></li><li><a href="/guncel/genel/tr-saglik-bakani-fahrettin-kocadan-prof-ercument-ovali-hakkinda-sert-aciklama-11-681-88209.html" title="Sağlık Bakanı Fahrettin Koca&#039;dan Prof. Ercüment Ovalı hakkında sert açıklama"><strong>10) </strong>Sağlık Bakanı Fahrettin Koca'dan Prof. Ercüment Ovalı hakkında sert açıklama</a></li><li><a href="/guncel/genel/tr-normallesme-surecinin-takvimi-belli-oldu-11-681-88341.html" title="Normalleşme sürecinin takvimi belli oldu"><strong>11) </strong>Normalleşme sürecinin takvimi belli oldu</a></li><li><a href="/hekim/kamu-hast/tr-bashekimden-tepki-sizi-buradan-ifsa-etmemi-ister-misiniz-2-16-88399.html" title="Başhekimden tepki: Sizi buradan ifşa etmemi ister misiniz"><strong>12) </strong>Başhekimden tepki: Sizi buradan ifşa etmemi ister misiniz</a></li><li><a href="/hekim/genel/tr-anestezi-uzmanindan-bilim-kuruluna-oneri-sevofluran-gazi-koronavirus-pnomonisinde-kullanilabilir-2-12-88159.html" title="Anestezi uzmanından Bilim Kuruluna öneri: Sevofluran gazı koronavirüs pnömonisinde kullanılabilir"><strong>13) </strong>Anestezi uzmanından Bilim Kuruluna öneri: Sevofluran gazı koronavirüs pnömonisinde kullanılabilir</a></li><li><a href="/guncel/genel/tr-saglik-calisanlarina-kuaforler-1-ay-ucretsiz-olacak-11-681-88524.html" title="Sağlık çalışanlarına kuaförler 1 ay ücretsiz olacak"><strong>14) </strong>Sağlık çalışanlarına kuaförler 1 ay ücretsiz olacak</a></li><li><a href="/guncel/genel/tr-valinin-doktor-esi-ve-saglik-mudurunun-ebe-esinin-goreve-gitmedigi-iddialarina-iliskin-valilikten-aciklama-11-681-88240.html" title="Valinin doktor eşi ve sağlık müdürünün ebe eşinin göreve gitmediği iddialarına ilişkin Valilikten açıklama!"><strong>15) </strong>Valinin doktor eşi ve sağlık müdürünün ebe eşinin göreve gitmediği iddialarına ilişkin Valilikten açıklama!</a></li><li><a href="/guncel/genel/tr-zonguldak-valisi-saglik-calisanlarindan-2-kez-ozur-diledi-11-681-88282.html" title="Zonguldak Valisi sağlık çalışanlarından 2. kez özür diledi"><strong>16) </strong>Zonguldak Valisi sağlık çalışanlarından 2. kez özür diledi</a></li><li><a href="/guncel/genel/tr-koronavirus-tip-fakultesinde-ogretilen-temel-yasayi-degistirecek-mi-11-681-87972.html" title="Koronavirüs tıp fakültesinde öğretilen temel yasayı değiştirecek mi?"><strong>17) </strong>Koronavirüs tıp fakültesinde öğretilen temel yasayı değiştirecek mi?</a></li><li><a href="/hekim/universiteler/tr-yok-baskani-sarac-artik-docent-adaylarinin-bekleme-sureleri-daha-da-kisalacak-2-15-88155.html" title="YÖK Başkanı Saraç: Artık doçent adaylarının bekleme süreleri daha da kısalacak"><strong>18) </strong>YÖK Başkanı Saraç: Artık doçent adaylarının bekleme süreleri daha da kısalacak</a></li><li><a href="/guncel/genel/tr-koronovirus-tedavisine-alinan-hastanin-2-oglu-hemsireyi-darbetti-11-681-87986.html" title="Koronovirüs tedavisine alınan hastanın 2 oğlu hemşireyi darbetti"><strong>19) </strong>Koronovirüs tedavisine alınan hastanın 2 oğlu hemşireyi darbetti</a></li><li><a href="/guncel/genel/tr-sokaga-cikma-yasaginda-nereler-acik-olacak-11-681-87993.html" title="Sokağa çıkma yasağında nereler açık olacak?"><strong>20) </strong>Sokağa çıkma yasağında nereler açık olacak?</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-prof-dr-tevfik-ozlu-uzun-sure-evde-kalmaya-hazir-olun-11-681-87988.html" title="Bilim Kurulu üyesi Prof. Dr. Tevfik Özlü: Uzun süre evde kalmaya hazır olun"><strong>21) </strong>Bilim Kurulu üyesi Prof. Dr. Tevfik Özlü: Uzun süre evde kalmaya hazır olun</a></li><li><a href="/guncel/genel/tr-prof-dr-dilek-gogas-yavuz-anlatti-tum-yonleri-ile-d-vitamini-11-681-88311.html" title="Prof. Dr. Dilek Gogas Yavuz anlattı: Tüm Yönleri ile D vitamini"><strong>22) </strong>Prof. Dr. Dilek Gogas Yavuz anlattı: Tüm Yönleri ile D vitamini</a></li><li><a href="/hekim/genel/tr-doktor-koronadan-hayatini-kaybetti-esi-ise-tedavi-goruyor-2-12-88097.html" title="Doktor koronadan hayatını kaybetti, eşi ise tedavi görüyor"><strong>23) </strong>Doktor koronadan hayatını kaybetti, eşi ise tedavi görüyor</a></li><li><a href="/guncel/genel/tr-doktorlar-doner-sermaye-adaletsizligine-isyan-etti-4-bin-alan-da-var-14-bin-alan-da-11-681-88474.html" title="Doktorlar döner sermaye adaletsizliğine isyan etti: 4 bin alan da var, 14 bin alan da!"><strong>24) </strong>Doktorlar döner sermaye adaletsizliğine isyan etti: 4 bin alan da var, 14 bin alan da!</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesinden-ercument-ovaliya-dornaz-alfa-tepkisi-11-681-88203.html" title="Bilim Kurulu Üyesi&#039;nden Ercüment Ovalı&#039;ya &#039;dornaz alfa&#039; tepkisi"><strong>25) </strong>Bilim Kurulu Üyesi'nden Ercüment Ovalı'ya 'dornaz alfa' tepkisi</a></li><li><a href="/hekim/genel/tr-gorev-basinda-kalp-krizi-geciren-doktor-hayatini-kaybetti-2-12-88178.html" title="Görev başında kalp krizi geçiren doktor hayatını kaybetti"><strong>26) </strong>Görev başında kalp krizi geçiren doktor hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-korona-virusten-hayatini-kaybeden-doktorun-mesaji-yurek-yakti-kizlarim-kucuk-sahip-cikarsiniz-degil-mi-11-681-88286.html" title="Korona virüsten hayatını kaybeden doktorun mesajı yürek yaktı: &#039;Kızlarım küçük sahip çıkarsınız değil mi?&#039;"><strong>27) </strong>Korona virüsten hayatını kaybeden doktorun mesajı yürek yaktı: 'Kızlarım küçük sahip çıkarsınız değil mi?'</a></li><li><a href="/eczaci/genel/tr-kronik-rahatsizligi-bulunmayan-genc-eczaci-koronaviruse-yenik-dustu-4-34-88009.html" title="Kronik rahatsızlığı bulunmayan genç eczacı, koronavirüse yenik düştü"><strong>28) </strong>Kronik rahatsızlığı bulunmayan genç eczacı, koronavirüse yenik düştü</a></li><li><a href="/guncel/genel/tr-koronavirusu-yenen-doktor-gulseren-sagcan-tomografi-cektim-ve-goruntuye-baktigimda-bu-kovid-19-dedim-11-681-87997.html" title="Koronavirüsü yenen doktor Gülseren Sağcan: Tomografi çektim ve görüntüye baktığımda bu Kovid-19 dedim"><strong>29) </strong>Koronavirüsü yenen doktor Gülseren Sağcan: Tomografi çektim ve görüntüye baktığımda bu Kovid-19 dedim</a></li><li><a href="/guncel/genel/tr-hacettepeli-doktorun-kovid-hastasi-iyilestikten-sonra-dansli-sevinci-11-681-88234.html" title="Hacettepeli doktorun Kovid hastası iyileştikten sonra danslı sevinci"><i class="fa fa-video-camera"></i>						<strong>30) </strong>Hacettepeli doktorun Kovid hastası iyileştikten sonra danslı sevinci</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-doktorlar-doner-sermaye-adaletsizligine-isyan-etti-4-bin-alan-da-var-14-bin-alan-da-11-681-88474.html"><strong>1) </strong>Hakan(Doç.Dr.) Mikrobiyoloji uzmanları rutin...</a></li><li><a title=""href="/guncel/genel/tr-abdde-hIv-krizi-dr-fauciye-hIv-tedavisinin-patentini-sakladin-suclamasi-11-681-88719.html"><strong>2) </strong>Bir kişi aşı karşıtıysa onun  söylediği...</a></li><li><a title=""href="/guncel/genel/tr-doktordan-yurekleri-sizlatan-sozler-11-681-88721.html"><strong>3) </strong>Reklamlar</a></li><li><a title=""href="/guncel/genel/tr-doktorlar-doner-sermaye-adaletsizligine-isyan-etti-4-bin-alan-da-var-14-bin-alan-da-11-681-88474.html"><strong>4) </strong>Hakan(Doç.Dr.) Sizde PCR kim çalışıyor?  Bizde...</a></li><li><a title=""href="/guncel/genel/tr-saglik-personeline-ek-odemeyle-ilgili-usul-ve-esaslar-netlesti-11-681-87939.html"><strong>5) </strong>Dr elif hanım şu anda diş hekimliği...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanindan-ek-odeme-aciklamasi-pandemi-hastasiyla-ilgilenenler-tavandan-alacak-11-681-87991.html"><strong>6) </strong>Değerli Editör , sevgili meslektaşımız Dr...</a></li><li><a title=""href="/guncel/genel/tr-saglik-personeline-ek-odemeyle-ilgili-usul-ve-esaslar-netlesti-11-681-87939.html"><strong>7) </strong>Değerli Editör , sevgili meslektaşımız Dr...</a></li><li><a title=""href="/guncel/genel/tr-doktorlar-da-ikna-edemedi-barbieye-ozenen-genc-kiz-20den-fazla-dudak-dolgusu-yaptirdi-11-681-88677.html"><strong>8) </strong>Bunu kabul eden doktorların diplomasını yırtmak...</a></li><li><a title=""href="/guncel/genel/tr-saglik-personeline-ek-odemeyle-ilgili-usul-ve-esaslar-netlesti-11-681-87939.html"><strong>9) </strong>Bende özel  hastanede çalışıyorum ve kaçta...</a></li><li><a title=""href="/guncel/genel/tr-kovid-19u-yenen-genel-cerrah-prof-dr-nihat-bengisu-st-louisyi-unutmayin-11-681-88670.html"><strong>10) </strong>EDİTÖR HATANI DÜZELT!!!Prof. Dr. Nihat Karaca...</a></li><li><a title=""href="/saglik-calisanlari/genel/tr-hemsire-tugba-kusdemir-kanseri-yendi-kovid-19-nedeniyle-hayatini-kaybetti-6-48-88486.html"><strong>11) </strong>Allah mekanını cennet etsin meslektaşımın....</a></li><li><a title=""href="/hekim/universiteler/tr-denklik-engelini-asamayan-doktorlar-universitelere-kayit-yaptirmadan-once-yokten-teyit-aldik-2-15-88565.html"><strong>12) </strong>Yazsak ne olacak ki? Dün. bu habere gayet makul...</a></li><li><a title=""href="/guncel/genel/tr-doktorlar-doner-sermaye-adaletsizligine-isyan-etti-4-bin-alan-da-var-14-bin-alan-da-11-681-88474.html"><strong>13) </strong>Hakan (Doç.Dr.) arkadaşımın yorumunu...</a></li><li><a title=""href="/guncel/genel/tr-saglik-personeline-ek-odemeyle-ilgili-usul-ve-esaslar-netlesti-11-681-87939.html"><strong>14) </strong>sayın yayın yönetmeni dr ibrahim ersoy bey ;...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanindan-ek-odeme-aciklamasi-pandemi-hastasiyla-ilgilenenler-tavandan-alacak-11-681-87991.html"><strong>15) </strong>sayın yayın yönetmeni dr ibrahim ersoy bey ;...</a></li><li><a title=""href="/guncel/genel/tr-yasasi-da-cikti-yine-uygulanmiyor-doktoru-oksijen-tupuyle-kovalayan-sahis-adli-kontrolle-serbest-11-681-88493.html"><strong>16) </strong>tek somut yolu var. sadece kendinin sgk'dan...</a></li><li><a title=""href="/guncel/genel/tr-iste-cocuklarina-asi-yaptirmayan-savcinin-savunmasi-hekimler-gercegi-soylemiyor-11-681-66214.html"><strong>17) </strong>Maalesef modern tıp haricinde fitoterapi,...</a></li><li><a title=""href="/hekim/genel/tr-filyasyon-ekibi-tespit-etti-dahiliye-uzmani-huzurevinde-54-kisiye-bulastirmis-2-12-88479.html"><strong>18) </strong>Sayın MEdimagazin yazarı, dahiliye dr'una...</a></li><li><a title=""href="/eczaci/meslek-org/tr-tebden-farmakoloji-anabilim-dalinda-biyoloji-mezunu-ogretim-elemani-kadrosuna-tepki-4-36-88623.html"><strong>19) </strong>Türk Eczacıları Birliği'nin yaptığı işleri,...</a></li><li><a title=""href="/hekim/genel/tr-doner-yok-performans-yok-nobet-ucreti-yok-hastane-calisanlari-isyan-etti-2-12-85815.html"><strong>20) </strong>COVID-19 pandemisi kapsamında görev yaptığım...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html">Koronavirüs</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-instagram fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.instagram.com/medimagazin/">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="modal fade" id="myModal" role="dialog"><div class="modal-dialog"><div class="modal-content" style="width: 623px;"><div class="modal-header"><button type="button" class="close fade" data-dismiss="modal" id="close" style="display: none;"><img src="/templates/default/images/close.png" /></button><h5 id="countDown"></h5><h4 class="modal-title"></h4></div><div class="modal-body"><a href="https://www.daiichi-sankyo.com.tr/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/daiichi-sankyo-10may.jpg" class="img-responsive" style="max-width: 590px;" /></a></div></div></div></div><div class="modal fade" id="mymobilModal" role="dialog"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close fade" data-dismiss="modal" id="closemobil" style="display: none; margin-top: -15px;"><img src="/templates/default/images/close.png" /></button></div><div class="modal-body"><a href="https://www.daiichi-sankyo.com.tr/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/daiichi-sankyo-10may.jpg" class="img-responsive"  /></a></div></div></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html"><i class="fa fa-bell-o"></i> Koronavirüs</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Türkiye\'de Kovid 19\'dan iyileşen hasta sayısı 89 bin 480\'e ulaştı | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>