<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Vücut kalp krizi gerçekleşmeden 1 ay önce uyarıda bulunuyor!</title><meta name="keywords" content="kalp krizi, kadın, ölümhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="kalp krizi, kadın, ölüm" /><meta name="description" content="Vücut kalp krizi gerçekleşmeden 1 ay önce uyarıda bulunuyor!. Dünyada kadınların yüzde 30’u kalp krizinden, yaklaşık yarısı da kalp damar" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-vucut-kalp-krizi-gerceklesmeden-1-ay-once-uyarida-bulunuyor-1-11-76338.html"><meta property="og:title" content="Vücut kalp krizi gerçekleşmeden 1 ay önce uyarıda bulunuyor!"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Dünyada kadınların yüzde 30’u kalp krizinden, yaklaşık yarısı da kalp damar hastalıklarından hayatını kaybediyor. Kadınların kalp krizinden ölüm oranı erkeklerden fazladır."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/muayene/kalp_stets.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="container hidden-xs" style="margin-top: 5px;"><div class="row"><div class="col-sm-100"><div style="position: absolute; right: 7px; top: 2px; z-index: 500;"><button href="#collapse1" type="button" class="nav-toggle btn btn-default btn-xs" style="float:right; opacity: 0.5;">Reklamı Kapat</button></div><div class="clearfix"></div><div id="collapse1" style="display:block; position:relative; height:auto; margin-bottom:10px; padding-right: 5px;" class="center-block"><div id="uba201706_hype_container" style="margin:auto;position:relative;width:768px;height:82px;overflow:hidden;"><script async type="text/javascript" charset="utf-8" src="/templates/default/banners/ufakbirara21062017/uba201706_hype_generated_script.js?31447"></script></div></div></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-vucut-kalp-krizi-gerceklesmeden-1-ay-once-uyarida-bulunuyor-1-11-76338.html">Vücut kalp krizi gerçekleşmeden 1 ay önce uyarıda bulunuyor!</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">20 Şubat 2018</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> SABAH<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-vucut-kalp-krizi-gerceklesmeden-1-ay-once-uyarida-bulunuyor-1-11-76338.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/medmagazinreklam2017antiplus_yeni.gif" class="img-responsive"></a><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Vücut kalp krizi gerçekleşmeden 1 ay önce uyarıda bulunuyor!</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Dünyada kadınların yüzde 30’u kalp krizinden, yaklaşık yarısı da kalp damar hastalıklarından hayatını kaybediyor. Kadınların kalp krizinden ölüm oranı erkeklerden fazladır.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/muayene/kalp_stets.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Vücut kalp krizi gerçekleşmeden 1 ay önce uyarıda bulunuyor!"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 20 Şubat 2018 - SABAH<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-vucut-kalp-krizi-gerceklesmeden-1-ay-once-uyarida-bulunuyor-1-11-76338.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><iframe class="visible-xs center-block" src="https://www.clinicsofturkey.com/attachment/cizgi-medikal-haber-ic.html" width="320" height="80"  frameborder="0" hspace="0" vspace="0"  style="padding: 5px 0px 5px 0px; margin-left:auto; margin-right:auto;" marginheight="0" marginwidth="0" scrolling="no"></iframe><div id="haber-ic"><p>Kalp krizi genel olarak erkeklere özgü bir sorun olarak düşünülse de, 40 yaş üzeri kadınlarda ölüm sebepleri arasında ilk sırada. Üstelik kalp krizi geçiren kadınlarda ölüm oranı erkeklere nazaran yaklaşık % 10-20 fazla. Bu durum, göğüs ağrısı gibi tipik kalp krizi belirtilerinin kadınların büyük çoğunluğunda görülmemesinden kaynaklanıyor.</p><p><strong>1.YORGUNLUK</strong></p><p>Hepimiz bazen yorgun hissedebiliriz. Bu gayet normal. Ama markete giderken bile yoruluyorsanız, durup düşünmeniz gerekiyor.</p><p><strong>2.GÖGÜS AĞRISI</strong></p><p>Kalp krizinin en belirgin belirtilerinden biri de göğüs ağrısı veya sıkışmasıdır. Göğüs ağrısının benzeri ağrılar vücudun çeşitli bölgelerinde de gerçekleşebilir. Özellikle kollarda gerçekleşen ağrılara (sol koltuk altı da bu bölgelerden biridir) dikkat edilmesi gerekir. Ağrı genel olarak 15 dakika sürer.</p><p><strong>3. SOLUNUM SIKINTISI</strong></p><p>Kalp krizi öncesi solunum sıkıntısı ve nefes darlığı tecrübe edilir. Bunun temel nedeni de damarlarınızın tıkalı olması nedeniyle akciğerinize kan gidemiyor oluşudur.</p><p><strong>4. DERMANSIZLIK</strong></p><p>Sık sık yorgun ve güçsüz hissediyorsanız bunun nedeni akciğerlerinize yeterince kan gitmemesi olabilir. Kronik yorgunluk sendromuna sahip kişilerde kalp krizi riskine sıkça rastlanmaktadır.</p><p><strong>5. BAŞ DÖNMESİ VE SOĞUK TERLEME</strong></p><p>Aşırı terleme kalp krizi belirtilerindendir. Baş dönmesinin nedeni de genelde beyne yeterince kan gitmemesidir.</p><p><strong>6.GRİP SOĞUK ALGINLIĞI</strong></p><p>Ateşiniz yüksek, şiddetli öksürüyor ve anormal şekilde üşüyor musunuz? Merak etmeyin, bunlar kalp krizinin direk belirtileri değildir.</p></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=kalp krizi'>kalp krizi</a>  <a class='etiket' href='/search/tr-index.html?q= kadin'> kadin</a>  <a class='etiket' href='/search/tr-index.html?q= olum'> olum</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-vucut-kalp-krizi-gerceklesmeden-1-ay-once-uyarida-bulunuyor-1-11-76338.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="76338" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-sarlatan-doktorlar-ms-hastalarini-lyme-olduguna-inandiriyor-2-12-76291.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/onder-ergonul.jpg" class="lazy img-responsive" alt="'Şarlatan doktorlar MS hastalarını, Lyme olduğuna inandırıyor'" /><p style="text-align:left;">'Şarlatan doktorlar MS hastalarını, Lyme olduğuna inandırıyor'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-canan-karatay-fransiz-ihtilalinin-sebebi-tuzdu-2-12-76288.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/canan_karatay2.jpg" class="lazy img-responsive" alt="Canan Karatay: Fransız İhtilali'nin sebebi tuzdu" /><p style="text-align:left;">Canan Karatay: Fransız İhtilali'nin sebebi tuzdu</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-fda-kafa-travmasi-icin-ilk-kan-testini-onayladi-11-681-76277.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/fda.jpg" class="lazy img-responsive" alt="FDA kafa travması için ilk kan testini onayladı" /><p style="text-align:left;">FDA kafa travması için ilk kan testini onayladı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/saglik-bak/tr-atama-nakil-yonetmeligi-degisiyor-ust-bolge-tayini-geliyor-2-13-76274.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sb-yenibina.jpg" class="lazy img-responsive" alt="Atama Nakil Yönetmeliği değişiyor, Üst bölge tayini geliyor!" /><p style="text-align:left;">Atama Nakil Yönetmeliği değişiyor, Üst bölge tayini geliyor!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-evde-saglik-hizmeti-saglik-harcamalarini-yari-yariya-azaltabilir-mi-11-681-76272.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/evde_saglik.jpg" class="lazy img-responsive" alt="‘Evde Sağlık Hizmeti’ sağlık harcamalarını yarı yarıya azaltabilir mi?" /><p style="text-align:left;">‘Evde Sağlık Hizmeti’ sağlık harcamalarını yarı yarıya azaltabilir mi?</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/hukuk-etik/tr-hata-mi-cinayet-mi-tip-dunyasini-sarsan-bir-malpraktis-davasi-2-17-76258.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/doktor_genel.jpg" class="lazy img-responsive" alt="Hata mı cinayet mi? Tıp dünyasını sarsan bir malpraktis davası" /><p style="text-align:left;">Hata mı cinayet mi? Tıp dünyasını sarsan bir malpraktis davası</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-doktorlar-icin-en-iyi-sevgililer-gunu-hediyesi-fikirleri-2-12-76256.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/hediyeler.jpg" class="lazy img-responsive" alt="Doktorlar için en iyi sevgililer günü hediyesi fikirleri" /><p style="text-align:left;">Doktorlar için en iyi sevgililer günü hediyesi fikirleri</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/dis-hekimi/genel/tr-randevusuna-gec-kalan-hasta-dis-hekimini-bu-hale-getirdi-3-24-76255.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/5a82e7c20f2544021863c258.jpg" class="lazy img-responsive" alt="Randevusuna geç kalan hasta diş hekimini bu hale getirdi!" /><p style="text-align:left;">Randevusuna geç kalan hasta diş hekimini bu hale getirdi!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-hastalarla-doktorlar-arasinda-gecen-21-komik-diyalog-2-12-76233.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/doktor_eglence.jpg" class="lazy img-responsive" alt="Hastalarla doktorlar arasında geçen 21 komik diyalog!" /><p style="text-align:left;">Hastalarla doktorlar arasında geçen 21 komik diyalog!</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"></div><div class="col-sm-100"><div class="center-block hidden-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Google 336x280 --><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="1827067328"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="img-reklam"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-otizm-kan-testiyle-teshis-edilebilecek-11-681-76342.html" title="Otizm kan testiyle teşhis edilebilecek"><strong class="kalin">16:25 </strong><span class=""></span>Otizm kan testiyle teşhis edilebilecek</a></li><li><a href="/guncel/genel/tr-avrupada-kizamik-vakalari-yuzde-400-artti-11-681-76341.html" title="Avrupa&#039;da kızamık vakaları yüzde 400 arttı"><strong class="kalin">16:07 </strong><span class=""></span>Avrupa'da kızamık vakaları yüzde 400 arttı</a></li><li><a href="/guncel/genel/tr-kimyasal-hadim-nasil-uygulaniyor-11-681-76340.html" title="Kimyasal hadım nasıl uygulanıyor?"><strong class="kalin">14:07 </strong><span class=""></span>Kimyasal hadım nasıl uygulanıyor?</a></li><li><a href="/guncel/genel/tr-alo-144e-en-cok-saglik-yardimi-cagrisi-geldi-11-681-76339.html" title="&#039;Alo 144&#039;e en çok sağlık yardımı çağrısı geldi"><strong class="kalin">14:06 </strong><span class=""></span>'Alo 144'e en çok sağlık yardımı çağrısı geldi</a></li><li><a href="/guncel/genel/tr-vucut-kalp-krizi-gerceklesmeden-1-ay-once-uyarida-bulunuyor-11-681-76338.html" title="Vücut kalp krizi gerçekleşmeden 1 ay önce uyarıda bulunuyor!"><strong class="kalin">13:56 </strong><span class=""></span>Vücut kalp krizi gerçekleşmeden 1 ay önce uyarıda bulunuyor!</a></li><li><a href="/guncel/genel/tr-insuline-benzer-hormonlar-ureten-virusler-kesfedildi-11-681-76337.html" title="İnsüline benzer hormonlar üreten virüsler keşfedildi"><strong class="kalin">13:51 </strong><span class=""></span>İnsüline benzer hormonlar üreten virüsler keşfedildi</a></li><li><a href="/hekim/genel/tr-acil-servisler-tamamen-degisiyor-11-bransa-zorunlu-nobet-geliyor-2-12-76336.html" title="Acil servisler tamamen değişiyor! 11 branşa zorunlu nöbet geliyor!"><strong class="kalin">11:50 </strong><span class="sondakika-unlem"></span>Acil servisler tamamen değişiyor! 11 branşa zorunlu nöbet geliyor!</a></li><li><a href="/guncel/genel/tr-turk-arastirmacilardan-kanserde-kizilotesi-goruntuleme-ile-radyasyonsuz-teshis-11-681-76335.html" title="Türk araştırmacılardan kanserde &#039;kızılötesi görüntüleme&#039; ile radyasyonsuz teşhis"><strong class="kalin">11:20 </strong><span class=""></span>Türk araştırmacılardan kanserde 'kızılötesi görüntüleme' ile radyasyonsuz teşhis</a></li><li><a href="/guncel/genel/tr-medikal-firmalardan-taninma-anlasmasi-talebi-11-681-76334.html" title="Medikal firmalardan &#039;tanınma anlaşması&#039; talebi"><strong class="kalin">11:16 </strong><span class=""></span>Medikal firmalardan 'tanınma anlaşması' talebi</a></li><li><a href="/guncel/genel/tr-saglikta-ar-ge-ve-inovasyon-sempozyumu-duzenlenecek-11-681-76333.html" title="Sağlıkta Ar-Ge ve inovasyon sempozyumu düzenlenecek "><strong class="kalin">11:15 </strong><span class=""></span>Sağlıkta Ar-Ge ve inovasyon sempozyumu düzenlenecek</a></li><li><a href="/guncel/genel/tr-kirklareline-tip-fakultesi-acilacak-11-681-76332.html" title="Kırklareli&#039;ne tıp fakültesi açılacak"><strong class="kalin">10:31 </strong><span class=""></span>Kırklareli'ne tıp fakültesi açılacak</a></li><li><a href="/guncel/genel/tr-beyinlerimiz-biz-farkina-bile-varmadan-birbirleriyle-konusuyor-olabilir-mi-11-681-76331.html" title="Beyinlerimiz biz farkına bile varmadan birbirleriyle konuşuyor olabilir mi?"><strong class="kalin">10:28 </strong><span class="sondakika-unlem"></span>Beyinlerimiz biz farkına bile varmadan birbirleriyle konuşuyor olabilir mi?</a></li><li><a href="/guncel/genel/tr-hollandada-otoyolda-emniyet-seridinde-dogan-turk-bebek-ilgi-odagi-oldu-11-681-76330.html" title="Hollanda&#039;da otoyolda emniyet şeridinde doğan Türk bebek ilgi odağı oldu"><strong class="kalin">10:21 </strong><span class=""></span>Hollanda'da otoyolda emniyet şeridinde doğan Türk bebek ilgi odağı oldu</a></li><li><a href="/guncel/genel/tr-bagisiklik-sistemi-bu-yiyecekleri-zararli-mikroorganizma-gibi-algiliyor-11-681-76329.html" title="Bağışıklık sistemi bu yiyecekleri zararlı mikroorganizma gibi algılıyor!"><strong class="kalin">9:47 </strong><span class=""></span>Bağışıklık sistemi bu yiyecekleri zararlı mikroorganizma gibi algılıyor!</a></li><li><a href="/guncel/genel/tr-feto-elebasinin-videosunu-izlerken-yakalanan-doktorlar-tutuklandi-11-681-76328.html" title="FETÖ elebaşının videosunu izlerken yakalanan doktorlar tutuklandı"><strong class="kalin">9:29 </strong><span class="sondakika-unlem"></span>FETÖ elebaşının videosunu izlerken yakalanan doktorlar tutuklandı</a></li><li><a href="/hekim/tip-egitimi-tus/tr-hayatini-kaybeden-noroloji-profesoru-bedenini-ogrencilerinin-egitimi-icin-bagisladi-2-22-76327.html" title="Hayatını kaybeden nöroloji profesörü bedenini öğrencilerinin eğitimi için bağışladı"><strong class="kalin">8:44 </strong><span class="sondakika-unlem"></span>Hayatını kaybeden nöroloji profesörü bedenini öğrencilerinin eğitimi için bağışladı</a></li><li><a href="/hekim/saglik-bak/tr-79-donem-devlet-hizmeti-yukumlulugu-kurasi-munhal-kadrolar-yayimlandi-2-13-76325.html" title="79. Dönem Devlet Hizmeti Yükümlülüğü Kurası Münhal kadrolar yayımlandı"><strong class="kalin">19.02.2018 </strong><span class="sondakika-unlem"></span>79. Dönem Devlet Hizmeti Yükümlülüğü Kurası Münhal kadrolar yayımlandı</a></li><li><a href="/hekim/saglik-bak/tr-79donem-devlet-hizmeti-yukumlulugu-mazeret-es-ve-saglik-kurasi-sonuclari-2-13-76326.html" title="79.Dönem Devlet Hizmeti Yükümlülüğü Mazeret (Eş ve Sağlık) Kurası sonuçları"><strong class="kalin">19.02.2018 </strong><span class="sondakika-unlem"></span>79.Dönem Devlet Hizmeti Yükümlülüğü Mazeret (Eş ve Sağlık) Kurası sonuçları</a></li><li><a href="/guncel/genel/tr-aile-hekimliginin-gelecegi-ne-olacak-11-681-76324.html" title="Aile hekimliğinin geleceği ne olacak?"><strong class="kalin">19.02.2018 </strong><span class=""></span>Aile hekimliğinin geleceği ne olacak?</a></li><li><a href="/guncel/genel/tr-suriyeli-gocmenlerde-beyin-damar-hastaligi-riski-daha-mi-fazla-multeci-hastalar-nasil-degerlendirilmeli-11-681-76323.html" title="Suriyeli göçmenlerde beyin-damar hastalığı riski daha mı fazla? Mülteci hastalar nasıl değerlendirilmeli?"><strong class="kalin">19.02.2018 </strong><span class="sondakika-unlem"></span>Suriyeli göçmenlerde beyin-damar hastalığı riski daha mı fazla? Mülteci hastalar nasıl değerlendirilmeli?</a></li><li><a href="/guncel/genel/tr-onkoloji-servisi-korosu-konsere-hazirlaniyor-11-681-76322.html" title="Onkoloji servisi korosu konsere hazırlanıyor"><strong class="kalin">19.02.2018 </strong><span class=""></span>Onkoloji servisi korosu konsere hazırlanıyor</a></li><li><a href="/guncel/genel/tr-yakitta-yeni-duzenleme-milyonlarca-cocukluk-cagi-astimini-onleyecek-11-681-76321.html" title="Yakıtta yeni düzenleme milyonlarca çocukluk çağı astımını önleyecek"><strong class="kalin">19.02.2018 </strong><span class="sondakika-unlem"></span>Yakıtta yeni düzenleme milyonlarca çocukluk çağı astımını önleyecek</a></li><li><a href="/guncel/genel/tr-biyoyaziciyla-uretilecek-deri-cipi-kobayliga-son-verecek-11-681-76319.html" title="Biyoyazıcıyla üretilecek deri çipi kobaylığa son verecek"><strong class="kalin">19.02.2018 </strong><span class="sondakika-unlem"></span>Biyoyazıcıyla üretilecek deri çipi kobaylığa son verecek</a></li><li><a href="/guncel/genel/tr-3-milyonu-askin-bebek-icin-dogum-yardimi-yapildi-11-681-76318.html" title="3 milyonu aşkın bebek için doğum yardımı yapıldı"><strong class="kalin">19.02.2018 </strong><span class=""></span>3 milyonu aşkın bebek için doğum yardımı yapıldı</a></li><li><a href="/guncel/genel/tr-riskli-dogumu-yaptiran-doktorun-adini-ve-soyadini-cocuklarina-verdiler-11-681-76317.html" title="Riskli doğumu yaptıran doktorun adını ve soyadını çocuklarına verdiler"><strong class="kalin">19.02.2018 </strong><span class=""></span>Riskli doğumu yaptıran doktorun adını ve soyadını çocuklarına verdiler</a></li><li><a href="/guncel/genel/tr-turk-doktordan-dunyada-bir-ilk-ortopedi-robotu-11-681-76316.html" title="Türk doktordan dünyada bir ilk: &#039;Ortopedi Robotu&#039;"><strong class="kalin">19.02.2018 </strong><span class="sondakika-unlem"></span>Türk doktordan dünyada bir ilk: 'Ortopedi Robotu'</a></li><li><a href="/guncel/genel/tr-sperm-bagiscisindan-dogan-genc-kiz-40-kardesini-buldu-11-681-76315.html" title="Sperm bağışçısından doğan genç kız 40 kardeşini buldu"><strong class="kalin">19.02.2018 </strong><span class=""></span>Sperm bağışçısından doğan genç kız 40 kardeşini buldu</a></li><li><a href="/guncel/genel/tr-canan-karatay-modern-tip-diye-bir-sey-yok-11-681-76314.html" title="Canan Karatay: Modern tıp diye bir şey yok"><strong class="kalin">19.02.2018 </strong><span class=""></span>Canan Karatay: Modern tıp diye bir şey yok</a></li><li><a href="/guncel/genel/tr-gunde-bir-sigara-kalp-krizi-riskini-yuzde-50-artiriyor-11-681-76313.html" title="Günde bir sigara kalp krizi riskini yüzde 50 artırıyor"><strong class="kalin">19.02.2018 </strong><span class=""></span>Günde bir sigara kalp krizi riskini yüzde 50 artırıyor</a></li><li><a href="/guncel/genel/tr-yokdil-sinavina-yogun-basvuru-saglik-alanindan-22-bin-basvuru-var-11-681-76312.html" title="YÖKDİL sınavına yoğun başvuru: Sağlık alanından 22 bin başvuru var"><strong class="kalin">18.02.2018 </strong><span class=""></span>YÖKDİL sınavına yoğun başvuru: Sağlık alanından 22 bin başvuru var</a></li><li><a href="/guncel/genel/tr-bu-hafta-7-super-lig-takimi-sahaya-antibiyotik-bilinciyle-cikti-11-681-76311.html" title="Bu hafta 7 Süper lig takımı sahaya antibiyotik bilinciyle çıktı!"><strong class="kalin">18.02.2018 </strong><span class=""></span>Bu hafta 7 Süper lig takımı sahaya antibiyotik bilinciyle çıktı!</a></li><li><a href="/guncel/genel/tr-galatasarayli-gomis-sahada-bir-anda-yere-yigildi-peki-gomisin-hastaligi-ne-11-681-76310.html" title="Galatasaraylı Gomis sahada bir anda yere yığıldı, peki Gomis&#039;İn hastalığı ne?"><strong class="kalin">18.02.2018 </strong><span class=""></span>Galatasaraylı Gomis sahada bir anda yere yığıldı, peki Gomis'İn hastalığı ne?</a></li><li><a href="/guncel/genel/tr-balikesirde-feto-operasyonunda-bir-doktor-gozaltina-alindi-11-681-76309.html" title="Balıkesir&#039;de FETÖ operasyonunda bir doktor gözaltına alındı"><strong class="kalin">18.02.2018 </strong><span class=""></span>Balıkesir'de FETÖ operasyonunda bir doktor gözaltına alındı</a></li><li><a href="/guncel/genel/tr-jinekolog-dr-semin-biter-hayatini-sokak-hayvanlarina-adadi-11-681-76308.html" title="Jinekolog Dr. Semin Biter, hayatını sokak hayvanlarına adadı"><strong class="kalin">18.02.2018 </strong><span class=""></span>Jinekolog Dr. Semin Biter, hayatını sokak hayvanlarına adadı</a></li><li><a href="/guncel/genel/tr-istifaya-zorlanan-doktor-o-yillari-hatirlamak-bile-istemiyorum-11-681-76307.html" title="İstifaya zorlanan doktor: &#039;O yılları hatırlamak bile istemiyorum&#039;"><strong class="kalin">17.02.2018 </strong><span class="sondakika-unlem"></span>İstifaya zorlanan doktor: 'O yılları hatırlamak bile istemiyorum'</a></li><li><a href="/dis-hekimi/genel/tr-prof-dr-ozcan-ne-ogrendiysem-turkiyede-ogrendim-3-24-76306.html" title="Prof. Dr. Özcan: Ne öğrendiysem Türkiye&#039;de öğrendim"><strong class="kalin">17.02.2018 </strong><span class="sondakika-unlem"></span>Prof. Dr. Özcan: Ne öğrendiysem Türkiye'de öğrendim</a></li><li><a href="/hekim/genel/tr-plajda-doktorlara-kesilen-para-cezasini-mahkeme-kaldirdi-2-12-76305.html" title="Plaj&#039;da doktorlara kesilen para cezasını mahkeme kaldırdı"><strong class="kalin">17.02.2018 </strong><span class=""></span>Plaj'da doktorlara kesilen para cezasını mahkeme kaldırdı</a></li><li><a href="/guncel/genel/tr-turk-beyaz-cayindan-kanser-ilaci-uretimi-icin-japonyada-calisma-baslatildi-11-681-76304.html" title="Türk beyaz çayından kanser ilacı üretimi için Japonya&#039;da çalışma başlatıldı"><strong class="kalin">17.02.2018 </strong><span class=""></span>Türk beyaz çayından kanser ilacı üretimi için Japonya'da çalışma başlatıldı</a></li><li><a href="/guncel/genel/tr-cumhuriyet-universitesine-400-milyon-liralik-yeni-hastane-11-681-76303.html" title="Cumhuriyet Üniversitesi&#039;ne 400 milyon liralık yeni hastane"><strong class="kalin">17.02.2018 </strong><span class=""></span>Cumhuriyet Üniversitesi'ne 400 milyon liralık yeni hastane</a></li><li><a href="/guncel/genel/tr-kan-tahlilinden-kanser-teshisi-konulacak-11-681-76302.html" title="Kan tahlilinden kanser teşhisi konulacak"><strong class="kalin">17.02.2018 </strong><span class="sondakika-unlem"></span>Kan tahlilinden kanser teşhisi konulacak</a></li><li><a href="/guncel/genel/tr-ege-universitesi-biyomedikal-sinyal-kayit-cihazi-uretti-11-681-76301.html" title="Ege Üniversitesi, biyomedikal sinyal kayıt cihazı üretti"><strong class="kalin">17.02.2018 </strong><span class=""></span>Ege Üniversitesi, biyomedikal sinyal kayıt cihazı üretti</a></li><li><a href="/ilac-sanayi/genel/tr-aIfdnin-yeni-yonetim-kurulu-belirlendi-baskan-elif-aral-oldu-8-60-76300.html" title="AIFD&#039;nin yeni yönetim kurulu belirlendi, Başkan Elif Aral oldu"><strong class="kalin">17.02.2018 </strong><span class="sondakika-unlem"></span>AIFD'nin yeni yönetim kurulu belirlendi, Başkan Elif Aral oldu</a></li><li><a href="/guncel/genel/tr-bakanlik-hasta-bekleyenlere-ucretsiz-konaklama-saglayacak-11-681-76299.html" title="Bakanlık hasta bekleyenlere ücretsiz konaklama sağlayacak"><strong class="kalin">17.02.2018 </strong><span class=""></span>Bakanlık hasta bekleyenlere ücretsiz konaklama sağlayacak</a></li><li><a href="/guncel/genel/tr-bakan-kayadan-sinir-hattindaki-umkeye-ziyaret-11-681-76298.html" title="Bakan Kaya&#039;dan sınır hattındaki UMKE&#039;ye ziyaret"><strong class="kalin">17.02.2018 </strong><span class=""></span>Bakan Kaya'dan sınır hattındaki UMKE'ye ziyaret</a></li><li><a href="/guncel/genel/tr-alarma-gecirdi-2-hastanedeki-saglik-personeli-asiya-cagrildi-11-681-76297.html" title="Alarma geçirdi: 2 hastanedeki sağlık personeli aşıya çağrıldı"><strong class="kalin">16.02.2018 </strong><span class=""></span>Alarma geçirdi: 2 hastanedeki sağlık personeli aşıya çağrıldı</a></li><li><a href="/guncel/genel/tr-istanbulda-aile-hekimine-bicakli-saldiri-11-681-76296.html" title="İstanbul&#039;da aile hekimine bıçaklı saldırı"><strong class="kalin">16.02.2018 </strong><span class="sondakika-unlem"></span>İstanbul'da aile hekimine bıçaklı saldırı</a></li><li><a href="/guncel/genel/tr-hastasi-tarafindan-bicaklanmisti-dava-sureci-basladi-11-681-76295.html" title="Hastası tarafından bıçaklanmıştı! Dava süreci başladı…"><strong class="kalin">16.02.2018 </strong><span class=""></span>Hastası tarafından bıçaklanmıştı! Dava süreci başladı…</a></li><li><a href="/guncel/genel/tr-yaslilarda-baldir-capinin-31-santimetreden-az-olmasi-kas-kaybinin-belirtisi-olabilir-11-681-76294.html" title="&#039;Yaşlılarda baldır çapının 31 santimetreden az olması kas kaybının belirtisi olabilir&#039;"><strong class="kalin">16.02.2018 </strong><span class=""></span>'Yaşlılarda baldır çapının 31 santimetreden az olması kas kaybının belirtisi olabilir'</a></li><li><a href="/guncel/genel/tr-tip-dunyasini-sasirtan-sirnakli-11-681-76293.html" title="Tıp dünyasını şaşırtan Şırnaklı"><strong class="kalin">16.02.2018 </strong><span class=""></span>Tıp dünyasını şaşırtan Şırnaklı</a></li><li><a href="/dis-haberler/ekonomi/tr-bu-ulkede-binlerce-doktor-istifa-ediyor-saglik-sistemi-cokuyor-mu-76-684-76292.html" title="Bu ülkede binlerce doktor istifa ediyor… Sağlık sistemi çöküyor mu? "><strong class="kalin">16.02.2018 </strong><span class=""></span>Bu ülkede binlerce doktor istifa ediyor… Sağlık sistemi çöküyor mu?</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sag-sutun"><div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div><a href="/search/tr-index.html?q=otizm" class="tag">otizm</a><a href="/search/tr-index.html?q= kan testi" class="tag"> kan testi</a><a href="/search/tr-index.html?q=kızamık" class="tag">kızamık</a><a href="/search/tr-index.html?q= DSÖ" class="tag"> DSÖ</a><a href="/search/tr-index.html?q= vaka" class="tag"> vaka</a><a href="/search/tr-index.html?q=kimyasal hadım" class="tag">kimyasal hadım</a><a href="/search/tr-index.html?q= cinsel istismar" class="tag"> cinsel istismar</a><a href="/search/tr-index.html?q=ALO 144" class="tag">ALO 144</a><a href="/search/tr-index.html?q= sağlık" class="tag"> sağlık</a><a href="/search/tr-index.html?q= yardım" class="tag"> yardım</a><a href="/search/tr-index.html?q=kalp krizi" class="tag">kalp krizi</a><a href="/search/tr-index.html?q= kadın" class="tag"> kadın</a><a href="/search/tr-index.html?q= ölüm" class="tag"> ölüm</a><a href="/search/tr-index.html?q=insülin" class="tag">insülin</a><a href="/search/tr-index.html?q= hormon" class="tag"> hormon</a><a href="/search/tr-index.html?q= virüs" class="tag"> virüs</a><a href="/search/tr-index.html?q=acil servis" class="tag">acil servis</a><a href="/search/tr-index.html?q= zorunlu nöbet" class="tag"> zorunlu nöbet</a><a href="/search/tr-index.html?q=kanser" class="tag">kanser</a><a href="/search/tr-index.html?q= radyasyon" class="tag"> radyasyon</a><a href="/search/tr-index.html?q= teşhis" class="tag"> teşhis</a><a href="/search/tr-index.html?q=tıbbi cihaz" class="tag">tıbbi cihaz</a><a href="/search/tr-index.html?q= medikal" class="tag"> medikal</a><a href="/search/tr-index.html?q= Ar-Ge" class="tag"> Ar-Ge</a><a href="/search/tr-index.html?q= inovasyon" class="tag"> inovasyon</a><a href="/search/tr-index.html?q= samsun" class="tag"> samsun</a><a href="/search/tr-index.html?q= Kırklareli Üniversitesi" class="tag"> Kırklareli Üniversitesi</a><a href="/search/tr-index.html?q= yeni tıp fakültesi" class="tag"> yeni tıp fakültesi</a><a href="/search/tr-index.html?q=beyin" class="tag">beyin</a><a href="/search/tr-index.html?q= sinyal" class="tag"> sinyal</a><a href="/search/tr-index.html?q= nöroloji" class="tag"> nöroloji</a><a href="/search/tr-index.html?q=doğum" class="tag">doğum</a><a href="/search/tr-index.html?q= Hollanda" class="tag"> Hollanda</a><a href="/search/tr-index.html?q=bağışıklık" class="tag">bağışıklık</a><a href="/search/tr-index.html?q= mikroorganizma" class="tag"> mikroorganizma</a><a href="/search/tr-index.html?q=FETÖ" class="tag">FETÖ</a><a href="/search/tr-index.html?q= doktor" class="tag"> doktor</a><a href="/search/tr-index.html?q= hapis" class="tag"> hapis</a><a href="/search/tr-index.html?q=Prof.Dr.Atilla Oğuzhanoğlu" class="tag">Prof.Dr.Atilla Oğuzhanoğlu</a><a href="/search/tr-index.html?q= kadavra" class="tag"> kadavra</a><a href="/search/tr-index.html?q= bağış" class="tag"> bağış</a><a href="/search/tr-index.html?q=DHY" class="tag">DHY</a><a href="/search/tr-index.html?q= Devlet Hizmeti Yükümlülüğü Kurası" class="tag"> Devlet Hizmeti Yükümlülüğü Kurası</a><a href="/search/tr-index.html?q= münhal yerler" class="tag"> münhal yerler</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/saglik-calisanlari/egitim/tr-saglik-meslek-yuksekokulu-ogrencisi-ameliyathane-tuvaletinde-olu-bulundu-6-52-76287.html" title="Sağlık Meslek Yüksekokulu öğrencisi ameliyathane tuvaletinde ölü bulundu"><strong>1) </strong>Sağlık Meslek Yüksekokulu öğrencisi ameliyathane tuvaletinde ölü bulundu</a></li><li><a href="/hekim/saglik-bak/tr-atama-nakil-yonetmeligi-degisiyor-ust-bolge-tayini-geliyor-2-13-76274.html" title="Atama Nakil Yönetmeliği değişiyor, Üst bölge tayini geliyor!"><strong>2) </strong>Atama Nakil Yönetmeliği değişiyor, Üst bölge tayini geliyor!</a></li><li><a href="/hekim/genel/tr-plajda-doktorlara-kesilen-para-cezasini-mahkeme-kaldirdi-2-12-76305.html" title="Plaj&#039;da doktorlara kesilen para cezasını mahkeme kaldırdı"><strong>3) </strong>Plaj'da doktorlara kesilen para cezasını mahkeme kaldırdı</a></li><li><a href="/hekim/genel/tr-acil-servisler-tamamen-degisiyor-11-bransa-zorunlu-nobet-geliyor-2-12-76336.html" title="Acil servisler tamamen değişiyor! 11 branşa zorunlu nöbet geliyor!"><strong>4) </strong>Acil servisler tamamen değişiyor! 11 branşa zorunlu nöbet geliyor!</a></li><li><a href="/hekim/hukuk-etik/tr-hata-mi-cinayet-mi-tip-dunyasini-sarsan-bir-malpraktis-davasi-2-17-76258.html" title="Hata mı cinayet mi? Tıp dünyasını sarsan bir malpraktis davası"><strong>5) </strong>Hata mı cinayet mi? Tıp dünyasını sarsan bir malpraktis davası</a></li><li><a href="/hekim/genel/tr-doktorlar-icin-en-iyi-sevgililer-gunu-hediyesi-fikirleri-2-12-76256.html" title="Doktorlar için en iyi sevgililer günü hediyesi fikirleri"><strong>6) </strong>Doktorlar için en iyi sevgililer günü hediyesi fikirleri</a></li><li><a href="/hekim/universiteler/tr-bakanlar-kurulu-karar-aldiyeni-bir-tip-fakultesi-acildi-2-15-76284.html" title="Bakanlar kurulu karar aldı...Yeni bir tıp fakültesi açıldı!"><strong>7) </strong>Bakanlar kurulu karar aldı...Yeni bir tıp fakültesi açıldı!</a></li><li><a href="/hekim/saglik-bak/tr-79-donem-devlet-hizmeti-yukumlulugu-kurasi-munhal-kadrolar-yayimlandi-2-13-76325.html" title="79. Dönem Devlet Hizmeti Yükümlülüğü Kurası Münhal kadrolar yayımlandı"><strong>8) </strong>79. Dönem Devlet Hizmeti Yükümlülüğü Kurası Münhal kadrolar yayımlandı</a></li><li><a href="/guncel/genel/tr-saglikcilar-da-vatan-gorevinde-afrin-harekati-icin-51-uzman-doktor-gorevlendirildi-11-681-76280.html" title="Sağlıkçılar da vatan görevinde! Afrin Harekatı için 51 uzman doktor görevlendirildi"><strong>9) </strong>Sağlıkçılar da vatan görevinde! Afrin Harekatı için 51 uzman doktor görevlendirildi</a></li><li><a href="/guncel/genel/tr-istifaya-zorlanan-doktor-o-yillari-hatirlamak-bile-istemiyorum-11-681-76307.html" title="İstifaya zorlanan doktor: &#039;O yılları hatırlamak bile istemiyorum&#039;"><strong>10) </strong>İstifaya zorlanan doktor: 'O yılları hatırlamak bile istemiyorum'</a></li><li><a href="/guncel/genel/tr-istanbulda-aile-hekimine-bicakli-saldiri-11-681-76296.html" title="İstanbul&#039;da aile hekimine bıçaklı saldırı"><strong>11) </strong>İstanbul'da aile hekimine bıçaklı saldırı</a></li><li><a href="/dis-hekimi/genel/tr-randevusuna-gec-kalan-hasta-dis-hekimini-bu-hale-getirdi-3-24-76255.html" title="Randevusuna geç kalan hasta diş hekimini bu hale getirdi!"><strong>12) </strong>Randevusuna geç kalan hasta diş hekimini bu hale getirdi!</a></li><li><a href="/guncel/genel/tr-hastane-morgunda-gizli-kamera-soku-uc-yoneticiye-para-cezasi-11-681-76264.html" title="Hastane morgunda gizli kamera şoku! Üç yöneticiye para cezası!"><strong>13) </strong>Hastane morgunda gizli kamera şoku! Üç yöneticiye para cezası!</a></li><li><a href="/guncel/genel/tr-fda-kafa-travmasi-icin-ilk-kan-testini-onayladi-11-681-76277.html" title="FDA kafa travması için ilk kan testini onayladı"><strong>14) </strong>FDA kafa travması için ilk kan testini onayladı</a></li><li><a href="/dis-haberler/ekonomi/tr-bu-ulkede-binlerce-doktor-istifa-ediyor-saglik-sistemi-cokuyor-mu-76-684-76292.html" title="Bu ülkede binlerce doktor istifa ediyor… Sağlık sistemi çöküyor mu? "><strong>15) </strong>Bu ülkede binlerce doktor istifa ediyor… Sağlık sistemi çöküyor mu?</a></li><li><a href="/saglik-calisanlari/genel/tr-igne-yaptirirken-cani-yanan-hasta-hemsireye-hakaret-etti-6-48-76263.html" title="İğne yaptırırken canı yanan hasta hemşireye hakaret etti!"><strong>16) </strong>İğne yaptırırken canı yanan hasta hemşireye hakaret etti!</a></li><li><a href="/hekim/genel/tr-sarlatan-doktorlar-ms-hastalarini-lyme-olduguna-inandiriyor-2-12-76291.html" title="&#039;Şarlatan doktorlar MS hastalarını, Lyme olduğuna inandırıyor&#039;"><strong>17) </strong>'Şarlatan doktorlar MS hastalarını, Lyme olduğuna inandırıyor'</a></li><li><a href="/guncel/genel/tr-alarma-gecirdi-2-hastanedeki-saglik-personeli-asiya-cagrildi-11-681-76297.html" title="Alarma geçirdi: 2 hastanedeki sağlık personeli aşıya çağrıldı"><strong>18) </strong>Alarma geçirdi: 2 hastanedeki sağlık personeli aşıya çağrıldı</a></li><li><a href="/guncel/genel/tr-ilac-yan-etkisi-olarak-stevens-johnson-sendromu-ortaya-cikmisti-hastanin-tedavisi-tamamlandi-11-681-76261.html" title="İlaç yan etkisi olarak Stevens Johnson sendromu ortaya çıkmıştı, hastanın tedavisi tamamlandı"><strong>19) </strong>İlaç yan etkisi olarak Stevens Johnson sendromu ortaya çıkmıştı, hastanın tedavisi tamamlandı</a></li><li><a href="/guncel/genel/tr-hastasi-tarafindan-bicaklanmisti-dava-sureci-basladi-11-681-76295.html" title="Hastası tarafından bıçaklanmıştı! Dava süreci başladı…"><strong>20) </strong>Hastası tarafından bıçaklanmıştı! Dava süreci başladı…</a></li><li><a href="/guncel/genel/tr-kan-tahlilinden-kanser-teshisi-konulacak-11-681-76302.html" title="Kan tahlilinden kanser teşhisi konulacak"><strong>21) </strong>Kan tahlilinden kanser teşhisi konulacak</a></li><li><a href="/hekim/genel/tr-canan-karatay-fransiz-ihtilalinin-sebebi-tuzdu-2-12-76288.html" title="Canan Karatay: Fransız İhtilali&#039;nin sebebi tuzdu"><strong>22) </strong>Canan Karatay: Fransız İhtilali'nin sebebi tuzdu</a></li><li><a href="/guncel/genel/tr-migren-ilk-yil-inme-riskini-8-kat-kalp-krizi-riskini-2-kat-artiriyor-11-681-76279.html" title="Migren ilk yıl inme riskini 8 kat, kalp krizi riskini 2 kat artırıyor"><strong>23) </strong>Migren ilk yıl inme riskini 8 kat, kalp krizi riskini 2 kat artırıyor</a></li><li><a href="/guncel/genel/tr-aile-hekimliginin-gelecegi-ne-olacak-11-681-76324.html" title="Aile hekimliğinin geleceği ne olacak?"><strong>24) </strong>Aile hekimliğinin geleceği ne olacak?</a></li><li><a href="/guncel/genel/tr-tip-dunyasini-sasirtan-sirnakli-11-681-76293.html" title="Tıp dünyasını şaşırtan Şırnaklı"><strong>25) </strong>Tıp dünyasını şaşırtan Şırnaklı</a></li><li><a href="/guncel/genel/tr-evde-saglik-hizmeti-saglik-harcamalarini-yari-yariya-azaltabilir-mi-11-681-76272.html" title="‘Evde Sağlık Hizmeti’ sağlık harcamalarını yarı yarıya azaltabilir mi?"><strong>26) </strong>‘Evde Sağlık Hizmeti’ sağlık harcamalarını yarı yarıya azaltabilir mi?</a></li><li><a href="/guncel/genel/tr-balikesirde-feto-operasyonunda-bir-doktor-gozaltina-alindi-11-681-76309.html" title="Balıkesir&#039;de FETÖ operasyonunda bir doktor gözaltına alındı"><strong>27) </strong>Balıkesir'de FETÖ operasyonunda bir doktor gözaltına alındı</a></li><li><a href="/guncel/genel/tr-bakanlik-hasta-bekleyenlere-ucretsiz-konaklama-saglayacak-11-681-76299.html" title="Bakanlık hasta bekleyenlere ücretsiz konaklama sağlayacak"><strong>28) </strong>Bakanlık hasta bekleyenlere ücretsiz konaklama sağlayacak</a></li><li><a href="/guncel/genel/tr-doktorun-hastalarin-odasinda-dus-aldigi-iddiasina-inceleme-baslatildi-11-681-76283.html" title="Doktorun hastaların odasında duş aldığı iddiasına inceleme başlatıldı"><strong>29) </strong>Doktorun hastaların odasında duş aldığı iddiasına inceleme başlatıldı</a></li><li><a href="/dis-hekimi/genel/tr-prof-dr-ozcan-ne-ogrendiysem-turkiyede-ogrendim-3-24-76306.html" title="Prof. Dr. Özcan: Ne öğrendiysem Türkiye&#039;de öğrendim"><strong>30) </strong>Prof. Dr. Özcan: Ne öğrendiysem Türkiye'de öğrendim</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/saglik-bak/tr-iste-doktorlarin-mesai-saatinin-1600-2300-olarak-duzenlenecegi-hastane-listesi-2-13-76130.html" title="İşte doktorların mesai saatinin 16.00-23.00 olarak düzenleneceği hastane listesi!"><strong>1) </strong>İşte doktorların mesai saatinin 16.00-23.00 olarak düzenleneceği hastane listesi!</a></li><li><a href="/hekim/genel/tr-gunde-140-hastaya-bakip-yorgun-dusen-doktorun-sosyal-medyayi-sallayan-fotografi-en-karizmatik-fotografim-2-12-76090.html" title="Günde 140 hastaya bakıp yorgun düşen doktorun sosyal medyayı sallayan fotoğrafı: En karizmatik fotoğrafım!"><strong>2) </strong>Günde 140 hastaya bakıp yorgun düşen doktorun sosyal medyayı sallayan fotoğrafı: En karizmatik fotoğrafım!</a></li><li><a href="/hekim/genel/tr-acil-servislerde-mesai-kaydirma-ve-brans-poliklinigi-uygulamasi-basliyor-2-12-76083.html" title="Acil Servislerde Mesai Kaydırma ve Branş Polikliniği uygulaması başlıyor"><strong>3) </strong>Acil Servislerde Mesai Kaydırma ve Branş Polikliniği uygulaması başlıyor</a></li><li><a href="/hekim/genel/tr-torba-yasada-yerini-alan-yipranma-hakki-kac-gun-ve-kimleri-kapsayacak-2-12-76174.html" title="Torba Yasada yerini alan yıpranma hakkı kaç gün ve kimleri kapsayacak?"><strong>4) </strong>Torba Yasada yerini alan yıpranma hakkı kaç gün ve kimleri kapsayacak?</a></li><li><a href="/saglik-calisanlari/egitim/tr-saglik-meslek-yuksekokulu-ogrencisi-ameliyathane-tuvaletinde-olu-bulundu-6-52-76287.html" title="Sağlık Meslek Yüksekokulu öğrencisi ameliyathane tuvaletinde ölü bulundu"><strong>5) </strong>Sağlık Meslek Yüksekokulu öğrencisi ameliyathane tuvaletinde ölü bulundu</a></li><li><a href="/hekim/genel/tr-genel-cerrah-afrinde-gorev-yapmak-icin-cimere-basvurdu-mehmetcik-bakin-nasil-jest-yapti-2-12-76033.html" title="Genel cerrah Afrin&#039;de görev yapmak için CİMER&#039;e başvurdu, Mehmetçik bakın nasıl jest yaptı!"><i class="fa fa-video-camera"></i>						<strong>6) </strong>Genel cerrah Afrin'de görev yapmak için CİMER'e başvurdu, Mehmetçik bakın nasıl jest yaptı!</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-20si-istanbulda-toplam-63-hastanede-1600-2300-saatlerinde-poliklinik-hizmeti-verilecek-2-13-76127.html" title="Sağlık Bakanı: 20&#039;si İstanbul&#039;da toplam 63 hastanede 16.00-23.00 saatlerinde poliklinik hizmeti verilecek"><strong>7) </strong>Sağlık Bakanı: 20'si İstanbul'da toplam 63 hastanede 16.00-23.00 saatlerinde poliklinik hizmeti verilecek</a></li><li><a href="/hekim/genel/tr-yipranma-payi-ve-emeklilik-maasinda-duzenleme-geliyor-tasari-meclise-sunuldu-2-12-76100.html" title="Yıpranma payı ve emeklilik maaşında düzenleme geliyor! Tasarı meclise sunuldu!"><strong>8) </strong>Yıpranma payı ve emeklilik maaşında düzenleme geliyor! Tasarı meclise sunuldu!</a></li><li><a href="/hekim/genel/tr-iki-yeni-uzmanlik-geliyor-2-12-76188.html" title="İki yeni uzmanlık geliyor"><strong>9) </strong>İki yeni uzmanlık geliyor</a></li><li><a href="/hekim/meslek-org/tr-ttbden-afrin-operasyonuyla-ilgili-hekimler-adina-skandal-aciklama-2-14-75989.html" title="TTB&#039;den Afrin operasyonuyla ilgili hekimler adına skandal açıklama!"><strong>10) </strong>TTB'den Afrin operasyonuyla ilgili hekimler adına skandal açıklama!</a></li><li><a href="/hekim/saglik-bak/tr-atama-nakil-yonetmeligi-degisiyor-ust-bolge-tayini-geliyor-2-13-76274.html" title="Atama Nakil Yönetmeliği değişiyor, Üst bölge tayini geliyor!"><strong>11) </strong>Atama Nakil Yönetmeliği değişiyor, Üst bölge tayini geliyor!</a></li><li><a href="/hekim/genel/tr-istanbulda-gece-saatlerinde-6-hastanenin-acil-servisleri-gezildi-hastanelerin-durumu-acillik-2-12-76064.html" title="İstanbul’da gece saatlerinde 6 hastanenin acil servisleri gezildi: Hastanelerin durumu acillik!"><i class="fa fa-video-camera"></i>						<strong>12) </strong>İstanbul’da gece saatlerinde 6 hastanenin acil servisleri gezildi: Hastanelerin durumu acillik!</a></li><li><a href="/hekim/genel/tr-hastalarla-doktorlar-arasinda-gecen-21-komik-diyalog-2-12-76233.html" title="Hastalarla doktorlar arasında geçen 21 komik diyalog!"><strong>13) </strong>Hastalarla doktorlar arasında geçen 21 komik diyalog!</a></li><li><a href="/saglik-calisanlari/genel/tr-alkislar-mucit-hemsirelere-5-yilda-250-urun-gelistiren-hemsireler-buluslarinin-30u-icin-de-patent-aldi-6-48-76220.html" title="Alkışlar mucit hemşirelere! 5 yılda 250 ürün geliştiren hemşireler, buluşlarının 30&#039;u için de patent aldı"><strong>14) </strong>Alkışlar mucit hemşirelere! 5 yılda 250 ürün geliştiren hemşireler, buluşlarının 30'u için de patent aldı</a></li><li><a href="/hekim/genel/tr-doktor-olmayanlar-icin-bir-doktorla-evli-olmak-nasil-bir-sey-2-12-75960.html" title="Doktor olmayanlar için: Bir doktorla evli olmak nasıl bir şey?"><strong>15) </strong>Doktor olmayanlar için: Bir doktorla evli olmak nasıl bir şey?</a></li><li><a href="/hekim/genel/tr-plajda-doktorlara-kesilen-para-cezasini-mahkeme-kaldirdi-2-12-76305.html" title="Plaj&#039;da doktorlara kesilen para cezasını mahkeme kaldırdı"><strong>16) </strong>Plaj'da doktorlara kesilen para cezasını mahkeme kaldırdı</a></li><li><a href="/hekim/tibbi-gelismeler/tr-cay-demir-emilimini-etkiler-mi-iste-yapilan-son-calisma-sonuclari-2-19-75982.html" title="Çay demir emilimini etkiler mi? İşte yapılan son çalışma sonuçları…"><strong>17) </strong>Çay demir emilimini etkiler mi? İşte yapılan son çalışma sonuçları…</a></li><li><a href="/hekim/genel/tr-keziban-anne-doktorlarin-dogru-karari-ile-hayata-tutundu-2-12-76058.html" title="Keziban anne doktorların doğru kararı ile hayata tutundu"><strong>18) </strong>Keziban anne doktorların doğru kararı ile hayata tutundu</a></li><li><a href="/hekim/genel/tr-ilac-yan-etkisi-olarak-stevens-johnson-sendromu-ortaya-cikti-ilaci-yazan-doktor-hastaneye-cagirildi-2-12-76032.html" title="İlaç yan etkisi olarak Stevens Johnson sendromu ortaya çıktı, İlacı yazan doktor hastaneye çağırıldı!"><strong>19) </strong>İlaç yan etkisi olarak Stevens Johnson sendromu ortaya çıktı, İlacı yazan doktor hastaneye çağırıldı!</a></li><li><a href="/hekim/genel/tr-doktor-muayenesinde-ihanet-cikti-2-12-76241.html" title="Doktor muayenesinde &#039;ihanet&#039; çıktı!"><strong>20) </strong>Doktor muayenesinde 'ihanet' çıktı!</a></li><li><a href="/hekim/genel/tr-skandal-canan-karatayi-ekranda-operasyondaki-askerler-ne-yemeli-sorusunu-cevapladi-2-12-75998.html" title="Skandal! Canan Karatay&#039;ı ekranda, &#039;Operasyondaki askerler ne yemeli?&#039; sorusunu cevapladı"><strong>21) </strong>Skandal! Canan Karatay'ı ekranda, 'Operasyondaki askerler ne yemeli?' sorusunu cevapladı</a></li><li><a href="/hekim/kamu-hast/tr-hastanelere-gore-muayene-sayilari-belli-oldu-en-cok-muayene-yapan-hastane-3-buyuk-sehirden-cikmadi-2-16-76068.html" title="Hastanelere göre muayene sayıları belli oldu! En çok muayene yapan hastane 3 büyük şehirden çıkmadı!"><strong>22) </strong>Hastanelere göre muayene sayıları belli oldu! En çok muayene yapan hastane 3 büyük şehirden çıkmadı!</a></li><li><a href="/hekim/hukuk-etik/tr-doktoru-darbeden-baba-ve-ogluna-toplam-7-yil-10-ay-hapis-cezasi-2-17-76024.html" title="Doktoru darbeden baba ve oğluna toplam 7 yıl 10 ay hapis cezası!"><strong>23) </strong>Doktoru darbeden baba ve oğluna toplam 7 yıl 10 ay hapis cezası!</a></li><li><a href="/hekim/tibbi-gelismeler/tr-buyuk-kaza-gecirdi-beyninin-on-lobu-alindi-ayaga-kalkamaz-denildi-noroplastisite-ile-hayatina-geri-dondu-2-19-76139.html" title="Büyük kaza geçirdi, beyninin ön lobu alındı, ayağa kalkamaz denildi nöroplastisite ile hayatına geri döndü "><strong>24) </strong>Büyük kaza geçirdi, beyninin ön lobu alındı, ayağa kalkamaz denildi nöroplastisite ile hayatına geri döndü</a></li><li><a href="/hekim/genel/tr-acil-servisler-tamamen-degisiyor-11-bransa-zorunlu-nobet-geliyor-2-12-76336.html" title="Acil servisler tamamen değişiyor! 11 branşa zorunlu nöbet geliyor!"><strong>25) </strong>Acil servisler tamamen değişiyor! 11 branşa zorunlu nöbet geliyor!</a></li><li><a href="/hekim/meslek-org/tr-17-tabip-odasindan-ttbye-karsi-ortak-ses-hekimler-milletinin-ve-ordusunun-yaninda-2-14-76111.html" title="17 tabip odasından TTB&#039;ye karşı ortak ses: Hekimler Milletinin ve Ordusunun Yanında!"><strong>26) </strong>17 tabip odasından TTB'ye karşı ortak ses: Hekimler Milletinin ve Ordusunun Yanında!</a></li><li><a href="/hekim/genel/tr-hacamat-ile-otizmi-tedavi-eden-doktor-eksisozlukte-gundem-oldu-2-12-76048.html" title="&#039;Hacamat ile otizmi tedavi eden doktor&#039; Ekşisözlük&#039;te gündem oldu!"><strong>27) </strong>'Hacamat ile otizmi tedavi eden doktor' Ekşisözlük'te gündem oldu!</a></li><li><a href="/hekim/genel/tr-turkiye-mrda-birinci-sirada-peki-turkiyenin-birincisi-hangi-hastane-2-12-76185.html" title="Türkiye MR’da birinci sırada! Peki Türkiye’nin birincisi hangi hastane?"><strong>28) </strong>Türkiye MR’da birinci sırada! Peki Türkiye’nin birincisi hangi hastane?</a></li><li><a href="/guncel/genel/tr-doktora-saldiran-kardesler-yakalandi-pisman-degiliz-11-681-76196.html" title="Doktora saldıran kardeşler yakalandı: &#039;Pişman değiliz&#039;"><strong>29) </strong>Doktora saldıran kardeşler yakalandı: 'Pişman değiliz'</a></li><li><a href="/hekim/universiteler/tr-doktor-ogretim-gorevlisi-kanun-teklifi-kabul-edildi-docentlikte-sozlu-sinav-ek-kosul-oluyor-2-15-76182.html" title="Doktor öğretim görevlisi kanun teklifi kabul edildi, doçentlikte sözlü sınav ek koşul oluyor"><strong>30) </strong>Doktor öğretim görevlisi kanun teklifi kabul edildi, doçentlikte sözlü sınav ek koşul oluyor</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/hekim/genel/tr-acil-servisler-tamamen-degisiyor-11-bransa-zorunlu-nobet-geliyor-2-12-76336.html"><strong>1) </strong>Tamamen hasta ve hasta yakinlari konforu...</a></li><li><a title=""href="/guncel/genel/tr-istanbulda-aile-hekimine-bicakli-saldiri-11-681-76296.html"><strong>2) </strong>Geçmiş yıllarda askerin, polisin düğmesini...</a></li><li><a title=""href="/hekim/genel/tr-acil-servisler-tamamen-degisiyor-11-bransa-zorunlu-nobet-geliyor-2-12-76336.html"><strong>3) </strong>Bu yaştan sonra yeniden nöbetlere...</a></li><li><a title=""href="/hekim/genel/tr-acil-servisler-tamamen-degisiyor-11-bransa-zorunlu-nobet-geliyor-2-12-76336.html"><strong>4) </strong>Çalışanların özlük haklarında iyileştirme,...</a></li><li><a title=""href="/hekim/genel/tr-acil-servisler-tamamen-degisiyor-11-bransa-zorunlu-nobet-geliyor-2-12-76336.html"><strong>5) </strong>vur kırbacı gariban sağlıkçıya vur nasıl olsa...</a></li><li><a title=""href="/hekim/genel/tr-acil-servisler-tamamen-degisiyor-11-bransa-zorunlu-nobet-geliyor-2-12-76336.html"><strong>6) </strong>Mahkemelerde davalar yıllar sürüyor, adli...</a></li><li><a title=""href="/hekim/genel/tr-acil-servisler-tamamen-degisiyor-11-bransa-zorunlu-nobet-geliyor-2-12-76336.html"><strong>7) </strong>Sağlıkta şiddete önlem deyince akıllarına ilk...</a></li><li><a title=""href="/hekim/genel/tr-dubaide-doktorluk-ne-kadar-kazanirsiniz-2-12-75606.html"><strong>8) </strong>Dubaide doktorluk yapmak için yapılması...</a></li><li><a title=""href="/hekim/genel/tr-acil-servisler-tamamen-degisiyor-11-bransa-zorunlu-nobet-geliyor-2-12-76336.html"><strong>9) </strong>Doktor dinlenme odası yine pas geçilmiş....</a></li><li><a title=""href="/guncel/genel/tr-feto-elebasinin-videosunu-izlerken-yakalanan-doktorlar-tutuklandi-11-681-76328.html"><strong>10) </strong>Abi , aklım resmen durma noktasına geldi....</a></li><li><a title=""href="/hekim/saglik-bak/tr-79-donem-devlet-hizmeti-yukumlulugu-kurasi-munhal-kadrolar-yayimlandi-2-13-76325.html"><strong>11) </strong>ığdıra geçici görevle uzman dr göndeyorlsr...</a></li><li><a title=""href="/guncel/genel/tr-feto-elebasinin-videosunu-izlerken-yakalanan-doktorlar-tutuklandi-11-681-76328.html"><strong>12) </strong>Hipnozdaki bu vatandaşların ne halde...</a></li><li><a title=""href="/hekim/tip-egitimi-tus/tr-hayatini-kaybeden-noroloji-profesoru-bedenini-ogrencilerinin-egitimi-icin-bagisladi-2-22-76327.html"><strong>13) </strong>Veda dersi; çok anlamlı ve örnek bir davranış...</a></li><li><a title=""href="/guncel/genel/tr-hastasi-tarafindan-bicaklanmisti-dava-sureci-basladi-11-681-76295.html"><strong>14) </strong>Öncelikle meslektaşıma geçmiş olsun diliyorum....</a></li><li><a title=""href="/hekim/tip-egitimi-tus/tr-hayatini-kaybeden-noroloji-profesoru-bedenini-ogrencilerinin-egitimi-icin-bagisladi-2-22-76327.html"><strong>15) </strong>Anatomide kalabalık gruplarla incik-cincik...</a></li><li><a title=""href="/hekim/saglik-bak/tr-79-donem-devlet-hizmeti-yukumlulugu-kurasi-munhal-kadrolar-yayimlandi-2-13-76325.html"><strong>16) </strong>TUZ KOKTU, Aynı kuradan münhaller;Kimileri...</a></li><li><a title=""href="/hekim/genel/tr-hastalarla-doktorlar-arasinda-gecen-21-komik-diyalog-2-12-76233.html"><strong>17) </strong>Önceden yapılan tedavi sonucu erkek dr genel...</a></li><li><a title=""href="/saglik-calisanlari/fizyoterapistler/tr-fizyoterapi-bolumu-mezunlari-is-sikintisi-cekmeyecek-6-59-36592.html"><strong>18) </strong>Maalesef Binlerce fizyoterapist işsiz kaldı ve...</a></li><li><a title=""href="/guncel/genel/tr-istanbulda-aile-hekimine-bicakli-saldiri-11-681-76296.html"><strong>19) </strong>Nasıl atsınlar başlığı hocam sen bi örnek yaz...</a></li><li><a title=""href="/guncel/genel/tr-istifaya-zorlanan-doktor-o-yillari-hatirlamak-bile-istemiyorum-11-681-76307.html"><strong>20) </strong>doktor hanımla kısa bir süre çalıştım . 24 yıl...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="ilanlar-container"><div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div><div class="ilanlar-sutun" id="ilanlar-scroll"><table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;"><thead><tr><th>İlan Tarihi</th><th>Detay</th><th>Kategori</th></tr></thead><tbody></tbody></table></div></div><div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody><tr><td>23/02-24/02</td><td><a title="3. İstanbul Hipofiz Sempozyumu" href="/activity/kulak-burun-bogaz-hastalIklarI/sempozyum/tr-3-istanbul-hipofiz-sempozyumu-675-38-1227.html">3. İstanbul Hipofiz Sempozyumu</a></td><td>KULAK-BUR...</td><td>İSTA</td></tr><tr><td>23/02-25/02</td><td><a title="2.Çukurova Hepatoselüler Karsinoma Kongresi" href="/activity/gastroenteroloji/kongre/tr-2cukurova-hepatoseluler-karsinoma-kongresi-675-24-1228.html">2.Çukurova Hepatoselüler Karsinoma Kongresi</a></td><td>GASTROENT...</td><td>ADAN</td></tr><tr><td>23/02-25/02</td><td><a title="8. Kozmetik Kimyası, Üretimi ve Standardizasyonu Kongresi" href="/activity/diger/kongre/tr-8-kozmetik-kimyasi-uretimi-ve-standardizasyonu-kongresi-675-71-1210.html">8. Kozmetik Kimyası, Üretimi ve Standardizasyonu Kongresi</a></td><td>DİĞER</td><td>ANTA</td></tr><tr><td>16/03-17/03</td><td><a title="PUBLIC HEALTH ’18 / II. International Conference on Public Health" href="/activity/halk-saglIgI/kongre/tr-publIc-health-18-II-International-conference-on-public-health-675-29-1212.html">PUBLIC HEALTH ’18 / II. International Conference on Public Health</a></td><td>HALK SAĞLIĞI</td><td>İSTA</td></tr><tr><td>14/03-18/03</td><td><a title="6. Uluslararası Fetal Hayattan Çocukluğa “ilk 1000 gün” Gebe - Çocuk - Beslenme Kongresi" href="/activity/cocuk-saglIgI-ve-hastalIklarI/kongre/tr-6-uluslararasi-fetal-hayattan-cocukluga-ilk-1000-gun-gebe-cocuk-beslenme-kongresi-675-13-1211.html">6. Uluslararası Fetal Hayattan Çocukluğa “ilk 1000 gün” Gebe - Çocuk - Beslenme Kongresi</a></td><td>ÇOCUK...</td><td>ANTA</td></tr><tr><td>14/03-18/03</td><td><a title="Ulusal Akciğer Sağlığı Kongresi (UASK)  2018" href="/activity/gogus-hastalIklarI/kongre/tr-ulusal-akciger-sagligi-kongresi-uask-2018-675-27-1190.html">Ulusal Akciğer Sağlığı Kongresi (UASK)  2018</a></td><td>GÖĞÜS...</td><td>ANTA</td></tr><tr><td>22/03-25/03</td><td><a title="6. İlaç Kimyası: İlaç Etken Maddesi Tasarımı, Sentezi, Üretimi ve Standardizasyonu Kongresi " href="/activity/diger/kongre/tr-6-ilac-kimyasi-ilac-etken-maddesi-tasarimi-sentezi-uretimi-ve-standardizasyonu-kongresi-675-71-1220.html">6. İlaç Kimyası: İlaç Etken Maddesi Tasarımı, Sentezi, Üretimi ve Standardizasyonu Kongresi</a></td><td>DİĞER</td><td>ANTA</td></tr></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="http://www.cizgimedikal.com" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/medimagazinkucuk2018antiplus_yeni.gif" style="height: 60px; width: 320px;" /></a></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Vücut kalp krizi gerçekleşmeden 1 ay önce uyarıda bulunuyor! | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>