<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>CDC: Aşısız yetişkinlerin Kovid 19'dan ölme riski tam aşılılardan 11 kat fazla</title>
	<meta name="keywords" content="CDC, ABD, tam aşılı, aşısız yetişkinler, kovid-19'dan ölüme riskihaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="CDC, ABD, tam aşılı, aşısız yetişkinler, kovid-19'dan ölüme riski " />
	<meta name="description" content="CDC: Aşısız yetişkinlerin Kovid 19'dan ölme riski tam aşılılardan 11 kat fazla. ABD'de açıklanan yeni veriler, yeni tip koronavirüs (Kovid-19) aşısı olmayan" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/koronavirus/tr-cdc-asisiz-yetiskinlerin-kovid-19dan-olme-riski-tam-asililardan-11-kat-fazla-1-11-97693.html">
	<meta property="og:title" content="CDC: Aşısız yetişkinlerin Kovid 19'dan ölme riski tam aşılılardan 11 kat fazla">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="ABD'de açıklanan yeni veriler, yeni tip koronavirüs (Kovid-19) aşısı olmayan yetişkinlerde virüsten ölme riskinin, tam aşılı yetişkinlere göre 11 kat daha yüksek olduğunu ortaya koydu.">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/galeri/abd-doktor.jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
<!-- Cookie kabul penceresi -->
<div class="cookie-wrap">
	<div class="cookie-body">
		<!--<div class="close-button"><i class="fa fa-close"></i></div>-->
		<p>
			Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.
		</p>
		<a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a>
	</div>
</div>
	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=87a14d757c7390a1fc7501a2d99dee6b"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="87a14d757c7390a1fc7501a2d99dee6b" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
													<div class="img-responsive m5">
								<a href="https://www.managepd.eu/TR/index" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://www.managepd.eu/TR/index'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/ABBVIE_2021_4_ManagePd_Banner_468x6020210921.gif" width="468"/></a>
							</div>
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=87a14d757c7390a1fc7501a2d99dee6b" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">koronavirüs</a></span>  
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-2-12-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-2-13-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-2-14-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-2-15-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-2-16-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-2-17-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-2-18-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-2-20-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-2-21-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-2-23-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-3-24-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-3-31-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-3-32-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-4-34-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-4-35-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-4-36-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-4-37-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-4-669-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-6-48-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-8-60-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-8-62-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-9-674-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-9-672-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-10-81-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-10-82-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-10-83-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-10-84-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-10-85-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-10-86-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-10-87-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-10-88-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-10-89-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-10-90-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-10-670-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-11-681-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-11-78-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-11-79-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-11-91-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-11-668-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Kültür - Sanat</a>
														</li>
																											<li>
															<a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Koronavirüs</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-76-682-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-76-683-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-76-684-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-80-92-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-80-94-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-80-95-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-80-96-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-80-97-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
						<a href="https://www.novonordisk.com.tr/" onclick="trackOutboundLink('https://www.novonordisk.com.tr/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/320x50.gif" class="img-responsive"></a>
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>

	<div class="container hidden-xs" style="margin-top: 5px;">
			<div class="row">
				<div class="col-sm-100">
				<div style="position: absolute; right: 7px; top: 2px; z-index: 500;">
					<button href="#collapse1" type="button" class="nav-toggle btn btn-default btn-xs" style="float:right; opacity: 0.5;">Reklamı Kapat</button>
				</div>
				<div class="clearfix"></div>
				<div id="collapse1" style="display:block; position:relative; height:auto; margin-bottom:10px; padding-right: 5px;" class="center-block">
					<a href="https://www.tusmedline.com/" onclick="trackOutboundLink('https://www.tusmedline.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/TUS-mm.jpg" style="max-width: 1125px;"></a>
				</div>
				</div>
			</div>
	</div>

<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-cdc-asisiz-yetiskinlerin-kovid-19dan-olme-riski-tam-asililardan-11-kat-fazla-1-11-97693.html?sid=87a14d757c7390a1fc7501a2d99dee6b">CDC: Aşısız yetişkinlerin Kovid-19'dan ölme riski tam aşılılardan 11 kat fazla</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">19 Ekim 2021 08:34</p>
		<hr class="ince" />
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> AA<br />
			<span style="margin-left: 16px;"> Mücahit Oktay</span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-cdc-asisiz-yetiskinlerin-kovid-19dan-olme-riski-tam-asililardan-11-kat-fazla-1-11-97693.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">CDC: Aşısız yetişkinlerin Kovid-19'dan ölme riski tam aşılılardan 11 kat fazla</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">ABD'de açıklanan yeni veriler, yeni tip koronavirüs (Kovid-19) aşısı olmayan yetişkinlerde virüsten ölme riskinin, tam aşılı yetişkinlere göre 11 kat daha yüksek olduğunu ortaya koydu.</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/galeri/abd-doktor.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="CDC: Aşısız yetişkinlerin Kovid-19'dan ölme riski tam aşılılardan 11 kat fazla"/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 19 Ekim 2021 08:34 - AA<span style="margin-left: 16px;"> Mücahit Oktay</span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-cdc-asisiz-yetiskinlerin-kovid-19dan-olme-riski-tam-asililardan-11-kat-fazla-1-11-97693.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">

						<p><strong>ABD Hastalık Önleme ve Kontrol Merkezinin (CDC) </strong>ağustos verilerine göre, tam aşılanmış yetişkinlerle karşılaştırıldığında, <strong>aşısız yetişkinlerin Kovid-19&#39;dan hayatını kaybetme oranının 11 kat, virüse yakalanma ihtimalinin ise 6 kat daha yüksek olduğu belirtildi.</strong></p>

<p><strong>Aşısız yetişkinlerin, aşı yaptıranlara göre Kovid-19 nedeniyle hastaneye yatma riskinin ise 19 kat daha yüksek olduğu tespit edildi.</strong></p>

<p>Veriler, ülke genelinde yeni vakaların hızı düştükçe, aşısız yetişkinler için Kovid-19&#39;dan ölüm riskinin son haftalarda düştüğünü, ağustosun son haftasında da söz konusu ölümlerin ayın ilk haftasına göre yüzde 30 azaldığını gösterdi.</p>

<p>CDC, vaka ve ölüm riski düşmesine rağmen, ağustosun ilk haftasından son haftasına kadar aşısız yetişkinlerin Kovid-19&#39;dan hastaneye yatışlarında yüzde 80&#39;in üzerinde artış yaşandığını bildirdi.</p>

<p><strong>Risk oranları yaş grubuna göre değişiyor</strong></p>

<p><em>CDC ayrıca Kovid-19&#39;dan hastaneye yatışların 50 yaş altı aşısız yetişkinlerde, tam aşılılara göre yaklaşık 15, 50-64 yaş grubunda 31 ve 65 yaş üstünde 16 kat fazla olduğu bilgisini paylaştı.</em></p>

<p>ABD&#39;de faaliyet gösteren Kaiser Aile Vakfı, geçen haftaki raporunda, ülkede son 3 ayda aşılanmamış yetişkinler arasında 90 binden fazla &quot;önlenebilir&quot; ölümün yaşandığını, bunların yarısından fazlasının ise eylül ayında meydana geldiğini açıklamıştı.</p>

		</div>

		<p></p>
					<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p>
				<a class='etiket' href='/search/tr-index.html?q=cdc&sid=87a14d757c7390a1fc7501a2d99dee6b'>cdc</a>  <a class='etiket' href='/search/tr-index.html?q= abd&sid=87a14d757c7390a1fc7501a2d99dee6b'> abd</a>  <a class='etiket' href='/search/tr-index.html?q= tam asili&sid=87a14d757c7390a1fc7501a2d99dee6b'> tam asili</a>  <a class='etiket' href='/search/tr-index.html?q= asisiz yetiskinler&sid=87a14d757c7390a1fc7501a2d99dee6b'> asisiz yetiskinler</a>  <a class='etiket' href='/search/tr-index.html?q= kovid-19dan olume riski &sid=87a14d757c7390a1fc7501a2d99dee6b'> kovid-19dan olume riski </a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-cdc-asisiz-yetiskinlerin-kovid-19dan-olme-riski-tam-asililardan-11-kat-fazla-1-11-97693.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
							
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="87a14d757c7390a1fc7501a2d99dee6b" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="97693" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-ingilterede-yapilan-arastirma-ucuncu-dozun-gerekliligini-ortaya-koydu-11-686-97646.html?sid=87a14d757c7390a1fc7501a2d99dee6b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/asi-gorselii11.jpg" class="lazy img-responsive" alt="İngiltere'de yapılan araştırma, üçüncü dozun gerekliliğini ortaya koydu" />								<p style="text-align:left;">İngiltere'de yapılan araştırma, üçüncü dozun gerekliliğini ortaya koydu</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-rapel-dozunu-biontech-olanlarin-antikor-duzeyi-20-sinovac-olanlarin-ise-5-kat-artiyor-11-681-97645.html?sid=87a14d757c7390a1fc7501a2d99dee6b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/saglikci-asilama.jpg" class="lazy img-responsive" alt="Rapel dozunu Biontech olanların antikor düzeyi 20, Sinovac olanların ise 5 kat artıyor" />								<p style="text-align:left;">Rapel dozunu Biontech olanların antikor düzeyi 20, Sinovac olanların ise 5 kat artıyor</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-turkovacin-delta-varyanti-karsisinda-etkinligi-arastiriliyor-11-686-97639.html?sid=87a14d757c7390a1fc7501a2d99dee6b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/turkovac-asi-poli.jpg" class="lazy img-responsive" alt="Turkovac'ın Delta varyantı karşısında etkinliği araştırılıyor" />								<p style="text-align:left;">Turkovac'ın Delta varyantı karşısında etkinliği araştırılıyor</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/aile-hekimligi/tr-aile-hekimine-asgari-ucretten-daha-az-maas-odendi-2-21-97638.html?sid=87a14d757c7390a1fc7501a2d99dee6b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/doktor-gorseli_(2).jpg" class="lazy img-responsive" alt="Aile hekimine asgari ücretten daha az maaş ödendi" />								<p style="text-align:left;">Aile hekimine asgari ücretten daha az maaş ödendi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/genel/tr-kovid-19-nedeniyle-hayatini-kaybeden-dr-esat-ulku-olum-yildonumunde-anildi-2-12-97637.html?sid=87a14d757c7390a1fc7501a2d99dee6b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/esat-ulku.jpg" class="lazy img-responsive" alt="Kovid-19 nedeniyle hayatını kaybeden Dr. Esat Ülkü, ölüm yıldönümünde anıldı" />								<p style="text-align:left;">Kovid-19 nedeniyle hayatını kaybeden Dr. Esat Ülkü, ölüm yıldönümünde anıldı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/aile-hekimligi/tr-sanliurfada-aile-sagligi-merkezine-saldiran-2-kisi-gozaltina-alindi-2-21-97636.html?sid=87a14d757c7390a1fc7501a2d99dee6b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/gozalti-gorsel2.jpg" class="lazy img-responsive" alt="Şanlıurfa'da aile sağlığı merkezine saldıran 2 kişi gözaltına alındı" />								<p style="text-align:left;">Şanlıurfa'da aile sağlığı merkezine saldıran 2 kişi gözaltına alındı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-bakan-koca-aktif-vakalarin-yuzde-40i-23-yas-alti-kisilerden-olusuyor-11-681-97635.html?sid=87a14d757c7390a1fc7501a2d99dee6b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/saglik-bakani-koca2.jpg" class="lazy img-responsive" alt="Bakan Koca: Aktif vakaların yüzde 40'ı 23 yaş altı kişilerden oluşuyor" />								<p style="text-align:left;">Bakan Koca: Aktif vakaların yüzde 40'ı 23 yaş altı kişilerden oluşuyor</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-karabukte-doktorun-kovid-hastalarina-uyguladigi-tedavi-dunya-literaturune-girdi-11-681-97634.html?sid=87a14d757c7390a1fc7501a2d99dee6b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/dunya-literaturu-kovid.jpg" class="lazy img-responsive" alt="Karabük'te doktorun Kovid hastalarına uyguladığı tedavi, dünya literatürüne girdi" />								<p style="text-align:left;">Karabük'te doktorun Kovid hastalarına uyguladığı tedavi, dünya literatürüne girdi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-sanliurfada-aile-sagligi-merkezine-saldiri-kapi-ve-pencereleri-yumrukladilar-11-681-97628.html?sid=87a14d757c7390a1fc7501a2d99dee6b">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/asm-saldiri.jpg" class="lazy img-responsive" alt="Şanlıurfa'da aile sağlığı merkezine saldırı: Kapı ve pencereleri yumrukladılar" />								<p style="text-align:left;">Şanlıurfa'da aile sağlığı merkezine saldırı: Kapı ve pencereleri yumrukladılar</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="https://www.novonordisk.com.tr/" onclick="trackOutboundLink('https://www.novonordisk.com.tr/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/336x160.gif" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="https://www.tusmedline.com/" onclick="trackOutboundLink('https://www.tusmedline.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tusmedline2021v2.jpg" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/hekim/genel/tr-yogun-bakimda-tedavi-goren-doktordan-asi-cagrisi-2-12-97696.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Yoğun bakımda tedavi gören doktordan ‘aşı’ çağrısı">
						<strong class="kalin">10:25 </strong><span class="sondakika-unlem"></span>
												Yoğun bakımda tedavi gören doktordan ‘aşı’ çağrısı
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/sgk/tr-eczacilar-odasi-baskani-ozcan-sgknin-odeme-listesinden-cikardigi-52-ilacin-fiyati-katlanacak-8-62-97695.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Eczacılar Odası Başkanı Özcan: SGK’nın ödeme listesinden çıkardığı 52 ilacın fiyatı katlanacak">
						<strong class="kalin">10:20 </strong><span class="sondakika-unlem"></span>
												Eczacılar Odası Başkanı Özcan: SGK’nın ödeme listesinden çıkardığı 52 ilacın fiyatı katlanacak
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-kovid-19-risk-haritasinda-mavi-kategorideki-illerin-sayisi-artiyor-11-686-97694.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Kovid-19 risk haritasında mavi kategorideki illerin sayısı artıyor">
						<strong class="kalin">9:01 </strong><span class=""></span>
												Kovid-19 risk haritasında mavi kategorideki illerin sayısı artıyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-cdc-asisiz-yetiskinlerin-kovid-19dan-olme-riski-tam-asililardan-11-kat-fazla-11-686-97693.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="CDC: Aşısız yetişkinlerin Kovid-19&#039;dan ölme riski tam aşılılardan 11 kat fazla">
						<strong class="kalin">8:34 </strong><span class="sondakika-unlem"></span>
												CDC: Aşısız yetişkinlerin Kovid-19'dan ölme riski tam aşılılardan 11 kat fazla
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ttb-genel-sekreteri-mezun-olan-hekimlerin-yuzde-10u-yurt-disina-gidiyor-11-681-97692.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title=" TTB Genel Sekreteri: Mezun olan hekimlerin yüzde 10’u yurt dışına gidiyor">
						<strong class="kalin">18.10.2021 </strong><span class="sondakika-unlem"></span>
												 TTB Genel Sekreteri: Mezun olan hekimlerin yüzde 10’u yurt dışına gidiyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakan-yardimcisi-birinci-dijital-saglik-alanindaki-calismalar-hakkinda-konustu-neyim-var-11-681-97691.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Sağlık Bakan Yardımcısı Birinci, dijital sağlık alanındaki çalışmalar hakkında konuştu: &#039;Neyim Var&#039; ">
						<strong class="kalin">18.10.2021 </strong><span class=""></span>
												Sağlık Bakan Yardımcısı Birinci, dijital sağlık alanındaki çalışmalar hakkında konuştu: 'Neyim Var' 
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-turk-yogun-bakim-dernegi-baskanindan-uyari-yogun-bakimlar-yogun-yenileri-aciliyor-11-686-97690.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Türk Yoğun Bakım Derneği Başkanı&#039;ndan uyarı: Yoğun bakımlar yoğun, yenileri açılıyor">
						<strong class="kalin">18.10.2021 </strong><span class="sondakika-unlem"></span>
												Türk Yoğun Bakım Derneği Başkanı'ndan uyarı: Yoğun bakımlar yoğun, yenileri açılıyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-vakalarin-yuzde-85i-asemptomatik-olarak-cogaliyor-11-686-97689.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="&#039;Vakaların yüzde 85&#039;i asemptomatik olarak çoğalıyor&#039;">
						<strong class="kalin">18.10.2021 </strong><span class=""></span>
												'Vakaların yüzde 85'i asemptomatik olarak çoğalıyor'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-ozvar-bilim-insanlarinin-icinde-huzurla-calisacaklari-uretmeye-tesvik-edilecekleri-bir-iklim-insa-etmeliyiz-11-681-97688.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Prof. Dr. Özvar: Bilim insanlarının içinde huzurla çalışacakları, üretmeye teşvik edilecekleri bir iklim inşa etmeliyiz">
						<strong class="kalin">18.10.2021 </strong><span class=""></span>
												Prof. Dr. Özvar: Bilim insanlarının içinde huzurla çalışacakları, üretmeye teşvik edilecekleri bir iklim inşa etmeliyiz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-samsunda-okul-sagligi-protokolu-her-okulda-bir-hemsire-gorev-yapacak-11-681-97687.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Samsun&#039;da okul sağlığı protokolü: Her okulda bir hemşire görev yapacak">
						<strong class="kalin">18.10.2021 </strong><span class=""></span>
												Samsun'da okul sağlığı protokolü: Her okulda bir hemşire görev yapacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-diyarbakirda-hastasinin-saldirisina-ugrayan-dis-hekimi-ne-is-olursa-yaparim-yeter-ki-huzurum-yerinde-olsun-11-681-97686.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Diyarbakır&#039;da hastasının saldırısına uğrayan diş hekimi: Ne iş olursa yaparım yeter ki huzurum yerinde olsun">
						<strong class="kalin">18.10.2021 </strong><span class="sondakika-unlem"></span>
												Diyarbakır'da hastasının saldırısına uğrayan diş hekimi: Ne iş olursa yaparım yeter ki huzurum yerinde olsun
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cerrahpasaya-pandemiyle-mucadelede-yogun-bakim-takviyesi-11-681-97685.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Cerrahpaşa&#039;ya pandemiyle mücadelede yoğun bakım takviyesi">
						<strong class="kalin">18.10.2021 </strong><span class=""></span>
												Cerrahpaşa'ya pandemiyle mücadelede yoğun bakım takviyesi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-prof-dr-enginyurt-asi-karsitligi-dunya-duzdur-diyenlerin-safsatasidir-bilime-inanin-11-686-97684.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Prof. Dr. Enginyurt: Aşı karşıtlığı dünya düzdür diyenlerin safsatasıdır, bilime inanın">
						<strong class="kalin">18.10.2021 </strong><span class=""></span>
												Prof. Dr. Enginyurt: Aşı karşıtlığı dünya düzdür diyenlerin safsatasıdır, bilime inanın
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-biontech-asinin-5-11-yas-grubunda-kullanimi-icin-emaya-izin-basvurusunda-bulundu-11-681-97683.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="BioNTech, aşının 5-11 yaş grubunda kullanımı için EMA&#039;ya izin başvurusunda bulundu">
						<strong class="kalin">18.10.2021 </strong><span class="sondakika-unlem"></span>
												BioNTech, aşının 5-11 yaş grubunda kullanımı için EMA'ya izin başvurusunda bulundu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-doktor-hemsireyi-hemsire-de-doktoru-sucladi-11-681-97682.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Doktor hemşireyi, hemşire de doktoru suçladı">
						<strong class="kalin">18.10.2021 </strong><span class="sondakika-unlem"></span>
												Doktor hemşireyi, hemşire de doktoru suçladı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-ugur-sahinden-ucuncu-doz-aciklamasi-virusun-bulasmasina-tamamen-engel-olacak-11-686-97681.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Uğur Şahin&#039;den üçüncü doz açıklaması: Virüsün bulaşmasına tamamen engel olacak">
						<strong class="kalin">18.10.2021 </strong><span class="sondakika-unlem"></span>
												Uğur Şahin'den üçüncü doz açıklaması: Virüsün bulaşmasına tamamen engel olacak
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-orduda-bir-ozel-hastanede-doktor-hasta-yakinlarinin-saldirisina-ugradi-2-12-97680.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Ordu&#039;da bir özel hastanede doktor, hasta yakınlarının saldırısına uğradı">
						<strong class="kalin">18.10.2021 </strong><span class="sondakika-unlem"></span>
												Ordu'da bir özel hastanede doktor, hasta yakınlarının saldırısına uğradı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turk-bobrek-vakfindan-saglik-bakanliginin-seker-tuketimini-azaltma-hedefine-destek-11-681-97679.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Türk Böbrek Vakfından Sağlık Bakanlığının şeker tüketimini azaltma hedefine destek">
						<strong class="kalin">18.10.2021 </strong><span class=""></span>
												Türk Böbrek Vakfından Sağlık Bakanlığının şeker tüketimini azaltma hedefine destek
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-rafting-yaparken-botu-devrilen-noroloji-uzmani-hayatini-kaybetti-2-12-97678.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Rafting yaparken botu devrilen nöroloji uzmanı hayatını kaybetti">
						<strong class="kalin">18.10.2021 </strong><span class="sondakika-unlem"></span>
												Rafting yaparken botu devrilen nöroloji uzmanı hayatını kaybetti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-izmirdeki-yesil-recete-operasyonunda-4-supheliye-tutuklama-11-681-97677.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="İzmir&#039;deki yeşil reçete operasyonunda 4 şüpheliye tutuklama">
						<strong class="kalin">18.10.2021 </strong><span class=""></span>
												İzmir'deki yeşil reçete operasyonunda 4 şüpheliye tutuklama
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiyede-bir-ilk-65-yas-ustundekilere-ozel-acil-servis-kurulacak-11-681-97676.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Türkiye&#039;de bir ilk: 65 yaş üstündekilere özel acil servis kurulacak">
						<strong class="kalin">18.10.2021 </strong><span class=""></span>
												Türkiye'de bir ilk: 65 yaş üstündekilere özel acil servis kurulacak
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-turkiyede-gecen-yil-en-fazla-satilan-ilac-agri-kesiciler-oldu-8-60-97675.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Türkiye&#039;de geçen yıl en fazla satılan ilaç &#039;ağrı kesiciler&#039; oldu">
						<strong class="kalin">18.10.2021 </strong><span class="sondakika-unlem"></span>
												Türkiye'de geçen yıl en fazla satılan ilaç 'ağrı kesiciler' oldu
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/meslek-org/tr-saglik-sen-sendikamiza-uye-olun-toplu-sozlesme-ikramiyesinden-mahrum-kalmayin-6-51-97674.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Sağlık-Sen: Sendikamıza üye olun, toplu sözleşme ikramiyesinden mahrum kalmayın">
						<strong class="kalin">18.10.2021 </strong><span class="sondakika-unlem"></span>
												Sağlık-Sen: Sendikamıza üye olun, toplu sözleşme ikramiyesinden mahrum kalmayın
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bakan-koca-illere-gore-her-100-bin-kiside-gorulen-kovid-19-vaka-sayilarini-acikladi-11-686-97673.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Bakan Koca, illere göre her 100 bin kişide görülen Kovid-19 vaka sayılarını açıkladı">
						<strong class="kalin">18.10.2021 </strong><span class=""></span>
												Bakan Koca, illere göre her 100 bin kişide görülen Kovid-19 vaka sayılarını açıkladı
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-kovide-yakalanan-25-yillik-hemsire-46-gun-suren-yasam-mucadelesini-kaybetti-6-48-97672.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Kovid&#039;e yakalanan 25 yıllık hemşire, 46 gün süren yaşam mücadelesini kaybetti">
						<strong class="kalin">18.10.2021 </strong><span class=""></span>
												Kovid'e yakalanan 25 yıllık hemşire, 46 gün süren yaşam mücadelesini kaybetti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bir-kiside-delta-ve-mu-varyantini-ayni-anda-tespit-ettiler-11-681-97671.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Bir kişide Delta ve Mu varyantını aynı anda tespit ettiler">
						<strong class="kalin">17.10.2021 </strong><span class="sondakika-unlem"></span>
												Bir kişide Delta ve Mu varyantını aynı anda tespit ettiler
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bir-koronavirus-asisi-diger-koronaviruslere-karsi-koruma-saglayabilir-11-681-97670.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Bir koronavirüs aşısı diğer koronavirüslere karşı koruma sağlayabilir">
						<strong class="kalin">17.10.2021 </strong><span class="sondakika-unlem"></span>
												Bir koronavirüs aşısı diğer koronavirüslere karşı koruma sağlayabilir
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-mehmet-ceyhan-ben-ayirt-edemem-koronavirusu-soguk-alginligindan-ayirmanin-tek-yolu-test-11-681-97669.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Prof. Dr. Mehmet Ceyhan: Ben ayırt edemem, Koronavirüsü soğuk algınlığından ayırmanın tek yolu test">
						<strong class="kalin">17.10.2021 </strong><span class="sondakika-unlem"></span>
												Prof. Dr. Mehmet Ceyhan: Ben ayırt edemem, Koronavirüsü soğuk algınlığından ayırmanın tek yolu test
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-kurugol-3uncu-doz-biontech-uygulanmasi-icin-erken-11-681-97668.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Prof. Dr. Kurugöl: 3&#039;üncü doz BioNTech uygulanması için erken">
						<strong class="kalin">17.10.2021 </strong><span class="sondakika-unlem"></span>
												Prof. Dr. Kurugöl: 3'üncü doz BioNTech uygulanması için erken
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-turkiye-abnin-yani-sira-12-ulkeyle-kovid-19-asi-sertifikalarini-karsilikli-tanidi-11-681-97667.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Türkiye, AB&#039;nin yanı sıra 12 ülkeyle Kovid-19 aşı sertifikalarını karşılıklı tanıdı">
						<strong class="kalin">17.10.2021 </strong><span class="sondakika-unlem"></span>
												Türkiye, AB'nin yanı sıra 12 ülkeyle Kovid-19 aşı sertifikalarını karşılıklı tanıdı
					</a>  
				</li>					
							<li><a href="/hekim/hukuk-etik/tr-baskasina-ait-kimlikle-ameliyat-oldu-yargitay-ceza-vermedi-2-17-97666.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Başkasına ait kimlikle ameliyat oldu, Yargıtay ceza vermedi">
						<strong class="kalin">17.10.2021 </strong><span class="sondakika-unlem"></span>
												Başkasına ait kimlikle ameliyat oldu, Yargıtay ceza vermedi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yogun-bakimlarda-yatanlarin-ucte-biri-30-yas-alti-gebe-hastalar-11-681-97665.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Yoğun bakımlarda yatanların üçte biri 30 yaş altı gebe hastalar">
						<strong class="kalin">17.10.2021 </strong><span class="sondakika-unlem"></span>
												Yoğun bakımlarda yatanların üçte biri 30 yaş altı gebe hastalar
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kas-ve-eklem-agrilarinda-kullanilan-39-urun-icin-toplatma-karari-11-681-97664.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Kas ve eklem ağrılarında kullanılan 39 ürün için toplatma kararı">
						<strong class="kalin">15.10.2021 </strong><span class="sondakika-unlem"></span>
												Kas ve eklem ağrılarında kullanılan 39 ürün için toplatma kararı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ingilterede-yanlislikla-43-bin-kisiye-kovid-19-testlerinin-negatif-oldugu-soylendi-11-681-97663.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="İngiltere&#039;de yanlışlıkla 43 bin kişiye Kovid-19 testlerinin negatif olduğu söylendi">
						<strong class="kalin">15.10.2021 </strong><span class=""></span>
												İngiltere'de yanlışlıkla 43 bin kişiye Kovid-19 testlerinin negatif olduğu söylendi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-danistay-maske-basvurusunu-reddetti-pcr-itirazi-icin-emsal-karar-11-681-97662.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Danıştay maske başvurusunu reddetti! PCR itirazı için emsal karar">
						<strong class="kalin">15.10.2021 </strong><span class="sondakika-unlem"></span>
												Danıştay maske başvurusunu reddetti! PCR itirazı için emsal karar
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-ilhan-gencler-test-yaptirmaktan-kaciniyor-11-681-97661.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Bilim Kurulu üyesi İlhan: Gençler test yaptırmaktan kaçınıyor">
						<strong class="kalin">15.10.2021 </strong><span class=""></span>
												Bilim Kurulu üyesi İlhan: Gençler test yaptırmaktan kaçınıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dogum-kontrol-hapi-polikistik-over-sendromlu-kadinlarda-tip-2-diyabet-riskini-azaltabilir-11-681-97660.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Doğum kontrol hapı, polikistik over sendromlu kadınlarda tip 2 diyabet riskini azaltabilir ">
						<strong class="kalin">15.10.2021 </strong><span class="sondakika-unlem"></span>
												Doğum kontrol hapı, polikistik over sendromlu kadınlarda tip 2 diyabet riskini azaltabilir 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-2022-yili-merkezi-yonetim-butce-kanunu-teklifi-sagliga-ayrilan-pay-yuzde-7ye-yukseltildi-11-681-97659.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="2022 Yılı Merkezi Yönetim Bütçe Kanunu Teklifi: Sağlığa ayrılan pay yüzde 7&#039;ye yükseltildi">
						<strong class="kalin">15.10.2021 </strong><span class="sondakika-unlem"></span>
												2022 Yılı Merkezi Yönetim Bütçe Kanunu Teklifi: Sağlığa ayrılan pay yüzde 7'ye yükseltildi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-16-ekim-dunya-gida-gunu-768-milyon-yetersiz-besleniyor-11-681-97658.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="16 Ekim Dünya Gıda Günü: 768 milyon yetersiz besleniyor">
						<strong class="kalin">15.10.2021 </strong><span class=""></span>
												16 Ekim Dünya Gıda Günü: 768 milyon yetersiz besleniyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dunyada-el-yikama-orani-dusuk-turkiyede-sonuc-yuz-guldurucu-11-681-97657.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Dünyada el yıkama oranı düşük; Türkiye&#039;de sonuç yüz güldürücü">
						<strong class="kalin">15.10.2021 </strong><span class=""></span>
												Dünyada el yıkama oranı düşük; Türkiye'de sonuç yüz güldürücü
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dso-daha-fazla-fiziksel-aktivitenin-yilda-5-milyon-olumu-engelleyebilecegini-acikladi-11-681-97655.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="DSÖ, daha fazla fiziksel aktivitenin yılda 5 milyon ölümü engelleyebileceğini açıkladı">
						<strong class="kalin">15.10.2021 </strong><span class=""></span>
												DSÖ, daha fazla fiziksel aktivitenin yılda 5 milyon ölümü engelleyebileceğini açıkladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-abdde-moderna-asisinin-ucuncu-dozunun-onaylanmasi-tavsiye-edildi-11-681-97654.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="ABD&#039;de Moderna aşısının üçüncü dozunun onaylanması tavsiye edildi">
						<strong class="kalin">15.10.2021 </strong><span class=""></span>
												ABD'de Moderna aşısının üçüncü dozunun onaylanması tavsiye edildi
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-turk-hekimlerden-yabanci-meslektaslarina-kucuk-kesi-egitimi-2-15-97653.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Türk hekimlerden yabancı meslektaşlarına &#039;küçük kesi&#039; eğitimi">
						<strong class="kalin">15.10.2021 </strong><span class="sondakika-unlem"></span>
												Türk hekimlerden yabancı meslektaşlarına 'küçük kesi' eğitimi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-calisanlari-manisada-7-bin-500-gebeden-yarisini-asiya-ikna-etti-11-681-97652.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Sağlık çalışanları Manisa&#039;da 7 bin 500 gebeden yarısını aşıya ikna etti">
						<strong class="kalin">15.10.2021 </strong><span class=""></span>
												Sağlık çalışanları Manisa'da 7 bin 500 gebeden yarısını aşıya ikna etti
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-ikisi-bir-arada-olacagi-icin-bunu-ayirt-etmemiz-cok-zor-olacak-11-686-97651.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Bilim Kurulu Üyesi: İkisi bir arada olacağı için bunu ayırt etmemiz çok zor olacak">
						<strong class="kalin">15.10.2021 </strong><span class="sondakika-unlem"></span>
												Bilim Kurulu Üyesi: İkisi bir arada olacağı için bunu ayırt etmemiz çok zor olacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dso-kovid-19-nedeniyle-tuberkuloz-olumleri-10-yil-icinde-ilk-defa-artti-11-681-97656.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="DSÖ: Kovid-19 nedeniyle tüberküloz ölümleri 10 yıl içinde ilk defa arttı">
						<strong class="kalin">15.10.2021 </strong><span class="sondakika-unlem"></span>
												DSÖ: Kovid-19 nedeniyle tüberküloz ölümleri 10 yıl içinde ilk defa arttı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-erzurum-sehir-hastanesinde-turkovacin-faz-3-calismalari-basladi-11-686-97650.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Erzurum Şehir Hastanesi&#039;nde Turkovac&#039;ın Faz-3 çalışmaları başladı">
						<strong class="kalin">14.10.2021 </strong><span class=""></span>
												Erzurum Şehir Hastanesi'nde Turkovac'ın Faz-3 çalışmaları başladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-arastirma-deodorantlardaki-aluminyum-meme-kanserine-neden-oluyor-11-681-97649.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Araştırma: Deodorantlardaki alüminyum meme kanserine neden oluyor ">
						<strong class="kalin">14.10.2021 </strong><span class=""></span>
												Araştırma: Deodorantlardaki alüminyum meme kanserine neden oluyor 
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-740-bin-saglik-calisani-11-aydir-atama-bekliyor-6-48-97648.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="740 bin sağlık çalışanı 11 aydır atama bekliyor">
						<strong class="kalin">14.10.2021 </strong><span class=""></span>
												740 bin sağlık çalışanı 11 aydır atama bekliyor
					</a>  
				</li>					
							<li><a href="/hekim/aile-hekimligi/tr-sanliurfada-aile-sagligi-merkezine-saldiran-kisiler-serbest-birakildi-2-21-97647.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Şanlıurfa&#039;da aile sağlığı merkezine saldıran kişiler serbest bırakıldı">
						<strong class="kalin">14.10.2021 </strong><span class="sondakika-unlem"></span>
												Şanlıurfa'da aile sağlığı merkezine saldıran kişiler serbest bırakıldı
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-kas-ve-eklem-agrilarinda-kullanilan-39-urun-icin-toplatma-karari-11-681-97664.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Kas ve eklem ağrılarında kullanılan 39 ürün için toplatma kararı">
												<strong>1) </strong>
						Kas ve eklem ağrılarında kullanılan 39 ürün için toplatma kararı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-karabukte-doktorun-kovid-hastalarina-uyguladigi-tedavi-dunya-literaturune-girdi-11-681-97634.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Karabük&#039;te doktorun Kovid hastalarına uyguladığı tedavi, dünya literatürüne girdi">
												<strong>2) </strong>
						Karabük'te doktorun Kovid hastalarına uyguladığı tedavi, dünya literatürüne girdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-billboardlarda-yer-alan-doktor-reklami-sosyal-medyada-tepki-topladi-11-681-97614.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Billboardlarda yer alan &#039;doktor reklamı&#039; sosyal medyada tepki topladı">
												<strong>3) </strong>
						Billboardlarda yer alan 'doktor reklamı' sosyal medyada tepki topladı
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekimine-asgari-ucretten-daha-az-maas-odendi-2-21-97638.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Aile hekimine asgari ücretten daha az maaş ödendi">
												<strong>4) </strong>
						Aile hekimine asgari ücretten daha az maaş ödendi
					</a>  
				</li>					
							<li>
					<a href="/hekim/meslek-org/tr-ttb-hekim-istifalarinin-devam-etmesi-halinde-saglik-sistemi-kaosa-suruklenecek-2-14-97609.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="TTB: Hekim istifalarının devam etmesi halinde sağlık sistemi kaosa sürüklenecek">
												<strong>5) </strong>
						TTB: Hekim istifalarının devam etmesi halinde sağlık sistemi kaosa sürüklenecek
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktor-hemsireyi-hemsire-de-doktoru-sucladi-11-681-97682.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Doktor hemşireyi, hemşire de doktoru suçladı">
												<strong>6) </strong>
						Doktor hemşireyi, hemşire de doktoru suçladı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-izmirde-uyusturucu-operasyonu-doktor-ve-eczacilar-gozaltina-alindi-11-681-97626.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="İzmir&#039;de uyuşturucu operasyonu: Doktor ve eczacılar gözaltına alındı">
												<strong>7) </strong>
						İzmir'de uyuşturucu operasyonu: Doktor ve eczacılar gözaltına alındı
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-bakan-koca-turkovac-sinovactan-daha-koruyucu-11-686-97620.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Bakan Koca: Turkovac, Sinovac&#039;tan daha koruyucu">
												<strong>8) </strong>
						Bakan Koca: Turkovac, Sinovac'tan daha koruyucu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-abdde-yaslilarda-kalp-krizini-onlemek-icin-aspirin-kullanimi-tavsiyesi-geri-cekildi-11-681-97617.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="ABD’de yaşlılarda kalp krizini önlemek için aspirin kullanımı tavsiyesi geri çekildi">
												<strong>9) </strong>
						ABD’de yaşlılarda kalp krizini önlemek için aspirin kullanımı tavsiyesi geri çekildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-arastirma-d-dimer-seviyesi-covId-19-hastalarinda-pulmoner-emboliyi-dislamak-icin-uygun-degil-11-681-97613.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Araştırma: D-dimer seviyesi, COVID-19 hastalarında pulmoner emboliyi dışlamak için uygun değil ">
												<strong>10) </strong>
						Araştırma: D-dimer seviyesi, COVID-19 hastalarında pulmoner emboliyi dışlamak için uygun değil 
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-miyokardit-riskini-yanlis-hesaplayan-universiteden-ozur-yazisi-11-686-97602.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Miyokardit riskini yanlış hesaplayan üniversiteden özür yazısı">
												<strong>11) </strong>
						Miyokardit riskini yanlış hesaplayan üniversiteden özür yazısı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-dr-azaptan-norovirus-uyarisi-son-bir-ay-icinde-vakalarda-artis-yasandi-11-681-97610.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Prof. Dr. Azap&#039;tan norovirüs uyarısı: Son bir ay içinde vakalarda artış yaşandı">
												<strong>12) </strong>
						Prof. Dr. Azap'tan norovirüs uyarısı: Son bir ay içinde vakalarda artış yaşandı
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-sanliurfada-aile-sagligi-merkezine-saldiran-kisiler-serbest-birakildi-2-21-97647.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Şanlıurfa&#039;da aile sağlığı merkezine saldıran kişiler serbest bırakıldı">
												<strong>13) </strong>
						Şanlıurfa'da aile sağlığı merkezine saldıran kişiler serbest bırakıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakanligindan-kovid-19-asi-rehberinde-guncelleme-gebelere-asi-tavsiyesi-11-681-97612.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Sağlık Bakanlığı&#039;ndan Kovid-19 aşı rehberinde güncelleme: Gebelere aşı tavsiyesi">
												<strong>14) </strong>
						Sağlık Bakanlığı'ndan Kovid-19 aşı rehberinde güncelleme: Gebelere aşı tavsiyesi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sanliurfada-aile-sagligi-merkezine-saldiri-kapi-ve-pencereleri-yumrukladilar-11-681-97628.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Şanlıurfa&#039;da aile sağlığı merkezine saldırı: Kapı ve pencereleri yumrukladılar">
												<strong>15) </strong>
						Şanlıurfa'da aile sağlığı merkezine saldırı: Kapı ve pencereleri yumrukladılar
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-danistay-maske-basvurusunu-reddetti-pcr-itirazi-icin-emsal-karar-11-681-97662.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Danıştay maske başvurusunu reddetti! PCR itirazı için emsal karar">
												<strong>16) </strong>
						Danıştay maske başvurusunu reddetti! PCR itirazı için emsal karar
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-astrazenecanin-antikor-kokteylinin-klinik-sonuclari-aciklandi-olum-riskini-yuzde-50-azaltiyor-11-686-97603.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="AstraZeneca&#039;nın antikor kokteylinin klinik sonuçları açıklandı: Ölüm riskini yüzde 50 azaltıyor">
												<strong>17) </strong>
						AstraZeneca'nın antikor kokteylinin klinik sonuçları açıklandı: Ölüm riskini yüzde 50 azaltıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-rapel-dozunu-biontech-olanlarin-antikor-duzeyi-20-sinovac-olanlarin-ise-5-kat-artiyor-11-681-97645.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Rapel dozunu Biontech olanların antikor düzeyi 20, Sinovac olanların ise 5 kat artıyor">
												<strong>18) </strong>
						Rapel dozunu Biontech olanların antikor düzeyi 20, Sinovac olanların ise 5 kat artıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-2022-yili-merkezi-yonetim-butce-kanunu-teklifi-sagliga-ayrilan-pay-yuzde-7ye-yukseltildi-11-681-97659.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="2022 Yılı Merkezi Yönetim Bütçe Kanunu Teklifi: Sağlığa ayrılan pay yüzde 7&#039;ye yükseltildi">
												<strong>19) </strong>
						2022 Yılı Merkezi Yönetim Bütçe Kanunu Teklifi: Sağlığa ayrılan pay yüzde 7'ye yükseltildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-baskasina-ait-kimlikle-ameliyat-oldu-yargitay-ceza-vermedi-2-17-97666.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Başkasına ait kimlikle ameliyat oldu, Yargıtay ceza vermedi">
												<strong>20) </strong>
						Başkasına ait kimlikle ameliyat oldu, Yargıtay ceza vermedi
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-rafting-yaparken-botu-devrilen-noroloji-uzmani-hayatini-kaybetti-2-12-97678.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Rafting yaparken botu devrilen nöroloji uzmanı hayatını kaybetti">
												<strong>21) </strong>
						Rafting yaparken botu devrilen nöroloji uzmanı hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-arastirma-deodorantlardaki-aluminyum-meme-kanserine-neden-oluyor-11-681-97649.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Araştırma: Deodorantlardaki alüminyum meme kanserine neden oluyor ">
												<strong>22) </strong>
						Araştırma: Deodorantlardaki alüminyum meme kanserine neden oluyor 
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-sanliurfada-aile-sagligi-merkezine-saldiran-2-kisi-gozaltina-alindi-2-21-97636.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Şanlıurfa&#039;da aile sağlığı merkezine saldıran 2 kişi gözaltına alındı">
												<strong>23) </strong>
						Şanlıurfa'da aile sağlığı merkezine saldıran 2 kişi gözaltına alındı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglikli-uykunun-lenfosit-gelisimi-ve-antikor-olusumunda-dogrudan-etkili-oldugu-tespit-edildi-11-681-97624.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Sağlıklı uykunun, lenfosit gelişimi ve antikor oluşumunda doğrudan etkili olduğu tespit edildi">
												<strong>24) </strong>
						Sağlıklı uykunun, lenfosit gelişimi ve antikor oluşumunda doğrudan etkili olduğu tespit edildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-turk-hekimlerden-yabanci-meslektaslarina-kucuk-kesi-egitimi-2-15-97653.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Türk hekimlerden yabancı meslektaşlarına &#039;küçük kesi&#039; eğitimi">
												<strong>25) </strong>
						Türk hekimlerden yabancı meslektaşlarına 'küçük kesi' eğitimi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-dogum-kontrol-hapi-polikistik-over-sendromlu-kadinlarda-tip-2-diyabet-riskini-azaltabilir-11-681-97660.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Doğum kontrol hapı, polikistik over sendromlu kadınlarda tip 2 diyabet riskini azaltabilir ">
												<strong>26) </strong>
						Doğum kontrol hapı, polikistik over sendromlu kadınlarda tip 2 diyabet riskini azaltabilir 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-kovid-19-nedeniyle-hayatini-kaybeden-dr-esat-ulku-olum-yildonumunde-anildi-2-12-97637.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Kovid-19 nedeniyle hayatını kaybeden Dr. Esat Ülkü, ölüm yıldönümünde anıldı">
												<strong>27) </strong>
						Kovid-19 nedeniyle hayatını kaybeden Dr. Esat Ülkü, ölüm yıldönümünde anıldı
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-ikisi-bir-arada-olacagi-icin-bunu-ayirt-etmemiz-cok-zor-olacak-11-686-97651.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Bilim Kurulu Üyesi: İkisi bir arada olacağı için bunu ayırt etmemiz çok zor olacak">
												<strong>28) </strong>
						Bilim Kurulu Üyesi: İkisi bir arada olacağı için bunu ayırt etmemiz çok zor olacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ema-alman-kovid-19-asisi-curevacin-degerlendirme-surecini-durdurdu-11-681-97615.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="EMA, Alman Kovid-19 aşısı CureVac&#039;ın değerlendirme sürecini durdurdu">
												<strong>29) </strong>
						EMA, Alman Kovid-19 aşısı CureVac'ın değerlendirme sürecini durdurdu
					</a>  
				</li>					
							<li>
					<a href="/eczaci/genel/tr-2021-eus-ve-2021-sts-eczacilik-sinavi-sonuclari-belli-oldu-4-34-97627.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="2021-EUS ve 2021-STS Eczacılık Sınavı sonuçları belli oldu">
												<strong>30) </strong>
						2021-EUS ve 2021-STS Eczacılık Sınavı sonuçları belli oldu
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-diyarbakirdan-doktorun-parotis-cerrahisi-bulusu-kendi-soyadiyla-tip-literaturune-girdi-2-19-97487.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Diyarbakır&#039;dan doktorun parotis cerrahisi buluşu: Kendi soyadıyla tıp literatürüne girdi">
												<strong>1) </strong>
						Diyarbakır'dan doktorun parotis cerrahisi buluşu: Kendi soyadıyla tıp literatürüne girdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kas-ve-eklem-agrilarinda-kullanilan-39-urun-icin-toplatma-karari-11-681-97664.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Kas ve eklem ağrılarında kullanılan 39 ürün için toplatma kararı">
												<strong>2) </strong>
						Kas ve eklem ağrılarında kullanılan 39 ürün için toplatma kararı
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-arastirma-ucuncu-dozu-biontech-veya-sinovac-yaptiran-saglik-calisanlarinin-antikor-durumlari-ne-11-686-97345.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Araştırma: Üçüncü dozu BionTech veya Sinovac yaptıran sağlık çalışanlarının antikor durumları ne?">
												<strong>3) </strong>
						Araştırma: Üçüncü dozu BionTech veya Sinovac yaptıran sağlık çalışanlarının antikor durumları ne?
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bursada-tutuklanan-doktor-29-yillik-hekimim-hicbir-hastamdan-para-almadim-11-681-97368.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Bursa&#039;da tutuklanan doktor: 29 yıllık hekimim, hiçbir hastamdan para almadım">
												<strong>4) </strong>
						Bursa'da tutuklanan doktor: 29 yıllık hekimim, hiçbir hastamdan para almadım
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-saglik-senden-yuzde-20lik-zam-aciklamasi-hekimlerin-cebinden-para-cikmayacak-2-12-97318.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Sağlık-Sen&#039;den yüzde 20’lik zam açıklaması: Hekimlerin cebinden para çıkmayacak">
												<strong>5) </strong>
						Sağlık-Sen'den yüzde 20’lik zam açıklaması: Hekimlerin cebinden para çıkmayacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-evlilik-hazirliginda-oldugu-kadin-doktor-tarafindan-ask-tuzagi-sonrasi-gasp-11-681-97390.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Evlilik hazırlığında olduğu kadın doktor tarafından &#039;aşk tuzağı&#039; sonrası gasp">
												<strong>6) </strong>
						Evlilik hazırlığında olduğu kadın doktor tarafından 'aşk tuzağı' sonrası gasp
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hastasindan-ameliyat-icin-15-bin-tl-istedigi-iddia-edilen-doktora-gozalti-11-681-97338.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Hastasından ameliyat için 15 bin TL istediği iddia edilen doktora gözaltı">
												<strong>7) </strong>
						Hastasından ameliyat için 15 bin TL istediği iddia edilen doktora gözaltı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktor-ciftin-taki-kavgasinda-4-kisi-yaralandi-bosanma-karari-aldilar-11-681-97435.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Doktor çiftin takı kavgasında 4 kişi yaralandı: Boşanma kararı aldılar">
												<strong>8) </strong>
						Doktor çiftin takı kavgasında 4 kişi yaralandı: Boşanma kararı aldılar
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-olunceye-kadar-ameliyathanede-olmak-isteyen-cerrah-yogun-bakimda-yasamini-yitirdi-11-681-97452.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Ölünceye kadar ameliyathanede olmak isteyen cerrah, yoğun bakımda yaşamını yitirdi">
												<strong>9) </strong>
						Ölünceye kadar ameliyathanede olmak isteyen cerrah, yoğun bakımda yaşamını yitirdi
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-adanada-ic-hastaliklari-ve-nefroloji-uzmani-koronaviruse-yenildi-2-12-97335.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Adana&#039;da iç hastalıkları ve nefroloji uzmanı koronavirüse yenildi">
												<strong>10) </strong>
						Adana'da iç hastalıkları ve nefroloji uzmanı koronavirüse yenildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-koca-sabit-ek-odemenin-genel-butceye-aktarilmasi-icin-calismalarimiz-devam-ediyor-11-681-97577.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Sağlık Bakanı Koca: Sabit ek ödemenin genel bütçeye aktarılması için çalışmalarımız devam ediyor">
												<strong>11) </strong>
						Sağlık Bakanı Koca: Sabit ek ödemenin genel bütçeye aktarılması için çalışmalarımız devam ediyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekimi-kaldigi-pansiyonda-olu-bulundu-2-21-97336.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Aile hekimi kaldığı pansiyonda ölü bulundu">
												<strong>12) </strong>
						Aile hekimi kaldığı pansiyonda ölü bulundu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ttbden-seda-sayanin-programina-konuk-olan-opr-dr-banu-kucukpolata-inceleme-talebi-11-681-97455.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="TTB&#039;den Seda Sayan&#039;ın programına konuk olan Opr. Dr. Banu Küçükpolat&#039;a inceleme talebi">
												<strong>13) </strong>
						TTB'den Seda Sayan'ın programına konuk olan Opr. Dr. Banu Küçükpolat'a inceleme talebi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-karabukte-doktorun-kovid-hastalarina-uyguladigi-tedavi-dunya-literaturune-girdi-11-681-97634.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Karabük&#039;te doktorun Kovid hastalarına uyguladığı tedavi, dünya literatürüne girdi">
												<strong>14) </strong>
						Karabük'te doktorun Kovid hastalarına uyguladığı tedavi, dünya literatürüne girdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-billboardlarda-yer-alan-doktor-reklami-sosyal-medyada-tepki-topladi-11-681-97614.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Billboardlarda yer alan &#039;doktor reklamı&#039; sosyal medyada tepki topladı">
												<strong>15) </strong>
						Billboardlarda yer alan 'doktor reklamı' sosyal medyada tepki topladı
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-bakan-talimati-saglik-personeline-gereksiz-sorusturma-ve-inceleme-baslatmayin-2-13-97540.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Bakan talimatı: Sağlık personeline gereksiz soruşturma ve inceleme başlatmayın">
												<strong>16) </strong>
						Bakan talimatı: Sağlık personeline gereksiz soruşturma ve inceleme başlatmayın
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saldiridan-sonra-hastaneye-geri-donemedi-artik-hasta-bakamam-11-681-97445.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Saldırıdan sonra hastaneye geri dönemedi: Artık hasta bakamam">
												<strong>17) </strong>
						Saldırıdan sonra hastaneye geri dönemedi: Artık hasta bakamam
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-asilamada-gorevli-anestezi-teknikeri-koronaviruse-yenildi-iyilesirsem-ilk-is-asi-yaptiracagim-6-48-97386.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Aşılamada görevli anestezi teknikeri koronavirüse yenildi: İyileşirsem ilk iş aşı yaptıracağım">
												<strong>18) </strong>
						Aşılamada görevli anestezi teknikeri koronavirüse yenildi: İyileşirsem ilk iş aşı yaptıracağım
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-meslektasini-olduren-doktora-agirlastirilmis-muebbet-cezasi-11-681-97438.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Meslektaşını öldüren doktora ağırlaştırılmış müebbet cezası">
												<strong>19) </strong>
						Meslektaşını öldüren doktora ağırlaştırılmış müebbet cezası
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kaza-yaptiktan-sonra-yola-cikan-doktor-hafriyat-kamyonunun-carpmasi-sonucu-hayatini-kaybetti-11-681-97555.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Kaza yaptıktan sonra yola çıkan doktor, hafriyat kamyonunun çarpması sonucu hayatını kaybetti">
												<strong>20) </strong>
						Kaza yaptıktan sonra yola çıkan doktor, hafriyat kamyonunun çarpması sonucu hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-asi-karsiti-kitap-basan-yayinevinin-sahibi-kovid-19-nedeniyle-hayatini-kaybetti-11-681-97483.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Aşı karşıtı kitap basan yayınevinin sahibi Kovid-19 nedeniyle hayatını kaybetti">
												<strong>21) </strong>
						Aşı karşıtı kitap basan yayınevinin sahibi Kovid-19 nedeniyle hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-karantinayi-ihlal-etti-aile-hekimine-doktorlari-bos-yere-dovmuyoruz-dedi-2-21-97356.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Karantinayı ihlal etti, aile hekimine &#039;Doktorları boş yere dövmüyoruz&#039; dedi">
												<strong>22) </strong>
						Karantinayı ihlal etti, aile hekimine 'Doktorları boş yere dövmüyoruz' dedi
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-mersinde-romatoloji-uzmani-koronaviruse-yenildi-2-12-97508.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Mersin&#039;de romatoloji uzmanı koronavirüse yenildi">
												<strong>23) </strong>
						Mersin'de romatoloji uzmanı koronavirüse yenildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-saglik-bakanligi2donem-ilk-defa-ve-yeniden-atama-kura-sonuclari-aciklandi-2-13-97473.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Sağlık Bakanlığı 2.Dönem ilk defa ve yeniden atama kura sonuçları açıklandı">
												<strong>24) </strong>
						Sağlık Bakanlığı 2.Dönem ilk defa ve yeniden atama kura sonuçları açıklandı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-almanyada-tip-egitimi-almak-veya-doktor-olarak-calismak-icin-neler-gerekli-11-681-97521.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Almanya’da tıp eğitimi almak veya doktor olarak çalışmak için neler gerekli?">
												<strong>25) </strong>
						Almanya’da tıp eğitimi almak veya doktor olarak çalışmak için neler gerekli?
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekimine-asgari-ucretten-daha-az-maas-odendi-2-21-97638.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Aile hekimine asgari ücretten daha az maaş ödendi">
												<strong>26) </strong>
						Aile hekimine asgari ücretten daha az maaş ödendi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-thy-ucaginda-dogum-gerceklestiren-turk-beyin-cerrahinin-basarili-mudahalesi-abd-basininda-11-681-97512.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="THY uçağında doğum gerçekleştiren Türk beyin cerrahının başarılı müdahalesi ABD basınında">
												<strong>27) </strong>
						THY uçağında doğum gerçekleştiren Türk beyin cerrahının başarılı müdahalesi ABD basınında
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-ankara-egitim-ve-arastirma-hastanesinde-saglik-calisanlarina-saldiri-yaralananlar-var-6-48-97550.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="Ankara Eğitim ve Araştırma Hastanesi&#039;nde sağlık çalışanlarına saldırı: Yaralananlar var">
												<strong>28) </strong>
						Ankara Eğitim ve Araştırma Hastanesi'nde sağlık çalışanlarına saldırı: Yaralananlar var
					</a>  
				</li>					
							<li>
					<a href="/hekim/meslek-org/tr-ttb-hekim-istifalarinin-devam-etmesi-halinde-saglik-sistemi-kaosa-suruklenecek-2-14-97609.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="TTB: Hekim istifalarının devam etmesi halinde sağlık sistemi kaosa sürüklenecek">
												<strong>29) </strong>
						TTB: Hekim istifalarının devam etmesi halinde sağlık sistemi kaosa sürüklenecek
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-2021-tus-ve-2021-sts-tip-doktorlugu-2-donem-sinav-sonuclari-aciklandi-2-22-97424.html?sid=87a14d757c7390a1fc7501a2d99dee6b" title="2021-TUS ve 2021-STS Tıp Doktorluğu (2. Dönem) sınav sonuçları açıklandı">
												<strong>30) </strong>
						2021-TUS ve 2021-STS Tıp Doktorluğu (2. Dönem) sınav sonuçları açıklandı
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/guncel/genel/tr-ttb-genel-sekreteri-mezun-olan-hekimlerin-yuzde-10u-yurt-disina-gidiyor-11-681-97692.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>1) </strong>
						Serbest piyasa ekonomisi olan bir yerde...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-ttb-genel-sekreteri-mezun-olan-hekimlerin-yuzde-10u-yurt-disina-gidiyor-11-681-97692.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>2) </strong>
						Almanya’daki doktor arkadaşlarımız bağlantısı...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/hukuk-etik/tr-baskasina-ait-kimlikle-ameliyat-oldu-yargitay-ceza-vermedi-2-17-97666.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>3) </strong>
						Cerrah ameliyatı acilden alınca adı acil.olmus....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-doktor-hemsireyi-hemsire-de-doktoru-sucladi-11-681-97682.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>4) </strong>
						Muhtemelen nöromüsküler blokör idi yaptığı....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-diyarbakirda-hastasinin-saldirisina-ugrayan-dis-hekimi-ne-is-olursa-yaparim-yeter-ki-huzurum-yerinde-olsun-11-681-97686.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>5) </strong>
						Artık ne sesimizi duyan var ne de...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/meslek-org/tr-saglik-sen-sendikamiza-uye-olun-toplu-sozlesme-ikramiyesinden-mahrum-kalmayin-6-51-97674.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>6) </strong>
						2022 Ocakta 1600 TL kaç dolar olucak.
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/meslek-org/tr-saglik-sen-sendikamiza-uye-olun-toplu-sozlesme-ikramiyesinden-mahrum-kalmayin-6-51-97674.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>7) </strong>
						Ben size 400 TL vereyim siz bu şekilde...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-diyarbakirda-hastasinin-saldirisina-ugrayan-dis-hekimi-ne-is-olursa-yaparim-yeter-ki-huzurum-yerinde-olsun-11-681-97686.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>8) </strong>
						Hemşerim huzur arıyorsan yanlış...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-ttb-genel-sekreteri-mezun-olan-hekimlerin-yuzde-10u-yurt-disina-gidiyor-11-681-97692.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>9) </strong>
						Hükümet yasaklamazsa  yakında %90 ı giderr...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-ttb-genel-sekreteri-mezun-olan-hekimlerin-yuzde-10u-yurt-disina-gidiyor-11-681-97692.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>10) </strong>
						Yetmez ama evet!
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-doktor-hemsireyi-hemsire-de-doktoru-sucladi-11-681-97682.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>11) </strong>
						Yazılı order yoksa hemşire hanıma geçmiş olsun...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/meslek-org/tr-saglik-sen-sendikamiza-uye-olun-toplu-sozlesme-ikramiyesinden-mahrum-kalmayin-6-51-97674.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>12) </strong>
						Sendikalı olanın idealist olması gerekiyor....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/koronavirus/tr-ugur-sahinden-ucuncu-doz-aciklamasi-virusun-bulasmasina-tamamen-engel-olacak-11-686-97681.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>13) </strong>
						İlk iki doz normal üçüncü dozun formülüne biraz...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-diyarbakirda-hastasinin-saldirisina-ugrayan-dis-hekimi-ne-is-olursa-yaparim-yeter-ki-huzurum-yerinde-olsun-11-681-97686.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>14) </strong>
						Her gün benzer haberlerden bıktık , usandık,...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/meslek-org/tr-saglik-sen-sendikamiza-uye-olun-toplu-sozlesme-ikramiyesinden-mahrum-kalmayin-6-51-97674.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>15) </strong>
						TÜRK SAĞLIK SEN üyeleri bu hakkı alamaz mı yani...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-diyarbakirda-hastasinin-saldirisina-ugrayan-dis-hekimi-ne-is-olursa-yaparim-yeter-ki-huzurum-yerinde-olsun-11-681-97686.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>16) </strong>
						Köylerde sağlık evlerinde ebelerin can...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/meslek-org/tr-saglik-sen-sendikamiza-uye-olun-toplu-sozlesme-ikramiyesinden-mahrum-kalmayin-6-51-97674.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>17) </strong>
						 BU DA PARAYLA TEHDİT!!!    "Bu haktan...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/meslek-org/tr-saglik-sen-sendikamiza-uye-olun-toplu-sozlesme-ikramiyesinden-mahrum-kalmayin-6-51-97674.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>18) </strong>
						3 ayda bir 400 tlye kanmayacak bir meslek...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-orduda-bir-ozel-hastanede-doktor-hasta-yakinlarinin-saldirisina-ugradi-2-12-97680.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>19) </strong>
						Pişmanım deyip bırakılmasınlar sakın. Doktor...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/meslek-org/tr-saglik-sen-sendikamiza-uye-olun-toplu-sozlesme-ikramiyesinden-mahrum-kalmayin-6-51-97674.html?sid=87a14d757c7390a1fc7501a2d99dee6b">
											<strong>20) </strong>
						Yaptığınız yanlış sözleşme ile sağlık...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5">
									</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="87a14d757c7390a1fc7501a2d99dee6b" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=87a14d757c7390a1fc7501a2d99dee6b">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=87a14d757c7390a1fc7501a2d99dee6b">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=87a14d757c7390a1fc7501a2d99dee6b">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>







 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=87a14d757c7390a1fc7501a2d99dee6b"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'CDC: Aşısız yetişkinlerin Kovid 19\'dan ölme riski tam aşılılardan 11 kat fazla | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>