<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Hipertansiyon Kovid 19'dan ölme riskini iki katına çıkarabilir</title><meta name="keywords" content="Hipertansiyon, Yüksek tansiyon, Kovid-19, ölüm,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="Hipertansiyon, Yüksek tansiyon, Kovid-19, ölüm, " /><meta name="description" content="Hipertansiyon Kovid 19'dan ölme riskini iki katına çıkarabilir. Yüksek tansiyonun, yeni tip koronavirüsten (Kovid-19) ölme riskini iki katına" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/koronavirus/tr-hipertansiyon-kovid-19dan-olme-riskini-iki-katina-cikarabilir-1-11-89488.html"><meta property="og:title" content="Hipertansiyon Kovid 19'dan ölme riskini iki katına çıkarabilir"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Yüksek tansiyonun, yeni tip koronavirüsten (Kovid-19) ölme riskini iki katına çıkarabileceği bildirildi."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/muayene/tansiyon_olcme.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-1-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-1-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-1-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-1-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-1-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-1-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-1-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-1-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-1-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-1-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-1-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-1-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-1-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-1-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-1-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-1-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-1-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-1-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-1-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-1-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-1-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-1-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-1-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-1-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-1-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-1-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-1-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-1-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-1-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-1-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-1-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-1-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-1-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-1-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-1-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-1-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-1-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-1-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-1-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-1-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-1-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-1-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-1-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-1-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-1-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-1-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-1-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-1-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-hipertansiyon-kovid-19dan-olme-riskini-iki-katina-cikarabilir-1-11-89488.html">Hipertansiyon Kovid-19'dan ölme riskini iki katına çıkarabilir</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">06 Haziran 2020 13:47</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> <br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-hipertansiyon-kovid-19dan-olme-riskini-iki-katina-cikarabilir-1-11-89488.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Hipertansiyon Kovid-19'dan ölme riskini iki katına çıkarabilir</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Yüksek tansiyonun, yeni tip koronavirüsten (Kovid-19) ölme riskini iki katına çıkarabileceği bildirildi.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/muayene/tansiyon_olcme.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Hipertansiyon Kovid-19'dan ölme riskini iki katına çıkarabilir"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 06 Haziran 2020 13:47 - <span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-hipertansiyon-kovid-19dan-olme-riskini-iki-katina-cikarabilir-1-11-89488.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"><div class="orta-sag-img center-block resim-sag"><a href="https://tky.be/skvg" target="_blank" onclick="trackOutboundLink('https://tky.be/skvg'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/medi-tv-dik.gif" class="img-responsive" /></a></div></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Çin&#39;in Vuhan kentinde hastanede tedavi gören yaklaşık 3 bin kişiyle ilgili veriye dayanan araştırmanın sonuçları, &quot;<em>European Heart Journal&quot;</em> dergisinde yayımlandı.&nbsp;</p><p>Uzmanlar, <strong>yüksek tansiyon hastalarının&nbsp;Kovid-19&#39;dan yaşamını yitirme olasılığının iki katına çıktığını,&nbsp;yüksek tansiyon&nbsp;için ilaç kullanmayan hastalarda bu olasılığın daha da yükseldiğini gözlemledi.</strong></p><p>Araştırma çerçevesinde Şincing Hastanesi&#39;nde görevli uzmanlar, İrlandalı meslektaşlarıyla ortaklaşa 5-15 Şubat tarihlerinde Kovid-19 teşhisiyle hastaneye kaldırılan <strong>2 bin 886 kişi</strong>ye ilişkin veriyi inceledi.</p><blockquote><p><strong>Ekip, yüksek tansiyonu olan 850 hastadan 34&#39;ünün (yüzde 4) Kovid-19&#39;dan yaşamını yitirdiğini, yüksek tansiyon rahatsızlığı bulunmayan 2 bin 27 kişiden ise 22&#39;sinin (yüzde 1,1) hayatını kaybettiğini tespit etti.</strong></p></blockquote><p><strong>Yüksek tansiyonu olup da ilaç kullanmayan 140 hastadan 11&#39;inin (yüzde 7,9), ilaç kullanan 710 hastadan ise 23&#39;ünün (yüzde 3,2) yeni tip koronavirüs nedeniyle hayatını kaybettiği gözlendi.</strong></p><p>Yaklaşık 2 bin 300 kişiyi kapsayan 3 diğer araştırmanın verilerini de değerlendiren uzmanlar, yüksek tansiyonu tedavi etmede kullanılan <strong>ACE inhibitörleri alanlarda ölüm riskinin, beta blokerler, kalsiyum kanal blokerleri veya diüretikler kullananlara nazaran daha düşük olduğu bulgusunu elde etti.</strong></p><p>Araştırma ekibinde yer alan Profesör Fei Li, &quot;Yüksek tansiyonu olan hastalar, Kovid-19&#39;dan ölme risklerinin daha yüksek olduğunu farkında olmalı, bu salgın sırasında kendilerini iyi bakmalı ve enfekte olmaları halinde daha özenli bakılmalılar.&quot; değerlendirmesini yaptı.</p></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/8MLfvvzUWVo"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=hipertansiyon'>hipertansiyon</a>  <a class='etiket' href='/search/tr-index.html?q= yuksek tansiyon'> yuksek tansiyon</a>  <a class='etiket' href='/search/tr-index.html?q= kovid-19'> kovid-19</a>  <a class='etiket' href='/search/tr-index.html?q= olum'> olum</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-hipertansiyon-kovid-19dan-olme-riskini-iki-katina-cikarabilir-1-11-89488.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="89488" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-saglik-bakanligi-salgin-yonetimi-ve-calisma-rehberini-guncelledi-11-681-89464.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sb-yenibina.jpg" class="lazy img-responsive" alt="Sağlık Bakanlığı, 'Salgın Yönetimi ve Çalışma Rehberi'ni güncelledi" /><p style="text-align:left;">Sağlık Bakanlığı, 'Salgın Yönetimi ve Çalışma Rehberi'ni güncelledi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-immunsupresif-tedavi-alan-doktora-idari-izin-verilmedi-saglik-calisanlari-da-riskli-kronik-hastaliklar-listesinden-faydalansin-11-681-89454.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/doktor.jpg" class="lazy img-responsive" alt="İmmunsupresif tedavi alan doktora idari izin verilmedi: 'Sağlık çalışanları da riskli kronik hastalıklar listesinden faydalansın'" /><p style="text-align:left;">İmmunsupresif tedavi alan doktora idari izin verilmedi: 'Sağlık çalışanları da riskli kronik hastalıklar listesinden faydalansın'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-saglik-bakanligi-kovid-19-tedavi-rehberini-guncelledi-11-681-89451.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/rehber-covid19.jpg" class="lazy img-responsive" alt="Sağlık Bakanlığı Kovid-19 tedavi rehberini güncelledi" /><p style="text-align:left;">Sağlık Bakanlığı Kovid-19 tedavi rehberini güncelledi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-prof-dr-mehmet-ceyhan-vaka-artis-hizi-giderek-artmaya-basladi-11-681-89443.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/mehmet_ceyhan2.jpg" class="lazy img-responsive" alt="Prof. Dr. Mehmet Ceyhan: Vaka artış hızı giderek artmaya başladı" /><p style="text-align:left;">Prof. Dr. Mehmet Ceyhan: Vaka artış hızı giderek artmaya başladı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-askiya-almisti-dso-kovid-19-hastalari-icin-hidroksiklorokinin-denemelerini-tekrar-baslatiyor-11-681-89442.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/tedros-adhanom.jpg" class="lazy img-responsive" alt="Askıya almıştı! DSÖ Kovid-19 hastaları için 'hidroksiklorokin'in denemelerini tekrar başlatıyor" /><p style="text-align:left;">Askıya almıştı! DSÖ Kovid-19 hastaları için 'hidroksiklorokin'in denemelerini tekrar başlatıyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-bilim-kurulu-uyesi-celik-sonbaharda-kucuk-pikler-olabilir-11-681-89439.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/ilhami_celik.jpg" class="lazy img-responsive" alt="Bilim Kurulu Üyesi Çelik: Sonbaharda küçük pikler olabilir" /><p style="text-align:left;">Bilim Kurulu Üyesi Çelik: Sonbaharda küçük pikler olabilir</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-saglik-bakani-yanitladi-hidroksiklorokin-kullanilmaya-devam-edilecek-mi-11-681-89435.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/covid-yogun-bakim.jpg" class="lazy img-responsive" alt="Sağlık Bakanı yanıtladı: Hidroksiklorokin kullanılmaya devam edilecek mi?" /><p style="text-align:left;">Sağlık Bakanı yanıtladı: Hidroksiklorokin kullanılmaya devam edilecek mi?</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-saglik-bakanindan-kongrelerle-ilgili-aciklama-11-681-89434.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sondakika_2.jpg" class="lazy img-responsive" alt="Sağlık Bakanından kongrelerle ilgili açıklama!" /><p style="text-align:left;">Sağlık Bakanından kongrelerle ilgili açıklama!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-saglik-mudurlerinin-sozlesme-sureleri-2-ay-uzatildi-11-681-89422.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sb-yenibina2.jpg" class="lazy img-responsive" alt="Sağlık müdürlerinin sözleşme süreleri 2 ay uzatıldı" /><p style="text-align:left;">Sağlık müdürlerinin sözleşme süreleri 2 ay uzatıldı</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/mm-youtube.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-aile-hekimlerini-zora-sokan-uygulama-iptal-idari-izin-belgesi-sadece-e-nabizdan-alinacak-11-681-89494.html" title="Aile hekimlerini zora sokan uygulama iptal: İdari izin belgesi sadece e-nabızdan alınacak"><strong class="kalin">15:22 </strong><span class="sondakika-unlem"></span>Aile hekimlerini zora sokan uygulama iptal: İdari izin belgesi sadece e-nabızdan alınacak</a></li><li><a href="/hekim/genel/tr-kadin-doktora-saldirdigi-oksijen-tupu-silah-sayildi-16-yil-hapsi-isteniyor-2-12-89492.html" title="Kadın doktora saldırdığı oksijen tüpü, silah sayıldı: 16 yıl hapsi isteniyor"><strong class="kalin">14:06 </strong><span class="sondakika-unlem"></span>Kadın doktora saldırdığı oksijen tüpü, silah sayıldı: 16 yıl hapsi isteniyor</a></li><li><a href="/guncel/genel/tr-dunya-saglik-orgutu-maske-konusundaki-mevcut-kilavuzunu-guncelledi-iste-maske-kurallari-11-681-89491.html" title="Dünya Sağlık Örgütü maske konusundaki mevcut kılavuzunu güncelledi: İşte maske kuralları!"><strong class="kalin">13:58 </strong><span class="sondakika-unlem"></span>Dünya Sağlık Örgütü maske konusundaki mevcut kılavuzunu güncelledi: İşte maske kuralları!</a></li><li><a href="/guncel/genel/tr-brezilya-ideolojik-buldugu-dunya-saglik-orgutunden-cekilebileceklerini-acikladi-11-681-89490.html" title="Brezilya ideolojik bulduğu Dünya Sağlık Örgütünden çekilebileceklerini açıkladı"><strong class="kalin">13:56 </strong><span class=""></span>Brezilya ideolojik bulduğu Dünya Sağlık Örgütünden çekilebileceklerini açıkladı</a></li><li><a href="/ilac-sanayi/genel/tr-astrazeneca-riske-girdi-kovid-19-asisinin-denemeleri-yapilirken-uretimine-basliyor-8-60-89489.html" title="AstraZeneca riske girdi:  Kovid -19 aşısının denemeleri yapılırken üretimine başlıyor"><strong class="kalin">13:51 </strong><span class="sondakika-unlem"></span>AstraZeneca riske girdi:  Kovid -19 aşısının denemeleri yapılırken üretimine başlıyor</a></li><li><a href="/guncel/koronavirus/tr-hipertansiyon-kovid-19dan-olme-riskini-iki-katina-cikarabilir-11-686-89488.html" title="Hipertansiyon Kovid-19&#039;dan ölme riskini iki katına çıkarabilir"><strong class="kalin">13:47 </strong><span class="sondakika-unlem"></span>Hipertansiyon Kovid-19'dan ölme riskini iki katına çıkarabilir</a></li><li><a href="/guncel/genel/tr-ingilterede-salginla-mucadele-skandallarla-basladi-skandallarla-suruyor-11-681-89487.html" title="İngiltere&#039;de salgınla mücadele skandallarla başladı, skandallarla sürüyor!"><strong class="kalin">13:41 </strong><span class="sondakika-unlem"></span>İngiltere'de salgınla mücadele skandallarla başladı, skandallarla sürüyor!</a></li><li><a href="/guncel/genel/tr-prof-dr-mehmet-ceyhan-aramizdaki-en-buyuk-tehlike-cogu-hastaligi-belirtisiz-geciren-super-bulastiricilar-11-681-89486.html" title="Prof. Dr. Mehmet Ceyhan: Aramızdaki en büyük tehlike çoğu hastalığı belirtisiz geçiren süper bulaştırıcılar!"><strong class="kalin">13:30 </strong><span class="sondakika-unlem"></span>Prof. Dr. Mehmet Ceyhan: Aramızdaki en büyük tehlike çoğu hastalığı belirtisiz geçiren süper bulaştırıcılar!</a></li><li><a href="/guncel/genel/tr-turkiyede-hayatini-kaybedenlerin-yuzde-93u-65-yas-ustu-11-681-89493.html" title="Türkiye&#039;de hayatını kaybedenlerin yüzde 93&#039;ü 65 yaş üstü"><strong class="kalin">9:06 </strong><span class="sondakika-unlem"></span>Türkiye'de hayatını kaybedenlerin yüzde 93'ü 65 yaş üstü</a></li><li><a href="/guncel/genel/tr-sokaga-cikma-kisitlamasini-iptal-eden-erdogan-kurallara-uyulmazsa-kisitlama-geri-gelir-11-681-89485.html" title="Sokağa çıkma kısıtlamasını iptal eden Erdoğan: Kurallara uyulmazsa kısıtlama geri gelir"><strong class="kalin">05.06.2020 </strong><span class="sondakika-unlem"></span>Sokağa çıkma kısıtlamasını iptal eden Erdoğan: Kurallara uyulmazsa kısıtlama geri gelir</a></li><li><a href="/guncel/genel/tr-ibh-ve-covid-19-iliskisi-canli-yayinda-ele-alindi-11-681-89484.html" title="İBH ve Covid-19 ilişkisi canlı yayında ele alındı"><strong class="kalin">05.06.2020 </strong><span class="sondakika-unlem"></span>İBH ve Covid-19 ilişkisi canlı yayında ele alındı</a></li><li><a href="/guncel/genel/tr-ingiltereden-koronavirus-uyarisi-asi-calismalari-siber-saldirilarina-maruz-kaliyor-11-681-89483.html" title="İngiltere’den koronavirüs uyarısı: Aşı çalışmaları siber saldırılarına maruz kalıyor"><strong class="kalin">05.06.2020 </strong><span class=""></span>İngiltere’den koronavirüs uyarısı: Aşı çalışmaları siber saldırılarına maruz kalıyor</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-gebelere-demir-ve-d-vitamini-destegi-verecek-11-681-89482.html" title="Sağlık Bakanlığı gebelere &#039;Demir ve D vitamini&#039; desteği verecek"><strong class="kalin">05.06.2020 </strong><span class=""></span>Sağlık Bakanlığı gebelere 'Demir ve D vitamini' desteği verecek</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-sektorlere-gore-yeni-kurallari-belirledi-11-681-89481.html" title="Sağlık Bakanlığı sektörlere göre yeni kuralları belirledi"><strong class="kalin">05.06.2020 </strong><span class=""></span>Sağlık Bakanlığı sektörlere göre yeni kuralları belirledi</a></li><li><a href="/guncel/genel/tr-famotidin-koronavirus-hastasinda-iyilesme-belirtisi-gosterdi-11-681-89480.html" title="Famotidin,  koronavirüs hastasında iyileşme belirtisi gösterdi"><strong class="kalin">05.06.2020 </strong><span class="sondakika-unlem"></span>Famotidin,  koronavirüs hastasında iyileşme belirtisi gösterdi</a></li><li><a href="/guncel/genel/tr-saglik-calisani-cift-parkta-kiyilan-nikahla-dunyaevine-girdi-11-681-89479.html" title="Sağlık çalışanı çift, parkta kıyılan nikahla dünyaevine girdi"><strong class="kalin">05.06.2020 </strong><span class=""></span>Sağlık çalışanı çift, parkta kıyılan nikahla dünyaevine girdi</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-sokaga-cikma-kisitlamasini-iptal-etti-11-681-89478.html" title="Cumhurbaşkanı Erdoğan, sokağa çıkma kısıtlamasını iptal etti"><strong class="kalin">05.06.2020 </strong><span class=""></span>Cumhurbaşkanı Erdoğan, sokağa çıkma kısıtlamasını iptal etti</a></li><li><a href="/guncel/genel/tr-isten-cikarma-yasagi-3-ay-uzayabilir-11-681-89477.html" title="İşten çıkarma yasağı 3 ay uzayabilir"><strong class="kalin">05.06.2020 </strong><span class=""></span>İşten çıkarma yasağı 3 ay uzayabilir</a></li><li><a href="/guncel/genel/tr-ankarada-bir-mahalle-koronavirus-nedeniyle-karantinaya-alindi-11-681-89476.html" title="Ankara&#039;da bir mahalle Koronavirüs nedeniyle karantinaya alındı!"><strong class="kalin">05.06.2020 </strong><span class=""></span>Ankara'da bir mahalle Koronavirüs nedeniyle karantinaya alındı!</a></li><li><a href="/guncel/genel/tr-dunya-saglik-orgutu-korona-virus-salgininda-ikinci-dalga-icin-tarih-verdi-eylul-ayina-dikkat-11-681-89475.html" title="Dünya Sağlık Örgütü korona virüs salgınında &#039;ikinci dalga&#039; için tarih verdi: Eylül ayına dikkat!"><strong class="kalin">05.06.2020 </strong><span class="sondakika-unlem"></span>Dünya Sağlık Örgütü korona virüs salgınında 'ikinci dalga' için tarih verdi: Eylül ayına dikkat!</a></li><li><a href="/guncel/genel/tr-trumpin-doktoru-sitma-ilaci-hidroksiklorokin-yan-etki-yapmadi-ama-trump-hl-obez-11-681-89474.html" title="Trump&#039;ın doktoru: Sıtma ilacı hidroksiklorokin yan etki yapmadı ama Trump hâlâ obez"><strong class="kalin">05.06.2020 </strong><span class=""></span>Trump'ın doktoru: Sıtma ilacı hidroksiklorokin yan etki yapmadı ama Trump hâlâ obez</a></li><li><a href="/guncel/genel/tr-dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-6-milyon-700-bini-gecti-11-681-89473.html" title="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 6 milyon 700 bini geçti"><strong class="kalin">05.06.2020 </strong><span class=""></span>Dünya genelinde Kovid-19 tespit edilen kişi sayısı 6 milyon 700 bini geçti</a></li><li><a href="/guncel/genel/tr-sokaga-cikma-yasagi-neden-geldi-bilim-kurul-uyesi-ankarada-bekledigimiz-azalmayi-goremedik-11-681-89472.html" title="Sokağa çıkma yasağı neden geldi? Bilim Kurul üyesi: Ankara&#039;da beklediğimiz azalmayı göremedik"><strong class="kalin">05.06.2020 </strong><span class=""></span>Sokağa çıkma yasağı neden geldi? Bilim Kurul üyesi: Ankara'da beklediğimiz azalmayı göremedik</a></li><li><a href="/guncel/genel/tr-turkiyede-obez-bireylerin-orani-gecen-yil-yuzde-211-olarak-belirlendi-11-681-89471.html" title="Türkiye&#039;de obez bireylerin oranı geçen yıl yüzde 21,1 olarak belirlendi"><strong class="kalin">05.06.2020 </strong><span class=""></span>Türkiye'de obez bireylerin oranı geçen yıl yüzde 21,1 olarak belirlendi</a></li><li><a href="/guncel/genel/tr-economist-dergisi-turkiyenin-kovid-19la-mucadele-stratejisini-ovdu-11-681-89470.html" title="Economist dergisi Türkiye&#039;nin Kovid-19&#039;la mücadele stratejisini övdü"><strong class="kalin">05.06.2020 </strong><span class=""></span>Economist dergisi Türkiye'nin Kovid-19'la mücadele stratejisini övdü</a></li><li><a href="/guncel/genel/tr-koronavirus-salgininda-can-kaybi-4-bin-630a-yukseldi-11-681-89469.html" title="Koronavirüs salgınında can kaybı 4 bin 630&#039;a yükseldi"><strong class="kalin">05.06.2020 </strong><span class=""></span>Koronavirüs salgınında can kaybı 4 bin 630'a yükseldi</a></li><li><a href="/guncel/genel/tr-iyilesen-hastalara-hasar-tespiti-yapilacak-11-681-89468.html" title="İyileşen hastalara hasar tespiti yapılacak"><strong class="kalin">05.06.2020 </strong><span class=""></span>İyileşen hastalara hasar tespiti yapılacak</a></li><li><a href="/guncel/genel/tr-bakan-kocadan-maske-elestirisi-11-681-89467.html" title="Bakan Koca&#039;dan, &#039;maske&#039; eleştirisi "><strong class="kalin">05.06.2020 </strong><span class=""></span>Bakan Koca'dan, 'maske' eleştirisi</a></li><li><a href="/guncel/genel/tr-icisleri-bakanligi-duyurdu-hafta-sonu-15-ilde-sokaga-cikma-kisitlamasi-uygulanacak-11-681-89466.html" title="İçişleri Bakanlığı duyurdu: Hafta sonu 15 ilde sokağa çıkma kısıtlaması uygulanacak"><strong class="kalin">05.06.2020 </strong><span class=""></span>İçişleri Bakanlığı duyurdu: Hafta sonu 15 ilde sokağa çıkma kısıtlaması uygulanacak</a></li><li><a href="/guncel/genel/tr-minibuste-covid-19-kavgasi-sofor-bicaklandi-11-681-89465.html" title="Minibüste Covid-19 kavgası... Şoför bıçaklandı!"><strong class="kalin">04.06.2020 </strong><span class=""></span>Minibüste Covid-19 kavgası... Şoför bıçaklandı!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-salgin-yonetimi-ve-calisma-rehberini-guncelledi-11-681-89464.html" title="Sağlık Bakanlığı, &#039;Salgın Yönetimi ve Çalışma Rehberi&#039;ni güncelledi"><strong class="kalin">04.06.2020 </strong><span class=""></span>Sağlık Bakanlığı, 'Salgın Yönetimi ve Çalışma Rehberi'ni güncelledi</a></li><li><a href="/guncel/genel/tr-turk-ve-rus-bilim-insanlari-covid-19-asisi-icin-toplandi-11-681-89463.html" title="Türk ve Rus bilim insanları Covid 19 aşısı için toplandı"><strong class="kalin">04.06.2020 </strong><span class=""></span>Türk ve Rus bilim insanları Covid 19 aşısı için toplandı</a></li><li><a href="/guncel/genel/tr-taylandda-kovid-19-asisi-maymunlar-uzerinde-denenmeye-baslandi-11-681-89462.html" title="Tayland&#039;da Kovid-19 aşısı, maymunlar üzerinde denenmeye başlandı"><strong class="kalin">04.06.2020 </strong><span class=""></span>Tayland'da Kovid-19 aşısı, maymunlar üzerinde denenmeye başlandı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligindan-avmlerde-denenen-urunler-icin-ultraviyole-isin-uyarisi-11-681-89461.html" title="Sağlık Bakanlığından AVM&#039;lerde denenen ürünler için ultraviyole ışın uyarısı"><strong class="kalin">04.06.2020 </strong><span class=""></span>Sağlık Bakanlığından AVM'lerde denenen ürünler için ultraviyole ışın uyarısı</a></li><li><a href="/guncel/genel/tr-istahed-covid-19a-yakalanan-aile-hekimlerinin-maaslarinda-yapilan-kesinti-mucadelemize-yakismiyor-11-681-89460.html" title="İSTAHED: Covid-19&#039;a yakalanan aile hekimlerinin maaşlarında yapılan kesinti, mücadelemize yakışmıyor"><strong class="kalin">04.06.2020 </strong><span class="sondakika-unlem"></span>İSTAHED: Covid-19'a yakalanan aile hekimlerinin maaşlarında yapılan kesinti, mücadelemize yakışmıyor</a></li><li><a href="/guncel/genel/tr-dsoden-corona-virusunde-mutasyon-uyarisi-bitmekten-cok-uzakta-11-681-89459.html" title="DSÖ’den corona virüsünde mutasyon uyarısı: Bitmekten çok uzakta"><strong class="kalin">04.06.2020 </strong><span class="sondakika-unlem"></span>DSÖ’den corona virüsünde mutasyon uyarısı: Bitmekten çok uzakta</a></li><li><a href="/guncel/genel/tr-veteriner-kontrol-enstitulerinde-kovid-19-asisi-calismalarinda-yeni-asamaya-geciliyor-11-681-89458.html" title="Veteriner kontrol enstitülerinde Kovid-19 aşısı çalışmalarında yeni aşamaya geçiliyor"><strong class="kalin">04.06.2020 </strong><span class=""></span>Veteriner kontrol enstitülerinde Kovid-19 aşısı çalışmalarında yeni aşamaya geçiliyor</a></li><li><a href="/guncel/genel/tr-kovid-19-insan-ve-gezegen-sagligi-arasindaki-baglantiyi-hatirlatti-11-681-89457.html" title="Kovid-19 insan ve gezegen sağlığı arasındaki bağlantıyı hatırlattı"><strong class="kalin">04.06.2020 </strong><span class=""></span>Kovid-19 insan ve gezegen sağlığı arasındaki bağlantıyı hatırlattı</a></li><li><a href="/guncel/genel/tr-deniz-kenari-ve-plajlarda-hangi-kurallar-gecerli-olacak-11-681-89456.html" title="Deniz kenarı ve plajlarda hangi kurallar geçerli olacak"><strong class="kalin">04.06.2020 </strong><span class=""></span>Deniz kenarı ve plajlarda hangi kurallar geçerli olacak</a></li><li><a href="/guncel/genel/tr-d3-ve-b12-vitaminleri-ile-magnezyum-50-yas-ustu-hastalarda-kovid-19un-ilerlemesini-onleyebilir-11-681-89455.html" title="D3 ve B12 vitaminleri ile magnezyum 50 yaş üstü hastalarda Kovid-19&#039;un ilerlemesini önleyebilir"><strong class="kalin">04.06.2020 </strong><span class="sondakika-unlem"></span>D3 ve B12 vitaminleri ile magnezyum 50 yaş üstü hastalarda Kovid-19'un ilerlemesini önleyebilir</a></li><li><a href="/guncel/genel/tr-immunsupresif-tedavi-alan-doktora-idari-izin-verilmedi-saglik-calisanlari-da-riskli-kronik-hastaliklar-listesinden-faydalansin-11-681-89454.html" title="İmmunsupresif tedavi alan doktora idari izin verilmedi: &#039;Sağlık çalışanları da riskli kronik hastalıklar listesinden faydalansın&#039;"><strong class="kalin">04.06.2020 </strong><span class=""></span>İmmunsupresif tedavi alan doktora idari izin verilmedi: 'Sağlık çalışanları da riskli kronik hastalıklar listesinden faydalansın'</a></li><li><a href="/guncel/genel/tr-immuno-onkolojik-tedavi-kombinasyonlar-metastatik-kucuk-hucreli-disi-akciger-kanseri-birinci-basamak-tedavisinde-sagkalimi-uzatiyor-11-681-89453.html" title="İmmüno-Onkolojik tedavi kombinasyonlar, metastatik küçük hücreli dışı akciğer kanseri birinci basamak tedavisinde sağkalımı uzatıyor"><strong class="kalin">04.06.2020 </strong><span class=""></span>İmmüno-Onkolojik tedavi kombinasyonlar, metastatik küçük hücreli dışı akciğer kanseri birinci basamak tedavisinde sağkalımı uzatıyor</a></li><li><a href="/guncel/genel/tr-supheleri-ilk-medimagazin-yayinlamisti-lancet-ve-nejme-hidroksiklorokin-soku-11-681-89452.html" title="Şüpheleri ilk Medimagazin yayınlamıştı: Lancet ve NEJM&#039;e hidroksiklorokin şoku!"><strong class="kalin">04.06.2020 </strong><span class="sondakika-unlem"></span>Şüpheleri ilk Medimagazin yayınlamıştı: Lancet ve NEJM'e hidroksiklorokin şoku!</a></li><li><a href="/guncel/genel/tr-cerrahpasada-tip-dekani-gunluk-400-hasta-40-hastaya-dustu-11-681-89450.html" title="Cerrahpaşa&#039;da Tıp Dekanı: Günlük 400 hasta 40 hastaya düştü!"><strong class="kalin">04.06.2020 </strong><span class=""></span>Cerrahpaşa'da Tıp Dekanı: Günlük 400 hasta 40 hastaya düştü!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-kovid-19-tedavi-rehberini-guncelledi-11-681-89451.html" title="Sağlık Bakanlığı Kovid-19 tedavi rehberini güncelledi"><strong class="kalin">04.06.2020 </strong><span class=""></span>Sağlık Bakanlığı Kovid-19 tedavi rehberini güncelledi</a></li><li><a href="/guncel/genel/tr-2019-turkiye-saglik-arastirmasi-sonuclari-aciklandi-11-681-89449.html" title="2019 Türkiye Sağlık Araştırması sonuçları açıklandı"><strong class="kalin">04.06.2020 </strong><span class=""></span>2019 Türkiye Sağlık Araştırması sonuçları açıklandı</a></li><li><a href="/guncel/genel/tr-tele-saglik-hizmetleri-yayginlasacak-11-681-89448.html" title="Tele-sağlık hizmetleri yaygınlaşacak"><strong class="kalin">04.06.2020 </strong><span class=""></span>Tele-sağlık hizmetleri yaygınlaşacak</a></li><li><a href="/guncel/genel/tr-aile-saglik-merkezlerinde-hasta-sayisi-birden-yuzde-200-artti-11-681-89447.html" title="Aile Sağlık Merkezlerinde hasta sayısı birden yüzde 200 arttı"><strong class="kalin">04.06.2020 </strong><span class="sondakika-unlem"></span>Aile Sağlık Merkezlerinde hasta sayısı birden yüzde 200 arttı</a></li><li><a href="/guncel/genel/tr-ertelenen-tup-bebek-tedavileri-gerekli-onlemler-alinarak-yeniden-basliyor-11-681-89446.html" title="Ertelenen tüp bebek tedavileri gerekli önlemler alınarak yeniden başlıyor"><strong class="kalin">04.06.2020 </strong><span class=""></span>Ertelenen tüp bebek tedavileri gerekli önlemler alınarak yeniden başlıyor</a></li><li><a href="/guncel/genel/tr-kizilay-gorevlisi-salgin-nedeniyle-yeni-dogan-bebegini-ve-esini-balkondan-goruyor-11-681-89445.html" title="Kızılay görevlisi, salgın nedeniyle yeni doğan bebeğini ve eşini balkondan görüyor"><strong class="kalin">04.06.2020 </strong><span class=""></span>Kızılay görevlisi, salgın nedeniyle yeni doğan bebeğini ve eşini balkondan görüyor</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-saglik-bakanligi-son-halini-yayimladi-saglik-kurumlarinda-normallesme-nasil-olacak-11-681-89352.html" title="Sağlık Bakanlığı son halini yayımladı: Sağlık Kurumlarında Normalleşme nasıl olacak?"><strong>1) </strong>Sağlık Bakanlığı son halini yayımladı: Sağlık Kurumlarında Normalleşme nasıl olacak?</a></li><li><a href="/guncel/genel/tr-prof-dr-mehmet-ceyhan-vaka-artis-hizi-giderek-artmaya-basladi-11-681-89443.html" title="Prof. Dr. Mehmet Ceyhan: Vaka artış hızı giderek artmaya başladı"><strong>2) </strong>Prof. Dr. Mehmet Ceyhan: Vaka artış hızı giderek artmaya başladı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-kamu-calisanlari-icin-idari-izne-esas-olacak-hastaliklari-belirledi-11-681-89382.html" title=" Sağlık Bakanlığı, kamu çalışanları için idari izne esas olacak hastalıkları belirledi"><strong>3) </strong>Sağlık Bakanlığı, kamu çalışanları için idari izne esas olacak hastalıkları belirledi</a></li><li><a href="/guncel/genel/tr-saglik-bakanindan-kongrelerle-ilgili-aciklama-11-681-89434.html" title="Sağlık Bakanından kongrelerle ilgili açıklama!"><strong>4) </strong>Sağlık Bakanından kongrelerle ilgili açıklama!</a></li><li><a href="/hekim/genel/tr-bezmialemin-on-cephesindeydi-covid-19a-yakalandi-doktor-muhammet-tunca-moral-telefonlari-2-12-89356.html" title="Bezmialem’in ön cephesindeydi, Covid-19&#039;a yakalandı: Doktor Muhammet Tunç’a moral telefonları"><strong>5) </strong>Bezmialem’in ön cephesindeydi, Covid-19'a yakalandı: Doktor Muhammet Tunç’a moral telefonları</a></li><li><a href="/guncel/genel/tr-supheleri-ilk-medimagazin-yayinlamisti-lancet-ve-nejme-hidroksiklorokin-soku-11-681-89452.html" title="Şüpheleri ilk Medimagazin yayınlamıştı: Lancet ve NEJM&#039;e hidroksiklorokin şoku!"><strong>6) </strong>Şüpheleri ilk Medimagazin yayınlamıştı: Lancet ve NEJM'e hidroksiklorokin şoku!</a></li><li><a href="/guncel/koronavirus/tr-meta-analiz-saglik-calisanlari-cerrahi-maske-degil-n95-kullanmali-11-686-89402.html" title="Meta analiz: Sağlık çalışanları cerrahi maske değil N95 kullanmalı"><strong>7) </strong>Meta analiz: Sağlık çalışanları cerrahi maske değil N95 kullanmalı</a></li><li><a href="/guncel/genel/tr-saglik-personeli-kamu-sosyal-tesislerinden-31-agustosa-kadar-ucretsiz-yararlanacak-11-681-89368.html" title="Sağlık personeli kamu sosyal tesislerinden 31 Ağustos&#039;a kadar ücretsiz yararlanacak"><strong>8) </strong>Sağlık personeli kamu sosyal tesislerinden 31 Ağustos'a kadar ücretsiz yararlanacak</a></li><li><a href="/guncel/genel/tr-yetmis-bes-gundur-hastanede-kaliyor-o-doktora-ozverisi-nedeniyle-plaket-verildi-11-681-89336.html" title="Yetmiş beş gündür hastanede kalıyor: O doktora özverisi nedeniyle plaket verildi"><strong>9) </strong>Yetmiş beş gündür hastanede kalıyor: O doktora özverisi nedeniyle plaket verildi</a></li><li><a href="/guncel/koronavirus/tr-koronavirus-10-vakadan-7si-belirti-gostermiyor-11-686-89342.html" title="Koronavirüs 10 vakadan 7&#039;si belirti göstermiyor"><strong>10) </strong>Koronavirüs 10 vakadan 7'si belirti göstermiyor</a></li><li><a href="/guncel/genel/tr-saglik-mudurlerinin-sozlesme-sureleri-2-ay-uzatildi-11-681-89422.html" title="Sağlık müdürlerinin sözleşme süreleri 2 ay uzatıldı"><strong>11) </strong>Sağlık müdürlerinin sözleşme süreleri 2 ay uzatıldı</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesinden-hidroksiklorokin-aciklamasi-yeni-duzenleme-bugun-yarin-yayimlanacak-11-681-89337.html" title="Bilim Kurulu Üyesinden Hidroksiklorokin açıklaması: Yeni düzenleme bugün yarın yayımlanacak"><strong>12) </strong>Bilim Kurulu Üyesinden Hidroksiklorokin açıklaması: Yeni düzenleme bugün yarın yayımlanacak</a></li><li><a href="/guncel/genel/tr-istanbul-tabip-odasindan-dilek-hemsire-paylasimi-yanlis-bilgi-paylasimimiz-icin-ozur-diliyoruz-11-681-89345.html" title="İstanbul Tabip Odası&#039;ndan Dilek hemşire paylaşımı: Yanlış bilgi paylaşımımız için özür diliyoruz "><strong>13) </strong>İstanbul Tabip Odası'ndan Dilek hemşire paylaşımı: Yanlış bilgi paylaşımımız için özür diliyoruz</a></li><li><a href="/guncel/genel/tr-elIsa-testleri-simdilik-saglik-calisanlarina-uygulaniyor-11-681-89359.html" title="ELISA testleri şimdilik sağlık çalışanlarına uygulanıyor"><strong>14) </strong>ELISA testleri şimdilik sağlık çalışanlarına uygulanıyor</a></li><li><a href="/guncel/genel/tr-600den-fazla-hemsire-pandemi-nedeniyle-hayatini-kaybetti-11-681-89438.html" title="600&#039;den fazla hemşire, pandemi nedeniyle hayatını kaybetti"><strong>15) </strong>600'den fazla hemşire, pandemi nedeniyle hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-sokaga-cikma-yasagi-neden-geldi-bilim-kurul-uyesi-ankarada-bekledigimiz-azalmayi-goremedik-11-681-89472.html" title="Sokağa çıkma yasağı neden geldi? Bilim Kurul üyesi: Ankara&#039;da beklediğimiz azalmayı göremedik"><strong>16) </strong>Sokağa çıkma yasağı neden geldi? Bilim Kurul üyesi: Ankara'da beklediğimiz azalmayı göremedik</a></li><li><a href="/guncel/genel/tr-dunyanin-konustugu-cinli-doktor-hayatini-kaybetti-koronavirus-tedavisinden-sonra-ten-rengi-degismisti-11-681-89392.html" title="Dünyanın konuştuğu Çinli doktor hayatını kaybetti! Koronavirüs tedavisinden sonra ten rengi değişmişti"><strong>17) </strong>Dünyanın konuştuğu Çinli doktor hayatını kaybetti! Koronavirüs tedavisinden sonra ten rengi değişmişti</a></li><li><a href="/guncel/genel/tr-icisleri-bakanligi-duyurdu-hafta-sonu-15-ilde-sokaga-cikma-kisitlamasi-uygulanacak-11-681-89466.html" title="İçişleri Bakanlığı duyurdu: Hafta sonu 15 ilde sokağa çıkma kısıtlaması uygulanacak"><strong>18) </strong>İçişleri Bakanlığı duyurdu: Hafta sonu 15 ilde sokağa çıkma kısıtlaması uygulanacak</a></li><li><a href="/guncel/genel/tr-immunsupresif-tedavi-alan-doktora-idari-izin-verilmedi-saglik-calisanlari-da-riskli-kronik-hastaliklar-listesinden-faydalansin-11-681-89454.html" title="İmmunsupresif tedavi alan doktora idari izin verilmedi: &#039;Sağlık çalışanları da riskli kronik hastalıklar listesinden faydalansın&#039;"><strong>19) </strong>İmmunsupresif tedavi alan doktora idari izin verilmedi: 'Sağlık çalışanları da riskli kronik hastalıklar listesinden faydalansın'</a></li><li><a href="/guncel/genel/tr-dilek-hemsire-aramizdan-ayrildi-11-681-89348.html" title="Dilek hemşire aramızdan ayrıldı"><strong>20) </strong>Dilek hemşire aramızdan ayrıldı</a></li><li><a href="/guncel/genel/tr-bbc-turkiye-kovid-19da-kontrolu-nasil-ele-gecirdi-11-681-89335.html" title="BBC: Türkiye, Kovid-19&#039;da kontrolü nasıl ele geçirdi"><strong>21) </strong>BBC: Türkiye, Kovid-19'da kontrolü nasıl ele geçirdi</a></li><li><a href="/guncel/genel/tr-zor-sorulara-cevaplar-insanligin-gelecegi-crIspr-cas9-ve-covid-19-11-681-89394.html" title="Zor sorulara cevaplar! İnsanlığın geleceği; CRISPR-Cas9 ve Covid-19"><strong>22) </strong>Zor sorulara cevaplar! İnsanlığın geleceği; CRISPR-Cas9 ve Covid-19</a></li><li><a href="/guncel/genel/tr-famotidin-koronavirus-hastasinda-iyilesme-belirtisi-gosterdi-11-681-89480.html" title="Famotidin,  koronavirüs hastasında iyileşme belirtisi gösterdi"><strong>23) </strong>Famotidin,  koronavirüs hastasında iyileşme belirtisi gösterdi</a></li><li><a href="/guncel/genel/tr-hamile-personel-idari-izinli-sayilacak-11-681-89381.html" title="Hamile personel idari izinli sayılacak"><strong>24) </strong>Hamile personel idari izinli sayılacak</a></li><li><a href="/guncel/genel/tr-bilimsel-arastirma-projesi-salginin-basladigi-tarihten-180-gun-sonra-bitecegi-gozukuyor-11-681-89338.html" title="Bilimsel araştırma projesi: Salgının, başladığı tarihten 180 gün sonra biteceği gözüküyor"><strong>25) </strong>Bilimsel araştırma projesi: Salgının, başladığı tarihten 180 gün sonra biteceği gözüküyor</a></li><li><a href="/guncel/genel/tr-aile-saglik-merkezlerinde-hasta-sayisi-birden-yuzde-200-artti-11-681-89447.html" title="Aile Sağlık Merkezlerinde hasta sayısı birden yüzde 200 arttı"><strong>26) </strong>Aile Sağlık Merkezlerinde hasta sayısı birden yüzde 200 arttı</a></li><li><a href="/guncel/genel/tr-ankarada-bir-mahalle-koronavirus-nedeniyle-karantinaya-alindi-11-681-89476.html" title="Ankara&#039;da bir mahalle Koronavirüs nedeniyle karantinaya alındı!"><strong>27) </strong>Ankara'da bir mahalle Koronavirüs nedeniyle karantinaya alındı!</a></li><li><a href="/guncel/genel/tr-Ibuprofen-ingilterede-koronavirus-tedavisinde-denenen-ilac-11-681-89424.html" title="Ibuprofen: İngiltere&#039;de koronavirüs tedavisinde denenen ilaç"><strong>28) </strong>Ibuprofen: İngiltere'de koronavirüs tedavisinde denenen ilaç</a></li><li><a href="/guncel/genel/tr-italyan-doktor-koronavirus-gucunu-kaybetti-daha-az-olumcul-hale-geldi-11-681-89353.html" title="İtalyan doktor: Koronavirüs gücünü kaybetti, daha az ölümcül hale geldi"><strong>29) </strong>İtalyan doktor: Koronavirüs gücünü kaybetti, daha az ölümcül hale geldi</a></li><li><a href="/guncel/genel/tr-saglik-bakani-yanitladi-hidroksiklorokin-kullanilmaya-devam-edilecek-mi-11-681-89435.html" title="Sağlık Bakanı yanıtladı: Hidroksiklorokin kullanılmaya devam edilecek mi?"><strong>30) </strong>Sağlık Bakanı yanıtladı: Hidroksiklorokin kullanılmaya devam edilecek mi?</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-poliklinik-acil-servis-yatakli-servisler-saglik-bakanligi-hastaneler-icin-normallesme-rehberi-taslagi-11-681-89329.html" title="Poliklinik, Acil Servis, Yataklı Servisler! Sağlık Bakanlığı, hastaneler için normalleşme rehberi taslağı!"><strong>1) </strong>Poliklinik, Acil Servis, Yataklı Servisler! Sağlık Bakanlığı, hastaneler için normalleşme rehberi taslağı!</a></li><li><a href="/guncel/genel/tr-normallesme-plani-takvimi-taslak-metni-iste-gun-gun-tum-detaylar-sagliktaki-ayrintilar-11-681-88881.html" title="&#039;Normalleşme Planı&#039; takvimi taslak metni! İşte gün gün tüm detaylar! Sağlıktaki ayrıntılar!"><strong>2) </strong>'Normalleşme Planı' takvimi taslak metni! İşte gün gün tüm detaylar! Sağlıktaki ayrıntılar!</a></li><li><a href="/guncel/genel/tr-saglik-bilimleri-universitesi-240-ogretim-uyesi-alacak-iste-aranan-sartlarin-tek-tek-listesi-11-681-89099.html" title="Sağlık Bilimleri Üniversitesi 240 Öğretim Üyesi alacak, İşte aranan şartların tek tek listesi!"><strong>3) </strong>Sağlık Bilimleri Üniversitesi 240 Öğretim Üyesi alacak, İşte aranan şartların tek tek listesi!</a></li><li><a href="/hekim/aile-hekimligi/tr-bakandan-aile-sagligi-merkezi-calisanlarina-ek-odeme-icin-aciklama-2-21-88924.html" title="Bakan&#039;dan, Aile Sağlığı Merkezi çalışanlarına ek ödeme için açıklama"><strong>4) </strong>Bakan'dan, Aile Sağlığı Merkezi çalışanlarına ek ödeme için açıklama</a></li><li><a href="/guncel/genel/tr-butun-kamu-calisanlarini-ilgilendiren-haber-kamuda-normallesme-tarihi-netlesti-11-681-89205.html" title="Bütün kamu çalışanlarını ilgilendiren haber! Kamuda normalleşme tarihi netleşti!"><strong>5) </strong>Bütün kamu çalışanlarını ilgilendiren haber! Kamuda normalleşme tarihi netleşti!</a></li><li><a href="/guncel/genel/tr-turk-saglik-calisanlarinin-salgin-sonrasi-gelismis-ulkeler-tarafindan-yuksek-ucret-sunularak-cekilmeye-calisilabilir-11-681-89048.html" title="Türk sağlık çalışanlarının, salgın sonrası gelişmiş ülkeler tarafından yüksek ücret sunularak çekilmeye çalışılabilir!"><strong>6) </strong>Türk sağlık çalışanlarının, salgın sonrası gelişmiş ülkeler tarafından yüksek ücret sunularak çekilmeye çalışılabilir!</a></li><li><a href="/guncel/genel/tr-istanbul-saglik-muduru-1-hazirandan-sonra-bazi-hastaneler-normale-donecek-11-681-88805.html" title="İstanbul Sağlık Müdürü: 1 Haziran&#039;dan sonra bazı hastaneler normale dönecek&quot;"><strong>7) </strong>İstanbul Sağlık Müdürü: 1 Haziran'dan sonra bazı hastaneler normale dönecek"</a></li><li><a href="/guncel/genel/tr-30-yillik-bir-uzman-hekimin-isyani-tavandan-degil-de-herkese-2-kat-maas-deseydiniz-11-681-89068.html" title="30 yıllık bir uzman hekimin isyanı: Tavandan değil de herkese 2 kat maaş deseydiniz!"><strong>8) </strong>30 yıllık bir uzman hekimin isyanı: Tavandan değil de herkese 2 kat maaş deseydiniz!</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanligi-personel-ayrilislarinin-bir-kismina-izin-verdi-2-13-89029.html" title="Sağlık Bakanlığı personel ayrılışlarının bir kısmına izin verdi"><strong>9) </strong>Sağlık Bakanlığı personel ayrılışlarının bir kısmına izin verdi</a></li><li><a href="/dis-hekimi/genel/tr-dis-hekimleri-de-ek-odemelerdeki-adaletsizlikten-sikayetci-3-24-89281.html" title="Diş hekimleri de ek ödemelerdeki adaletsizlikten şikayetçi"><strong>10) </strong>Diş hekimleri de ek ödemelerdeki adaletsizlikten şikayetçi</a></li><li><a href="/guncel/koronavirus/tr-arastirma-covId-19-hastalarinda-tedaviye-eklenmesi-olum-oranlarini-onemli-derecede-dusuruyor-11-686-88778.html" title="Araştırma: COVID-19 hastalarında tedaviye eklenmesi ölüm oranlarını önemli derecede düşürüyor!"><strong>11) </strong>Araştırma: COVID-19 hastalarında tedaviye eklenmesi ölüm oranlarını önemli derecede düşürüyor!</a></li><li><a href="/guncel/genel/tr-acun-Ilicali-yillarca-tip-okumus-beyin-cerrahi-kardesimiz-ailesini-zor-gecindiriyorsa-11-681-89315.html" title="Acun Ilıcalı: Yıllarca tıp okumuş beyin cerrahı kardeşimiz ailesini zor geçindiriyorsa..."><strong>12) </strong>Acun Ilıcalı: Yıllarca tıp okumuş beyin cerrahı kardeşimiz ailesini zor geçindiriyorsa...</a></li><li><a href="/hekim/genel/tr-cocuklarimiza-sarilamiyoruz-bizi-kim-koruyacak-demisti-dr-salih-cenap-cevli-koronavirus-nedeniyle-hayatini-kaybetti-2-12-89251.html" title="&#039;Çocuklarımıza Sarılamıyoruz, Bizi Kim Koruyacak?&#039; Demişti: Dr. Salih Cenap Çevli Koronavirüs Nedeniyle Hayatını Kaybetti"><strong>13) </strong>'Çocuklarımıza Sarılamıyoruz, Bizi Kim Koruyacak?' Demişti: Dr. Salih Cenap Çevli Koronavirüs Nedeniyle Hayatını Kaybetti</a></li><li><a href="/guncel/genel/tr-hastanelerin-normale-donus-tarihi-1-haziran-11-681-89023.html" title="Hastanelerin normale dönüş tarihi 1 Haziran!"><strong>14) </strong>Hastanelerin normale dönüş tarihi 1 Haziran!</a></li><li><a href="/hekim/genel/tr-uzman-doktor-korona-virus-nedeniyle-yasamini-yitirdi-2-12-89000.html" title="Uzman doktor, korona virüs nedeniyle yaşamını yitirdi"><strong>15) </strong>Uzman doktor, korona virüs nedeniyle yaşamını yitirdi</a></li><li><a href="/guncel/genel/tr-hastanede-bikini-giyen-23-yasindaki-hemsireye-vali-ve-doktorlardan-destek-11-681-89174.html" title="Hastanede bikini giyen 23 yaşındaki hemşireye, vali ve doktorlardan destek"><strong>16) </strong>Hastanede bikini giyen 23 yaşındaki hemşireye, vali ve doktorlardan destek</a></li><li><a href="/saglik-calisanlari/genel/tr-bir-ay-once-atanan-hemsirenin-cenazesi-memleketi-konyada-topraga-verildi-6-48-88990.html" title="Bir ay önce atanan hemşirenin cenazesi memleketi Konya&#039;da toprağa verildi"><strong>17) </strong>Bir ay önce atanan hemşirenin cenazesi memleketi Konya'da toprağa verildi</a></li><li><a href="/guncel/koronavirus/tr-lancet-kovid-hastalarinda-erken-uygulanan-uclu-ilac-kombinasyonu-umut-verdi-11-686-88801.html" title="Lancet: Kovid hastalarında erken uygulanan üçlü ilaç kombinasyonu umut verdi"><strong>18) </strong>Lancet: Kovid hastalarında erken uygulanan üçlü ilaç kombinasyonu umut verdi</a></li><li><a href="/guncel/genel/tr-denize-girecegim-deyip-kaybolan-doktorun-cansiz-bedenine-ulasildi-11-681-88917.html" title="&#039;Denize gireceğim&#039; deyip kaybolan doktorun cansız bedenine ulaşıldı"><strong>19) </strong>'Denize gireceğim' deyip kaybolan doktorun cansız bedenine ulaşıldı</a></li><li><a href="/guncel/koronavirus/tr-sizce-de-hidroksiklorokin-hcq-ile-ilgi-gelismelerde-bir-gariplik-yok-mu-11-686-89259.html" title="Sizce de Hidroksiklorokin (HCQ) ile ilgi gelişmelerde bir gariplik yok mu?"><strong>20) </strong>Sizce de Hidroksiklorokin (HCQ) ile ilgi gelişmelerde bir gariplik yok mu?</a></li><li><a href="/guncel/koronavirus/tr-covid-ve-h1n1den-hayatini-kaybeden-hastalarin-akcigerleri-karsilastirildi-iste-buyuk-farklar-11-686-89173.html" title="Covid ve H1N1&#039;den hayatını kaybeden hastaların akciğerleri karşılaştırıldı: İşte büyük farklar!"><strong>21) </strong>Covid ve H1N1'den hayatını kaybeden hastaların akciğerleri karşılaştırıldı: İşte büyük farklar!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-son-halini-yayimladi-saglik-kurumlarinda-normallesme-nasil-olacak-11-681-89352.html" title="Sağlık Bakanlığı son halini yayımladı: Sağlık Kurumlarında Normalleşme nasıl olacak?"><strong>22) </strong>Sağlık Bakanlığı son halini yayımladı: Sağlık Kurumlarında Normalleşme nasıl olacak?</a></li><li><a href="/guncel/genel/tr-genel-cerrah-koronavirusten-hayatini-kaybetti-11-681-89171.html" title="Genel cerrah koronavirüsten hayatını kaybetti"><strong>23) </strong>Genel cerrah koronavirüsten hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-prof-dr-alpay-azap-ikinci-dalga-kesinlikle-olacak-11-681-89177.html" title="Bilim Kurulu Üyesi Prof. Dr. Alpay Azap: İkinci dalga kesinlikle olacak"><strong>24) </strong>Bilim Kurulu Üyesi Prof. Dr. Alpay Azap: İkinci dalga kesinlikle olacak</a></li><li><a href="/guncel/genel/tr-prof-dr-mehmet-ceyhan-vaka-artis-hizi-giderek-artmaya-basladi-11-681-89443.html" title="Prof. Dr. Mehmet Ceyhan: Vaka artış hızı giderek artmaya başladı"><strong>25) </strong>Prof. Dr. Mehmet Ceyhan: Vaka artış hızı giderek artmaya başladı</a></li><li><a href="/guncel/genel/tr-prof-dr-ates-kara-covid-19un-bitecegi-tarihi-acikladi-11-681-89302.html" title="Prof. Dr. Ateş Kara, Covid-19&#039;un biteceği tarihi açıkladı"><strong>26) </strong>Prof. Dr. Ateş Kara, Covid-19'un biteceği tarihi açıkladı</a></li><li><a href="/hekim/universiteler/tr-capa-tip-tedavideki-kritik-hamlesiyle-kovid-olum-oraninin-dunyada-en-az-oldugu-hastane-oldu-2-15-88982.html" title="Çapa Tıp, tedavideki kritik hamlesiyle Kovid ölüm oranının dünyada en az olduğu hastane oldu!"><strong>27) </strong>Çapa Tıp, tedavideki kritik hamlesiyle Kovid ölüm oranının dünyada en az olduğu hastane oldu!</a></li><li><a href="/hekim/kamu-hast/tr-eskisehir-sehir-hastanesinde-polikliniklere-vardiya-donemi-2-16-89332.html" title="Eskişehir Şehir Hastanesi&#039;nde polikliniklere vardiya dönemi"><strong>28) </strong>Eskişehir Şehir Hastanesi'nde polikliniklere vardiya dönemi</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-kamu-calisanlari-icin-idari-izne-esas-olacak-hastaliklari-belirledi-11-681-89382.html" title=" Sağlık Bakanlığı, kamu çalışanları için idari izne esas olacak hastalıkları belirledi"><strong>29) </strong>Sağlık Bakanlığı, kamu çalışanları için idari izne esas olacak hastalıkları belirledi</a></li><li><a href="/guncel/genel/tr-saglik-bakanindan-kongrelerle-ilgili-aciklama-11-681-89434.html" title="Sağlık Bakanından kongrelerle ilgili açıklama!"><strong>30) </strong>Sağlık Bakanından kongrelerle ilgili açıklama!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-icisleri-bakanligi-duyurdu-hafta-sonu-15-ilde-sokaga-cikma-kisitlamasi-uygulanacak-11-681-89466.html"><strong>1) </strong>Çocukların yurtlarından kitaplarını, eşyalarını...</a></li><li><a title=""href="/guncel/genel/tr-istahed-covid-19a-yakalanan-aile-hekimlerinin-maaslarinda-yapilan-kesinti-mucadelemize-yakismiyor-11-681-89460.html"><strong>2) </strong>PERFORMANS, DÖNER, EK ÖDEME... İsim değişiyor...</a></li><li><a title=""href="/guncel/genel/tr-immunsupresif-tedavi-alan-doktora-idari-izin-verilmedi-saglik-calisanlari-da-riskli-kronik-hastaliklar-listesinden-faydalansin-11-681-89454.html"><strong>3) </strong>Çok haklı. Tabip odasının hızla bu konuda...</a></li><li><a title=""href="/guncel/genel/tr-prof-dr-canatan-5-yil-icinde-bircok-hastaligi-gen-tedavisiyle-tedavi-edebiliriz-11-681-81411.html"><strong>4) </strong>mthfr 1298 homozigot için gen tedavisi ilerde...</a></li><li><a title=""href="/guncel/genel/tr-supheleri-ilk-medimagazin-yayinlamisti-lancet-ve-nejme-hidroksiklorokin-soku-11-681-89452.html"><strong>5) </strong>Bütün bunları okuyun bir sağlık çalışanı olarak...</a></li><li><a title=""href="/dis-hekimi/genel/tr-dis-hekimleri-de-ek-odemelerdeki-adaletsizlikten-sikayetci-3-24-89281.html"><strong>6) </strong>serbest muayenehane de çalışan...</a></li><li><a title=""href="/guncel/genel/tr-test-sonucu-pozitif-cikan-kadin-yolcu-muavini-alnindan-opup-50-tl-verdi-11-681-89437.html"><strong>7) </strong>MASKE  takıyoruz ya,  ALINDAN ÖPMEDEN bir şey...</a></li><li><a title=""href="/guncel/genel/tr-veteriner-hekimlerden-doktorlara-uyari-herkes-kendi-isini-yapacak-11-681-81563.html"><strong>8) </strong>Bir oda ve başkanının açıklaması mı eleştirme...</a></li><li><a title=""href="/guncel/genel/tr-yetmis-bes-gundur-hastanede-kaliyor-o-doktora-ozverisi-nedeniyle-plaket-verildi-11-681-89336.html"><strong>9) </strong>Plaketler direk çöpe ,millet hastalık kapmamak...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanligi-kamu-calisanlari-icin-idari-izne-esas-olacak-hastaliklari-belirledi-11-681-89382.html"><strong>10) </strong>2 haziran itibariyle yayınlanan bu yazıdan...</a></li><li><a title=""href="/dis-hekimi/genel/tr-dis-hekimleri-de-ek-odemelerdeki-adaletsizlikten-sikayetci-3-24-89281.html"><strong>11) </strong>Diş Hekimlerinin yapmış olduğu iş ve işlemler...</a></li><li><a title=""href="/dis-hekimi/genel/tr-dis-hekimleri-de-ek-odemelerdeki-adaletsizlikten-sikayetci-3-24-89281.html"><strong>12) </strong>Tıp diş okunmaz artık aklı olan bu komik...</a></li><li><a title=""href="/guncel/genel/tr-veteriner-hekimlerden-doktorlara-uyari-herkes-kendi-isini-yapacak-11-681-81563.html"><strong>13) </strong>Bu konuyu tesadüfen bir yıldan fazlaca bir süre...</a></li><li><a title=""href="/guncel/genel/tr-saglik-bakanindan-kongrelerle-ilgili-aciklama-11-681-89434.html"><strong>14) </strong>Evet tek derdimiz kongrelerdi zaten. Bi allahın...</a></li><li><a title=""href="/hekim/genel/tr-bezmialemin-on-cephesindeydi-covid-19a-yakalandi-doktor-muhammet-tunca-moral-telefonlari-2-12-89356.html"><strong>15) </strong>korona ile aktif mucadele edenler etmeyenler...</a></li><li><a title=""href="/dis-hekimi/genel/tr-saglik-bakanligi-dis-tedavisi-sirasinda-alinacak-tedbirleri-kovid-19a-gore-guncelledi-3-24-88417.html"><strong>16) </strong>DİŞ HEKİMLİĞİ KLİNİK UYGULAMA AĞIRLIKLI BİR...</a></li><li><a title=""href="/guncel/genel/tr-dsonun-kovid-19da-sitma-ilaci-testlerini-durdurmasi-supheyle-karsilaniyor-11-681-89415.html"><strong>17) </strong>Öncelikle şu çalışmaları soyle koyalım.1....</a></li><li><a title=""href="/hekim/aile-hekimligi/tr-bakandan-aile-sagligi-merkezi-calisanlarina-ek-odeme-icin-aciklama-2-21-88924.html"><strong>18) </strong>baştan para şu bu vereceğiz demeseler daha iyi...</a></li><li><a title=""href="/guncel/genel/tr-saglik-personeli-kamu-sosyal-tesislerinden-31-agustosa-kadar-ucretsiz-yararlanacak-11-681-89368.html"><strong>19) </strong>Sağlık çalışanlarının beklentisi eğitimlerinin...</a></li><li><a title=""href="/hekim/kamu-hast/tr-sivas-il-saglik-numunedeki-doktor-universitede-akademisyen-oldu-mecburi-hizmeti-bekliyoruz-2-16-83223.html"><strong>20) </strong>Sivas nüfusu düşük küçük bir şehir, Sivas'a...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="etkinlikler-container"><div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div><div class="etkinlikler-sutun" id="etkinlikler-scroll"><table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;"><thead><tr><th>Tarih</th><th>Etkinlik</th><th>Kategori</th><th>Yer</th></tr></thead><tbody></tbody></table></div></div><div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div></div>														</div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Hipertansiyon Kovid 19\'dan ölme riskini iki katına çıkarabilir | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>