<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Japonya Başbakanı'ndan, BM Genel Kurulunda 'DSÖ reformu' vurgusu</title><meta name="keywords" content="bm, kovid-19, basbakan suga,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="bm, kovid-19, basbakan suga, " /><meta name="description" content="Japonya Başbakanı'ndan, BM Genel Kurulunda 'DSÖ reformu' vurgusu. Japonya Başbakanı Suga Yoşihide, yeni tip koronavirüs (Kovid-19) ile mücadelede" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/koronavirus/tr-japonya-basbakanindan-bm-genel-kurulunda-dso-reformu-vurgusu-1-11-92686.html"><meta property="og:title" content="Japonya Başbakanı'ndan, BM Genel Kurulunda 'DSÖ reformu' vurgusu"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Japonya Başbakanı Suga Yoşihide, yeni tip koronavirüs (Kovid-19) ile mücadelede eleştirilen Dünya Sağlık Örgütüne (DSÖ) yönelik  gözden geçirilme ve reform sürecinde  ülkesinin iş birliğine hazır olduğunu söyledi"><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/kisiler/suga-yosihide.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><img src="/templates/default/ckfinder/userfiles/images/reklam/6-TurkishDigitalAd-728x90px.jpg"/ class="img-responsive" style="max-width: 728px;"><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-2-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-2-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-2-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-2-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-2-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-2-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-2-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-2-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-2-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-2-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-3-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-3-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-3-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-4-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-4-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-4-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-4-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-4-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-6-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-8-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-8-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-9-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-9-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-10-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-10-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-10-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-10-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-10-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-10-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-10-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-10-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-10-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-10-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-10-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-11-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-11-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-11-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-11-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-11-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-76-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-76-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-76-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-80-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-80-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-80-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-80-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-80-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-japonya-basbakanindan-bm-genel-kurulunda-dso-reformu-vurgusu-1-11-92686.html">Japonya Başbakanı'ndan, BM Genel Kurulunda 'DSÖ reformu' vurgusu</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">04 Aralık 2020 09:01</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> AA<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-japonya-basbakanindan-bm-genel-kurulunda-dso-reformu-vurgusu-1-11-92686.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Japonya Başbakanı'ndan, BM Genel Kurulunda 'DSÖ reformu' vurgusu</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Japonya Başbakanı Suga Yoşihide, yeni tip koronavirüs (Kovid-19) ile mücadelede eleştirilen Dünya Sağlık Örgütüne (DSÖ) yönelik "gözden geçirilme ve reform sürecinde" ülkesinin iş birliğine hazır olduğunu söyledi</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/kisiler/suga-yosihide.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Japonya Başbakanı'ndan, BM Genel Kurulunda 'DSÖ reformu' vurgusu"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 04 Aralık 2020 09:01 - AA<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-japonya-basbakanindan-bm-genel-kurulunda-dso-reformu-vurgusu-1-11-92686.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Birleşmiş Milletler (BM) Genel Kurulu Kovid-19 Zirvesi&#39;ne video mesajla katılan <strong>Başbakan Suga</strong>, salgınla mücadelede uluslararası toplumun dayanışma halinde iş birliği yapması gerektiğini belirtti.</p><p>&quot;Bu mücadelede bölünmüş değil, birleşmiş bir dünyayı hayata geçirmeliyiz&quot; diyen Suga, virüsün ilk yayılma sürecinde eleştirilere maruz kalan DSÖ&rsquo;ye yönelik, &quot;Japonya, sadece bu krizi yenerken değil, gelecek krizlere daha iyi hazırlık açısından, gözden geçirilme ve reform sürecinde iş birliğine hazırdır.&quot; dedi.</p><p>Suga, ülkesini etkisi altına alabilecek olası Kovid-19 dalgalarına rağmen, ertelenen Tokyo Olimpiyatları ve Paralimpik Oyunları&#39;nın düzenlenmesine yönelik kararlılığını vurguladı.</p><p>Turnuvayı düzenlemenin, &quot;Kovid-19&#39;u mağlup etmiş olmanın insanlığa delili&quot; olacağını kaydeden Suga, &quot;Tokyo Olimpiyatları&#39;nı güvenli bir şekilde organize edebilmek için tüm yolları denemeye devam edeceğiz.&quot; dedi.</p></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/Dr-r_D8O5j4"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q= kovid-19'> kovid-19</a>  <a class='etiket' href='/search/tr-index.html?q= basbakan suga'> basbakan suga</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-japonya-basbakanindan-bm-genel-kurulunda-dso-reformu-vurgusu-1-11-92686.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="92686" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/dis-haberler/genel/tr-ingilterede-kovid-19-asisinin-kullaniminda-oncelikli-olacaklar-listesi-aciklandi-iste-siralama-76-682-92662.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/covid_asisi.jpg" class="lazy img-responsive" alt="İngiltere'de, Kovid-19 aşısının kullanımında 'öncelikli olacaklar' listesi açıklandı! İşte sıralama!" /><p style="text-align:left;">İngiltere'de, Kovid-19 aşısının kullanımında 'öncelikli olacaklar' listesi açıklandı! İşte sıralama!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/universiteler/tr-medipol-saglik-grubundan-pendik-hastanesi-ile-ilgili-yayimlanan-haberlere-iliskin-yalanlama-geldi-2-15-92658.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/medipol.jpg" class="lazy img-responsive" alt="Medipol Sağlık Grubu'ndan 'Pendik Hastanesi ile ilgili yayımlanan haberlere ilişkin' yalanlama geldi" /><p style="text-align:left;">Medipol Sağlık Grubu'ndan 'Pendik Hastanesi ile ilgili yayımlanan haberlere ilişkin' yalanlama geldi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-covId-19un-ikinci-dalgasinda-olum-oranlari-daha-mi-yuksek-olum-oranlari-bize-ne-gosteriyor-iste-detaylar-11-686-92650.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/covid-genel.jpg" class="lazy img-responsive" alt="COVID-19'un ikinci dalgasında ölüm oranları daha mı yüksek? Ölüm oranları, bize ne gösteriyor? İşte detaylar..." /><p style="text-align:left;">COVID-19'un ikinci dalgasında ölüm oranları daha mı yüksek? Ölüm oranları, bize ne gösteriyor? İşte detaylar...</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-ksenon-gazi-kullanilarak-uygulanan-yeni-tarama-teknigi-ile-covId-19un-biraktigi-hasar-goruldu-11-686-92641.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/ksenon-mr.jpg" class="lazy img-responsive" alt="Ksenon gazı kullanılarak uygulanan yeni tarama tekniği ile COVID-19'un bıraktığı hasar görüldü" /><p style="text-align:left;">Ksenon gazı kullanılarak uygulanan yeni tarama tekniği ile COVID-19'un bıraktığı hasar görüldü</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-osym-aralik-ayindaki-sinavlari-erteledi-salginin-seyrine-ve-saglik-bakanliginin-goruslerine-gore-sinavlarin-yeni-tarihleri-belirlenecek-11-686-92636.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/egitim/osym-sinav.jpg" class="lazy img-responsive" alt="ÖSYM Aralık ayındaki sınavları erteledi: 'Salgının seyrine ve Sağlık Bakanlığının görüşlerine göre sınavların yeni tarihleri belirlenecek'" /><p style="text-align:left;">ÖSYM Aralık ayındaki sınavları erteledi: 'Salgının seyrine ve Sağlık Bakanlığının görüşlerine göre sınavların yeni tarihleri belirlenecek'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-biontech-kuresel-dagitima-hazirlaniyor-kovid-19-asisi-icin-avrupa-ilac-ajansina-kosullu-onay-basvurusu-yapildi-11-686-92633.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/asi-calismalarinda-son.jpg" class="lazy img-responsive" alt="BioNTech, küresel dağıtıma hazırlanıyor: Kovid-19 aşısı için Avrupa İlaç Ajansına 'koşullu onay' başvurusu yapıldı" /><p style="text-align:left;">BioNTech, küresel dağıtıma hazırlanıyor: Kovid-19 aşısı için Avrupa İlaç Ajansına 'koşullu onay' başvurusu yapıldı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-prof-dr-onder-ergonul-uzamis-kovid-ile-reenfeksiyon-karistirilmamali-11-686-92628.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/onder_ergonul.jpg" class="lazy img-responsive" alt="Prof. Dr. Önder Ergönül: 'Uzamış Kovid' ile 'reenfeksiyon' karıştırılmamalı" /><p style="text-align:left;">Prof. Dr. Önder Ergönül: 'Uzamış Kovid' ile 'reenfeksiyon' karıştırılmamalı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-ilac-tartismalari-devam-ediyor-favipiravir-tamam-hidroksiklorokin-temkinli-11-686-92624.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/favipiravir4.jpg" class="lazy img-responsive" alt="İlaç tartışmaları devam ediyor: Favipiravir tamam Hidroksiklorokin temkinli!" /><p style="text-align:left;">İlaç tartışmaları devam ediyor: Favipiravir tamam Hidroksiklorokin temkinli!</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-uzmanlar-dikkat-cekti-covId-19da-yaygin-semptomlar-ortaya-cikmadan-once-kendini-gosteren-en-erken-belirti-11-686-92623.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/covid19yeni11.jpg" class="lazy img-responsive" alt="Uzmanlar dikkat çekti: COVID-19'da yaygın semptomlar ortaya çıkmadan önce kendini gösteren en erken belirti" /><p style="text-align:left;">Uzmanlar dikkat çekti: COVID-19'da yaygın semptomlar ortaya çıkmadan önce kendini gösteren en erken belirti</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-saglik-bakani-mrna-asilarinin-orta-ve-uzun-vade-etkileri-bilinmiyor-11-681-92701.html" title="Sağlık Bakanı : mRNA aşılarının orta ve uzun vade etkileri bilinmiyor"><strong class="kalin">13:21 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı : mRNA aşılarının orta ve uzun vade etkileri bilinmiyor</a></li><li><a href="/guncel/koronavirus/tr-turk-bilim-insanlarindan-yeni-kesif-koronaviruse-karsi-keci-sutu-umudu-11-686-92700.html" title="Türk bilim insanlarından yeni keşif; koronavirüse karşı keçi sütü umudu"><strong class="kalin">12:32 </strong><span class=""></span>Türk bilim insanlarından yeni keşif; koronavirüse karşı keçi sütü umudu</a></li><li><a href="/guncel/koronavirus/tr-covId-19a-yenik-dusen-doktorun-adinin-hastaneye-verilmesi-icin-calisma-baslatildi-11-686-92699.html" title="COVID-19&#039;a yenik düşen doktorun adının hastaneye verilmesi için çalışma başlatıldı "><strong class="kalin">12:26 </strong><span class=""></span>COVID-19'a yenik düşen doktorun adının hastaneye verilmesi için çalışma başlatıldı</a></li><li><a href="/guncel/koronavirus/tr-koronavirus-bilim-kurulu-uyesi-prof-dr-ates-kara-11-aralikta-gelmesi-planlanan-cin-asisi-icin-takvimi-acikladi-11-686-92698.html" title="Koronavirüs Bilim Kurulu üyesi Prof. Dr. Ateş Kara, 11 Aralık&#039;ta gelmesi planlanan Çin aşısı için takvimi açıkladı"><strong class="kalin">12:13 </strong><span class="sondakika-unlem"></span>Koronavirüs Bilim Kurulu üyesi Prof. Dr. Ateş Kara, 11 Aralık'ta gelmesi planlanan Çin aşısı için takvimi açıkladı</a></li><li><a href="/hekim/aile-hekimligi/tr-maskesiz-asmye-giren-kadin-doktora-boyle-saldirdi-2-21-92697.html" title="Maskesiz ASM&#039;ye giren kadın, doktora böyle saldırdı!"><strong class="kalin">12:08 </strong><span class="sondakika-unlem"></span>Maskesiz ASM'ye giren kadın, doktora böyle saldırdı!</a></li><li><a href="/guncel/koronavirus/tr-haftasonu-yasaklari-bu-aksam-itibariyla-basliyor-peki-hangi-isletmeler-acik-olacak-iste-detaylari-11-686-92696.html" title="Haftasonu yasakları bu akşam itibarıyla başlıyor. Peki hangi işletmeler açık olacak. İşte detayları..."><strong class="kalin">11:45 </strong><span class="sondakika-unlem"></span>Haftasonu yasakları bu akşam itibarıyla başlıyor. Peki hangi işletmeler açık olacak. İşte detayları...</a></li><li><a href="/guncel/koronavirus/tr-facebook-covId-19-asisinin-mikrocipler-tasidigi-iddiasinda-bulunan-paylasimlarla-ilgili-harekete-gecti-11-686-92695.html" title="Facebook, COVID-19 aşısının mikroçipler taşıdığı iddiasında bulunan paylaşımlarla ilgili harekete geçti "><strong class="kalin">11:34 </strong><span class=""></span>Facebook, COVID-19 aşısının mikroçipler taşıdığı iddiasında bulunan paylaşımlarla ilgili harekete geçti</a></li><li><a href="/guncel/koronavirus/tr-biden-dr-fauciden-covId-19-ekibine-katilmasini-ve-bas-danismani-olmasini-istedi-11-686-92694.html" title="Biden, Dr. Fauci&#039;den COVID-19 ekibine katılmasını ve baş danışmanı olmasını istedi"><strong class="kalin">11:22 </strong><span class=""></span>Biden, Dr. Fauci'den COVID-19 ekibine katılmasını ve baş danışmanı olmasını istedi</a></li><li><a href="/guncel/koronavirus/tr-iste-covId-19-deneme-asisini-yaptiran-gonulluleri-bekleyen-surec-11-686-92693.html" title="İşte COVID-19 deneme aşısını yaptıran gönüllüleri bekleyen süreç"><strong class="kalin">11:17 </strong><span class=""></span>İşte COVID-19 deneme aşısını yaptıran gönüllüleri bekleyen süreç</a></li><li><a href="/guncel/koronavirus/tr-diyanet-acikladi-salgin-hastalik-cuma-namazinin-farz-olmasini-dusuren-mazeretler-kapsamindadir-11-686-92692.html" title="Diyanet açıkladı: Salgın hastalık, cuma namazının farz olmasını düşüren mazeretler kapsamındadır"><strong class="kalin">11:09 </strong><span class=""></span>Diyanet açıkladı: Salgın hastalık, cuma namazının farz olmasını düşüren mazeretler kapsamındadır</a></li><li><a href="/guncel/koronavirus/tr-cdc-direktoru-onumuzdeki-3-ay-abd-halk-sagligi-tarihindeki-en-zor-gunler-olacak-11-686-92691.html" title="CDC Direktörü: Önümüzdeki 3 ay ABD halk sağlığı tarihindeki en zor günler olacak"><strong class="kalin">10:34 </strong><span class=""></span>CDC Direktörü: Önümüzdeki 3 ay ABD halk sağlığı tarihindeki en zor günler olacak</a></li><li><a href="/guncel/koronavirus/tr-dso-avrupa-direktorunden-asi-yorumu-200den-fazla-kovid-19-asisi-ile-gelecek-daha-parlak-gorunuyor-11-686-92690.html" title="DSÖ Avrupa Direktörü&#039;nden aşı yorumu: 200&#039;den fazla Kovid-19 aşısı ile gelecek daha parlak görünüyor"><strong class="kalin">10:27 </strong><span class=""></span>DSÖ Avrupa Direktörü'nden aşı yorumu: 200'den fazla Kovid-19 aşısı ile gelecek daha parlak görünüyor</a></li><li><a href="/guncel/koronavirus/tr-200-milyon-doz-kapasitesine-sahip-olmasi-beklenen-fransanin-3-asamali-asi-stratejisi-11-686-92689.html" title="200 milyon doz kapasitesine sahip olması beklenen Fransa&#039;nın 3 aşamalı aşı stratejisi"><strong class="kalin">10:19 </strong><span class=""></span>200 milyon doz kapasitesine sahip olması beklenen Fransa'nın 3 aşamalı aşı stratejisi</a></li><li><a href="/guncel/koronavirus/tr-tuvaletler-yogun-bakima-cevriliyor-iddiasina-saglik-mudurlugunden-aciklama-11-686-92688.html" title="Tuvaletler yoğun bakıma çevriliyor iddiasına sağlık müdürlüğünden açıklama"><strong class="kalin">10:09 </strong><span class=""></span>Tuvaletler yoğun bakıma çevriliyor iddiasına sağlık müdürlüğünden açıklama</a></li><li><a href="/guncel/koronavirus/tr-erzurum-il-saglik-muduru-gursel-bedir-koronaviruse-yakalandi-11-686-92687.html" title="Erzurum İl Sağlık Müdürü Gürsel Bedir koronavirüse yakalandı"><strong class="kalin">10:00 </strong><span class=""></span>Erzurum İl Sağlık Müdürü Gürsel Bedir koronavirüse yakalandı</a></li><li><a href="/guncel/koronavirus/tr-japonya-basbakanindan-bm-genel-kurulunda-dso-reformu-vurgusu-11-686-92686.html" title="Japonya Başbakanı&#039;ndan, BM Genel Kurulunda &#039;DSÖ reformu&#039; vurgusu"><strong class="kalin">9:01 </strong><span class=""></span>Japonya Başbakanı'ndan, BM Genel Kurulunda 'DSÖ reformu' vurgusu</a></li><li><a href="/guncel/genel/tr-uzmanindan-uyari-covId-19-oksurugunu-nasil-ayirt-ederiz-11-681-92685.html" title="Uzmanından uyarı: COVID-19 öksürüğünü nasıl ayırt ederiz?"><strong class="kalin">8:55 </strong><span class=""></span>Uzmanından uyarı: COVID-19 öksürüğünü nasıl ayırt ederiz?</a></li><li><a href="/guncel/koronavirus/tr-4-ilin-saglik-muduruyle-gorusen-saglik-bakani-koca-iki-ilde-artis-yuzde-100-11-686-92684.html" title="4 ilin sağlık müdürüyle görüşen Sağlık Bakanı Koca: İki ilde artış yüzde 100"><strong class="kalin">8:49 </strong><span class="sondakika-unlem"></span>4 ilin sağlık müdürüyle görüşen Sağlık Bakanı Koca: İki ilde artış yüzde 100</a></li><li><a href="/guncel/koronavirus/tr-erdogan-bm-koronavirus-ozel-oturumunda-konustu-dso-listesindeki-16-asidan-12sinin-insan-uzerindeki-deneylerine-basladik-11-686-92683.html" title="Erdoğan, BM Koronavirüs özel oturumunda konuştu: DSÖ listesindeki 16 aşıdan 12&#039;sinin insan üzerindeki deneylerine başladık"><strong class="kalin">03.12.2020 </strong><span class="sondakika-unlem"></span>Erdoğan, BM Koronavirüs özel oturumunda konuştu: DSÖ listesindeki 16 aşıdan 12'sinin insan üzerindeki deneylerine başladık</a></li><li><a href="/guncel/genel/tr-mikrocerrahide-bir-ilk-turk-doktorlar-1-milimetreden-kucuk-damarlari-super-mikrocerrahi-islemiyle-bagladi-11-681-92682.html" title="Mikrocerrahide bir ilk: Türk doktorlar 1 milimetreden küçük damarları süper mikrocerrahi işlemiyle bağladı"><strong class="kalin">03.12.2020 </strong><span class=""></span>Mikrocerrahide bir ilk: Türk doktorlar 1 milimetreden küçük damarları süper mikrocerrahi işlemiyle bağladı</a></li><li><a href="/guncel/koronavirus/tr-bilim-insanlari-covId-19-asisiyla-ilgili-komplo-teorilerine-ne-diyor-asilar-dnamizi-degistirecek-mi-11-686-92681.html" title="Bilim insanları COVID-19 aşısıyla ilgili komplo teorilerine ne diyor?  Aşılar DNA&#039;mızı değiştirecek mi? "><strong class="kalin">03.12.2020 </strong><span class=""></span>Bilim insanları COVID-19 aşısıyla ilgili komplo teorilerine ne diyor?  Aşılar DNA'mızı değiştirecek mi?</a></li><li><a href="/guncel/koronavirus/tr-saglik-calisani-oldugu-icin-cocugunun-velayetini-kaybeden-hemsire-kararin-iptali-ile-ogluna-kavusmanin-sevincini-yasiyor-11-686-92680.html" title="Sağlık çalışanı olduğu için çocuğunun velayetini kaybeden hemşire, kararın iptali ile oğluna kavuşmanın sevincini yaşıyor"><strong class="kalin">03.12.2020 </strong><span class=""></span>Sağlık çalışanı olduğu için çocuğunun velayetini kaybeden hemşire, kararın iptali ile oğluna kavuşmanın sevincini yaşıyor</a></li><li><a href="/guncel/koronavirus/tr-bir-doktor-daha-covId-19dan-hayatini-kaybetti-11-686-92679.html" title="Bir doktor daha COVID-19&#039;dan hayatını kaybetti "><strong class="kalin">03.12.2020 </strong><span class="sondakika-unlem"></span>Bir doktor daha COVID-19'dan hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-covId-19-almanyada-hastane-kapasitelerini-zorluyor-ameliyatlar-ertelenmeye-basladi-11-686-92678.html" title="COVID-19 Almanya&#039;da hastane kapasitelerini zorluyor: Ameliyatlar ertelenmeye başladı"><strong class="kalin">03.12.2020 </strong><span class=""></span>COVID-19 Almanya'da hastane kapasitelerini zorluyor: Ameliyatlar ertelenmeye başladı</a></li><li><a href="/guncel/koronavirus/tr-ambulanstan-izinsiz-maske-ve-eldiven-alan-yarali-yakinlari-duruma-itiraz-eden-soforu-darbettiler-11-686-92677.html" title="Ambulanstan izinsiz maske ve eldiven alan yaralı yakınları, duruma itiraz eden şoförü darbettiler"><strong class="kalin">03.12.2020 </strong><span class=""></span>Ambulanstan izinsiz maske ve eldiven alan yaralı yakınları, duruma itiraz eden şoförü darbettiler</a></li><li><a href="/guncel/koronavirus/tr-gun-gun-covId-19-belirtileri-en-kritik-gun-hangisi-iste-detaylar-11-686-92676.html" title="Gün gün COVID-19 belirtileri: En kritik gün hangisi? İşte detaylar..."><strong class="kalin">03.12.2020 </strong><span class="sondakika-unlem"></span>Gün gün COVID-19 belirtileri: En kritik gün hangisi? İşte detaylar...</a></li><li><a href="/guncel/koronavirus/tr-hatayda-bazi-mahalleler-covId-19-vakalarinin-yogun-oldugu-bolgelere-dikkat-cekmek-icin-korona-yogun-bolge-afisi-asti-11-686-92675.html" title="Hatay&#039;da bazı mahalleler, COVID-19 vakalarının yoğun olduğu bölgelere dikkat çekmek için &#039;korona yoğun bölge&#039; afişi astı"><strong class="kalin">03.12.2020 </strong><span class=""></span>Hatay'da bazı mahalleler, COVID-19 vakalarının yoğun olduğu bölgelere dikkat çekmek için 'korona yoğun bölge' afişi astı</a></li><li><a href="/guncel/genel/tr-teksas-universitesi-md-anderson-kanser-merkezindeki-turk-bilim-insani-insanlik-tarihi-gen-asilari-devrine-resmen-girdi-11-681-92674.html" title="Teksas Üniversitesi MD Anderson Kanser Merkezi&#039;ndeki Türk bilim insanı: İnsanlık tarihi, gen aşıları devrine &#039;resmen&#039; girdi"><strong class="kalin">03.12.2020 </strong><span class="sondakika-unlem"></span>Teksas Üniversitesi MD Anderson Kanser Merkezi'ndeki Türk bilim insanı: İnsanlık tarihi, gen aşıları devrine 'resmen' girdi</a></li><li><a href="/guncel/genel/tr-bilim-insanlari-beta-bloker-ilaclar-uyuyan-kanser-hucrelerinin-aktiflesmesini-onleyebilir-11-681-92673.html" title="Bilim insanları: Beta bloker ilaçlar, uyuyan kanser hücrelerinin &#039;aktifleşmesini önleyebilir&#039;"><strong class="kalin">03.12.2020 </strong><span class="sondakika-unlem"></span>Bilim insanları: Beta bloker ilaçlar, uyuyan kanser hücrelerinin 'aktifleşmesini önleyebilir'</a></li><li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-kayipmaz-saglik-calisanlari-karantinanin-7nci-gununden-sonra-gorevine-donuyor-11-686-92672.html" title="Bilim Kurulu Üyesi Kayıpmaz: Sağlık çalışanları karantinanın 7&#039;nci gününden sonra görevine dönüyor"><strong class="kalin">03.12.2020 </strong><span class="sondakika-unlem"></span>Bilim Kurulu Üyesi Kayıpmaz: Sağlık çalışanları karantinanın 7'nci gününden sonra görevine dönüyor</a></li><li><a href="/guncel/koronavirus/tr-turk-bilim-insanlari-covId-19a-karsi-burun-spreyi-gelistirdi-spreyin-salgini-yavaslatacagina-inaniliyor-11-686-92671.html" title="Türk bilim insanları COVID-19&#039;a karşı burun spreyi geliştirdi: Spreyin, salgını yavaşlatacağına inanılıyor"><strong class="kalin">03.12.2020 </strong><span class="sondakika-unlem"></span>Türk bilim insanları COVID-19'a karşı burun spreyi geliştirdi: Spreyin, salgını yavaşlatacağına inanılıyor</a></li><li><a href="/guncel/koronavirus/tr-ingilterenin-covId-19-asi-onayindan-sonra-gozler-fdaya-cevrildi-abd-asiya-ne-zaman-onay-verecek-11-686-92670.html" title="İngiltere&#039;nin COVID-19 aşı onayından sonra gözler FDA&#039;ya çevrildi. ABD, aşıya ne zaman onay verecek?"><strong class="kalin">03.12.2020 </strong><span class=""></span>İngiltere'nin COVID-19 aşı onayından sonra gözler FDA'ya çevrildi. ABD, aşıya ne zaman onay verecek?</a></li><li><a href="/guncel/koronavirus/tr-il-saglik-mudurlugunden-tartisma-yaratan-test-ihalesine-iliskin-aciklama-11-686-92669.html" title="İl Sağlık Müdürlüğünden tartışma yaratan test ihalesine ilişkin açıklama"><strong class="kalin">03.12.2020 </strong><span class=""></span>İl Sağlık Müdürlüğünden tartışma yaratan test ihalesine ilişkin açıklama</a></li><li><a href="/guncel/koronavirus/tr-icisleri-bakanligi-yeni-tedbirlere-iliskin-aciklama-getirdi-iste-kisitlamalara-iliskin-detaylar-11-686-92668.html" title="İçişleri Bakanlığı, yeni tedbirlere ilişkin açıklama getirdi. İşte kısıtlamalara ilişkin detaylar..."><strong class="kalin">03.12.2020 </strong><span class=""></span>İçişleri Bakanlığı, yeni tedbirlere ilişkin açıklama getirdi. İşte kısıtlamalara ilişkin detaylar...</a></li><li><a href="/guncel/koronavirus/tr-saglik-bakani-fahrettin-koca-7-ilin-saglik-muduruyle-gorustu-11-686-92667.html" title="Sağlık Bakanı Fahrettin Koca, 7 ilin sağlık müdürüyle görüştü"><strong class="kalin">03.12.2020 </strong><span class=""></span>Sağlık Bakanı Fahrettin Koca, 7 ilin sağlık müdürüyle görüştü</a></li><li><a href="/guncel/koronavirus/tr-dsoden-asi-yorumu-dunyanin-3-4-covId-19-asisindan-fazlasina-ihtiyaci-var-uretimi-artirmali-fiyati-dusurmeliyiz-11-686-92666.html" title="DSÖ&#039;den aşı yorumu: Dünyanın 3-4 COVID-19 aşısından fazlasına ihtiyacı var. Üretimi artırmalı, fiyatı düşürmeliyiz"><strong class="kalin">03.12.2020 </strong><span class=""></span>DSÖ'den aşı yorumu: Dünyanın 3-4 COVID-19 aşısından fazlasına ihtiyacı var. Üretimi artırmalı, fiyatı düşürmeliyiz</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-acikladi-asilar-once-kime-yapilacak-hangi-siralama-olacak-11-681-92665.html" title="Sağlık Bakanlığı açıkladı: Aşılar önce kime yapılacak? Hangi sıralama olacak?"><strong class="kalin">02.12.2020 </strong><span class="sondakika-unlem"></span>Sağlık Bakanlığı açıkladı: Aşılar önce kime yapılacak? Hangi sıralama olacak?</a></li><li><a href="/guncel/genel/tr-cdc-karantina-suresini-7-ila-10-gun-olarak-guncelledi-11-681-92664.html" title="CDC, karantina süresini 7 ila 10 gün olarak güncelledi"><strong class="kalin">02.12.2020 </strong><span class="sondakika-unlem"></span>CDC, karantina süresini 7 ila 10 gün olarak güncelledi</a></li><li><a href="/guncel/koronavirus/tr-almanya-saglik-bakani-ab-dayanismasi-cercevesinde-27-uye-ulke-asiya-ayni-anda-ulasabilecek-11-686-92663.html" title="Almanya Sağlık Bakanı: AB dayanışması çerçevesinde 27 üye ülke aşıya aynı anda ulaşabilecek"><strong class="kalin">02.12.2020 </strong><span class=""></span>Almanya Sağlık Bakanı: AB dayanışması çerçevesinde 27 üye ülke aşıya aynı anda ulaşabilecek</a></li><li><a href="/dis-haberler/genel/tr-ingilterede-kovid-19-asisinin-kullaniminda-oncelikli-olacaklar-listesi-aciklandi-iste-siralama-76-682-92662.html" title="İngiltere&#039;de, Kovid-19 aşısının kullanımında &#039;öncelikli olacaklar&#039; listesi açıklandı! İşte sıralama!"><strong class="kalin">02.12.2020 </strong><span class=""></span>İngiltere'de, Kovid-19 aşısının kullanımında 'öncelikli olacaklar' listesi açıklandı! İşte sıralama!</a></li><li><a href="/guncel/koronavirus/tr-koronavirus-tedavisi-goren-eczaci-tedavi-gordugu-hastanede-hayatini-kaybetti-11-686-92661.html" title="Koronavirüs tedavisi gören eczacı, tedavi gördüğü hastanede hayatını kaybetti"><strong class="kalin">02.12.2020 </strong><span class="sondakika-unlem"></span>Koronavirüs tedavisi gören eczacı, tedavi gördüğü hastanede hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-acil-servis-hemsiresi-dogum-gununde-covId-19dan-hayatini-kaybetti-11-686-92660.html" title="Acil servis hemşiresi, doğum gününde COVID-19&#039;dan hayatını kaybetti"><strong class="kalin">02.12.2020 </strong><span class="sondakika-unlem"></span>Acil servis hemşiresi, doğum gününde COVID-19'dan hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-hemsire-oldugu-icin-cocugun-velayetini-babaya-veren-mahkeme-karari-iptal-edildi-11-681-92659.html" title="Hemşire olduğu için çocuğun velayetini babaya veren mahkeme kararı iptal edildi"><strong class="kalin">02.12.2020 </strong><span class="sondakika-unlem"></span>Hemşire olduğu için çocuğun velayetini babaya veren mahkeme kararı iptal edildi</a></li><li><a href="/hekim/universiteler/tr-medipol-saglik-grubundan-pendik-hastanesi-ile-ilgili-yayimlanan-haberlere-iliskin-yalanlama-geldi-2-15-92658.html" title="Medipol Sağlık Grubu&#039;ndan &#039;Pendik Hastanesi ile ilgili yayımlanan haberlere ilişkin&#039; yalanlama geldi"><strong class="kalin">02.12.2020 </strong><span class=""></span>Medipol Sağlık Grubu'ndan 'Pendik Hastanesi ile ilgili yayımlanan haberlere ilişkin' yalanlama geldi</a></li><li><a href="/guncel/koronavirus/tr-pfizer-ve-biontechin-gelistirdigi-kovid-19-asisi-gelecek-hafta-ingilterede-uygulanmaya-baslayacak-11-686-92657.html" title="Pfizer ve BioNTech&#039;in geliştirdiği Kovid-19 aşısı, gelecek hafta İngiltere&#039;de uygulanmaya başlayacak "><strong class="kalin">02.12.2020 </strong><span class=""></span>Pfizer ve BioNTech'in geliştirdiği Kovid-19 aşısı, gelecek hafta İngiltere'de uygulanmaya başlayacak</a></li><li><a href="/guncel/koronavirus/tr-italyada-covId-19-asilari-ocak-ayindan-itibaren-ucretsiz-yapilacak-oncelik-saglik-calisanlari-ve-yaslilar-olacak-11-686-92656.html" title="İtalya&#039;da COVID-19 aşıları Ocak ayından itibaren ücretsiz yapılacak: Öncelik sağlık çalışanları ve yaşlılar olacak"><strong class="kalin">02.12.2020 </strong><span class=""></span>İtalya'da COVID-19 aşıları Ocak ayından itibaren ücretsiz yapılacak: Öncelik sağlık çalışanları ve yaşlılar olacak</a></li><li><a href="/guncel/koronavirus/tr-covId-19-hastalari-izlem-merkezi-8-ayda-2-binin-uzerinde-vaka-izledi-iste-detaylar-11-686-92655.html" title="COVID-19 Hastaları İzlem Merkezi, 8 ayda 2 binin üzerinde vaka izledi. İşte detaylar..."><strong class="kalin">02.12.2020 </strong><span class=""></span>COVID-19 Hastaları İzlem Merkezi, 8 ayda 2 binin üzerinde vaka izledi. İşte detaylar...</a></li><li><a href="/guncel/koronavirus/tr-covId-19-surecinde-112-acil-saglik-ekiplerinin-tasidigi-hasta-sayisindaki-artis-dikkat-cekti-11-686-92654.html" title="COVID-19 sürecinde, 112 acil sağlık ekiplerinin taşıdığı hasta sayısındaki artış dikkat çekti "><strong class="kalin">02.12.2020 </strong><span class=""></span>COVID-19 sürecinde, 112 acil sağlık ekiplerinin taşıdığı hasta sayısındaki artış dikkat çekti</a></li><li><a href="/guncel/koronavirus/tr-covId-19dan-sonra-e-nabiz-kullanici-sayisi-31-milyonu-gecti-11-686-92653.html" title="COVID-19&#039;dan sonra e-Nabız kullanıcı sayısı 31 milyonu geçti"><strong class="kalin">02.12.2020 </strong><span class=""></span>COVID-19'dan sonra e-Nabız kullanıcı sayısı 31 milyonu geçti</a></li><li><a href="/guncel/genel/tr-ebelik-hizmetlerinin-iyilestirilmesi-her-yil-43-milyon-hayatin-kurtarilmasini-saglayabilir-11-681-92652.html" title="Ebelik hizmetlerinin iyileştirilmesi her yıl 4,3 milyon hayatın kurtarılmasını sağlayabilir"><strong class="kalin">02.12.2020 </strong><span class=""></span>Ebelik hizmetlerinin iyileştirilmesi her yıl 4,3 milyon hayatın kurtarılmasını sağlayabilir</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/genel/tr-doktor-anne-babadan-kaybettikleri-ogullarina-son-dokunus-2-12-92610.html" title="Doktor anne babadan kaybettikleri oğullarına son dokunuş..."><strong>1) </strong>Doktor anne babadan kaybettikleri oğullarına son dokunuş...</a></li><li><a href="/guncel/koronavirus/tr-saglik-bakani-koca-acikladi-saglik-calisanlarinin-asi-tarihi-belli-oldu-11-686-92638.html" title="Sağlık Bakanı Koca açıkladı: Sağlık çalışanlarının aşı tarihi belli oldu!"><strong>2) </strong>Sağlık Bakanı Koca açıkladı: Sağlık çalışanlarının aşı tarihi belli oldu!</a></li><li><a href="/guncel/koronavirus/tr-cumhurbaskani-yeni-tedbirler-alacagiz-mecburuz-11-686-92570.html" title="Cumhurbaşkanı: &#039;Yeni tedbirler alacağız, mecburuz&#039;"><strong>3) </strong>Cumhurbaşkanı: 'Yeni tedbirler alacağız, mecburuz'</a></li><li><a href="/guncel/koronavirus/tr-uzmanlar-dikkat-cekti-covId-19da-yaygin-semptomlar-ortaya-cikmadan-once-kendini-gosteren-en-erken-belirti-11-686-92623.html" title="Uzmanlar dikkat çekti: COVID-19&#039;da yaygın semptomlar ortaya çıkmadan önce kendini gösteren en erken belirti"><strong>4) </strong>Uzmanlar dikkat çekti: COVID-19'da yaygın semptomlar ortaya çıkmadan önce kendini gösteren en erken belirti</a></li><li><a href="/hekim/genel/tr-filyasyon-ekibindeki-35-yasindaki-doktor-koronaviruse-yenik-dustu-2-12-92602.html" title="Filyasyon ekibindeki 35 yaşındaki doktor koronavirüse yenik düştü"><strong>5) </strong>Filyasyon ekibindeki 35 yaşındaki doktor koronavirüse yenik düştü</a></li><li><a href="/guncel/koronavirus/tr-ilac-tartismalari-devam-ediyor-favipiravir-tamam-hidroksiklorokin-temkinli-11-686-92624.html" title="İlaç tartışmaları devam ediyor: Favipiravir tamam Hidroksiklorokin temkinli!"><strong>6) </strong>İlaç tartışmaları devam ediyor: Favipiravir tamam Hidroksiklorokin temkinli!</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-atabay-kimyadan-favicovir-ilaci-ile-ilgili-ithamlara-yanit-8-63-92578.html" title="Atabay Kimya&#039;dan &#039;Favicovir ilacı ile ilgili ithamlara&#039; yanıt"><strong>7) </strong>Atabay Kimya'dan 'Favicovir ilacı ile ilgili ithamlara' yanıt</a></li><li><a href="/hekim/saglik-bak/tr-bashekim-sahildeki-goruntulere-isyan-etti-hakkimizi-hicbirine-helal-etmiyorum-2-13-92591.html" title="Başhekim sahildeki görüntülere isyan etti: Hakkımızı hiçbirine helal etmiyorum"><strong>8) </strong>Başhekim sahildeki görüntülere isyan etti: Hakkımızı hiçbirine helal etmiyorum</a></li><li><a href="/saglik-calisanlari/genel/tr-3-gun-once-covId-19-testi-pozitif-cikmisti-saglik-calisani-ferdane-kalp-krizinden-oldu-6-48-92598.html" title="3 gün önce COVID-19 testi pozitif çıkmıştı: Sağlık çalışanı Ferdane, kalp krizinden öldü"><strong>9) </strong>3 gün önce COVID-19 testi pozitif çıkmıştı: Sağlık çalışanı Ferdane, kalp krizinden öldü</a></li><li><a href="/dis-haberler/genel/tr-ingilterede-kovid-19-asisinin-kullaniminda-oncelikli-olacaklar-listesi-aciklandi-iste-siralama-76-682-92662.html" title="İngiltere&#039;de, Kovid-19 aşısının kullanımında &#039;öncelikli olacaklar&#039; listesi açıklandı! İşte sıralama!"><strong>10) </strong>İngiltere'de, Kovid-19 aşısının kullanımında 'öncelikli olacaklar' listesi açıklandı! İşte sıralama!</a></li><li><a href="/guncel/koronavirus/tr-prof-dr-onder-ergonul-uzamis-kovid-ile-reenfeksiyon-karistirilmamali-11-686-92628.html" title="Prof. Dr. Önder Ergönül: &#039;Uzamış Kovid&#039; ile &#039;reenfeksiyon&#039; karıştırılmamalı"><strong>11) </strong>Prof. Dr. Önder Ergönül: 'Uzamış Kovid' ile 'reenfeksiyon' karıştırılmamalı</a></li><li><a href="/guncel/koronavirus/tr-prof-dr-ceyhan-toplumun-yuzde-60inin-bagisikligi-icin-nufusun-yuzde-75-80ini-asilamak-gerekir-11-686-92647.html" title="Prof. Dr. Ceyhan: Toplumun yüzde 60&#039;ının bağışıklığı için nüfusun yüzde 75-80&#039;ini aşılamak gerekir"><strong>12) </strong>Prof. Dr. Ceyhan: Toplumun yüzde 60'ının bağışıklığı için nüfusun yüzde 75-80'ini aşılamak gerekir</a></li><li><a href="/guncel/genel/tr-bilinen-hicbir-hastaligi-yoktu-20-yasinda-koronavirusten-hayatini-kaybetti-11-681-92577.html" title="Bilinen hiçbir hastalığı yoktu, 20 yaşında koronavirüsten hayatını kaybetti"><strong>13) </strong>Bilinen hiçbir hastalığı yoktu, 20 yaşında koronavirüsten hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-acikladi-asilar-once-kime-yapilacak-hangi-siralama-olacak-11-681-92665.html" title="Sağlık Bakanlığı açıkladı: Aşılar önce kime yapılacak? Hangi sıralama olacak?"><strong>14) </strong>Sağlık Bakanlığı açıkladı: Aşılar önce kime yapılacak? Hangi sıralama olacak?</a></li><li><a href="/guncel/koronavirus/tr-covId-19da-14-gunluk-karantina-suresine-yonelik-tartismalar-suruyor-peki-en-bulasici-gunler-hangileri-11-686-92599.html" title="COVID-19&#039;da 14 günlük karantina süresine yönelik tartışmalar sürüyor: Peki en bulaşıcı günler hangileri?"><strong>15) </strong>COVID-19'da 14 günlük karantina süresine yönelik tartışmalar sürüyor: Peki en bulaşıcı günler hangileri?</a></li><li><a href="/guncel/koronavirus/tr-ksenon-gazi-kullanilarak-uygulanan-yeni-tarama-teknigi-ile-covId-19un-biraktigi-hasar-goruldu-11-686-92641.html" title="Ksenon gazı kullanılarak uygulanan yeni tarama tekniği ile COVID-19&#039;un bıraktığı hasar görüldü"><strong>16) </strong>Ksenon gazı kullanılarak uygulanan yeni tarama tekniği ile COVID-19'un bıraktığı hasar görüldü</a></li><li><a href="/guncel/koronavirus/tr-bir-doktor-daha-covId-19dan-hayatini-kaybetti-11-686-92679.html" title="Bir doktor daha COVID-19&#039;dan hayatını kaybetti "><strong>17) </strong>Bir doktor daha COVID-19'dan hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-acil-servis-hemsiresi-dogum-gununde-covId-19dan-hayatini-kaybetti-11-686-92660.html" title="Acil servis hemşiresi, doğum gününde COVID-19&#039;dan hayatını kaybetti"><strong>18) </strong>Acil servis hemşiresi, doğum gününde COVID-19'dan hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-vali-yerlikaya-istanbul-icin-yeni-mesai-saatlerini-duyurdu-11-686-92631.html" title="Vali Yerlikaya, İstanbul için yeni mesai saatlerini duyurdu"><strong>19) </strong>Vali Yerlikaya, İstanbul için yeni mesai saatlerini duyurdu</a></li><li><a href="/guncel/koronavirus/tr-almanya-sorun-yataklarin-dolu-olmasi-degil-personel-eksikligi-11-686-92611.html" title="Almanya: Sorun, yatakların dolu olması değil personel eksikliği"><strong>20) </strong>Almanya: Sorun, yatakların dolu olması değil personel eksikliği</a></li><li><a href="/saglik-calisanlari/genel/tr-bir-kayip-daha-2-cocuk-annesi-selver-hemsire-koronaviruse-yenik-dustu-6-48-92608.html" title="Bir kayıp daha: 2 çocuk annesi Selver hemşire, koronavirüse yenik düştü"><strong>21) </strong>Bir kayıp daha: 2 çocuk annesi Selver hemşire, koronavirüse yenik düştü</a></li><li><a href="/guncel/koronavirus/tr-osym-aralik-ayindaki-sinavlari-erteledi-salginin-seyrine-ve-saglik-bakanliginin-goruslerine-gore-sinavlarin-yeni-tarihleri-belirlenecek-11-686-92636.html" title="ÖSYM Aralık ayındaki sınavları erteledi: &#039;Salgının seyrine ve Sağlık Bakanlığının görüşlerine göre sınavların yeni tarihleri belirlenecek&#039;"><strong>22) </strong>ÖSYM Aralık ayındaki sınavları erteledi: 'Salgının seyrine ve Sağlık Bakanlığının görüşlerine göre sınavların yeni tarihleri belirlenecek'</a></li><li><a href="/guncel/koronavirus/tr-koronavirus-tedavisi-goren-eczaci-tedavi-gordugu-hastanede-hayatini-kaybetti-11-686-92661.html" title="Koronavirüs tedavisi gören eczacı, tedavi gördüğü hastanede hayatını kaybetti"><strong>23) </strong>Koronavirüs tedavisi gören eczacı, tedavi gördüğü hastanede hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-turkiye-genelinde-sokaga-cikma-kisitlamasi-basladi-istisna-kisi-ve-kurumlar-belirlendi-11-681-92580.html" title="Türkiye genelinde sokağa çıkma kısıtlaması başladı: İstisna kişi ve kurumlar belirlendi!"><strong>24) </strong>Türkiye genelinde sokağa çıkma kısıtlaması başladı: İstisna kişi ve kurumlar belirlendi!</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-hafta-ici-her-gun-2100-ile-0500-arasinda-sokaga-cikma-kisitlamasi-uygulanacak-11-681-92614.html" title="Cumhurbaşkanı Erdoğan: Hafta içi her gün 21:00 ile 05:00 arasında sokağa çıkma kısıtlaması uygulanacak"><strong>25) </strong>Cumhurbaşkanı Erdoğan: Hafta içi her gün 21:00 ile 05:00 arasında sokağa çıkma kısıtlaması uygulanacak</a></li><li><a href="/guncel/koronavirus/tr-turk-profesorun-covId-19-asisi-ingilterede-resmi-olarak-onaylandi-11-686-92645.html" title="Türk profesörün COVID-19 aşısı İngiltere&#039;de resmi olarak onaylandı"><strong>26) </strong>Türk profesörün COVID-19 aşısı İngiltere'de resmi olarak onaylandı</a></li><li><a href="/hekim/universiteler/tr-medipol-saglik-grubundan-pendik-hastanesi-ile-ilgili-yayimlanan-haberlere-iliskin-yalanlama-geldi-2-15-92658.html" title="Medipol Sağlık Grubu&#039;ndan &#039;Pendik Hastanesi ile ilgili yayımlanan haberlere ilişkin&#039; yalanlama geldi"><strong>27) </strong>Medipol Sağlık Grubu'ndan 'Pendik Hastanesi ile ilgili yayımlanan haberlere ilişkin' yalanlama geldi</a></li><li><a href="/guncel/koronavirus/tr-gun-gun-covId-19-belirtileri-en-kritik-gun-hangisi-iste-detaylar-11-686-92676.html" title="Gün gün COVID-19 belirtileri: En kritik gün hangisi? İşte detaylar..."><strong>28) </strong>Gün gün COVID-19 belirtileri: En kritik gün hangisi? İşte detaylar...</a></li><li><a href="/guncel/genel/tr-bir-saglik-mudurunun-daha-kovid-19-testi-pozitif-cikti-11-681-92639.html" title="Bir Sağlık Müdürünün daha Kovid-19 testi pozitif çıktı"><strong>29) </strong>Bir Sağlık Müdürünün daha Kovid-19 testi pozitif çıktı</a></li><li><a href="/guncel/koronavirus/tr-saglik-bakanligi-covId-19-tedavisinde-dogru-ilac-kullanimina-yonelik-hazirladigi-brosuru-81-ile-gonderdi-11-686-92581.html" title="Sağlık Bakanlığı, COVID-19 tedavisinde doğru ilaç kullanımına yönelik hazırladığı broşürü 81 ile gönderdi"><strong>30) </strong>Sağlık Bakanlığı, COVID-19 tedavisinde doğru ilaç kullanımına yönelik hazırladığı broşürü 81 ile gönderdi</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/universiteler/tr-ilk-800-bine-girdiler-yurt-disinda-tip-fakultesine-kayit-yaptirip-turkiyeye-yatay-gecis-yaptilar-2-15-92126.html" title="İlk 800 bine girdiler; Yurt dışında tıp fakültesine kayıt yaptırıp Türkiye&#039;ye yatay geçiş yaptılar"><strong>1) </strong>İlk 800 bine girdiler; Yurt dışında tıp fakültesine kayıt yaptırıp Türkiye'ye yatay geçiş yaptılar</a></li><li><a href="/hekim/universiteler/tr-yokten-yatay-gecis-karari-800-binincinin-tip-fakultesine-yaptirdigi-kayit-geri-silinecek-2-15-92180.html" title="YÖK&#039;ten yatay geçiş kararı: 800 binincinin tıp fakültesine yaptırdığı kayıt geri silinecek"><strong>2) </strong>YÖK'ten yatay geçiş kararı: 800 binincinin tıp fakültesine yaptırdığı kayıt geri silinecek</a></li><li><a href="/hekim/universiteler/tr-istanbul-tip-dekani-yatay-gecisler-yok-nedenli-oldu-ekonomi-bolumunden-tibba-gecen-biri-yok-2-15-92149.html" title="İstanbul Tıp Dekanı: Yatay geçişler YÖK nedenli oldu, Ekonomi bölümünden tıbba geçen biri yok"><strong>3) </strong>İstanbul Tıp Dekanı: Yatay geçişler YÖK nedenli oldu, Ekonomi bölümünden tıbba geçen biri yok</a></li><li><a href="/hekim/saglik-bak/tr-sozlesmeli-hekimler-haric-saglik-personellerinin-izinleri-2021-yilina-devredildi-2-13-92213.html" title="Sözleşmeli hekimler hariç, sağlık personellerinin izinleri 2021 yılına devredildi"><strong>4) </strong>Sözleşmeli hekimler hariç, sağlık personellerinin izinleri 2021 yılına devredildi</a></li><li><a href="/guncel/genel/tr-yemegini-gec-getiren-doktoru-once-silahla-vurdu-sonra-bag-evini-arazi-araciyla-yikti-11-681-92182.html" title="Yemeğini geç getiren doktoru önce silahla vurdu sonra bağ evini arazi aracıyla yıktı"><strong>5) </strong>Yemeğini geç getiren doktoru önce silahla vurdu sonra bağ evini arazi aracıyla yıktı</a></li><li><a href="/hekim/genel/tr-bilim-kurulu-toplantisinin-yapildigi-hastaneden-feryat-yukseliyor-dayanacak-gucumuz-kalmadi-2-12-92183.html" title="Bilim Kurulu Toplantısının yapıldığı hastaneden feryat yükseliyor: Dayanacak gücümüz kalmadı!"><i class="fa fa-video-camera"></i>						<strong>6) </strong>Bilim Kurulu Toplantısının yapıldığı hastaneden feryat yükseliyor: Dayanacak gücümüz kalmadı!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-acikladi-kisitlamalar-geri-donuyor-11-681-92351.html" title="Sağlık Bakanlığı açıkladı: Kısıtlamalar geri dönüyor"><strong>7) </strong>Sağlık Bakanlığı açıkladı: Kısıtlamalar geri dönüyor</a></li><li><a href="/guncel/genel/tr-harvard-acikladi-vitaminlerin-etkisi-yok-11-681-92240.html" title="Harvard açıkladı: Vitaminlerin etkisi yok"><strong>8) </strong>Harvard açıkladı: Vitaminlerin etkisi yok</a></li><li><a href="/hekim/genel/tr-doktor-anne-babadan-kaybettikleri-ogullarina-son-dokunus-2-12-92610.html" title="Doktor anne babadan kaybettikleri oğullarına son dokunuş..."><strong>9) </strong>Doktor anne babadan kaybettikleri oğullarına son dokunuş...</a></li><li><a href="/guncel/koronavirus/tr-fatih-altayli-hastaneler-girtlaga-kadar-dolu-sokaklarda-oleceksiniz-11-686-92248.html" title="Fatih Altaylı: Hastaneler gırtlağa kadar dolu, sokaklarda öleceksiniz"><strong>10) </strong>Fatih Altaylı: Hastaneler gırtlağa kadar dolu, sokaklarda öleceksiniz</a></li><li><a href="/hekim/hukuk-etik/tr-raporluyken-mesai-arkadaslarina-rapor-yazan-doktor-hapis-istemi-ile-hakim-karsisinda-2-17-92484.html" title="Raporluyken mesai arkadaşlarına rapor yazan doktor, hapis istemi ile hakim karşısında"><strong>11) </strong>Raporluyken mesai arkadaşlarına rapor yazan doktor, hapis istemi ile hakim karşısında</a></li><li><a href="/dis-hekimi/universiteler/tr-800-bininci-olup-tip-fakultesine-kayit-yaptiranlar-icin-tdbden-tepki-neden-olanlardan-hesap-sorulsun-3-31-92176.html" title="800 bininci olup tıp fakültesine kayıt yaptıranlar için TDB&#039;den tepki: Neden olanlardan hesap sorulsun"><strong>12) </strong>800 bininci olup tıp fakültesine kayıt yaptıranlar için TDB'den tepki: Neden olanlardan hesap sorulsun</a></li><li><a href="/guncel/koronavirus/tr-saglik-bakani-koca-acikladi-saglik-calisanlarinin-asi-tarihi-belli-oldu-11-686-92638.html" title="Sağlık Bakanı Koca açıkladı: Sağlık çalışanlarının aşı tarihi belli oldu!"><strong>13) </strong>Sağlık Bakanı Koca açıkladı: Sağlık çalışanlarının aşı tarihi belli oldu!</a></li><li><a href="/hekim/genel/tr-Instagramda-sahte-doktor-hesabinin-ardindan-cikan-korkunc-pedofili-vakasi-2-12-92504.html" title="Instagram&#039;da sahte doktor hesabının ardından çıkan korkunç pedofili vakası "><strong>14) </strong>Instagram'da sahte doktor hesabının ardından çıkan korkunç pedofili vakası</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisi-degisti-2-13-92380.html" title="Sağlık Bakan yardımcısı değişti!"><strong>15) </strong>Sağlık Bakan yardımcısı değişti!</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-acikladi-iste-koronavirus-onlemleri-11-681-92379.html" title="Cumhurbaşkanı Erdoğan  açıkladı: İşte koronavirüs önlemleri"><strong>16) </strong>Cumhurbaşkanı Erdoğan  açıkladı: İşte koronavirüs önlemleri</a></li><li><a href="/hekim/genel/tr-korona-hastalarinin-umudu-olan-doktor-koronaya-yakalandi-meslektaslari-seferber-oldu-2-12-92170.html" title="Korona hastalarının umudu olan doktor koronaya yakalandı: Meslektaşları seferber oldu!"><strong>17) </strong>Korona hastalarının umudu olan doktor koronaya yakalandı: Meslektaşları seferber oldu!</a></li><li><a href="/hekim/hukuk-etik/tr-doktora-terbiyesiz-dedi-cezayi-yedi-6-bin-80-lira-odeyecek-2-17-92300.html" title="Doktora &#039;terbiyesiz&#039; dedi cezayı yedi: 6 bin 80 lira ödeyecek!"><strong>18) </strong>Doktora 'terbiyesiz' dedi cezayı yedi: 6 bin 80 lira ödeyecek!</a></li><li><a href="/guncel/genel/tr-koronavirusun-meslek-hastaligi-sayilmasitbmm-saglik-komisyonundan-gecti-11-681-92457.html" title="Koronavirüsün meslek hastalığı sayılmasıTBMM sağlık komisyonundan geçti"><strong>19) </strong>Koronavirüsün meslek hastalığı sayılmasıTBMM sağlık komisyonundan geçti</a></li><li><a href="/guncel/genel/tr-prof-dr-onder-ergonul-turkiyenin-tedavi-protokolunu-hizlica-yenilemesi-lazim-11-681-92236.html" title="Prof. Dr. Önder Ergönül: Türkiye’nin tedavi protokolünü hızlıca yenilemesi lazım"><i class="fa fa-video-camera"></i>						<strong>20) </strong>Prof. Dr. Önder Ergönül: Türkiye’nin tedavi protokolünü hızlıca yenilemesi lazım</a></li><li><a href="/guncel/genel/tr-bakan-kocanin-teklifi-kabul-edildi-2021-yili-tum-dunyada-saglik-calisanlari-yili-ilan-edildi-11-681-92231.html" title="Bakan Koca’nın Teklifi kabul edildi: 2021 Yılı Tüm Dünyada Sağlık Çalışanları Yılı İlan Edildi"><strong>21) </strong>Bakan Koca’nın Teklifi kabul edildi: 2021 Yılı Tüm Dünyada Sağlık Çalışanları Yılı İlan Edildi</a></li><li><a href="/hekim/genel/tr-losevin-kurucusuna-doktordan-yanit-bu-iftira-kanima-dokundu-ayiptir-yahu-2-12-92448.html" title="LÖSEV&#039;in kurucusuna doktordan yanıt: Bu iftira kanıma dokundu Ayıptır yahu!"><strong>22) </strong>LÖSEV'in kurucusuna doktordan yanıt: Bu iftira kanıma dokundu Ayıptır yahu!</a></li><li><a href="/dis-hekimi/genel/tr-dus-basvurusu-icin-bugun-son-gun-3-24-92139.html" title="DUS Başvurusu için bugün son gün!"><strong>23) </strong>DUS Başvurusu için bugün son gün!</a></li><li><a href="/hekim/genel/tr-o-fotografi-cektigi-icin-bashekimi-darp-etmislerdi-iste-o-fotograf-2-12-92414.html" title="O fotoğrafı çektiği için başhekimi darp etmişlerdi: İşte o fotoğraf!"><strong>24) </strong>O fotoğrafı çektiği için başhekimi darp etmişlerdi: İşte o fotoğraf!</a></li><li><a href="/guncel/genel/tr-prof-dr-ilhan-pcr-taramasinin-rutin-olarak-saglik-calisanlarina-yapilmasi-uygun-degil-11-681-92143.html" title="Prof. Dr. İlhan: PCR taramasının rutin olarak sağlık çalışanlarına yapılması uygun değil"><strong>25) </strong>Prof. Dr. İlhan: PCR taramasının rutin olarak sağlık çalışanlarına yapılması uygun değil</a></li><li><a href="/guncel/koronavirus/tr-cumhurbaskani-yeni-tedbirler-alacagiz-mecburuz-11-686-92570.html" title="Cumhurbaşkanı: &#039;Yeni tedbirler alacağız, mecburuz&#039;"><strong>26) </strong>Cumhurbaşkanı: 'Yeni tedbirler alacağız, mecburuz'</a></li><li><a href="/guncel/koronavirus/tr-uzmanlar-dikkat-cekti-covId-19da-yaygin-semptomlar-ortaya-cikmadan-once-kendini-gosteren-en-erken-belirti-11-686-92623.html" title="Uzmanlar dikkat çekti: COVID-19&#039;da yaygın semptomlar ortaya çıkmadan önce kendini gösteren en erken belirti"><strong>27) </strong>Uzmanlar dikkat çekti: COVID-19'da yaygın semptomlar ortaya çıkmadan önce kendini gösteren en erken belirti</a></li><li><a href="/saglik-calisanlari/genel/tr-melek-hemsire-koronavirusten-hayatini-kaybetti-6-48-92301.html" title="Melek hemşire, koronavirüsten hayatını kaybetti"><strong>28) </strong>Melek hemşire, koronavirüsten hayatını kaybetti</a></li><li><a href="/hekim/meslek-org/tr-son-3-gunde-13-saglik-calisani-covId-19-nedeniyle-hayatini-kaybetti-2-14-92195.html" title="Son 3 günde 13 sağlık çalışanı COVID-19 nedeniyle hayatını kaybetti"><strong>29) </strong>Son 3 günde 13 sağlık çalışanı COVID-19 nedeniyle hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-filyasyon-ekibindeki-35-yasindaki-doktor-koronaviruse-yenik-dustu-2-12-92602.html" title="Filyasyon ekibindeki 35 yaşındaki doktor koronavirüse yenik düştü"><strong>30) </strong>Filyasyon ekibindeki 35 yaşındaki doktor koronavirüse yenik düştü</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-kayipmaz-saglik-calisanlari-karantinanin-7nci-gununden-sonra-gorevine-donuyor-11-686-92672.html"><strong>1) </strong>Bunu söylerken hiç utanman sıkılman olmadı mı?...</a></li><li><a title=""href="/guncel/koronavirus/tr-prof-dr-ceyhan-toplumun-yuzde-60inin-bagisikligi-icin-nufusun-yuzde-75-80ini-asilamak-gerekir-11-686-92647.html"><strong>2) </strong>@emeklimuzafferhekim. zaman kimin haklı...</a></li><li><a title=""href="/guncel/kategorisiz/tr-universitelerdeki-antibilimsel-secim-komedisi-11-666-47.html"><strong>3) </strong>78 yasinda bir hastanin kalp beyine embol atmis...</a></li><li><a title=""href="/dis-hekimi/genel/tr-dis-hekimine-dava-acti-7-bin-lira-tazminat-kazandi-3-24-76229.html"><strong>4) </strong>Ben bu avukatlar kadar kan emici, gaddar bir...</a></li><li><a title=""href="/guncel/koronavirus/tr-prof-dr-ceyhan-toplumun-yuzde-60inin-bagisikligi-icin-nufusun-yuzde-75-80ini-asilamak-gerekir-11-686-92647.html"><strong>5) </strong>Yirmi yıllık hekimim...belli bir yaş ve hayat...</a></li><li><a title=""href="/guncel/koronavirus/tr-turk-profesorun-covId-19-asisi-ingilterede-resmi-olarak-onaylandi-11-686-92645.html"><strong>6) </strong>Ya bu nasıl bir ezikliktir tahayyül edemiyorum....</a></li><li><a title=""href="/guncel/koronavirus/tr-prof-dr-ceyhan-toplumun-yuzde-60inin-bagisikligi-icin-nufusun-yuzde-75-80ini-asilamak-gerekir-11-686-92647.html"><strong>7) </strong>@Alp Yılmaz, Enfeksiyon Hastalıkları Derneği...</a></li><li><a title=""href="/hekim/tip-egitimi-tus/tr-yonetmelik-degisikligi-kovidde-gorevli-asistanlarin-asistanlik-suresi-6-ay-daha-uzayabilir-2-22-92541.html"><strong>8) </strong>Yurtdışında Tıp okuyup DOKTOR olarak ülkeme...</a></li><li><a title=""href="/hekim/tibbi-gelismeler/tr-kanser-tedavisinde-bor-etkisi-18-ay-icinde-kanser-tamamen-oluyor-2-19-82224.html"><strong>9) </strong>Bakanlığımız ya bu işe el atsın; kullanılacaksa...</a></li><li><a title=""href="/guncel/koronavirus/tr-cumhurbaskani-yeni-tedbirler-alacagiz-mecburuz-11-686-92570.html"><strong>10) </strong>Yurtdışında Tıp okuyup Doktor olarak ülkeme...</a></li><li><a title=""href="/guncel/koronavirus/tr-prof-dr-ceyhan-toplumun-yuzde-60inin-bagisikligi-icin-nufusun-yuzde-75-80ini-asilamak-gerekir-11-686-92647.html"><strong>11) </strong>alp yılmaz (sağlık çalışanı), Mehmet hoca bu...</a></li><li><a title=""href="/guncel/koronavirus/tr-prof-dr-ceyhan-toplumun-yuzde-60inin-bagisikligi-icin-nufusun-yuzde-75-80ini-asilamak-gerekir-11-686-92647.html"><strong>12) </strong>sayın hocamızın oğlu pfizer avrupa türkiye aşı...</a></li><li><a title=""href="/guncel/koronavirus/tr-saglik-bakani-koca-acikladi-saglik-calisanlarinin-asi-tarihi-belli-oldu-11-686-92638.html"><strong>13) </strong>Ek ödemeden haber yok mu? SIFIR TL ek ödeme...</a></li><li><a title=""href="/guncel/genel/tr-ziya-ozelin-kanser-ilaci-internetten-kapis-kapis-11-681-53662.html"><strong>14) </strong>BEN BU DOKTORA 1986 YILINDA KANSER HASTASI OLAN...</a></li><li><a title=""href="/hekim/tibbi-gelismeler/tr-kanser-tedavisinde-bor-etkisi-18-ay-icinde-kanser-tamamen-oluyor-2-19-82224.html"><strong>15) </strong>Korona hastaları testi pozitif olanlar,...</a></li><li><a title=""href="/guncel/koronavirus/tr-saglik-bakani-koca-acikladi-saglik-calisanlarinin-asi-tarihi-belli-oldu-11-686-92638.html"><strong>16) </strong>Medimagazin sağlık haberciliği yapmak...</a></li><li><a title=""href="/hekim/genel/tr-doktor-anne-babadan-kaybettikleri-ogullarina-son-dokunus-2-12-92610.html"><strong>17) </strong>Bu haberi gözyaşlarımızda okuduk. Acınızı tüm...</a></li><li><a title=""href="/dis-hekimi/genel/tr-dis-hekimine-dava-acti-7-bin-lira-tazminat-kazandi-3-24-76229.html"><strong>18) </strong>diş hekimleri olayla ilgili ellerinde somut bir...</a></li><li><a title=""href="/guncel/koronavirus/tr-bir-kayip-daha-2-cocuk-annesi-selver-hemsire-koronaviruse-yenik-dustu-11-686-92608.html"><strong>19) </strong>Gerçekten yürek yakan bir ölüm.Çok...</a></li><li><a title=""href="/guncel/koronavirus/tr-prof-dr-onder-ergonul-uzamis-kovid-ile-reenfeksiyon-karistirilmamali-11-686-92628.html"><strong>20) </strong>Hoca'ya katılıyorum. Reenfeksiyon ile uzamış...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="https://www.tipmod.com.tr/" target="_blank" onclick="trackOutboundLink('https://www.tipmod.com.tr/'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/indirim-yaren.png" style="height: 60px; width: 320px;" /></a></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Japonya Başbakanı\'ndan, BM Genel Kurulunda \'DSÖ reformu\' vurgusu | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>