<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Koronavirüs Bilim Kurulu bugün toplanıyor</title>
	<meta name="keywords" content="Koronavirüs Bilim Kurulu, video konferans, Sağlık Bakanıhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="Koronavirüs Bilim Kurulu, video konferans, Sağlık Bakanı" />
	<meta name="description" content="Koronavirüs Bilim Kurulu bugün toplanıyor. Koronavirüs Bilim Kurulu bugün saat 17.00'da video konferans yoluyla toplanacak." />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/koronavirus/tr-koronavirus-bilim-kurulu-bugun-toplaniyor-1-11-97168.html">
	<meta property="og:title" content="Koronavirüs Bilim Kurulu bugün toplanıyor">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Koronavirüs Bilim Kurulu bugün saat 17.00'da video konferans yoluyla toplanacak. Bakan Koca, toplantının ardından canlı yayınla açıklamada bulunacak.">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici2/saglik-mudurleri-toplanti.jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
<!-- Cookie kabul penceresi -->
<div class="cookie-wrap">
	<div class="cookie-body">
		<!--<div class="close-button"><i class="fa fa-close"></i></div>-->
		<p>
			Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.
		</p>
		<a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a>
	</div>
</div>
	
<div class="container-fluid y100 hidden-xs">
	<div class="col-sm-100">
		<div class="sabit">
			<a href="https://www.tusmedline.com/" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tusmedline10.jpg"> 
			<!-- <div class="span-24 last height-255"></div> -->
		</div>
	</div>
</div>	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=b5e4f9f26d24bb142756ef093a29c0e9"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="b5e4f9f26d24bb142756ef093a29c0e9" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=b5e4f9f26d24bb142756ef093a29c0e9" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">koronavirüs</a></span>  
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-2-12-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-2-13-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-2-14-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-2-15-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-2-16-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-2-17-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-2-18-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-2-20-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-2-21-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-2-23-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-3-24-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-3-31-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-3-32-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-4-34-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-4-35-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-4-36-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-4-37-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-4-669-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-6-48-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-8-60-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-8-62-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-9-674-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-9-672-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-10-81-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-10-82-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-10-83-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-10-84-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-10-85-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-10-86-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-10-87-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-10-88-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-10-89-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-10-90-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-10-670-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-11-681-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-11-78-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-11-79-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-11-91-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-11-668-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Kültür - Sanat</a>
														</li>
																											<li>
															<a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Koronavirüs</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-76-682-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-76-683-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-76-684-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-80-92-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-80-94-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-80-95-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-80-96-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-80-97-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
						<a href="https://www.kilomuyonetiyorum.com?mobil=1" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com?mobil=1'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/320x50-Ky-Banner.gif" class="img-responsive"></a>
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>


<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-koronavirus-bilim-kurulu-bugun-toplaniyor-1-11-97168.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Koronavirüs Bilim Kurulu bugün toplanıyor</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">08 Eylül 2021 10:47</p>
		<hr class="ince" />
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> <br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-koronavirus-bilim-kurulu-bugun-toplaniyor-1-11-97168.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Koronavirüs Bilim Kurulu bugün toplanıyor</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Koronavirüs Bilim Kurulu bugün saat 17.00'da video konferans yoluyla toplanacak. Bakan Koca, toplantının ardından canlı yayınla açıklamada bulunacak.</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/gecici2/saglik-mudurleri-toplanti.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Koronavirüs Bilim Kurulu bugün toplanıyor"/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 08 Eylül 2021 10:47 - <span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-koronavirus-bilim-kurulu-bugun-toplaniyor-1-11-97168.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">

						<p><strong>Koronavirüs Bilim Kurulu</strong> bugün saat 17:00&rsquo;de <em>Sağlık Bakanı Fahrettin Koca</em> başkanlığında video konferans yöntemiyle toplanacak.</p>

<p>Toplantının ardından Sağlık Bakanı Dr. Fahrettin Koca, saat 18:00&rsquo;de YouTube üzerinden canlı yayınla&nbsp;açıklamalarda&nbsp;bulunacak.</p>

		</div>

		<p></p>
					<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p>
				<a class='etiket' href='/search/tr-index.html?q=koronavirus bilim kurulu&sid=b5e4f9f26d24bb142756ef093a29c0e9'>koronavirus bilim kurulu</a>  <a class='etiket' href='/search/tr-index.html?q= video konferans&sid=b5e4f9f26d24bb142756ef093a29c0e9'> video konferans</a>  <a class='etiket' href='/search/tr-index.html?q= saglik bakani&sid=b5e4f9f26d24bb142756ef093a29c0e9'> saglik bakani</a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-koronavirus-bilim-kurulu-bugun-toplaniyor-1-11-97168.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
							
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="b5e4f9f26d24bb142756ef093a29c0e9" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="97168" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/saglik-calisanlari/genel/tr-karabukte-ise-gitmeyen-hemsire-evinde-olu-bulundu-6-48-97148.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/Adsiz.png" class="lazy img-responsive" alt="Karabük'te işe gitmeyen hemşire evinde ölü bulundu" />								<p style="text-align:left;">Karabük'te işe gitmeyen hemşire evinde ölü bulundu</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-kabine-bugun-toplaniyor-yuz-yuze-egitimde-koronavirus-tedbirleri-gundemde-11-681-97136.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/kabine-son.jpg" class="lazy img-responsive" alt="Kabine bugün toplanıyor: Yüz yüze eğitimde koronavirüs tedbirleri gündemde" />								<p style="text-align:left;">Kabine bugün toplanıyor: Yüz yüze eğitimde koronavirüs tedbirleri gündemde</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/saglik-calisanlari/genel/tr-yunanistanda-asi-olmayan-yaklasik-7-bin-saglik-calisani-gorevden-uzaklastirildi-6-48-97134.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/doktor-liste.jpg" class="lazy img-responsive" alt="Yunanistan'da aşı olmayan yaklaşık 7 bin sağlık çalışanı görevden uzaklaştırıldı" />								<p style="text-align:left;">Yunanistan'da aşı olmayan yaklaşık 7 bin sağlık çalışanı görevden uzaklaştırıldı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-okullarda-yuz-yuze-egitim-basladi-ders-saatleri-azaltilmayacak-11-681-97129.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/okul-egitim.jpg" class="lazy img-responsive" alt="Okullarda yüz yüze eğitim başladı: Ders saatleri azaltılmayacak" />								<p style="text-align:left;">Okullarda yüz yüze eğitim başladı: Ders saatleri azaltılmayacak</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-istanbul-il-saglik-muduru-asi-karsiti-hekimlere-tepki-gosterdi-en-buyuk-ceza-kendi-vicdanlari-olur-11-681-97128.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/il-saglik-muduru-.jpg" class="lazy img-responsive" alt="İstanbul İl Sağlık Müdürü aşı karşıtı hekimlere tepki gösterdi: En büyük ceza kendi vicdanları olur" />								<p style="text-align:left;">İstanbul İl Sağlık Müdürü aşı karşıtı hekimlere tepki gösterdi: En büyük ceza kendi vicdanları olur</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-asi-karsiti-olan-saglik-calisanlari-asi-kayitlarinda-hile-yapiyor-iddiasi-11-681-97126.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/asi-gorseli-2.jpg" class="lazy img-responsive" alt="Aşı karşıtı olan sağlık çalışanları aşı kayıtlarında hile yapıyor iddiası" />								<p style="text-align:left;">Aşı karşıtı olan sağlık çalışanları aşı kayıtlarında hile yapıyor iddiası</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-hastanenin-covid-19-asi-sorumlusu-doktor-asi-olmadi-viruse-yakalandi-11-681-97123.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bashekim-asisiz.jpg" class="lazy img-responsive" alt="Hastanenin Covid-19 aşı sorumlusu doktor aşı olmadı: Virüse yakalandı" />								<p style="text-align:left;">Hastanenin Covid-19 aşı sorumlusu doktor aşı olmadı: Virüse yakalandı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-avrupa-ulkeleri-hangi-kisitlamalari-uyguluyor-11-686-97121.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/avrupa-genel.jpg" class="lazy img-responsive" alt="Avrupa ülkeleri hangi kısıtlamaları uyguluyor?" />								<p style="text-align:left;">Avrupa ülkeleri hangi kısıtlamaları uyguluyor?</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-dr-fauciden-mu-varyanti-aciklamasi-acil-bir-tehdit-degil-11-686-97120.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/fauci-.jpg" class="lazy img-responsive" alt="Dr. Fauci'den Mu varyantı açıklaması: Acil bir tehdit değil" />								<p style="text-align:left;">Dr. Fauci'den Mu varyantı açıklaması: Acil bir tehdit değil</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/336x160-Ky-Banner.gif" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
														</div>	
				
				<div class="col-sm-100">
														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/guncel/koronavirus/tr-vlp-temelli-yerli-asiyi-gelistiren-prof-dr-gursel-turk-asisi-gelene-kadar-mevcut-asilari-olun-11-686-97176.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="VLP temelli yerli aşıyı geliştiren Prof. Dr. Gürsel: Türk aşısı gelene kadar mevcut aşıları olun">
						<strong class="kalin">15:04 </strong><span class=""></span>
												VLP temelli yerli aşıyı geliştiren Prof. Dr. Gürsel: Türk aşısı gelene kadar mevcut aşıları olun
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-porsuk-agacinda-kanser-hucrelerini-kucultup-yok-eden-ilac-bilesigi-tespit-edildi-2-19-97175.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Porsuk ağacında kanser hücrelerini küçültüp yok eden ilaç bileşiği tespit edildi">
						<strong class="kalin">14:51 </strong><span class=""></span>
												Porsuk ağacında kanser hücrelerini küçültüp yok eden ilaç bileşiği tespit edildi
					</a>  
				</li>					
							<li><a href="/eczaci/meslek-org/tr-teisten-gida-takviyelerinin-sadece-eczanelerde-satilmasi-konusunda-yasal-duzenleme-talebi-4-36-97174.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="TEİS&#039;ten, gıda takviyelerinin sadece eczanelerde satılması konusunda yasal düzenleme talebi">
						<strong class="kalin">14:36 </strong><span class=""></span>
												TEİS'ten, gıda takviyelerinin sadece eczanelerde satılması konusunda yasal düzenleme talebi
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-asulu-ogretim-uyesinden-on-capraz-bag-hasarlarinin-tedavisinde-yeni-yaklasim-2-19-97173.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="ASÜ&#039;lü öğretim üyesinden ön çapraz bağ hasarlarının tedavisinde yeni yaklaşım">
						<strong class="kalin">14:25 </strong><span class="sondakika-unlem"></span>
												ASÜ'lü öğretim üyesinden ön çapraz bağ hasarlarının tedavisinde yeni yaklaşım
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-gerekirse-konserlerimi-iptal-ederim-asi-olmayacagim-diyen-yildiz-tilbe-ilk-doz-asisini-oldu-11-681-97172.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Gerekirse konserlerimi iptal ederim, aşı olmayacağım diyen Yıldız Tilbe ilk doz aşısını oldu">
						<strong class="kalin">14:10 </strong><span class="sondakika-unlem"></span>
												Gerekirse konserlerimi iptal ederim, aşı olmayacağım diyen Yıldız Tilbe ilk doz aşısını oldu
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-prof-dr-ilhandan-mu-varyanti-aciklamasi-bu-gibi-varyantlar-ortaya-cikmaya-devam-edecek-11-686-97171.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Prof. Dr. İlhan&#039;dan Mu varyantı açıklaması: Bu gibi varyantlar ortaya çıkmaya devam edecek">
						<strong class="kalin">11:36 </strong><span class=""></span>
												Prof. Dr. İlhan'dan Mu varyantı açıklaması: Bu gibi varyantlar ortaya çıkmaya devam edecek
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-diyarbakir-cocuk-hastaliklari-hastanesi-bashekimi-agustos-ayinda-466-cocugun-kovid-19-testi-pozitif-cikti-11-686-97170.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Diyarbakır Çocuk Hastalıkları Hastanesi Başhekimi: Ağustos ayında 466 çocuğun Kovid-19 testi pozitif çıktı">
						<strong class="kalin">11:25 </strong><span class="sondakika-unlem"></span>
												Diyarbakır Çocuk Hastalıkları Hastanesi Başhekimi: Ağustos ayında 466 çocuğun Kovid-19 testi pozitif çıktı
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-eczacibasi-tip-onur-odulunun-sahibi-prof-ugur-sahin-ve-dr-ozlem-tureci-oldu-8-60-97169.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Eczacıbaşı Tıp Onur Ödülü&#039;nün sahibi Prof. Uğur Şahin ve Dr. Özlem Türeci oldu">
						<strong class="kalin">10:55 </strong><span class=""></span>
												Eczacıbaşı Tıp Onur Ödülü'nün sahibi Prof. Uğur Şahin ve Dr. Özlem Türeci oldu
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-koronavirus-bilim-kurulu-bugun-toplaniyor-11-686-97168.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Koronavirüs Bilim Kurulu bugün toplanıyor">
						<strong class="kalin">10:47 </strong><span class="sondakika-unlem"></span>
												Koronavirüs Bilim Kurulu bugün toplanıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-milli-egitim-bakanligindan-aciklama-kovid-19-yakalanan-ya-da-temasli-ogrenciler-mazeretli-sayilacak-11-681-97167.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Milli Eğitim Bakanlığı&#039;ndan açıklama: Kovid-19&#039; yakalanan ya da temaslı öğrenciler mazeretli sayılacak">
						<strong class="kalin">10:22 </strong><span class=""></span>
												Milli Eğitim Bakanlığı'ndan açıklama: Kovid-19' yakalanan ya da temaslı öğrenciler mazeretli sayılacak
					</a>  
				</li>					
							<li><a href="/hekim/aile-hekimligi/tr-manisada-bir-hasta-kendisine-ilac-yazmadigi-iddiasi-ile-aile-hekimini-darp-etti-2-21-97166.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Manisa&#039;da bir hasta kendisine ilaç yazmadığı iddiası ile aile hekimini darp etti">
						<strong class="kalin">9:25 </strong><span class="sondakika-unlem"></span>
												Manisa'da bir hasta kendisine ilaç yazmadığı iddiası ile aile hekimini darp etti
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-saglik-bakani-kovid-19-risk-haritasinda-rengi-degisen-illeri-paylasti-11-686-97165.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Sağlık Bakanı Kovid-19 risk haritasında rengi değişen illeri paylaştı">
						<strong class="kalin">9:16 </strong><span class=""></span>
												Sağlık Bakanı Kovid-19 risk haritasında rengi değişen illeri paylaştı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-evinde-olu-bulunan-meral-hemsire-son-yolculuguna-ugurlandi-11-681-97164.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Evinde ölü bulunan Meral hemşire son yolculuğuna uğurlandı">
						<strong class="kalin">9:10 </strong><span class="sondakika-unlem"></span>
												Evinde ölü bulunan Meral hemşire son yolculuğuna uğurlandı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-koronavirus-salgininda-son-24-saat-11-686-97163.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Koronavirüs salgınında son 24 saat">
						<strong class="kalin">9:07 </strong><span class=""></span>
												Koronavirüs salgınında son 24 saat
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-koronaviruse-yenik-dustuler-biri-16-digeri-ise-22-yasinda-11-686-97162.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Koronavirüse yenik düştüler: Biri 16, diğeri ise 22 yaşında">
						<strong class="kalin">07.09.2021 </strong><span class=""></span>
												Koronavirüse yenik düştüler: Biri 16, diğeri ise 22 yaşında
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-fizyoloji-uzmani-doc-dr-gurer-guven-budak-koronaviruse-yenildi-2-12-97161.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Fizyoloji Uzmanı Doç. Dr. Gürer Güven Budak koronavirüse yenildi">
						<strong class="kalin">07.09.2021 </strong><span class="sondakika-unlem"></span>
												Fizyoloji Uzmanı Doç. Dr. Gürer Güven Budak koronavirüse yenildi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-istanbul-adliyesinde-randevusuz-asi-uygulamasi-baslatildi-11-686-97160.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="İstanbul Adliyesi&#039;nde randevusuz aşı uygulaması başlatıldı">
						<strong class="kalin">07.09.2021 </strong><span class=""></span>
												İstanbul Adliyesi'nde randevusuz aşı uygulaması başlatıldı
					</a>  
				</li>					
							<li><a href="/hekim/meslek-org/tr-ttb-tjod-ve-hasuder-gebelikte-kovid-19-asisinin-onemini-vurguladi-2-14-97159.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="TTB, TJOD ve HASUDER gebelikte Kovid-19 aşısının önemini vurguladı">
						<strong class="kalin">07.09.2021 </strong><span class="sondakika-unlem"></span>
												TTB, TJOD ve HASUDER gebelikte Kovid-19 aşısının önemini vurguladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-17-yasindaki-fen-lisesi-ogrencisi-evindeki-atolyesinde-pcr-testi-uretti-11-681-97158.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="17 yaşındaki fen lisesi öğrencisi evindeki atölyesinde PCR testi üretti">
						<strong class="kalin">07.09.2021 </strong><span class=""></span>
												17 yaşındaki fen lisesi öğrencisi evindeki atölyesinde PCR testi üretti
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-kubada-kovid-19-asisinin-yas-siniri-2ye-dustu-11-686-97157.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Küba&#039;da Kovid-19 aşısının yaş sınırı 2&#039;ye düştü">
						<strong class="kalin">07.09.2021 </strong><span class=""></span>
												Küba'da Kovid-19 aşısının yaş sınırı 2'ye düştü
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-sinovacin-ucuncu-dozu-delta-varyantina-karsi-notralize-edici-antikor-uretiyor-11-686-97156.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Sinovac&#039;ın üçüncü dozu Delta varyantına karşı nötralize edici antikor üretiyor">
						<strong class="kalin">07.09.2021 </strong><span class="sondakika-unlem"></span>
												Sinovac'ın üçüncü dozu Delta varyantına karşı nötralize edici antikor üretiyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-cin-merkezli-sinopharm-mrna-asisi-calismalarina-basladi-11-686-97155.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Çin merkezli Sinopharm, mRNA aşısı çalışmalarına başladı">
						<strong class="kalin">07.09.2021 </strong><span class=""></span>
												Çin merkezli Sinopharm, mRNA aşısı çalışmalarına başladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-g20-saglik-bakanlari-toplantisi-roma-bildirisinin-kabuluyle-tamamlandi-11-681-97154.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="G20 Sağlık Bakanları toplantısı Roma Bildirisi&#039;nin kabulüyle tamamlandı">
						<strong class="kalin">07.09.2021 </strong><span class=""></span>
												G20 Sağlık Bakanları toplantısı Roma Bildirisi'nin kabulüyle tamamlandı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-turkovac-faz-3-calismalari-devam-ediyor-asilanan-36-kiside-herhangi-bir-yan-etkiye-rastlanmadi-11-686-97153.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Turkovac Faz-3 çalışmaları devam ediyor: Aşılanan 36 kişide herhangi bir yan etkiye rastlanmadı">
						<strong class="kalin">07.09.2021 </strong><span class=""></span>
												Turkovac Faz-3 çalışmaları devam ediyor: Aşılanan 36 kişide herhangi bir yan etkiye rastlanmadı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-dr-halis-yerlikaya-2-ay-icinde-asi-olmamis-9-hamile-hastamizi-koronavirus-nedeniyle-kaybettik-11-686-97152.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title=" Dr. Halis Yerlikaya: 2 ay içinde aşı olmamış 9 hamile hastamızı koronavirüs nedeniyle kaybettik">
						<strong class="kalin">07.09.2021 </strong><span class=""></span>
												 Dr. Halis Yerlikaya: 2 ay içinde aşı olmamış 9 hamile hastamızı koronavirüs nedeniyle kaybettik
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-turkiyede-2-kiside-mu-varyanti-tespit-edildi-11-686-97151.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Türkiye&#039;de 2 kişide Mu varyantı tespit edildi">
						<strong class="kalin">07.09.2021 </strong><span class="sondakika-unlem"></span>
												Türkiye'de 2 kişide Mu varyantı tespit edildi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-koronavirus-salgininda-son-24-saat-11-686-97150.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Koronavirüs salgınında son 24 saat">
						<strong class="kalin">07.09.2021 </strong><span class=""></span>
												Koronavirüs salgınında son 24 saat
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-asilamada-yas-siniri-istege-bagli-12-yas-ve-uzeri-icin-acildi-11-686-97149.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Aşılamada yaş sınırı isteğe bağlı 12 yaş ve üzeri için açıldı">
						<strong class="kalin">07.09.2021 </strong><span class=""></span>
												Aşılamada yaş sınırı isteğe bağlı 12 yaş ve üzeri için açıldı
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-karabukte-ise-gitmeyen-hemsire-evinde-olu-bulundu-6-48-97148.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Karabük&#039;te işe gitmeyen hemşire evinde ölü bulundu">
						<strong class="kalin">07.09.2021 </strong><span class=""></span>
												Karabük'te işe gitmeyen hemşire evinde ölü bulundu
					</a>  
				</li>					
							<li><a href="/hekim/saglik-bak/tr-2021-yili-2-donem-ilk-defa-ve-yeniden-atama-kurasi-yapilacak-2-13-97147.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="2021 Yılı 2. Dönem İlk Defa ve Yeniden Atama Kurası yapılacak">
						<strong class="kalin">07.09.2021 </strong><span class="sondakika-unlem"></span>
												2021 Yılı 2. Dönem İlk Defa ve Yeniden Atama Kurası yapılacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-twitter-birbirine-girdi-doktor-mu-degil-mi-11-681-97146.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Twitter birbirine girdi! Doktor mu değil mi">
						<strong class="kalin">07.09.2021 </strong><span class="sondakika-unlem"></span>
												Twitter birbirine girdi! Doktor mu değil mi
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-istanbulda-sahte-asi-karti-operasyonu-3-hemsire-tutuklandi-6-48-97145.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="İstanbul&#039;da sahte aşı kartı operasyonu: 3 hemşire tutuklandı">
						<strong class="kalin">07.09.2021 </strong><span class="sondakika-unlem"></span>
												İstanbul'da sahte aşı kartı operasyonu: 3 hemşire tutuklandı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-turk-yogun-bakim-dernegi-yogun-bakimda-yatanlarin-yuzde-50den-fazlasi-asisiz-yuzde-40i-2-doz-sinovac-11-686-97144.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Türk Yoğun Bakım Derneği: Yoğun bakımda yatanların yüzde 50&#039;den fazlası aşısız, Yüzde 40&#039;ı 2 doz Sinovac">
						<strong class="kalin">07.09.2021 </strong><span class="sondakika-unlem"></span>
												Türk Yoğun Bakım Derneği: Yoğun bakımda yatanların yüzde 50'den fazlası aşısız, Yüzde 40'ı 2 doz Sinovac
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-kktcye-girislerde-bugunden-itibaren-qr-kodu-istenecek-11-686-97143.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="KKTC&#039;ye girişlerde bugünden itibaren QR kodu istenecek">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												KKTC'ye girişlerde bugünden itibaren QR kodu istenecek
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-delta-varyanti-cocuklarda-daha-agir-covid-19a-neden-olmuyor-11-681-97142.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Delta varyantı çocuklarda daha ağır Covid-19&#039;a neden olmuyor">
						<strong class="kalin">06.09.2021 </strong><span class="sondakika-unlem"></span>
												Delta varyantı çocuklarda daha ağır Covid-19'a neden olmuyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-prof-dr-ceyhandan-okullarda-pozitif-vaka-rehberine-tepki-biraz-fazla-risk-almis-oluyoruz-11-686-97141.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Prof. Dr. Ceyhan&#039;dan okullarda pozitif vaka rehberine tepki: Biraz fazla risk almış oluyoruz">
						<strong class="kalin">06.09.2021 </strong><span class="sondakika-unlem"></span>
												Prof. Dr. Ceyhan'dan okullarda pozitif vaka rehberine tepki: Biraz fazla risk almış oluyoruz
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-edirnede-tip-fakultesini-kazanan-genc-anne-babasinin-ogrencisi-oldu-2-15-97140.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Edirne&#039;de tıp fakültesini kazanan genç, anne babasının öğrencisi oldu">
						<strong class="kalin">06.09.2021 </strong><span class="sondakika-unlem"></span>
												Edirne'de tıp fakültesini kazanan genç, anne babasının öğrencisi oldu
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-cumhurbaskani-erdogan-asi-ile-ilgili-sosyal-medyada-yer-alan-bilgi-kirliligine-itibar-etmeyin-11-686-97139.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Cumhurbaşkanı Erdoğan: Aşı ile ilgili sosyal medyada yer alan bilgi kirliliğine itibar etmeyin">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												Cumhurbaşkanı Erdoğan: Aşı ile ilgili sosyal medyada yer alan bilgi kirliliğine itibar etmeyin
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-kovid-19-asilari-erkeklerde-sperm-sayisini-arttiriyor-11-686-97138.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Kovid-19 aşıları erkeklerde sperm sayısını arttırıyor">
						<strong class="kalin">06.09.2021 </strong><span class="sondakika-unlem"></span>
												Kovid-19 aşıları erkeklerde sperm sayısını arttırıyor
					</a>  
				</li>					
							<li><a href="/hekim/kongre/tr-15-turk-hpb-cerrahi-kongresi-ve-6-hpb-cerrahi-hemsireligi-kongresi-9-12-eylul-tarihlerinde-duzenlenecek-2-20-97137.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="15. Türk HPB Cerrahi Kongresi ve 6. HPB Cerrahi Hemşireliği Kongresi 9-12 Eylül tarihlerinde düzenlenecek">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												15. Türk HPB Cerrahi Kongresi ve 6. HPB Cerrahi Hemşireliği Kongresi 9-12 Eylül tarihlerinde düzenlenecek
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kabine-bugun-toplaniyor-yuz-yuze-egitimde-koronavirus-tedbirleri-gundemde-11-681-97136.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Kabine bugün toplanıyor: Yüz yüze eğitimde koronavirüs tedbirleri gündemde">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												Kabine bugün toplanıyor: Yüz yüze eğitimde koronavirüs tedbirleri gündemde
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-erzurum-il-saglik-muduru-bedir-yogun-bakimlarimizda-cok-genc-hastalarimiz-var-11-686-97135.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Erzurum İl Sağlık Müdürü Bedir: Yoğun bakımlarımızda çok genç hastalarımız var">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												Erzurum İl Sağlık Müdürü Bedir: Yoğun bakımlarımızda çok genç hastalarımız var
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-yunanistanda-asi-olmayan-yaklasik-7-bin-saglik-calisani-gorevden-uzaklastirildi-6-48-97134.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Yunanistan&#039;da aşı olmayan yaklaşık 7 bin sağlık çalışanı görevden uzaklaştırıldı">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												Yunanistan'da aşı olmayan yaklaşık 7 bin sağlık çalışanı görevden uzaklaştırıldı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bakan-koca-pandemi-saglik-hizmetlerine-erisimdeki-adaletsizligi-acikca-ortaya-koydu-11-686-97133.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Bakan Koca: Pandemi, sağlık hizmetlerine erişimdeki adaletsizliği açıkça ortaya koydu">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												Bakan Koca: Pandemi, sağlık hizmetlerine erişimdeki adaletsizliği açıkça ortaya koydu
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-koronavirus-salgininda-son-24-saat-11-686-97132.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Koronavirüs salgınında son 24 saat">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												Koronavirüs salgınında son 24 saat
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-okullarda-kovid-19-pozitif-vaka-cikmasi-durumunda-yapilmasi-gerekenler-rehberi-yayinlandi-11-681-97131.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Okullarda Kovid-19 pozitif vaka çıkması durumunda yapılması gerekenler rehberi yayınlandı">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												Okullarda Kovid-19 pozitif vaka çıkması durumunda yapılması gerekenler rehberi yayınlandı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-turk-hava-yollarindan-seyahat-edeceklere-pcr-testi-hatirlatmasi-11-686-97130.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Türk Hava Yolları&#039;ndan seyahat edeceklere PCR testi hatırlatması">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												Türk Hava Yolları'ndan seyahat edeceklere PCR testi hatırlatması
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-okullarda-yuz-yuze-egitim-basladi-ders-saatleri-azaltilmayacak-11-681-97129.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Okullarda yüz yüze eğitim başladı: Ders saatleri azaltılmayacak">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												Okullarda yüz yüze eğitim başladı: Ders saatleri azaltılmayacak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-istanbul-il-saglik-muduru-asi-karsiti-hekimlere-tepki-gosterdi-en-buyuk-ceza-kendi-vicdanlari-olur-11-681-97128.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="İstanbul İl Sağlık Müdürü aşı karşıtı hekimlere tepki gösterdi: En büyük ceza kendi vicdanları olur">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												İstanbul İl Sağlık Müdürü aşı karşıtı hekimlere tepki gösterdi: En büyük ceza kendi vicdanları olur
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-gorevlilerinin-sahaya-girdigi-brezilya-arjantin-maci-ertelendi-11-681-97127.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Sağlık görevlilerinin sahaya girdiği Brezilya-Arjantin maçı ertelendi">
						<strong class="kalin">06.09.2021 </strong><span class=""></span>
												Sağlık görevlilerinin sahaya girdiği Brezilya-Arjantin maçı ertelendi
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-iste-son-yks-ile-en-yuksek-puanla-alan-20-tip-fakultesi-11-681-97093.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="İşte son YKS ile en yüksek puanla alan 20 tıp fakültesi">
												<strong>1) </strong>
						İşte son YKS ile en yüksek puanla alan 20 tıp fakültesi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hastanenin-covid-19-asi-sorumlusu-doktor-asi-olmadi-viruse-yakalandi-11-681-97123.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Hastanenin Covid-19 aşı sorumlusu doktor aşı olmadı: Virüse yakalandı">
												<strong>2) </strong>
						Hastanenin Covid-19 aşı sorumlusu doktor aşı olmadı: Virüse yakalandı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-iki-saglik-calisani-daha-koronaviruse-yenildi-2-12-97108.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="İki sağlık çalışanı daha koronavirüse yenildi">
												<strong>3) </strong>
						İki sağlık çalışanı daha koronavirüse yenildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-fizyoloji-uzmani-doc-dr-gurer-guven-budak-koronaviruse-yenildi-2-12-97161.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Fizyoloji Uzmanı Doç. Dr. Gürer Güven Budak koronavirüse yenildi">
												<strong>4) </strong>
						Fizyoloji Uzmanı Doç. Dr. Gürer Güven Budak koronavirüse yenildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-aile-hekimligi-yaparak-hekimlerin-ve-hastalarin-kisisel-bilgilerine-orgute-aktaran-feto-uyesi-yakalandi-11-681-97119.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Aile hekimliği yaparak hekimlerin ve hastaların kişisel bilgilerine örgüte aktaran FETÖ üyesi yakalandı">
												<strong>5) </strong>
						Aile hekimliği yaparak hekimlerin ve hastaların kişisel bilgilerine örgüte aktaran FETÖ üyesi yakalandı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sosyal-medya-hesabi-yok-tarlada-calisip-tip-fakultesi-kazandi-11-681-97116.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Sosyal medya hesabı yok: Tarlada çalışıp tıp fakültesi kazandı">
												<strong>6) </strong>
						Sosyal medya hesabı yok: Tarlada çalışıp tıp fakültesi kazandı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-asi-olmayi-reddeden-yildiz-tilbenin-konseri-iptal-edildi-11-681-97117.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Aşı olmayı reddeden Yıldız Tilbe&#039;nin konseri iptal edildi">
												<strong>7) </strong>
						Aşı olmayı reddeden Yıldız Tilbe'nin konseri iptal edildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekimlerinin-ek-odeme-tepkisi-verilen-soz-yine-tutulmadi-2-21-97111.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Aile hekimlerinin ek ödeme tepkisi: Verilen söz yine tutulmadı">
												<strong>8) </strong>
						Aile hekimlerinin ek ödeme tepkisi: Verilen söz yine tutulmadı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ankaranin-cubuk-ilcesinde-bir-doktor-hasta-yakinlarinca-darp-edildi-11-681-97104.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Ankara&#039;nın Çubuk ilçesinde bir doktor, hasta yakınlarınca darp edildi">
												<strong>9) </strong>
						Ankara'nın Çubuk ilçesinde bir doktor, hasta yakınlarınca darp edildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-baskale-devlet-hastanesinin-yeni-bashekimi-goreve-basladi-2-16-97078.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Başkale Devlet Hastanesi&#039;nin yeni başhekimi göreve başladı">
												<strong>10) </strong>
						Başkale Devlet Hastanesi'nin yeni başhekimi göreve başladı
					</a>  
				</li>					
							<li>
					<a href="/dis-haberler/genel/tr-hindistanda-gizemli-hastalik-hayatini-kaybedenlerin-cogu-cocuklardan-olusuyor-76-682-97079.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Hindistan&#039;da gizemli hastalık: Hayatını kaybedenlerin çoğu çocuklardan oluşuyor">
												<strong>11) </strong>
						Hindistan'da gizemli hastalık: Hayatını kaybedenlerin çoğu çocuklardan oluşuyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-edirnede-feto-suphelisi-doktor-gozaltina-alindi-11-681-97096.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Edirne&#039;de FETÖ şüphelisi doktor gözaltına alındı">
												<strong>12) </strong>
						Edirne'de FETÖ şüphelisi doktor gözaltına alındı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-avmlere-giriste-pcr-testi-zorunlugu-getirilmesi-gundemde-11-681-97092.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="AVM&#039;lere girişte PCR testi zorunluğu getirilmesi gündemde">
												<strong>13) </strong>
						AVM'lere girişte PCR testi zorunluğu getirilmesi gündemde
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-abdde-gelistirilen-koronavirus-ilacinin-faz-3-calismalarina-ankarada-baslandi-11-686-97089.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="ABD&#039;de geliştirilen koronavirüs ilacının Faz-3 çalışmalarına Ankara&#039;da başlandı">
												<strong>14) </strong>
						ABD'de geliştirilen koronavirüs ilacının Faz-3 çalışmalarına Ankara'da başlandı
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-edirnede-tip-fakultesini-kazanan-genc-anne-babasinin-ogrencisi-oldu-2-15-97140.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Edirne&#039;de tıp fakültesini kazanan genç, anne babasının öğrencisi oldu">
												<strong>15) </strong>
						Edirne'de tıp fakültesini kazanan genç, anne babasının öğrencisi oldu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-toplu-tasimada-pcr-testi-zorunlulugu-6-eylulde-basliyor-11-681-97124.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Toplu taşımada &#039;PCR testi zorunluluğu&#039; 6 Eylül&#039;de başlıyor">
												<strong>16) </strong>
						Toplu taşımada 'PCR testi zorunluluğu' 6 Eylül'de başlıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-koronavirus-bilim-kurulu-uyesi-prof-dr-senerden-hamilelere-asi-cagrisi-11-681-97091.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Koronavirüs Bilim Kurulu Üyesi Prof. Dr. Şener&#039;den hamilelere aşı çağrısı">
												<strong>17) </strong>
						Koronavirüs Bilim Kurulu Üyesi Prof. Dr. Şener'den hamilelere aşı çağrısı
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-moderna-asisinin-icinde-bulunan-yabanci-maddenin-paslanmaz-celik-parcaciklar-oldugu-aciklandi-11-686-97088.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Moderna aşısının içinde bulunan yabancı maddenin, paslanmaz çelik parçacıklar olduğu açıklandı">
												<strong>18) </strong>
						Moderna aşısının içinde bulunan yabancı maddenin, paslanmaz çelik parçacıklar olduğu açıklandı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-twitter-birbirine-girdi-doktor-mu-degil-mi-11-681-97146.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Twitter birbirine girdi! Doktor mu değil mi">
												<strong>19) </strong>
						Twitter birbirine girdi! Doktor mu değil mi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-kovid-19-asilari-erkeklerde-sperm-sayisini-arttiriyor-11-686-97138.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Kovid-19 aşıları erkeklerde sperm sayısını arttırıyor">
												<strong>20) </strong>
						Kovid-19 aşıları erkeklerde sperm sayısını arttırıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-musta-tarlada-calisip-ailesine-yardim-eden-genc-tip-fakultesini-kazandi-11-681-97100.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Muş&#039;ta tarlada çalışıp ailesine yardım eden genç, tıp fakültesini kazandı">
												<strong>21) </strong>
						Muş'ta tarlada çalışıp ailesine yardım eden genç, tıp fakültesini kazandı
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-abdde-gerceklestirilen-arastirma-maskenin-onemini-bir-kez-daha-ortaya-koydu-11-686-97094.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="ABD&#039;de gerçekleştirilen araştırma maskenin önemini bir kez daha ortaya koydu">
												<strong>22) </strong>
						ABD'de gerçekleştirilen araştırma maskenin önemini bir kez daha ortaya koydu
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-avrupa-ulkeleri-hangi-kisitlamalari-uyguluyor-11-686-97121.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Avrupa ülkeleri hangi kısıtlamaları uyguluyor?">
												<strong>23) </strong>
						Avrupa ülkeleri hangi kısıtlamaları uyguluyor?
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-dr-fauciden-mu-varyanti-aciklamasi-acil-bir-tehdit-degil-11-686-97120.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Dr. Fauci&#039;den Mu varyantı açıklaması: Acil bir tehdit değil">
												<strong>24) </strong>
						Dr. Fauci'den Mu varyantı açıklaması: Acil bir tehdit değil
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-turkiyenin-ilk-yerli-video-laringoskopi-cihazi-gelistirildi-2-19-97098.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Türkiye’nin ilk yerli video laringoskopi cihazı geliştirildi">
												<strong>25) </strong>
						Türkiye’nin ilk yerli video laringoskopi cihazı geliştirildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-il-saglik-muduru-istanbulun-asi-raporunu-acikladi-11-681-97115.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="İl Sağlık Müdürü, İstanbul&#039;un aşı raporunu açıkladı">
												<strong>26) </strong>
						İl Sağlık Müdürü, İstanbul'un aşı raporunu açıkladı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-tam-asililarda-uzun-covid-gecirme-riski-yari-yariya-azaliyor-11-681-97087.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Tam aşılılarda uzun Covid geçirme riski yarı yarıya azalıyor">
												<strong>27) </strong>
						Tam aşılılarda uzun Covid geçirme riski yarı yarıya azalıyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-cdc-kovid-19-hastane-enfeksiyonlarda-artisa-neden-oldu-11-681-97114.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="CDC: Kovid-19, hastane enfeksiyonlarda artışa neden oldu">
												<strong>28) </strong>
						CDC: Kovid-19, hastane enfeksiyonlarda artışa neden oldu
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-dunya-saglik-orgutu-mu-varyantini-izleme-listesine-ekledi-11-686-97090.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Dünya Sağlık Örgütü, Mu varyantını izleme listesine ekledi">
												<strong>29) </strong>
						Dünya Sağlık Örgütü, Mu varyantını izleme listesine ekledi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-yogun-bakimlar-doluyor-rizede-ek-yatak-acildi-11-686-97113.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Yoğun bakımlar doluyor! Rize’de ek yatak açıldı!">
												<strong>30) </strong>
						Yoğun bakımlar doluyor! Rize’de ek yatak açıldı!
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/mevzuat/yonetmelik/tr-docentlik-yonetmeliginde-degisiklige-gidildi-80-94-96737.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Doçentlik yönetmeliğinde değişikliğe gidildi">
												<strong>1) </strong>
						Doçentlik yönetmeliğinde değişikliğe gidildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-gelirleri-dustu-hekimler-yakinda-ek-odeme-alamaz-hale-gelebilir-11-681-97008.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!">
												<strong>2) </strong>
						Gelirleri düştü: Hekimler yakında ek ödeme alamaz hale gelebilir!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-iste-son-yks-ile-en-yuksek-puanla-alan-20-tip-fakultesi-11-681-97093.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="İşte son YKS ile en yüksek puanla alan 20 tıp fakültesi">
												<strong>3) </strong>
						İşte son YKS ile en yüksek puanla alan 20 tıp fakültesi
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-turkiyedeki-tip-fakultelerinin-durumu-artik-tip-diplomasi-yetmeyecek-2-15-96763.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Türkiye&#039;deki tıp fakültelerinin durumu: Artık tıp diploması yetmeyecek">
												<strong>4) </strong>
						Türkiye'deki tıp fakültelerinin durumu: Artık tıp diploması yetmeyecek
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-cocuk-onkologu-prof-dr-elvan-caglar-citak-hayatini-kaybetti-2-12-96833.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Çocuk Onkoloğu Prof. Dr. Elvan Çağlar Çıtak hayatını kaybetti ">
												<strong>5) </strong>
						Çocuk Onkoloğu Prof. Dr. Elvan Çağlar Çıtak hayatını kaybetti 
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekimlerinden-asi-programi-tesviki-ek-odemesinin-sarta-baglanmasina-tepki-2-21-96740.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Aile hekimlerinden Aşı Programı Teşviki ek ödemesinin şarta bağlanmasına tepki">
												<strong>6) </strong>
						Aile hekimlerinden Aşı Programı Teşviki ek ödemesinin şarta bağlanmasına tepki
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-calisanlari-ve-oncelikli-gruplara-4-doz-asi-hakki-tanimlandi-11-681-96812.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Sağlık çalışanları ve öncelikli gruplara 4. doz aşı hakkı tanımlandı">
												<strong>7) </strong>
						Sağlık çalışanları ve öncelikli gruplara 4. doz aşı hakkı tanımlandı
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-antalyada-saglik-calisanlarinin-izinleri-iptal-edildi-2-13-96720.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Antalya&#039;da sağlık çalışanlarının izinleri iptal edildi">
												<strong>8) </strong>
						Antalya'da sağlık çalışanlarının izinleri iptal edildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-toplu-sozlesmede-ek-odeme-ve-diger-ozluk-haklarinda-hangi-degisiklikler-oldu-iste-maddeler-11-681-96992.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Toplu sözleşmede ek ödeme ve diğer özlük haklarında hangi değişiklikler oldu? İşte maddeler!">
												<strong>9) </strong>
						Toplu sözleşmede ek ödeme ve diğer özlük haklarında hangi değişiklikler oldu? İşte maddeler!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-43-hekimin-istifa-ettigi-vanda-saglik-muduru-iddialara-yanit-verdi-11-681-97037.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="43 hekimin istifa ettiği Van&#039;da sağlık müdürü iddialara yanıt verdi">
												<strong>10) </strong>
						43 hekimin istifa ettiği Van'da sağlık müdürü iddialara yanıt verdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-dr-akova-asisiz-hekim-yogun-bakimda-yasam-mucadelesi-veriyor-11-681-96918.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Prof. Dr. Akova:  Aşısız hekim yoğun bakımda yaşam mücadelesi veriyor">
												<strong>11) </strong>
						Prof. Dr. Akova:  Aşısız hekim yoğun bakımda yaşam mücadelesi veriyor
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-hekim-disi-saglik-personeline-yuzde-20-zam-yapilirken-doktorlarin-maaslari-dusuruldu-mu-6-48-97075.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Hekim dışı sağlık personeline yüzde 20 zam yapılırken, doktorların maaşları düşürüldü mü?">
												<strong>12) </strong>
						Hekim dışı sağlık personeline yüzde 20 zam yapılırken, doktorların maaşları düşürüldü mü?
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-asi-karsitlarindan-prof-dr-ismail-cinele-olum-tehdidi-katli-vaciptir-11-681-96810.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Aşı karşıtlarından Prof. Dr. İsmail Cinel&#039;e ölüm tehdidi: Katli vaciptir!">
												<strong>13) </strong>
						Aşı karşıtlarından Prof. Dr. İsmail Cinel'e ölüm tehdidi: Katli vaciptir!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doc-dr-akelma-morgdaki-cigliklardan-odama-gitmek-istemiyorum-11-681-96917.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Doç. Dr. Akelma: Morgdaki çığlıklardan odama gitmek istemiyorum">
												<strong>14) </strong>
						Doç. Dr. Akelma: Morgdaki çığlıklardan odama gitmek istemiyorum
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-kendisini-muayene-etmedigi-iddiasi-ile-doktoru-gozaltina-aldiran-savci-hakkinda-kovusturmaya-yer-yok-karari-2-17-97024.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Kendisini muayene etmediği iddiası ile doktoru gözaltına aldıran savcı hakkında kovuşturmaya yer yok kararı">
												<strong>15) </strong>
						Kendisini muayene etmediği iddiası ile doktoru gözaltına aldıran savcı hakkında kovuşturmaya yer yok kararı
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-ema-mrna-asilarinin-uc-olasi-yan-etkisini-arastiriyor-11-686-96776.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="EMA, mRNA aşılarının üç olası yan etkisini araştırıyor">
												<strong>16) </strong>
						EMA, mRNA aşılarının üç olası yan etkisini araştırıyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-pazar-tezgahindan-cerrahpasa-tip-fakultesi-dekanligina-2-15-96920.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Pazar tezgahından Cerrahpaşa Tıp Fakültesi Dekanlığına">
												<strong>17) </strong>
						Pazar tezgahından Cerrahpaşa Tıp Fakültesi Dekanlığına
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-randevuyu-beklemeyen-hasta-sertce-kapattigi-kapiyla-doktoru-yaraladi-11-681-96779.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Randevuyu beklemeyen hasta, sertçe kapattığı kapıyla doktoru yaraladı">
												<strong>18) </strong>
						Randevuyu beklemeyen hasta, sertçe kapattığı kapıyla doktoru yaraladı
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-turk-doktorun-buyuk-basarisi-yaslanmanin-sifresini-cozdu-2-19-96751.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Türk doktorun büyük başarısı: Yaşlanmanın şifresini çözdü">
												<strong>19) </strong>
						Türk doktorun büyük başarısı: Yaşlanmanın şifresini çözdü
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-asi-olmayan-iki-doktor-koronaviruse-yenildi-2-12-96990.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Aşı olmayan iki doktor koronavirüse yenildi">
												<strong>20) </strong>
						Aşı olmayan iki doktor koronavirüse yenildi
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-karsta-saglik-calisani-kovid-19dan-hayatini-kaybetti-6-48-96805.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Kars’ta sağlık çalışanı Kovid-19’dan hayatını kaybetti">
												<strong>21) </strong>
						Kars’ta sağlık çalışanı Kovid-19’dan hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-diyarbakirda-saglik-calisanlarinin-izinleri-iptal-edildi-11-686-96785.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Diyarbakır&#039;da sağlık çalışanlarının izinleri iptal edildi">
												<strong>22) </strong>
						Diyarbakır'da sağlık çalışanlarının izinleri iptal edildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-bakan-koca-dorduncu-doz-yalnizca-yabanci-ulkelere-seyahat-edecekler-icin-getirilen-bir-duzenleme-11-686-96819.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Bakan Koca: Dördüncü doz yalnızca yabancı ülkelere seyahat edecekler için getirilen bir düzenleme">
												<strong>23) </strong>
						Bakan Koca: Dördüncü doz yalnızca yabancı ülkelere seyahat edecekler için getirilen bir düzenleme
					</a>  
				</li>					
							<li>
					<a href="/eczaci/genel/tr-turk-eczacilari-birliginden-kim-milyoner-olmak-ister-yarismasina-tepki-ozur-beklemiyoruz-4-34-96822.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Türk Eczacıları Birliği&#039;nden Kim Milyoner Olmak İster yarışmasına tepki: Özür beklemiyoruz">
												<strong>24) </strong>
						Türk Eczacıları Birliği'nden Kim Milyoner Olmak İster yarışmasına tepki: Özür beklemiyoruz
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-prof-dr-nihat-hatipoglu-gelecek-yil-tip-fakultesi-aciyoruz-2-15-97005.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Prof. Dr. Nihat Hatipoğlu: Gelecek yıl tıp fakültesi açıyoruz">
												<strong>25) </strong>
						Prof. Dr. Nihat Hatipoğlu: Gelecek yıl tıp fakültesi açıyoruz
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-kocaelide-gorev-yapan-cocuk-sagligi-ve-hastaliklari-uzmani-kansere-yenildi-2-12-96950.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Kocaeli&#039;de görev yapan Çocuk Sağlığı ve Hastalıkları Uzmanı kansere yenildi">
												<strong>26) </strong>
						Kocaeli'de görev yapan Çocuk Sağlığı ve Hastalıkları Uzmanı kansere yenildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hastanenin-covid-19-asi-sorumlusu-doktor-asi-olmadi-viruse-yakalandi-11-681-97123.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Hastanenin Covid-19 aşı sorumlusu doktor aşı olmadı: Virüse yakalandı">
												<strong>27) </strong>
						Hastanenin Covid-19 aşı sorumlusu doktor aşı olmadı: Virüse yakalandı
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-filyasyonda-gorevli-dis-hekimine-hakaret-eden-meclis-uyesine-hapis-istemi-3-24-96839.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Filyasyonda görevli diş hekimine hakaret eden meclis üyesine hapis istemi">
												<strong>28) </strong>
						Filyasyonda görevli diş hekimine hakaret eden meclis üyesine hapis istemi
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekimleri-yarin-is-birakiyor-yonetmelik-aile-hekimliginde-sonun-baslangici-2-21-97006.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="Aile hekimleri yarın iş bırakıyor: Yönetmelik aile hekimliğinde sonun başlangıcı">
												<strong>29) </strong>
						Aile hekimleri yarın iş bırakıyor: Yönetmelik aile hekimliğinde sonun başlangıcı
					</a>  
				</li>					
							<li>
					<a href="/dis-haberler/genel/tr-ingiliz-tabipler-birliginin-anketine-gore-doktorlarin-ucte-birinden-fazlasi-sozlu-taciz-ya-da-tehdide-ugruyor-76-682-96842.html?sid=b5e4f9f26d24bb142756ef093a29c0e9" title="İngiliz Tabipler Birliği&#039;nin anketine göre doktorların üçte birinden fazlası sözlü taciz ya da tehdide uğruyor">
												<strong>30) </strong>
						İngiliz Tabipler Birliği'nin anketine göre doktorların üçte birinden fazlası sözlü taciz ya da tehdide uğruyor
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/ilac-sanayi/genel/tr-eczacibasi-tip-onur-odulunun-sahibi-prof-ugur-sahin-ve-dr-ozlem-tureci-oldu-8-60-97169.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>1) </strong>
						Yolları açık olsun. İnşallah Nobel de alırlar....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/aile-hekimligi/tr-manisada-bir-hasta-kendisine-ilac-yazmadigi-iddiasi-ile-aile-hekimini-darp-etti-2-21-97166.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>2) </strong>
						Acilen yeni bir SAĞLIKTA ŞİDDET YASASI şart....
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/genel/tr-hekim-disi-saglik-personeline-yuzde-20-zam-yapilirken-doktorlarin-maaslari-dusuruldu-mu-6-48-97075.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>3) </strong>
						Ortada anayasanın eşitlik ilkesine karşı...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-biontech-asisinda-kagit-imzalatilmasi-sorulara-neden-oluyor-11-681-95159.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>4) </strong>
						dr can bey aydınlatılmış onam formumu dediniz...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/genel/tr-hekim-disi-saglik-personeline-yuzde-20-zam-yapilirken-doktorlarin-maaslari-dusuruldu-mu-6-48-97075.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>5) </strong>
						Sağlık sistemindeki hasta yararına olan konfor...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/koronavirus/tr-kovid-19-asilari-erkeklerde-sperm-sayisini-arttiriyor-11-686-97138.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>6) </strong>
						Aşıdan değil millet koronadan dolayı...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-asi-olmayi-reddeden-yildiz-tilbenin-konseri-iptal-edildi-11-681-97117.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>7) </strong>
						Kıbrısı tebrik ediyorum
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-sulale-halinde-doktora-saldirdilar-video-11-681-52848.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>8) </strong>
						Böyle güzel bir insana saldıranlar nasıl bir...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-twitter-birbirine-girdi-doktor-mu-degil-mi-11-681-97146.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>9) </strong>
						Yetkililerin  konuştuğundaki  hataların...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-twitter-birbirine-girdi-doktor-mu-degil-mi-11-681-97146.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>10) </strong>
						Malesef yurt dışında tatil yalarken fakülte...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/genel/tr-hekim-disi-saglik-personeline-yuzde-20-zam-yapilirken-doktorlarin-maaslari-dusuruldu-mu-6-48-97075.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>11) </strong>
						Uzman dr.ların gelirlerini Ocak 2022 den sonra...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/genel/tr-hekim-disi-saglik-personeline-yuzde-20-zam-yapilirken-doktorlarin-maaslari-dusuruldu-mu-6-48-97075.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>12) </strong>
						Doktorlar benim gelirimden kesip başkasına zam...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/koronavirus/tr-turk-yogun-bakim-dernegi-yogun-bakimda-yatanlarin-yuzde-50den-fazlasi-asisiz-yuzde-40i-2-doz-sinovac-11-686-97144.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>13) </strong>
						Birçok insan iki doz sinovacın yetersiz olduğu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/genel/tr-hekim-disi-saglik-personeline-yuzde-20-zam-yapilirken-doktorlarin-maaslari-dusuruldu-mu-6-48-97075.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>14) </strong>
						Her yerde aynı sorun, iş arkadaşlarımıza laf...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hastanenin-covid-19-asi-sorumlusu-doktor-asi-olmadi-viruse-yakalandi-11-681-97123.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>15) </strong>
						Aşagidaki açıklama önemli

SİNOVAC VE BİONTECH...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/genel/tr-hekim-disi-saglik-personeline-yuzde-20-zam-yapilirken-doktorlarin-maaslari-dusuruldu-mu-6-48-97075.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>16) </strong>
						hekim dışı sağlık çalışanlarından maaşın yüksek...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/koronavirus/tr-turk-yogun-bakim-dernegi-yogun-bakimda-yatanlarin-yuzde-50den-fazlasi-asisiz-yuzde-40i-2-doz-sinovac-11-686-97144.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>17) </strong>
						bedava aşının yahnisi gerçekten olmuyormuş
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/koronavirus/tr-turk-yogun-bakim-dernegi-yogun-bakimda-yatanlarin-yuzde-50den-fazlasi-asisiz-yuzde-40i-2-doz-sinovac-11-686-97144.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>18) </strong>
						Hani iki doz aşı hastaneye yatışı yüzde yüz...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/saglik-calisanlari/genel/tr-saglik-calisanlari-siddet-olaylari-nedeniyle-ulkeden-gitmek-istiyor-6-48-97066.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>19) </strong>
						Çiftçi vatandaş, hekim olsam giderim Somaliye...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/koronavirus/tr-kovid-19-asilari-erkeklerde-sperm-sayisini-arttiriyor-11-686-97138.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">
											<strong>20) </strong>
						ufak atın da civcivler yesin
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5">
									</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="b5e4f9f26d24bb142756ef093a29c0e9" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=b5e4f9f26d24bb142756ef093a29c0e9">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=b5e4f9f26d24bb142756ef093a29c0e9">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>







 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=b5e4f9f26d24bb142756ef093a29c0e9"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Koronavirüs Bilim Kurulu bugün toplanıyor | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>