<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Prof. Dr. Mammedov: Kovid 19 hastalarında azalan enzimi, yeşil bitki yapraklarında üretmeyi başardık</title><meta name="keywords" content="ace2, anjiyontensin donusturucu enzim 2, kovid-19, prof. dr. tarlan mammedov,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="ace2, anjiyontensin donusturucu enzim 2, kovid-19, prof. dr. tarlan mammedov, " /><meta name="description" content="Prof. Dr. Mammedov: Kovid 19 hastalarında azalan enzimi, yeşil bitki yapraklarında üretmeyi başardık. Prof. Dr. Tarlan Mammedov,  Üretimi çok zor olan anjiyontensin dönüştürücü enzim" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/koronavirus/tr-prof-dr-mammedov-kovid-19-hastalarinda-azalan-enzimi-yesil-bitki-yapraklarinda-uretmeyi-basardik-1-11-92460.html"><meta property="og:title" content="Prof. Dr. Mammedov: Kovid 19 hastalarında azalan enzimi, yeşil bitki yapraklarında üretmeyi başardık"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Prof. Dr. Tarlan Mammedov,  Üretimi çok zor olan anjiyontensin dönüştürücü enzim 2'yi fonksiyonel aktif şekilde bitkide ürettik, çok yüksek miktarda saf protein elde ettik  dedi."><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici3/anjiyontensin-enzim.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><a href="//www.turkiyeklinikleri.tv" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/728x90-tk-tv-2020-reklam1.jpg"/></a><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-2-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-2-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-2-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-2-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-2-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-2-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-2-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-2-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-2-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-2-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-3-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-3-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-3-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-4-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-4-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-4-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-4-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-4-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-6-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-8-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-8-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-9-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-9-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-10-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-10-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-10-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-10-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-10-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-10-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-10-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-10-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-10-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-10-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-10-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-11-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-11-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-11-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-11-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-11-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-76-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-76-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-76-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-80-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-80-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-80-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-80-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-80-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="//www.kilomuyonetiyorum.com/?mobil=1" target="_blank" onclick="trackOutboundLink('//www.kilomuyonetiyorum.com/?mobil=1'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/BANNER_1280X200_1.jpg" class="img-responsive" /></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-prof-dr-mammedov-kovid-19-hastalarinda-azalan-enzimi-yesil-bitki-yapraklarinda-uretmeyi-basardik-1-11-92460.html">Prof. Dr. Mammedov: Kovid-19 hastalarında azalan enzimi, yeşil bitki yapraklarında üretmeyi başardık </a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">22 Kasım 2020 12:25</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> AA<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-prof-dr-mammedov-kovid-19-hastalarinda-azalan-enzimi-yesil-bitki-yapraklarinda-uretmeyi-basardik-1-11-92460.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Prof. Dr. Mammedov: Kovid-19 hastalarında azalan enzimi, yeşil bitki yapraklarında üretmeyi başardık </div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Prof. Dr. Tarlan Mammedov, "Üretimi çok zor olan anjiyontensin dönüştürücü enzim 2'yi fonksiyonel aktif şekilde bitkide ürettik, çok yüksek miktarda saf protein elde ettik" dedi.</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/gecici3/anjiyontensin-enzim.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Prof. Dr. Mammedov: Kovid-19 hastalarında azalan enzimi, yeşil bitki yapraklarında üretmeyi başardık "/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 22 Kasım 2020 12:25 - AA<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-prof-dr-mammedov-kovid-19-hastalarinda-azalan-enzimi-yesil-bitki-yapraklarinda-uretmeyi-basardik-1-11-92460.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Sağlık alanında dünya çapında başarılara imza atan Akdeniz Üniversitesinde, yeni tip koronavirüs (Kovid-19) hastalarında azalan<strong> anjiyontensin dönüştürücü enzim 2</strong>&#39;nin (ACE2) yeşil bitki yaprakları hücrelerinde üretildiği bildirildi.</p><p>ABD, Japonya ve Türkiye&#39;de sıtma, şarbon ve kuduz aşılarını üreterek patentini alan Türkiye Sağlık Enstitüleri Başkanlığı Biyoteknoloji Enstitüsü Aşı Bilim Kurulu Üyesi <strong>Prof. Dr. Tarlan Mammedov</strong>, AA muhabirine yaptığı açıklamada, Kovid-19 hastalarında özellikle yoğun bakımda tedaviye alınanlarda akciğer, arterler, kalp, böbrekler ve bağırsaklardaki hücrelerin dış yüzeyine bağlı ACE2 azaldığını söyledi.</p><p>Bu enzimin azalması nedeni ile hastalarda yüksek tansiyon, kalp krizi, akciğerin zarar görmesi, beyin felci gibi rahatsızlıkların ortaya çıktığını aktaran Mammedov, hastalarda söz konusu enzimin yeniden oluşmasını sağlayarak iyileşebileceklerini öngördüklerini dile getirdi.</p><p>Enzimin yeniden üretilmesi amacıyla Akdeniz Üniversitesi Ziraat Fakültesi Tarımsal Biyoteknoloji Bölümündeki laboratuvarda Nisan&#39;da çalışmalara başladıklarını anlatan Mammedov, özel yetiştirdikleri tütün bitkisi familyasına ait &quot;Nicotiana Benthamiana&quot; bitkisinde enzim üretmeyi başardıklarını bildirdi.</p><p>Mammedov, yaklaşık yedi ay süren çalışma neticesinde yüz güldürücü sonuçlara ulaştıklarını vurgulayarak şöyle konuştu:</p><blockquote><p>&quot;Üretimi çok zor olan anjiyontensin dönüştürücü enzim 2&#39;yi fonksiyonel aktif şekilde bitkide ürettik, çok yüksek miktarda saf protein elde ettik. Başarılı sonuca ulaştık. Bu enzimi yurt dışından 10 mikrogramını 500 ile 700 dolar arası gibi çok yüksek bir ücret karşılığında satın alıyoruz ancak biz patentine sahip olduğumuz kendi teknolojimizle üretiyoruz ve 1 kilogram bitkiden saflaştırılmış 1 gram saf protein elde edebileceğimizi görmekteyiz. Bu enzim yoğun bakımdaki Kovid-19 hastalarına uygulandığında tedavilerinde olumlu sonuçlar alınacağını öngörmekteyiz.&quot;</p></blockquote><p><strong>&quot;Antikor seviyesini belirleyecek 3 kit geliştirdik&quot;</strong></p><p>Kovid-19 hastalarında antikor seviyesini belirleyen kit üzerinde de çalışma yaptıklarına dikkati çeken Mammedov, Kovid-19 hastalarında antikor seviyesi yüksek olduğunda tekrar hasta olmalarının engellendiğini belirtti.</p><p>Antikor testlerinin yapılmasının da oldukça pahalı olduğuna işaret eden Mammedov, şu ifadeleri kullandı:&nbsp;</p><blockquote><p>&quot;Türkiye, bu kitleri yurt dışından alıyor. Kovid-19 pozitif çıkan hastalarda antikor seviyesini belirleyen 3 kit geliştirdik, güvenli antijenlerdir. 3 kiti antikor seviyesini belirleme testlerinde kullanabiliriz.&quot;</p></blockquote><p>Akdeniz Üniversitesinde gerek aşı gerekse enzim üretimi noktasında yapılan çalışmaları Sağlık Bakanı Fahrettin Koca ile de paylaştıklarını kaydeden Mammedov, bu aşamadan sonra çalışmaların, Sağlık Bakanlığının koordinasyonunda yürütüleceğini kaydetti.</p></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/Dr-r_D8O5j4"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=ace2'>ace2</a>  <a class='etiket' href='/search/tr-index.html?q= anjiyontensin donusturucu enzim 2'> anjiyontensin donusturucu enzim 2</a>  <a class='etiket' href='/search/tr-index.html?q= kovid-19'> kovid-19</a>  <a class='etiket' href='/search/tr-index.html?q= prof dr tarlan mammedov'> prof dr tarlan mammedov</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-prof-dr-mammedov-kovid-19-hastalarinda-azalan-enzimi-yesil-bitki-yapraklarinda-uretmeyi-basardik-1-11-92460.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="92460" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-saglik-bakani-olum-sayilarindaki-farkliliklara-aciklama-getirdi-11-681-92410.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/fahrettin-koca-butce.jpg" class="lazy img-responsive" alt="Sağlık Bakanı ölüm sayılarındaki farklılıklara açıklama getirdi" /><p style="text-align:left;">Sağlık Bakanı ölüm sayılarındaki farklılıklara açıklama getirdi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-2-hafta-sonunda-basladigimiz-noktadaysak-daha-sert-tedbirler-gelir-11-686-92408.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/afsin-emre-kayipmaz.jpg" class="lazy img-responsive" alt="Bilim Kurulu üyesi: 2 hafta sonunda başladığımız noktadaysak daha sert tedbirler gelir" /><p style="text-align:left;">Bilim Kurulu üyesi: 2 hafta sonunda başladığımız noktadaysak daha sert tedbirler gelir</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-arastirma-erkeklerler-daha-sik-koronavirus-asisi-olmak-zorunda-kalabilir-11-686-92407.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici/covid.jpg" class="lazy img-responsive" alt="Araştırma: Erkeklerler daha sık koronavirüs aşısı olmak zorunda kalabilir" /><p style="text-align:left;">Araştırma: Erkeklerler daha sık koronavirüs aşısı olmak zorunda kalabilir</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-uzmanlar-acikladi-15-ulkede-covId-19-vaka-sayilari-bildirilen-rakamlardan-daha-fazla-11-686-92406.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/covid19yeni11.jpg" class="lazy img-responsive" alt="Uzmanlar açıkladı: 15 ülkede COVID-19 vaka sayıları bildirilen rakamlardan daha fazla " /><p style="text-align:left;">Uzmanlar açıkladı: 15 ülkede COVID-19 vaka sayıları bildirilen rakamlardan daha fazla </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-saglik-bakani-koca-tarih-verdi-asi-sozlesmeleri-1-2-gun-icinde-imzalanacak-11-686-92404.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/fahrettin-kocaa2020.jpg" class="lazy img-responsive" alt="Sağlık Bakanı Koca tarih verdi: Aşı sözleşmeleri 1-2 gün içinde  imzalanacak" /><p style="text-align:left;">Sağlık Bakanı Koca tarih verdi: Aşı sözleşmeleri 1-2 gün içinde  imzalanacak</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-son-dakika-pfizerbiontech-asisinin-etkililigi-yuzde-95in-uzerine-cikti-11-686-92396.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sondakika_2.jpg" class="lazy img-responsive" alt="Son dakika: Pfizer/BioNTech aşısının etkililiği yüzde 95'in üzerine çıktı" /><p style="text-align:left;">Son dakika: Pfizer/BioNTech aşısının etkililiği yüzde 95'in üzerine çıktı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-covId-19-gecirenlerde-8-aya-kadar-bagisiklik-tespit-edildi-11-686-92390.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/koronavirus_numune_444.jpg" class="lazy img-responsive" alt="COVID-19 geçirenlerde 8 aya kadar bağışıklık tespit edildi" /><p style="text-align:left;">COVID-19 geçirenlerde 8 aya kadar bağışıklık tespit edildi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-bakan-koca-artis-trendi-tum-ulkeye-yayildi-11-686-92385.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/fahrettin-koca4.jpg" class="lazy img-responsive" alt="Bakan Koca: Artış trendi tüm ülkeye yayıldı" /><p style="text-align:left;">Bakan Koca: Artış trendi tüm ülkeye yayıldı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/universiteler/tr-prof-dr-sait-gonen-yogun-bakimlar-hic-bu-kadar-dolu-olmadi-2-15-92384.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/sait-gonen.jpg" class="lazy img-responsive" alt="Prof. Dr. Sait Gönen: Yoğun bakımlar hiç bu kadar dolu olmadı" /><p style="text-align:left;">Prof. Dr. Sait Gönen: Yoğun bakımlar hiç bu kadar dolu olmadı</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/kilomuyonetiyorum.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-hemofili-hastasi-doktor-adayi-alinin-umut-dolu-mucadelesi-11-681-92464.html" title="Hemofili hastası doktor adayı Ali&#039;nin umut dolu mücadelesi "><strong class="kalin">13:34 </strong><span class="sondakika-unlem"></span>Hemofili hastası doktor adayı Ali'nin umut dolu mücadelesi</a></li><li><a href="/guncel/koronavirus/tr-covId-19-hastalari-elektronik-bileklikle-takip-edilecek-pilot-uygulama-kirikkalede-basladi-11-686-92463.html" title="COVID-19 hastaları elektronik bileklikle takip edilecek: Pilot uygulama Kırıkkale&#039;de başladı"><strong class="kalin">13:08 </strong><span class=""></span>COVID-19 hastaları elektronik bileklikle takip edilecek: Pilot uygulama Kırıkkale'de başladı</a></li><li><a href="/guncel/koronavirus/tr-trumpin-covId-19-tedavisinde-kullanilan-antikor-kokteyline-fdadan-acil-kullanim-onayi-11-686-92462.html" title="Trump&#039;ın COVID-19 tedavisinde kullanılan antikor kokteyline, FDA&#039;dan acil kullanım onayı "><strong class="kalin">12:59 </strong><span class=""></span>Trump'ın COVID-19 tedavisinde kullanılan antikor kokteyline, FDA'dan acil kullanım onayı</a></li><li><a href="/guncel/koronavirus/tr-kovid-19-a-karsi-mucadele-veren-hemsirelerden-sosyal-izolasyon-cagrisi-tedbirlere-uyun-11-686-92461.html" title="Kovid-19 &#039;a karşı mücadele veren hemşirelerden sosyal izolasyon çağrısı: &#039;Tedbirlere uyun&#039;"><strong class="kalin">12:38 </strong><span class=""></span>Kovid-19 'a karşı mücadele veren hemşirelerden sosyal izolasyon çağrısı: 'Tedbirlere uyun'</a></li><li><a href="/guncel/genel/tr-bir-uzman-bir-asistan-kovid-19u-yenip-goreve-donen-2-doktor-hastalikla-savasmayi-surduruyor-11-681-92459.html" title="Bir uzman, bir asistan: Kovid-19&#039;u yenip göreve dönen 2 doktor hastalıkla savaşmayı sürdürüyor"><strong class="kalin">12:31 </strong><span class="sondakika-unlem"></span>Bir uzman, bir asistan: Kovid-19'u yenip göreve dönen 2 doktor hastalıkla savaşmayı sürdürüyor</a></li><li><a href="/guncel/koronavirus/tr-prof-dr-mammedov-kovid-19-hastalarinda-azalan-enzimi-yesil-bitki-yapraklarinda-uretmeyi-basardik-11-686-92460.html" title="Prof. Dr. Mammedov: Kovid-19 hastalarında azalan enzimi, yeşil bitki yapraklarında üretmeyi başardık "><strong class="kalin">12:25 </strong><span class=""></span>Prof. Dr. Mammedov: Kovid-19 hastalarında azalan enzimi, yeşil bitki yapraklarında üretmeyi başardık</a></li><li><a href="/guncel/genel/tr-bakanliktan-pcr-testi-icin-farkli-tarife-uygulayan-kuruluslara-yaptirim-fazla-alinan-ucret-iade-edilecek-11-681-92458.html" title="Bakanlıktan &#039;PCR&#039; testi için farklı tarife uygulayan kuruluşlara yaptırım: Fazla alınan ücret iade edilecek"><strong class="kalin">12:16 </strong><span class="sondakika-unlem"></span>Bakanlıktan 'PCR' testi için farklı tarife uygulayan kuruluşlara yaptırım: Fazla alınan ücret iade edilecek</a></li><li><a href="/guncel/genel/tr-koronavirusun-meslek-hastaligi-sayilmasitbmm-saglik-komisyonundan-gecti-11-681-92457.html" title="Koronavirüsün meslek hastalığı sayılmasıTBMM sağlık komisyonundan geçti"><strong class="kalin">21.11.2020 </strong><span class="sondakika-unlem"></span>Koronavirüsün meslek hastalığı sayılmasıTBMM sağlık komisyonundan geçti</a></li><li><a href="/guncel/genel/tr-merkel-salgin-gibi-kuresel-zorluklar-ancak-kuresel-cabayla-asilabilir-11-681-92456.html" title="Merkel: Salgın gibi küresel zorluklar ancak küresel çabayla aşılabilir"><strong class="kalin">21.11.2020 </strong><span class=""></span>Merkel: Salgın gibi küresel zorluklar ancak küresel çabayla aşılabilir</a></li><li><a href="/guncel/genel/tr-norom-beynin-gizemini-cozecek-turkiyedeki-ilk-ortak-arastirma-merkezi-kuruldu-11-681-92455.html" title="NÖROM: Beynin gizemini çözecek Türkiye&#039;deki ilk ortak araştırma merkezi kuruldu"><strong class="kalin">21.11.2020 </strong><span class="sondakika-unlem"></span>NÖROM: Beynin gizemini çözecek Türkiye'deki ilk ortak araştırma merkezi kuruldu</a></li><li><a href="/guncel/genel/tr-ben-polisim-diyerek-ambulans-soforunu-darp-etti-emlakci-cikti-11-681-92454.html" title="&#039;Ben Polisim&#039; diyerek ambulans şoförünü darp etti, emlakçı çıktı"><strong class="kalin">21.11.2020 </strong><span class=""></span>'Ben Polisim' diyerek ambulans şoförünü darp etti, emlakçı çıktı</a></li><li><a href="/guncel/genel/tr-cerrahpasanin-duayen-hocasi-hayatini-kaybetti-11-681-92453.html" title="Cerrahpaşa&#039;nın duayen hocası hayatını kaybetti"><strong class="kalin">21.11.2020 </strong><span class="sondakika-unlem"></span>Cerrahpaşa'nın duayen hocası hayatını kaybetti</a></li><li><a href="/dis-haberler/genel/tr-almanyada-kovid-19-hastalarini-oldurmekle-suclanan-bashekim-tutuklandi-76-682-92452.html" title="Almanya&#039;da Kovid-19 hastalarını öldürmekle suçlanan başhekim tutuklandı"><strong class="kalin">21.11.2020 </strong><span class=""></span>Almanya'da Kovid-19 hastalarını öldürmekle suçlanan başhekim tutuklandı</a></li><li><a href="/guncel/genel/tr-dahiliye-uzmani-dr-canan-sabay-ilk-defa-olmekten-korktum-11-681-92451.html" title="Dahiliye uzmanı Dr. Canan Sabay: İlk defa ölmekten korktum"><strong class="kalin">21.11.2020 </strong><span class=""></span>Dahiliye uzmanı Dr. Canan Sabay: İlk defa ölmekten korktum</a></li><li><a href="/guncel/genel/tr-kovid-19-vakalarinin-en-az-6-ay-boyunca-hastaliga-tekrar-yakalanma-olasiliklari-cok-dusuk-11-681-92450.html" title="Kovid-19 vakalarının en az 6 ay boyunca hastalığa tekrar yakalanma olasılıkları çok düşük"><strong class="kalin">21.11.2020 </strong><span class="sondakika-unlem"></span>Kovid-19 vakalarının en az 6 ay boyunca hastalığa tekrar yakalanma olasılıkları çok düşük</a></li><li><a href="/guncel/genel/tr-dso-remdesivirin-kovid-19-hastalarinin-hayatta-kalmalarina-yardimci-olduguna-dair-hicbir-kanit-yok-11-681-92449.html" title="DSÖ: Remdesivir&#039;in Kovid-19 hastalarının hayatta kalmalarına yardımcı olduğuna dair hiçbir kanıt yok"><strong class="kalin">21.11.2020 </strong><span class="sondakika-unlem"></span>DSÖ: Remdesivir'in Kovid-19 hastalarının hayatta kalmalarına yardımcı olduğuna dair hiçbir kanıt yok</a></li><li><a href="/guncel/genel/tr-losevin-kurucusuna-doktordan-yanit-bu-iftira-kanima-dokundu-ayiptir-yahu-11-681-92448.html" title="LÖSEV&#039;in kurucusuna doktordan yanıt: Bu iftira kanıma dokundu Ayıptır yahu!"><strong class="kalin">21.11.2020 </strong><span class="sondakika-unlem"></span>LÖSEV'in kurucusuna doktordan yanıt: Bu iftira kanıma dokundu Ayıptır yahu!</a></li><li><a href="/guncel/genel/tr-bakan-koca-asi-icin-bugun-20-bin-gonullu-basvurdu-11-681-92447.html" title="Bakan Koca: Aşı için bugün 20 bin gönüllü başvurdu"><strong class="kalin">21.11.2020 </strong><span class="sondakika-unlem"></span>Bakan Koca: Aşı için bugün 20 bin gönüllü başvurdu</a></li><li><a href="/guncel/koronavirus/tr-pfizer-covId-19-asisinin-acil-kullanimi-icin-abd-gida-ve-ilac-dairesine-basvurdu-11-686-92446.html" title="Pfizer, COVID-19 aşısının acil kullanımı için ABD Gıda ve İlaç Dairesine başvurdu"><strong class="kalin">20.11.2020 </strong><span class="sondakika-unlem"></span>Pfizer, COVID-19 aşısının acil kullanımı için ABD Gıda ve İlaç Dairesine başvurdu</a></li><li><a href="/guncel/koronavirus/tr-gorevlerine-donen-doktor-ve-hemsireler-anlatti-insan-emeklerinin-bosa-gittigini-hissediyor-11-686-92445.html" title="Görevlerine dönen doktor ve hemşireler anlattı: İnsan emeklerinin boşa gittiğini hissediyor"><strong class="kalin">20.11.2020 </strong><span class=""></span>Görevlerine dönen doktor ve hemşireler anlattı: İnsan emeklerinin boşa gittiğini hissediyor</a></li><li><a href="/guncel/koronavirus/tr-bakan-koca-o-firmaya-ruhsat-vermek-isteyen-kisiyi-gorevden-aldim-11-686-92444.html" title="Bakan Koca: O firmaya ruhsat vermek isteyen kişiyi görevden aldım"><strong class="kalin">20.11.2020 </strong><span class="sondakika-unlem"></span>Bakan Koca: O firmaya ruhsat vermek isteyen kişiyi görevden aldım</a></li><li><a href="/guncel/genel/tr-sezaryenle-dogan-bebeklerde-enfeksiyona-bagli-hastaneye-kaldirilma-riski-daha-yuksek-11-681-92443.html" title="Sezaryenle doğan bebeklerde enfeksiyona bağlı hastaneye kaldırılma riski daha yüksek"><strong class="kalin">20.11.2020 </strong><span class=""></span>Sezaryenle doğan bebeklerde enfeksiyona bağlı hastaneye kaldırılma riski daha yüksek</a></li><li><a href="/guncel/genel/tr-bakan-yardimcisi-duyurdu-antibiyotik-recetelemesi-yuzde-32-azaldi-11-681-92442.html" title="Bakan Yardımcısı duyurdu: Antibiyotik reçetelemesi yüzde 32 azaldı"><strong class="kalin">20.11.2020 </strong><span class=""></span>Bakan Yardımcısı duyurdu: Antibiyotik reçetelemesi yüzde 32 azaldı</a></li><li><a href="/guncel/koronavirus/tr-fatih-altaylidan-bakan-kocaya-covId-19-testimi-500-tlye-yaptirdim-kart-ekstremi-gosterebilirim-11-686-92441.html" title="Fatih Altaylı&#039;dan Bakan Koca&#039;ya: COVID-19 testimi 500 TL&#039;ye yaptırdım, kart ekstremi gösterebilirim"><strong class="kalin">20.11.2020 </strong><span class=""></span>Fatih Altaylı'dan Bakan Koca'ya: COVID-19 testimi 500 TL'ye yaptırdım, kart ekstremi gösterebilirim</a></li><li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-tezer-covId-19a-yonelik-seyahat-kisitlamasi-tekrar-degerlendirilebilir-11-686-92440.html" title="Bilim Kurulu Üyesi Tezer: COVID-19&#039;a yönelik seyahat kısıtlaması tekrar değerlendirilebilir"><strong class="kalin">20.11.2020 </strong><span class=""></span>Bilim Kurulu Üyesi Tezer: COVID-19'a yönelik seyahat kısıtlaması tekrar değerlendirilebilir</a></li><li><a href="/guncel/genel/tr-icisleri-bakanligi-hazirladi-koronavirus-salgini-yeni-tedbirleri-ile-ilgili-sikca-sorulan-sorular-11-681-92439.html" title="İçişleri Bakanlığı hazırladı: Koronavirüs Salgını Yeni Tedbirleri İle İlgili Sıkça Sorulan Sorular"><strong class="kalin">20.11.2020 </strong><span class="sondakika-unlem"></span>İçişleri Bakanlığı hazırladı: Koronavirüs Salgını Yeni Tedbirleri İle İlgili Sıkça Sorulan Sorular</a></li><li><a href="/guncel/koronavirus/tr-arastirma-covId-19da-bulastiricilik-hastaligin-ilk-gunlerinde-en-yuksek-11-686-92438.html" title="Araştırma: COVID-19&#039;da bulaştırıcılık hastalığın ilk günlerinde en yüksek!"><strong class="kalin">20.11.2020 </strong><span class="sondakika-unlem"></span>Araştırma: COVID-19'da bulaştırıcılık hastalığın ilk günlerinde en yüksek!</a></li><li><a href="/guncel/koronavirus/tr-turk-bilim-insanlari-koronaviruse-karsi-oncu-ilac-adayi-molekulleri-gelistirecek-11-686-92437.html" title="Türk bilim insanları koronavirüse karşı &#039;öncü ilaç adayı molekülleri&quot; geliştirecek"><strong class="kalin">20.11.2020 </strong><span class=""></span>Türk bilim insanları koronavirüse karşı 'öncü ilaç adayı molekülleri" geliştirecek</a></li><li><a href="/guncel/koronavirus/tr-iltihapli-eklem-romatizmasi-ilaci-agir-covid-hastalarinin-tedavisinde-ise-yarayabilir-11-686-92436.html" title="İltihaplı eklem romatizması ilacı, ağır Covid hastalarının tedavisinde &#039;işe yarayabilir&#039; "><strong class="kalin">20.11.2020 </strong><span class=""></span>İltihaplı eklem romatizması ilacı, ağır Covid hastalarının tedavisinde 'işe yarayabilir'</a></li><li><a href="/guncel/genel/tr-karin-ve-gogusten-yapisik-ikizler-dogumdan-1-hafta-sonra-11-saatlik-operasyonla-ayrildi-11-681-92435.html" title="Karın ve göğüsten yapışık ikizler doğumdan 1 hafta sonra 11 saatlik operasyonla ayrıldı "><strong class="kalin">20.11.2020 </strong><span class=""></span>Karın ve göğüsten yapışık ikizler doğumdan 1 hafta sonra 11 saatlik operasyonla ayrıldı</a></li><li><a href="/guncel/koronavirus/tr-istanbul-havalimaninda-kacak-covId-19-ilaci-operasyonu-11-686-92434.html" title="İstanbul Havalimanı&#039;nda  kaçak COVID-19 ilacı operasyonu "><strong class="kalin">20.11.2020 </strong><span class=""></span>İstanbul Havalimanı'nda  kaçak COVID-19 ilacı operasyonu</a></li><li><a href="/guncel/koronavirus/tr-sicak-gelisme-pfizer-ve-biontechin-covId-19-asisinin-fiyati-belli-oldu-11-686-92433.html" title="Sıcak gelişme: Pfizer ve BioNTech&#039;in COVID-19 aşısının fiyatı belli oldu "><strong class="kalin">20.11.2020 </strong><span class=""></span>Sıcak gelişme: Pfizer ve BioNTech'in COVID-19 aşısının fiyatı belli oldu</a></li><li><a href="/guncel/genel/tr-unlu-mamullerde-kullanilan-hilelere-dikkat-bakin-hangi-hastaliklari-tetikliyor-11-681-92432.html" title="Unlu mamullerde kullanılan hilelere dikkat... Bakın hangi hastalıkları tetikliyor?"><strong class="kalin">20.11.2020 </strong><span class=""></span>Unlu mamullerde kullanılan hilelere dikkat... Bakın hangi hastalıkları tetikliyor?</a></li><li><a href="/guncel/koronavirus/tr-covId-19-ile-savasan-fransada-simdi-de-kus-gribi-panigi-11-686-92431.html" title="COVID-19 ile savaşan Fransa&#039;da şimdi de &#039;Kuş gribi&#039; paniği "><strong class="kalin">20.11.2020 </strong><span class=""></span>COVID-19 ile savaşan Fransa'da şimdi de 'Kuş gribi' paniği</a></li><li><a href="/guncel/koronavirus/tr-saglik-bakanligi-covId-19-asi-deneyine-katilmak-isteyen-gonullulerde-aranan-sartlari-acikladi-11-686-92430.html" title="Sağlık Bakanlığı COVID-19 aşı deneyine katılmak isteyen gönüllülerde aranan şartları açıkladı"><strong class="kalin">20.11.2020 </strong><span class="sondakika-unlem"></span>Sağlık Bakanlığı COVID-19 aşı deneyine katılmak isteyen gönüllülerde aranan şartları açıkladı</a></li><li><a href="/guncel/genel/tr-dso-genel-direktoru-ghebreyesus-lobi-iddialarini-yalanladi-iste-detaylar-11-681-92429.html" title="DSÖ Genel Direktörü Ghebreyesus, lobi iddialarını yalanladı. İşte detaylar..."><strong class="kalin">20.11.2020 </strong><span class=""></span>DSÖ Genel Direktörü Ghebreyesus, lobi iddialarını yalanladı. İşte detaylar...</a></li><li><a href="/guncel/koronavirus/tr-cin-asisinda-yeni-gelisme-turkiyede-ilk-kez-vatandaslar-uzerinde-denenecek-11-686-92428.html" title="Çin aşısında yeni gelişme: Türkiye&#039;de ilk kez vatandaşlar üzerinde denenecek "><strong class="kalin">20.11.2020 </strong><span class="sondakika-unlem"></span>Çin aşısında yeni gelişme: Türkiye'de ilk kez vatandaşlar üzerinde denenecek</a></li><li><a href="/guncel/koronavirus/tr-2-cocuk-annesi-hemsire-covId-19-nedeni-ile-hayatini-kaybetti-11-686-92427.html" title="2 çocuk annesi hemşire, COVID-19 nedeni ile hayatını kaybetti"><strong class="kalin">20.11.2020 </strong><span class="sondakika-unlem"></span>2 çocuk annesi hemşire, COVID-19 nedeni ile hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-dso-acikladi-covId-19-avrupada-her-17-saniyede-bir-can-aliyor-11-686-92426.html" title="DSÖ açıkladı: COVID-19 Avrupa&#039;da her 17 saniyede bir can alıyor"><strong class="kalin">20.11.2020 </strong><span class=""></span>DSÖ açıkladı: COVID-19 Avrupa'da her 17 saniyede bir can alıyor</a></li><li><a href="/guncel/genel/tr-rusya-sputnik-v-asisi-icin-dsoye-basvurdu-11-681-92425.html" title="Rusya, Sputnik-V aşısı için DSÖ&#039;ye başvurdu"><strong class="kalin">19.11.2020 </strong><span class=""></span>Rusya, Sputnik-V aşısı için DSÖ'ye başvurdu</a></li><li><a href="/guncel/koronavirus/tr-tubitak-baskani-mandal-kovide-karsi-en-verimli-asiyi-gelistirme-konusunda-aday-ulkeyiz-11-686-92424.html" title="TÜBİTAK Başkanı Mandal: Kovid&#039;e karşı en verimli aşıyı geliştirme konusunda aday ülkeyiz"><strong class="kalin">19.11.2020 </strong><span class=""></span>TÜBİTAK Başkanı Mandal: Kovid'e karşı en verimli aşıyı geliştirme konusunda aday ülkeyiz</a></li><li><a href="/guncel/genel/tr-asinin-saklanmasinda-coronavacdan-iyi-haber-2-8-derece-arasinda-3-yil-boyunca-muhafaza-edilebilecek-11-681-92423.html" title="Aşının saklanmasında CoronaVac&#039;dan iyi haber: 2-8 derece arasında 3 yıl boyunca muhafaza edilebilecek "><strong class="kalin">19.11.2020 </strong><span class=""></span>Aşının saklanmasında CoronaVac'dan iyi haber: 2-8 derece arasında 3 yıl boyunca muhafaza edilebilecek</a></li><li><a href="/guncel/koronavirus/tr-covid-19-asilarinda-kullanilan-genetik-mrna-teknolojisi-diger-hastaliklarin-tedavisinde-de-kullanilabilecek-11-686-92422.html" title="Covid-19 aşılarında kullanılan genetik mRNA teknolojisi diğer hastalıkların tedavisinde de kullanılabilecek"><strong class="kalin">19.11.2020 </strong><span class=""></span>Covid-19 aşılarında kullanılan genetik mRNA teknolojisi diğer hastalıkların tedavisinde de kullanılabilecek</a></li><li><a href="/guncel/genel/tr-eczacilardan-e-ticaret-siteleri-ile-marketlerdeki-vitamin-ve-gida-takviyesi-satisina-itiraz-11-681-92421.html" title="Eczacılardan, e-ticaret siteleri ile marketlerdeki vitamin ve gıda takviyesi satışına itiraz "><strong class="kalin">19.11.2020 </strong><span class=""></span>Eczacılardan, e-ticaret siteleri ile marketlerdeki vitamin ve gıda takviyesi satışına itiraz</a></li><li><a href="/guncel/koronavirus/tr-kovid-19a-karsi-ileri-teknolojide-onemli-adim-11-girisime-destek-geldi-11-686-92420.html" title="Kovid-19&#039;a karşı ileri teknolojide önemli adım: 11 girişime destek geldi"><strong class="kalin">19.11.2020 </strong><span class=""></span>Kovid-19'a karşı ileri teknolojide önemli adım: 11 girişime destek geldi</a></li><li><a href="/guncel/koronavirus/tr-oxford-astrazenecanin-asi-adayindan-sevindirici-haber-yaslilarda-guclu-bagisiklik-tepkisi-olusturdu-11-686-92419.html" title="Oxford-AstraZeneca&#039;nın aşı adayından sevindirici haber: Yaşlılarda güçlü bağışıklık tepkisi oluşturdu"><strong class="kalin">19.11.2020 </strong><span class="sondakika-unlem"></span>Oxford-AstraZeneca'nın aşı adayından sevindirici haber: Yaşlılarda güçlü bağışıklık tepkisi oluşturdu</a></li><li><a href="/guncel/koronavirus/tr-kovid-kisitlamalari-yarin-basliyor-iste-uyulmasi-gereken-kurallar-11-686-92418.html" title="Kovid kısıtlamaları yarın başlıyor! İşte uyulması gereken kurallar!"><strong class="kalin">19.11.2020 </strong><span class=""></span>Kovid kısıtlamaları yarın başlıyor! İşte uyulması gereken kurallar!</a></li><li><a href="/guncel/koronavirus/tr-koronavirusun-izini-suren-filyasyon-ekiplerinin-zorlu-mucadelesi-11-686-92417.html" title="Koronavirüsün izini süren filyasyon ekiplerinin zorlu mücadelesi "><strong class="kalin">19.11.2020 </strong><span class=""></span>Koronavirüsün izini süren filyasyon ekiplerinin zorlu mücadelesi</a></li><li><a href="/guncel/genel/tr-almanyadan-turk-tasarimina-mukemmel-tasarim-dalinda-altin-odul-11-681-92416.html" title="Almanya&#039;dan, Türk tasarımına &#039;mükemmel tasarım&#039; dalında &#039;altın ödül&#039; "><strong class="kalin">19.11.2020 </strong><span class=""></span>Almanya'dan, Türk tasarımına 'mükemmel tasarım' dalında 'altın ödül'</a></li><li><a href="/guncel/koronavirus/tr-ilk-tani-turkiyeden-testis-agrisi-koronavirus-belirtisi-olabilir-11-686-92415.html" title="İlk tanı Türkiye&#039;den: Testis ağrısı koronavirüs belirtisi olabilir"><strong class="kalin">19.11.2020 </strong><span class="sondakika-unlem"></span>İlk tanı Türkiye'den: Testis ağrısı koronavirüs belirtisi olabilir</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-saglik-bakanligi-acikladi-kisitlamalar-geri-donuyor-11-681-92351.html" title="Sağlık Bakanlığı açıkladı: Kısıtlamalar geri dönüyor"><strong>1) </strong>Sağlık Bakanlığı açıkladı: Kısıtlamalar geri dönüyor</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-erdogan-acikladi-iste-koronavirus-onlemleri-11-681-92379.html" title="Cumhurbaşkanı Erdoğan  açıkladı: İşte koronavirüs önlemleri"><strong>2) </strong>Cumhurbaşkanı Erdoğan  açıkladı: İşte koronavirüs önlemleri</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisi-degisti-2-13-92380.html" title="Sağlık Bakan yardımcısı değişti!"><strong>3) </strong>Sağlık Bakan yardımcısı değişti!</a></li><li><a href="/guncel/genel/tr-kovid-pozitif-saglik-calisanlarinin-calistirilmasi-iddiasina-bashekimden-yanit-geldi-11-681-92345.html" title="Kovid pozitif sağlık çalışanlarının çalıştırılması iddiasına Başhekimden yanıt geldi"><strong>4) </strong>Kovid pozitif sağlık çalışanlarının çalıştırılması iddiasına Başhekimden yanıt geldi</a></li><li><a href="/guncel/koronavirus/tr-saglik-calisanlarina-pcr-yapilmadan-ise-donun-11-686-92322.html" title="Sağlık çalışanlarına: PCR yapılmadan işe dönün"><strong>5) </strong>Sağlık çalışanlarına: PCR yapılmadan işe dönün</a></li><li><a href="/guncel/genel/tr-darp-raporu-sahte-cikti-hemsire-o-doktor-hakkinda-suc-duyurusunda-bulundu-11-681-92361.html" title="Darp raporu sahte çıktı: Hemşire, o doktor hakkında suç duyurusunda bulundu"><strong>6) </strong>Darp raporu sahte çıktı: Hemşire, o doktor hakkında suç duyurusunda bulundu</a></li><li><a href="/hekim/universiteler/tr-prof-dr-sait-gonen-yogun-bakimlar-hic-bu-kadar-dolu-olmadi-2-15-92384.html" title="Prof. Dr. Sait Gönen: Yoğun bakımlar hiç bu kadar dolu olmadı"><strong>7) </strong>Prof. Dr. Sait Gönen: Yoğun bakımlar hiç bu kadar dolu olmadı</a></li><li><a href="/guncel/genel/tr-filyasyon-ekibinin-aracinin-onunu-kesip-saldirdilar-1i-bashekim-3-yarali-11-681-92382.html" title="Filyasyon ekibinin aracının önünü kesip saldırdılar: 1&#039;i başhekim 3 yaralı"><strong>8) </strong>Filyasyon ekibinin aracının önünü kesip saldırdılar: 1'i başhekim 3 yaralı</a></li><li><a href="/guncel/genel/tr-hastane-odasinin-penceresinden-atlayip-intihar-etti-11-681-92314.html" title="Hastane odasının penceresinden atlayıp, intihar etti"><strong>9) </strong>Hastane odasının penceresinden atlayıp, intihar etti</a></li><li><a href="/guncel/koronavirus/tr-doktor-belediye-baskani-yogun-bakimlar-yetmiyor-11-686-92325.html" title="Doktor belediye başkanı: Yoğun bakımlar yetmiyor"><strong>10) </strong>Doktor belediye başkanı: Yoğun bakımlar yetmiyor</a></li><li><a href="/guncel/genel/tr-o-fotografi-cektigi-icin-bashekimi-darp-etmislerdi-iste-o-fotograf-11-681-92414.html" title="O fotoğrafı çektiği için başhekimi darp etmişlerdi: İşte o fotoğraf!"><strong>11) </strong>O fotoğrafı çektiği için başhekimi darp etmişlerdi: İşte o fotoğraf!</a></li><li><a href="/guncel/genel/tr-koronavirusun-meslek-hastaligi-sayilmasitbmm-saglik-komisyonundan-gecti-11-681-92457.html" title="Koronavirüsün meslek hastalığı sayılmasıTBMM sağlık komisyonundan geçti"><strong>12) </strong>Koronavirüsün meslek hastalığı sayılmasıTBMM sağlık komisyonundan geçti</a></li><li><a href="/guncel/koronavirus/tr-covid-19u-yenenleri-bekleyen-3-hastalik-11-686-92323.html" title="Covid-19&#039;u yenenleri bekleyen 3 hastalık"><strong>13) </strong>Covid-19'u yenenleri bekleyen 3 hastalık</a></li><li><a href="/guncel/koronavirus/tr-bakan-koca-o-firmaya-ruhsat-vermek-isteyen-kisiyi-gorevden-aldim-11-686-92444.html" title="Bakan Koca: O firmaya ruhsat vermek isteyen kişiyi görevden aldım"><strong>14) </strong>Bakan Koca: O firmaya ruhsat vermek isteyen kişiyi görevden aldım</a></li><li><a href="/guncel/koronavirus/tr-saglik-bakanligi-covId-19-asi-deneyine-katilmak-isteyen-gonullulerde-aranan-sartlari-acikladi-11-686-92430.html" title="Sağlık Bakanlığı COVID-19 aşı deneyine katılmak isteyen gönüllülerde aranan şartları açıkladı"><strong>15) </strong>Sağlık Bakanlığı COVID-19 aşı deneyine katılmak isteyen gönüllülerde aranan şartları açıkladı</a></li><li><a href="/guncel/koronavirus/tr-sakarya-il-saglik-mudurlugunden-o-goruntuler-icin-yalanlama-geldi-11-686-92359.html" title="Sakarya İl Sağlık Müdürlüğünden o görüntüler için yalanlama geldi"><strong>16) </strong>Sakarya İl Sağlık Müdürlüğünden o görüntüler için yalanlama geldi</a></li><li><a href="/guncel/koronavirus/tr-prof-dr-ahmet-saltik-hasta-secmek-zorunda-kalabiliriz-11-686-92324.html" title="Prof. Dr. Ahmet Saltık: Hasta seçmek zorunda kalabiliriz"><strong>17) </strong>Prof. Dr. Ahmet Saltık: Hasta seçmek zorunda kalabiliriz</a></li><li><a href="/guncel/koronavirus/tr-covId-19-gecirenlerde-8-aya-kadar-bagisiklik-tespit-edildi-11-686-92390.html" title="COVID-19 geçirenlerde 8 aya kadar bağışıklık tespit edildi"><strong>18) </strong>COVID-19 geçirenlerde 8 aya kadar bağışıklık tespit edildi</a></li><li><a href="/guncel/koronavirus/tr-virusu-yuzde-9998-oranla-etkisiz-kilan-maske-gelistirildi-11-686-92375.html" title="Virüsü yüzde 99,98 oranla etkisiz kılan maske geliştirildi"><strong>19) </strong>Virüsü yüzde 99,98 oranla etkisiz kılan maske geliştirildi</a></li><li><a href="/guncel/genel/tr-icisleri-bakanligindan-yeni-kovid-19-tedbirleri-icin-genelge-11-681-92381.html" title="İçişleri Bakanlığı&#039;ndan yeni Kovid-19 tedbirleri için genelge"><strong>20) </strong>İçişleri Bakanlığı'ndan yeni Kovid-19 tedbirleri için genelge</a></li><li><a href="/hekim/genel/tr-iki-deprem-atlatti-simdi-cadir-kentte-cocuklara-doktorluk-yapiyor-2-12-92370.html" title="İki deprem atlattı, şimdi çadır kentte çocuklara doktorluk yapıyor"><strong>21) </strong>İki deprem atlattı, şimdi çadır kentte çocuklara doktorluk yapıyor</a></li><li><a href="/guncel/koronavirus/tr-kovid-kisitlamalari-yarin-basliyor-iste-uyulmasi-gereken-kurallar-11-686-92418.html" title="Kovid kısıtlamaları yarın başlıyor! İşte uyulması gereken kurallar!"><strong>22) </strong>Kovid kısıtlamaları yarın başlıyor! İşte uyulması gereken kurallar!</a></li><li><a href="/guncel/koronavirus/tr-2-cocuk-annesi-hemsire-covId-19-nedeni-ile-hayatini-kaybetti-11-686-92427.html" title="2 çocuk annesi hemşire, COVID-19 nedeni ile hayatını kaybetti"><strong>23) </strong>2 çocuk annesi hemşire, COVID-19 nedeni ile hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-losevin-kurucusuna-doktordan-yanit-bu-iftira-kanima-dokundu-ayiptir-yahu-11-681-92448.html" title="LÖSEV&#039;in kurucusuna doktordan yanıt: Bu iftira kanıma dokundu Ayıptır yahu!"><strong>24) </strong>LÖSEV'in kurucusuna doktordan yanıt: Bu iftira kanıma dokundu Ayıptır yahu!</a></li><li><a href="/guncel/koronavirus/tr-pandeminin-merkez-ussu-cinde-normallesmenin-sirri-11-686-92365.html" title="Pandeminin merkez üssü Çin&#039;de normalleşmenin sırrı "><strong>25) </strong>Pandeminin merkez üssü Çin'de normalleşmenin sırrı</a></li><li><a href="/guncel/genel/tr-cerrahpasanin-duayen-hocasi-hayatini-kaybetti-11-681-92453.html" title="Cerrahpaşa&#039;nın duayen hocası hayatını kaybetti"><strong>26) </strong>Cerrahpaşa'nın duayen hocası hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-prof-dr-murat-akova-2021in-ilk-yarisinda-asilar-kullanilmaya-baslanacak-11-681-92315.html" title="Prof. Dr. Murat Akova: 2021&#039;in ilk yarısında aşılar kullanılmaya başlanacak"><strong>27) </strong>Prof. Dr. Murat Akova: 2021'in ilk yarısında aşılar kullanılmaya başlanacak</a></li><li><a href="/guncel/koronavirus/tr-ilk-tani-turkiyeden-testis-agrisi-koronavirus-belirtisi-olabilir-11-686-92415.html" title="İlk tanı Türkiye&#039;den: Testis ağrısı koronavirüs belirtisi olabilir"><strong>28) </strong>İlk tanı Türkiye'den: Testis ağrısı koronavirüs belirtisi olabilir</a></li><li><a href="/guncel/koronavirus/tr-simdi-de-moderna-acikladi-asi-etkinligimiz-yuzde-945-11-686-92341.html" title="Şimdi de Moderna açıkladı: Aşı etkinliğimiz yüzde 94,5"><strong>29) </strong>Şimdi de Moderna açıkladı: Aşı etkinliğimiz yüzde 94,5</a></li><li><a href="/guncel/genel/tr-saglik-bakani-olum-sayilarindaki-farkliliklara-aciklama-getirdi-11-681-92410.html" title="Sağlık Bakanı ölüm sayılarındaki farklılıklara açıklama getirdi"><strong>30) </strong>Sağlık Bakanı ölüm sayılarındaki farklılıklara açıklama getirdi</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/universiteler/tr-ilk-800-bine-girdiler-yurt-disinda-tip-fakultesine-kayit-yaptirip-turkiyeye-yatay-gecis-yaptilar-2-15-92126.html" title="İlk 800 bine girdiler; Yurt dışında tıp fakültesine kayıt yaptırıp Türkiye&#039;ye yatay geçiş yaptılar"><strong>1) </strong>İlk 800 bine girdiler; Yurt dışında tıp fakültesine kayıt yaptırıp Türkiye'ye yatay geçiş yaptılar</a></li><li><a href="/hekim/saglik-bak/tr-bakanliktan-acil-durum-istifalar-iptal-yillik-izin-ve-emekliliklere-sinirlama-iste-ayrintilar-2-13-92011.html" title="Bakanlıktan Acil Durum: İstifalar iptal yıllık izin ve emekliliklere sınırlama! İşte ayrıntılar! "><strong>2) </strong>Bakanlıktan Acil Durum: İstifalar iptal yıllık izin ve emekliliklere sınırlama! İşte ayrıntılar!</a></li><li><a href="/guncel/genel/tr-istanbulda-ozel-hastaneler-dahil-tum-hastaneler-pandemi-hastanesi-ilan-edilecek-11-681-91960.html" title="İstanbul&#039;da özel hastaneler dahil tüm hastaneler pandemi hastanesi ilan edilecek"><strong>3) </strong>İstanbul'da özel hastaneler dahil tüm hastaneler pandemi hastanesi ilan edilecek</a></li><li><a href="/hekim/universiteler/tr-yokten-yatay-gecis-karari-800-binincinin-tip-fakultesine-yaptirdigi-kayit-geri-silinecek-2-15-92180.html" title="YÖK&#039;ten yatay geçiş kararı: 800 binincinin tıp fakültesine yaptırdığı kayıt geri silinecek"><strong>4) </strong>YÖK'ten yatay geçiş kararı: 800 binincinin tıp fakültesine yaptırdığı kayıt geri silinecek</a></li><li><a href="/saglik-calisanlari/genel/tr-saglik-calisani-bashekim-yardimcisina-actigi-mobing-davasinda-30-bin-tl-tazminat-kazandi-6-48-91954.html" title="Sağlık çalışanı başhekim yardımcısına açtığı mobing davasında 30 bin TL tazminat kazandı"><strong>5) </strong>Sağlık çalışanı başhekim yardımcısına açtığı mobing davasında 30 bin TL tazminat kazandı</a></li><li><a href="/hekim/hukuk-etik/tr-edirnede-ameliyat-ucreti-alan-genel-cerrah-tutuklandi-2-17-92052.html" title="Edirne&#039;de &#039;ameliyat ücreti&#039; alan genel cerrah tutuklandı"><strong>6) </strong>Edirne'de 'ameliyat ücreti' alan genel cerrah tutuklandı</a></li><li><a href="/hekim/genel/tr-tip-dunyasi-endiseli-boyle-giderse-memlekette-cerrah-kalmaz-2-12-91995.html" title="Tıp dünyası endişeli: Böyle giderse memlekette cerrah kalmaz"><strong>7) </strong>Tıp dünyası endişeli: Böyle giderse memlekette cerrah kalmaz</a></li><li><a href="/guncel/genel/tr-fahrettin-koca-uyardi-saglik-calisanlarimiz-yasal-haklari-olan-izinlerini-uzun-sure-kullanamayacak-11-681-92021.html" title="Fahrettin Koca uyardı: Sağlık çalışanlarımız yasal hakları olan izinlerini uzun süre kullanamayacak"><strong>8) </strong>Fahrettin Koca uyardı: Sağlık çalışanlarımız yasal hakları olan izinlerini uzun süre kullanamayacak</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-kalp-krizinden-olumde-ihmal-iddiasi-mudahale-eden-hemsire-entube-yapmayi-bilmiyorum-dedi-6-57-91967.html" title="Kalp krizinden ölümde &#039;ihmal&#039; iddiası: Müdahale eden hemşire &#039;Entübe yapmayı bilmiyorum&#039; dedi "><strong>9) </strong>Kalp krizinden ölümde 'ihmal' iddiası: Müdahale eden hemşire 'Entübe yapmayı bilmiyorum' dedi</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-ilk-defa-ve-yeniden-atama-kurasi-ilani-yayimladi-11-681-91972.html" title="Sağlık Bakanlığı ilk defa ve yeniden atama kurası ilanı yayımladı"><strong>10) </strong>Sağlık Bakanlığı ilk defa ve yeniden atama kurası ilanı yayımladı</a></li><li><a href="/hekim/genel/tr-bashekim-yardimcisi-drengin-turkmen-koronavirusten-hayatini-kaybetti-2-12-92031.html" title="Başhekim yardımcısı Dr.Engin Türkmen koronavirüsten hayatını kaybetti"><strong>11) </strong>Başhekim yardımcısı Dr.Engin Türkmen koronavirüsten hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-poliklinik-yaparken-bilinc-kaybi-yasayan-fizik-tedavi-uzmani-hayatini-kaybetti-2-12-92035.html" title="Poliklinik yaparken bilinç kaybı yaşayan Fizik tedavi uzmanı hayatını kaybetti"><strong>12) </strong>Poliklinik yaparken bilinç kaybı yaşayan Fizik tedavi uzmanı hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-acil-servis-doktoru-berna-kose-tuncel-evinde-olu-bulundu-11-681-92058.html" title="Acil servis doktoru Berna Köse Tuncel, evinde ölü bulundu"><strong>13) </strong>Acil servis doktoru Berna Köse Tuncel, evinde ölü bulundu</a></li><li><a href="/guncel/genel/tr-validen-kritik-uyari-yogun-bakimlar-doldu-doktorlar-hasta-secmek-zorunda-kalacak-11-681-92087.html" title="Validen kritik uyarı: Yoğun bakımlar doldu, doktorlar hasta seçmek zorunda kalacak"><strong>14) </strong>Validen kritik uyarı: Yoğun bakımlar doldu, doktorlar hasta seçmek zorunda kalacak</a></li><li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-uydugu-kurallari-anlatti-aylardir-koronavirus-hastalarina-bakiyorum-ve-hastalanmadim-11-686-92041.html" title="Bilim Kurulu üyesi uyduğu kuralları anlattı: Aylardır koronavirüs hastalarına bakıyorum ve hastalanmadım"><strong>15) </strong>Bilim Kurulu üyesi uyduğu kuralları anlattı: Aylardır koronavirüs hastalarına bakıyorum ve hastalanmadım</a></li><li><a href="/guncel/genel/tr-tip-fakultesi-ogrencisi-tip-egitimini-yansitan-bir-korku-filmi-cekti-11-681-91944.html" title="Tıp fakültesi öğrencisi, tıp eğitimini yansıtan bir korku filmi çekti"><i class="fa fa-video-camera"></i>						<strong>16) </strong>Tıp fakültesi öğrencisi, tıp eğitimini yansıtan bir korku filmi çekti</a></li><li><a href="/hekim/tip-egitimi-tus/tr-tus-aciklandi-tus-birincisi-cerrahpasa-mezunu-2-22-92116.html" title="TUS açıklandı! TUS birincisi Cerrahpaşa mezunu!"><strong>17) </strong>TUS açıklandı! TUS birincisi Cerrahpaşa mezunu!</a></li><li><a href="/guncel/genel/tr-saglik-calisanlari-izmir-icin-tek-yurek-turkiyenin-her-yerinden-ekipler-izmire-gitti-11-681-92046.html" title="Sağlık çalışanları İzmir için tek yürek: Türkiye&#039;nin her yerinden ekipler İzmir&#039;e gitti"><strong>18) </strong>Sağlık çalışanları İzmir için tek yürek: Türkiye'nin her yerinden ekipler İzmir'e gitti</a></li><li><a href="/dis-hekimi/genel/tr-iki-dis-hekiminin-cansiz-bedeni-cikartildi-3-24-92089.html" title="İki diş hekiminin cansız bedeni çıkartıldı"><strong>19) </strong>İki diş hekiminin cansız bedeni çıkartıldı</a></li><li><a href="/hekim/universiteler/tr-istanbul-tip-dekani-yatay-gecisler-yok-nedenli-oldu-ekonomi-bolumunden-tibba-gecen-biri-yok-2-15-92149.html" title="İstanbul Tıp Dekanı: Yatay geçişler YÖK nedenli oldu, Ekonomi bölümünden tıbba geçen biri yok"><strong>20) </strong>İstanbul Tıp Dekanı: Yatay geçişler YÖK nedenli oldu, Ekonomi bölümünden tıbba geçen biri yok</a></li><li><a href="/hekim/saglik-bak/tr-sozlesmeli-hekimler-haric-saglik-personellerinin-izinleri-2021-yilina-devredildi-2-13-92213.html" title="Sözleşmeli hekimler hariç, sağlık personellerinin izinleri 2021 yılına devredildi"><strong>21) </strong>Sözleşmeli hekimler hariç, sağlık personellerinin izinleri 2021 yılına devredildi</a></li><li><a href="/guncel/genel/tr-yemegini-gec-getiren-doktoru-once-silahla-vurdu-sonra-bag-evini-arazi-araciyla-yikti-11-681-92182.html" title="Yemeğini geç getiren doktoru önce silahla vurdu sonra bağ evini arazi aracıyla yıktı"><strong>22) </strong>Yemeğini geç getiren doktoru önce silahla vurdu sonra bağ evini arazi aracıyla yıktı</a></li><li><a href="/hekim/genel/tr-bir-hekim-daha-koronaviruse-yenik-dustu-2-12-92056.html" title="Bir hekim daha koronavirüse yenik düştü"><strong>23) </strong>Bir hekim daha koronavirüse yenik düştü</a></li><li><a href="/eczaci/genel/tr-eczaci-kalfasina-bobregini-verdi-4-34-91968.html" title="Eczacı, kalfasına böbreğini verdi"><strong>24) </strong>Eczacı, kalfasına böbreğini verdi</a></li><li><a href="/hekim/genel/tr-bilim-kurulu-toplantisinin-yapildigi-hastaneden-feryat-yukseliyor-dayanacak-gucumuz-kalmadi-2-12-92183.html" title="Bilim Kurulu Toplantısının yapıldığı hastaneden feryat yükseliyor: Dayanacak gücümüz kalmadı!"><i class="fa fa-video-camera"></i>						<strong>25) </strong>Bilim Kurulu Toplantısının yapıldığı hastaneden feryat yükseliyor: Dayanacak gücümüz kalmadı!</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-acikladi-kisitlamalar-geri-donuyor-11-681-92351.html" title="Sağlık Bakanlığı açıkladı: Kısıtlamalar geri dönüyor"><strong>26) </strong>Sağlık Bakanlığı açıkladı: Kısıtlamalar geri dönüyor</a></li><li><a href="/saglik-calisanlari/genel/tr-umke-personeli-paramedik-edanur-turkiyenin-gonlune-taht-kurdu-6-48-92057.html" title="UMKE personeli paramedik Edanur Türkiye&#039;nin gönlüne taht kurdu"><strong>27) </strong>UMKE personeli paramedik Edanur Türkiye'nin gönlüne taht kurdu</a></li><li><a href="/guncel/genel/tr-harvard-acikladi-vitaminlerin-etkisi-yok-11-681-92240.html" title="Harvard açıkladı: Vitaminlerin etkisi yok"><strong>28) </strong>Harvard açıkladı: Vitaminlerin etkisi yok</a></li><li><a href="/guncel/koronavirus/tr-fatih-altayli-hastaneler-girtlaga-kadar-dolu-sokaklarda-oleceksiniz-11-686-92248.html" title="Fatih Altaylı: Hastaneler gırtlağa kadar dolu, sokaklarda öleceksiniz"><strong>29) </strong>Fatih Altaylı: Hastaneler gırtlağa kadar dolu, sokaklarda öleceksiniz</a></li><li><a href="/hekim/genel/tr-kardiyoloji-uzmani-koronavirusten-hayatini-kaybetti-2-12-92071.html" title="Kardiyoloji uzmanı koronavirüsten hayatını kaybetti"><strong>30) </strong>Kardiyoloji uzmanı koronavirüsten hayatını kaybetti</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/genel/tr-dahiliye-uzmani-dr-canan-sabay-ilk-defa-olmekten-korktum-11-681-92451.html"><strong>1) </strong>Allah yavrularınızı sizsiz bırakmasın.</a></li><li><a title=""href="/guncel/genel/tr-cerrahpasanin-duayen-hocasi-hayatini-kaybetti-11-681-92453.html"><strong>2) </strong>Mekanı cennet olsun.</a></li><li><a title=""href="/guncel/genel/tr-2019-yili-saglik-harcamalari-200-milyar-liranin-uzerine-cikti-11-681-92412.html"><strong>3) </strong>NE BEKLİYORDUNUZ Kİ? Gör bak daha nerelere...</a></li><li><a title=""href="/guncel/genel/tr-cerrahpasanin-duayen-hocasi-hayatini-kaybetti-11-681-92453.html"><strong>4) </strong>Alimin ölümü alemin ölümü demekdir vecizesinin...</a></li><li><a title=""href="/guncel/genel/tr-dahiliye-uzmani-dr-canan-sabay-ilk-defa-olmekten-korktum-11-681-92451.html"><strong>5) </strong>Kıymetli meslekdaşımıza acil şifalar...</a></li><li><a title=""href="/guncel/genel/tr-2019-yili-saglik-harcamalari-200-milyar-liranin-uzerine-cikti-11-681-92412.html"><strong>6) </strong>İlaçlar gerçekten akılcı kullanılsa eczacılar...</a></li><li><a title=""href="/guncel/koronavirus/tr-bakan-koca-o-firmaya-ruhsat-vermek-isteyen-kisiyi-gorevden-aldim-11-686-92444.html"><strong>7) </strong>Yalancı çoban hikayesini herkes duymuştur....</a></li><li><a title=""href="/guncel/koronavirus/tr-tubitak-baskani-mandal-kovide-karsi-en-verimli-asiyi-gelistirme-konusunda-aday-ulkeyiz-11-686-92424.html"><strong>8) </strong>3 firma aşı çıkardı, yüzde 90 - 95 koruyuculuk...</a></li><li><a title=""href="/hekim/saglik-bak/tr-saglik-bakan-yardimcisi-degisti-2-13-92380.html"><strong>9) </strong>Sağlıkta dönüşümün mimarı, Medipolü dünya...</a></li><li><a title=""href="/guncel/genel/tr-o-fotografi-cektigi-icin-bashekimi-darp-etmislerdi-iste-o-fotograf-11-681-92414.html"><strong>10) </strong>Bak şimdi bu meslektaşlara kızdım.niye foto...</a></li><li><a title=""href="/guncel/koronavirus/tr-iltihapli-eklem-romatizmasi-ilaci-agir-covid-hastalarinin-tedavisinde-ise-yarayabilir-11-686-92436.html"><strong>11) </strong>Vagus Sinir Uyarımı'da kolinerjik anti...</a></li><li><a title=""href="/guncel/genel/tr-deva-solunum-korusu-nefes-alinabilir-bir-dunya-icin-gelecege-yeseriyor-11-681-92377.html"><strong>12) </strong>Ozaman; haydi ağaç dikmeye....</a></li><li><a title=""href="/guncel/koronavirus/tr-iltihapli-eklem-romatizmasi-ilaci-agir-covid-hastalarinin-tedavisinde-ise-yarayabilir-11-686-92436.html"><strong>13) </strong>https://www.aifd.org.tr/wp-content/uploads/2020...</a></li><li><a title=""href="/guncel/genel/tr-eczacilardan-e-ticaret-siteleri-ile-marketlerdeki-vitamin-ve-gida-takviyesi-satisina-itiraz-11-681-92421.html"><strong>14) </strong>eczacılar şu yıllarda '' yetkisiz hekimlik''...</a></li><li><a title=""href="/guncel/genel/tr-eczacilardan-e-ticaret-siteleri-ile-marketlerdeki-vitamin-ve-gida-takviyesi-satisina-itiraz-11-681-92421.html"><strong>15) </strong>Çoğu eczane nerdeyse güzellik merkezi gibi...</a></li><li><a title=""href="/guncel/koronavirus/tr-son-dakika-pfizerbiontech-asisinin-etkililigi-yuzde-95in-uzerine-cikti-11-686-92396.html"><strong>16) </strong>Aşı işinde çok dikkatli olmak...</a></li><li><a title=""href="/guncel/koronavirus/tr-2-cocuk-annesi-hemsire-covId-19-nedeni-ile-hayatini-kaybetti-11-686-92427.html"><strong>17) </strong>Covid-19 un meslek hastalığı,...</a></li><li><a title=""href="/guncel/koronavirus/tr-saglik-bakanligi-covId-19-asi-deneyine-katilmak-isteyen-gonullulerde-aranan-sartlari-acikladi-11-686-92430.html"><strong>18) </strong>Ek ödemeler ne olacak yine SIFIR TL mi onuda...</a></li><li><a title=""href="/guncel/genel/tr-o-fotografi-cektigi-icin-bashekimi-darp-etmislerdi-iste-o-fotograf-11-681-92414.html"><strong>19) </strong>Beyefendi maskesiz Aile Sağlığı Merkezine...</a></li><li><a title=""href="/guncel/genel/tr-asinin-saklanmasinda-coronavacdan-iyi-haber-2-8-derece-arasinda-3-yil-boyunca-muhafaza-edilebilecek-11-681-92423.html"><strong>20) </strong>Korona baslaysalı 3 yıl olmadı.. neyin hesabı bu?</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="https://www.tipmod.com.tr/" target="_blank" onclick="trackOutboundLink('https://www.tipmod.com.tr/'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/indirim-yaren.png" style="height: 60px; width: 320px;" /></a></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Prof. Dr. Mammedov: Kovid 19 hastalarında azalan enzimi, yeşil bitki yapraklarında üretmeyi başardık | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>