<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Robert Koch Enstitüsü Başkanı: 'Salgın henüz bitmedi, aksine üçüncü dalganın başındayız'</title><meta name="keywords" content="mutasyon, maske, mesafe, robert koch enstitusu, salgin,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="mutasyon, maske, mesafe, robert koch enstitusu, salgin, " /><meta name="description" content="Robert Koch Enstitüsü Başkanı: 'Salgın henüz bitmedi, aksine üçüncü dalganın başındayız'. Robert Koch Enstitüsü Başkanı (RKI) Lothar Wieler, Almanya'da yeni tip" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/koronavirus/tr-robert-koch-enstitusu-baskani-salgin-henuz-bitmedi-aksine-ucuncu-dalganin-basindayiz-1-11-94743.html"><meta property="og:title" content="Robert Koch Enstitüsü Başkanı: 'Salgın henüz bitmedi, aksine üçüncü dalganın başındayız'"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Robert Koch Enstitüsü Başkanı (RKI) Lothar Wieler, Almanya'da yeni tip koronavirüs (COVID-19) salgınında üçüncü dalganın başında olunduğunu bildirdi"><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/kisiler/jens-spahne.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><div class="container-fluid y100 hidden-xs"><div class="col-sm-100"><div class="sabit"><a href="https://www.astrazeneca.com.tr/" target="_blank" align="left" onclick="trackOutboundLink('https://www.astrazeneca.com.tr/'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/astra-zeneca-14mart.jpg" align="center" class="img-responive" style="max-width: 728px; margin-top: 5px;"/></a><!-- <div class="span-24 last height-255"></div> --></div></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-2-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-2-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-2-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-2-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-2-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-2-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-2-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-2-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-2-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-2-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-3-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-3-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-3-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-4-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-4-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-4-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-4-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-4-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-6-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-8-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-8-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-9-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-9-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-10-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-10-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-10-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-10-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-10-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-10-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-10-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-10-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-10-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-10-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-10-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-11-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-11-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-11-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-11-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-11-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-76-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-76-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-76-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-80-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-80-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-80-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-80-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-80-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="https://www.kilomuyonetiyorum.com?mobil=1" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com?mobil=1'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/320x50-Ky-Banner.gif" class="img-responsive"></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-robert-koch-enstitusu-baskani-salgin-henuz-bitmedi-aksine-ucuncu-dalganin-basindayiz-1-11-94743.html">Robert Koch Enstitüsü Başkanı: 'Salgın henüz bitmedi, aksine üçüncü dalganın başındayız'</a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">12 Mart 2021 16:15</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> AA<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-robert-koch-enstitusu-baskani-salgin-henuz-bitmedi-aksine-ucuncu-dalganin-basindayiz-1-11-94743.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Robert Koch Enstitüsü Başkanı: 'Salgın henüz bitmedi, aksine üçüncü dalganın başındayız'</div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Robert Koch Enstitüsü Başkanı (RKI) Lothar Wieler, Almanya'da yeni tip koronavirüs (COVID-19) salgınında üçüncü dalganın başında olunduğunu bildirdi</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/kisiler/jens-spahne.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Robert Koch Enstitüsü Başkanı: 'Salgın henüz bitmedi, aksine üçüncü dalganın başındayız'"/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 12 Mart 2021 16:15 - AA<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-robert-koch-enstitusu-baskani-salgin-henuz-bitmedi-aksine-ucuncu-dalganin-basindayiz-1-11-94743.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"><div class="orta-sag-img center-block resim-sag"><div class="img-reklam"><a href="//www.turkiyeklinikleri.tv"><img src="/templates/default/ckfinder/userfiles/images/reklam/150-335-tk-tv-reklam.jpg" align="center" class="center-block" /></a></div></div></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>Wieler, Berlin&#39;de <strong>Sağlık Bakanı Jens Spahn</strong> ile düzenlediği basın toplantısında COVID-19 salgınına ilişkin güncel durumu değerlendirdi.</p><p>Yeni COVID-19 vaka sayılarının bir süredir yüksek seviyede seyrettiğine işaret eden Wieler, 60 yaşın altındakilerde virüs görülme sıklığının yeniden artmaya başladığını söyledi.</p><blockquote><p>Wieler, 15 yaşın altındakilerde de virüs görülme sıklığının şubat ortasından beri hızlı şekilde yükseldiğini, kreşlerde yeni vakaların ortaya çıktığını aktararak, buna COVID-19&#39;un mutasyona uğramış ve daha hızlı yayılan türü B117&#39;nin sebep olabileceğini kaydetti.</p></blockquote><p>&quot;<strong>Salgın henüz bitmedi, aksine üçüncü dalganın başındayız.</strong>&quot; değerlendirmesinde bulunan Wieler, üçüncü dalgada yeni vaka sayılarının yükselmemesinin sağlanması gerektiğini vurguladı.</p><p>Yaşlılarda görülen yeni vaka sayılarının azaldığını, bunun aşı kampanyasında yaşlılara öncelik verilmesinden kaynaklandığını ifade eden Wieler, bazı eyaletlerdeki hastanelerde yoğun bakım bölümlerinde hasta sayılarının yeniden arttığı bilgisini paylaştı.</p><p>Wieler, halkın büyük bölümünün aşılanmasının zaman alacağını belirterek, vatandaşlara mesafe ve maske kurallarına uyma çağrısında bulundu.</p><blockquote><p><strong>Sağlık Bakanı Jens Spahn da ülkede aşı kampanyasının devam ettiğini ve halkın yüzde 7&#39;sinin aşılandığı bilgisini verdi.</strong></p></blockquote><p>Bazı eyaletlerde muayenehanelerde model proje olarak aşı yapılmaya başlandığını anlatan Spahn, aşıların taahhüt edildiği gibi kendilerine ulaşması durumunda en geç nisan ortasında muayenehanelerin de aşı kampanyasına dahil edileceğini aktardı.</p><p>Spahn, Nisan&#39;da COVID-19 aşılarının teslimat miktarları konusunda hala belirsizliklerin bulunduğuna işaret ederek, &quot;<strong>Henüz tüm üreticilerden gelecek ay için tüm teslimat tarihlerini bilmiyoruz.</strong>&quot; şeklinde konuştu.</p><p>Bazı ülkelerin kanda pıhtılaşma görüldüğü yönündeki şikayetler üzerine AstraZeneca aşısının kullanımını askıya almasını da değerlendiren Spahn, &quot;<strong>Biz bu bildirimleri ciddiye alıyoruz ve hemen değerlendiriyoruz.</strong>&quot; dedi.</p><p><br />Spahn, Avrupa İlaç Ajansının (EMA) uzmanlarla yaptığı değerlendirmede aşılamanın zamanıyla bağlantılı kanda pıhtılaşma olduğu yönünde dikkati çeken artış görülmediğini açıkladığını, Paul-Ehrlich Enstitüsünün de Almanya için benzer değerlendirmede bulunduğunu kaydetti.</p></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/i4DjQjM22E8"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=mutasyon'>mutasyon</a>  <a class='etiket' href='/search/tr-index.html?q= maske'> maske</a>  <a class='etiket' href='/search/tr-index.html?q= mesafe'> mesafe</a>  <a class='etiket' href='/search/tr-index.html?q= robert koch enstitusu'> robert koch enstitusu</a>  <a class='etiket' href='/search/tr-index.html?q= salgin'> salgin</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-robert-koch-enstitusu-baskani-salgin-henuz-bitmedi-aksine-ucuncu-dalganin-basindayiz-1-11-94743.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="94743" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-saglik-bakanligi-98inci-donem-devlet-hizmeti-yukumlulugu-kurasi-ilanini-yayimlandi-2-12-94694.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sb.jpg" class="lazy img-responsive" alt="Sağlık Bakanlığı, 98'inci Dönem Devlet Hizmeti Yükümlülüğü Kurası İlanı'nı yayımlandı " /><p style="text-align:left;">Sağlık Bakanlığı, 98'inci Dönem Devlet Hizmeti Yükümlülüğü Kurası İlanı'nı yayımlandı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-mIs-cden-sonra-covId-19-atlatan-yetiskinler-icin-mIs-a-uyarisi-11-686-94693.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/serap-simsek-yavuz(1).jpg" class="lazy img-responsive" alt="MIS-C'den sonra COVID-19 atlatan yetişkinler için MIS-A uyarısı" /><p style="text-align:left;">MIS-C'den sonra COVID-19 atlatan yetişkinler için MIS-A uyarısı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-bakan-koca-turkiyede-tespit-edilen-mutant-covId-19-rakamlarini-acikladi-11-686-94688.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/saglik-bakani-inceleme.jpg" class="lazy img-responsive" alt="Bakan Koca, Türkiye'de tespit edilen mutant COVID-19 rakamlarını açıkladı " /><p style="text-align:left;">Bakan Koca, Türkiye'de tespit edilen mutant COVID-19 rakamlarını açıkladı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/genel/tr-hastanede-saglik-calisanina-saldiran-genc-kiz-tutuklandi-6-48-94680.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/samsun-tutuklama.jpg" class="lazy img-responsive" alt="Hastanede sağlık çalışanına saldıran genç kız tutuklandı" /><p style="text-align:left;">Hastanede sağlık çalışanına saldıran genç kız tutuklandı</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-koronavirus-asilarindan-en-cok-kadinlar-etkilendi-bas-agrisi-ve-yorgunluk-sik-gorulen-yan-etki-oldu-11-686-94678.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/asi-kadin.jpg" class="lazy img-responsive" alt="Koronavirüs aşılarından en çok kadınlar etkilendi: Baş ağrısı ve yorgunluk sık görülen yan etki oldu" /><p style="text-align:left;">Koronavirüs aşılarından en çok kadınlar etkilendi: Baş ağrısı ve yorgunluk sık görülen yan etki oldu</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-samsunda-mutasyon-kaynakli-vakalarda-artis-kaydedildi-11-686-94677.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/samsun-genel.jpg" class="lazy img-responsive" alt="Samsun'da 'mutasyon' kaynaklı vakalarda artış kaydedildi" /><p style="text-align:left;">Samsun'da 'mutasyon' kaynaklı vakalarda artış kaydedildi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-turkiyenin-1-yillik-covId-19la-mucadele-surecinin-tedbir-karnesi-11-686-94675.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/stadyum-cov.jpg" class="lazy img-responsive" alt="Türkiye'nin 1 yıllık COVID-19'la mücadele sürecinin 'tedbir karnesi'" /><p style="text-align:left;">Türkiye'nin 1 yıllık COVID-19'la mücadele sürecinin 'tedbir karnesi'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-ingiltere-varyanti-onemli-olcude-yuksek-olum-oranlarina-sahip-11-681-94674.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/ingiltere-varyanti6.jpg" class="lazy img-responsive" alt="İngiltere varyantı önemli ölçüde yüksek ölüm oranlarına sahip" /><p style="text-align:left;">İngiltere varyantı önemli ölçüde yüksek ölüm oranlarına sahip</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/saglik-calisanlari/genel/tr-saglik-sen-acikladi-saglik-calisanlarinin-yuzde-30una-covId-19-teshisi-konuldu-6-48-94673.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/semih-durmys.jpg" class="lazy img-responsive" alt="Sağlık-Sen açıkladı: Sağlık çalışanlarının yüzde 30'una COVID-19 teşhisi konuldu" /><p style="text-align:left;">Sağlık-Sen açıkladı: Sağlık çalışanlarının yüzde 30'una COVID-19 teşhisi konuldu</p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/336x160-Ky-Banner.gif" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://birpharma.com/" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://birpharma.com/'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/birpharma-2021.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/koronavirus/tr-dso-sinovacin-covId-19-asisi-icin-onayi-mart-ayi-sonuna-kadar-verecek-11-686-94747.html" title="DSÖ, Sinovac&#039;ın COVID-19 aşısı için onayı Mart ayı sonuna kadar verecek "><strong class="kalin">17:35 </strong><span class="sondakika-unlem"></span>DSÖ, Sinovac'ın COVID-19 aşısı için onayı Mart ayı sonuna kadar verecek</a></li><li><a href="/saglik-calisanlari/genel/tr-esenyurtta-siddet-covId-19-tedavisi-goren-yakini-vefat-edince-hastaneyi-birbirine-katti-6-48-94746.html" title="Esenyurt&#039;ta şiddet: COVID-19 tedavisi gören yakını vefat edince hastaneyi birbirine kattı"><strong class="kalin">17:21 </strong><span class="sondakika-unlem"></span>Esenyurt'ta şiddet: COVID-19 tedavisi gören yakını vefat edince hastaneyi birbirine kattı</a></li><li><a href="/guncel/koronavirus/tr-covId-19dan-vefat-eden-radyoloji-uzmaninin-adi-Isparta-sehir-hastanesinde-yasatilacak-11-686-94745.html" title="COVID-19&#039;dan vefat eden radyoloji uzmanının adı Isparta Şehir Hastanesinde yaşatılacak"><strong class="kalin">16:49 </strong><span class=""></span>COVID-19'dan vefat eden radyoloji uzmanının adı Isparta Şehir Hastanesinde yaşatılacak</a></li><li><a href="/guncel/koronavirus/tr-erdogan-yanitladi-istanbul-icin-yeniden-kapanma-olacak-mi-11-686-94744.html" title="Erdoğan yanıtladı: İstanbul için yeniden &#039;kapanma&#039; olacak mı?"><strong class="kalin">16:28 </strong><span class="sondakika-unlem"></span>Erdoğan yanıtladı: İstanbul için yeniden 'kapanma' olacak mı?</a></li><li><a href="/guncel/koronavirus/tr-robert-koch-enstitusu-baskani-salgin-henuz-bitmedi-aksine-ucuncu-dalganin-basindayiz-11-686-94743.html" title="Robert Koch Enstitüsü Başkanı: &#039;Salgın henüz bitmedi, aksine üçüncü dalganın başındayız&#039;"><strong class="kalin">16:15 </strong><span class="sondakika-unlem"></span>Robert Koch Enstitüsü Başkanı: 'Salgın henüz bitmedi, aksine üçüncü dalganın başındayız'</a></li><li><a href="/guncel/koronavirus/tr-covId-19un-turkiye-saglik-ekonomisine-yuku-37-milyar-lirayi-asti-11-686-94742.html" title="COVID-19&#039;un Türkiye sağlık ekonomisine yükü 3,7 milyar lirayı aştı"><strong class="kalin">16:08 </strong><span class="sondakika-unlem"></span>COVID-19'un Türkiye sağlık ekonomisine yükü 3,7 milyar lirayı aştı</a></li><li><a href="/saglik-calisanlari/genel/tr-ankarada-14-mart-tip-bayrami-etkinliklerinde-covId-19dan-hayatini-kaybeden-saglik-calisanlarini-anildi-6-48-94741.html" title="Ankara&#039;da 14 Mart Tıp Bayramı etkinliklerinde COVID-19&#039;dan hayatını kaybeden sağlık çalışanlarını anıldı"><strong class="kalin">14:05 </strong><span class=""></span>Ankara'da 14 Mart Tıp Bayramı etkinliklerinde COVID-19'dan hayatını kaybeden sağlık çalışanlarını anıldı</a></li><li><a href="/guncel/genel/tr-brezilyada-klinige-giren-kopekte-tumor-tespit-edildi-11-681-94740.html" title="Brezilya’da kliniğe giren köpekte tümör tespit edildi"><strong class="kalin">13:57 </strong><span class=""></span>Brezilya’da kliniğe giren köpekte tümör tespit edildi</a></li><li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-rakamlari-acikladi-turkiyede-asilanan-kac-kisi-covid-oldu-11-686-94737.html" title="Bilim Kurulu üyesi rakamları açıkladı: Türkiye’de aşılanan kaç kişi Covid oldu?"><strong class="kalin">12:07 </strong><span class="sondakika-unlem"></span>Bilim Kurulu üyesi rakamları açıkladı: Türkiye’de aşılanan kaç kişi Covid oldu?</a></li><li><a href="/saglik-calisanlari/genel/tr-saglik-calisanlari-14-mart-tip-bayramina-koronavirus-nedeni-ile-huzunlu-giriyor-6-48-94738.html" title="Sağlık çalışanları 14 Mart Tıp Bayramı&#039;na koronavirüs nedeni ile hüzünlü giriyor"><strong class="kalin">12:05 </strong><span class="sondakika-unlem"></span>Sağlık çalışanları 14 Mart Tıp Bayramı'na koronavirüs nedeni ile hüzünlü giriyor</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-turk-ilac-hepatit-b-asisinin-turkiyede-uretimi-icin-lg-chem-ile-anlasti-8-63-94736.html" title="Turk İlaç, Hepatit B aşısının Türkiye&#039;de üretimi için LG Chem ile anlaştı"><strong class="kalin">11:39 </strong><span class=""></span>Turk İlaç, Hepatit B aşısının Türkiye'de üretimi için LG Chem ile anlaştı</a></li><li><a href="/guncel/koronavirus/tr-koronavirus-risk-haritasinda-ankara-ve-istanbul-icin-kapanma-ongorulmuyor-11-686-94735.html" title="Koronavirüs risk haritasında Ankara ve İstanbul için kapanma öngörülmüyor "><strong class="kalin">11:33 </strong><span class=""></span>Koronavirüs risk haritasında Ankara ve İstanbul için kapanma öngörülmüyor</a></li><li><a href="/dis-hekimi/universiteler/tr-omu-dis-hekimligi-fakultesinin-egitiminde-revizyon-hedef-universite-tercih-siralamasinda-ilk-uc-3-31-94734.html" title="OMÜ Diş Hekimliği Fakültesinin eğitiminde revizyon: Hedef, üniversite tercih sıralamasında ilk üç "><strong class="kalin">11:26 </strong><span class=""></span>OMÜ Diş Hekimliği Fakültesinin eğitiminde revizyon: Hedef, üniversite tercih sıralamasında ilk üç</a></li><li><a href="/guncel/koronavirus/tr-yerli-asinin-faz-2-calismalarinda-189-gonullunun-asilamasi-tamamlandi-11-686-94733.html" title="Yerli aşının Faz-2 çalışmalarında 189 gönüllünün aşılaması tamamlandı"><strong class="kalin">11:02 </strong><span class="sondakika-unlem"></span>Yerli aşının Faz-2 çalışmalarında 189 gönüllünün aşılaması tamamlandı</a></li><li><a href="/guncel/koronavirus/tr-mersinde-saglik-calisanlari-virus-bulasmasin-diye-10-aydir-yurtta-kaliyorlar-11-686-94732.html" title="Mersin&#039;de sağlık çalışanları, virüs bulaşmasın diye 10 aydır yurtta kalıyorlar"><strong class="kalin">10:14 </strong><span class="sondakika-unlem"></span>Mersin'de sağlık çalışanları, virüs bulaşmasın diye 10 aydır yurtta kalıyorlar</a></li><li><a href="/guncel/koronavirus/tr-novavax-asisi-onay-almaya-yaklasti-covId-19a-karsi-yuzde-96-varyantlarina-karsi-yuzde-86-basarili-11-686-94731.html" title="Novavax aşısı onay almaya yaklaştı: COVID-19&#039;a karşı yüzde 96, varyantlarına karşı yüzde 86 başarılı "><strong class="kalin">9:47 </strong><span class="sondakika-unlem"></span>Novavax aşısı onay almaya yaklaştı: COVID-19'a karşı yüzde 96, varyantlarına karşı yüzde 86 başarılı</a></li><li><a href="/guncel/koronavirus/tr-istanbulda-covId-19-tedbirleri-siklasti-15-mart-itibariyla-pek-cok-yere-hes-koduyla-girilecek-11-686-94730.html" title="İstanbul&#039;da, COVID-19 tedbirleri sıklaştı: 15 Mart itibarıyla pek çok yere HES koduyla girilecek"><strong class="kalin">9:28 </strong><span class=""></span>İstanbul'da, COVID-19 tedbirleri sıklaştı: 15 Mart itibarıyla pek çok yere HES koduyla girilecek</a></li><li><a href="/guncel/genel/tr-abdli-uzmanlar-sessiz-kalp-krizi-geciren-hastalarda-felc-riskinin-yuzde-47-arttigini-bildirdi-11-681-94729.html" title="ABD&#039;li uzmanlar, sessiz kalp krizi geçiren hastalarda felç riskinin yüzde 47 arttığını bildirdi"><strong class="kalin">9:25 </strong><span class="sondakika-unlem"></span>ABD'li uzmanlar, sessiz kalp krizi geçiren hastalarda felç riskinin yüzde 47 arttığını bildirdi</a></li><li><a href="/guncel/koronavirus/tr-dso-covax-kapsaminda-ulkelere-mayisa-kadar-237-milyon-covId-19-asisi-ulastirmayi-hedefliyor-11-686-94728.html" title="DSÖ, COVAX kapsamında ülkelere Mayıs&#039;a kadar 237 milyon COVID-19 aşısı ulaştırmayı hedefliyor"><strong class="kalin">9:16 </strong><span class=""></span>DSÖ, COVAX kapsamında ülkelere Mayıs'a kadar 237 milyon COVID-19 aşısı ulaştırmayı hedefliyor</a></li><li><a href="/guncel/koronavirus/tr-abdde-18-yasin-uzerindeki-herkese-1-mayisa-kadar-asi-hakki-tanimlanacak-11-686-94727.html" title="ABD&#039;de 18 yaşın üzerindeki herkese 1 Mayıs&#039;a kadar aşı hakkı tanımlanacak"><strong class="kalin">9:13 </strong><span class=""></span>ABD'de 18 yaşın üzerindeki herkese 1 Mayıs'a kadar aşı hakkı tanımlanacak</a></li><li><a href="/guncel/koronavirus/tr-abdde-covId-19-tedavisinde-antibiyotik-kullaniminin-gereksiz-oldugu-iddia-edildi-11-686-94726.html" title="ABD&#039;de COVID-19 tedavisinde antibiyotik kullanımının &#039;gereksiz&#039; olduğu iddia edildi"><strong class="kalin">9:08 </strong><span class=""></span>ABD'de COVID-19 tedavisinde antibiyotik kullanımının 'gereksiz' olduğu iddia edildi</a></li><li><a href="/guncel/koronavirus/tr-rusya-devlet-baskani-putin-asi-piyasasinda-pazar-kavgasi-var-11-686-94725.html" title="Rusya Devlet Başkanı Putin: Aşı piyasasında pazar kavgası var"><strong class="kalin">9:06 </strong><span class=""></span>Rusya Devlet Başkanı Putin: Aşı piyasasında pazar kavgası var</a></li><li><a href="/guncel/koronavirus/tr-cumhurbaskani-erdogan-kapasitelerini-artirdigimiz-hastanelerimizle-guclu-altyapimizla-destan-yazdik-11-686-94724.html" title="Cumhurbaşkanı Erdoğan: Kapasitelerini artırdığımız hastanelerimizle, güçlü altyapımızla destan yazdık"><strong class="kalin">9:00 </strong><span class="sondakika-unlem"></span>Cumhurbaşkanı Erdoğan: Kapasitelerini artırdığımız hastanelerimizle, güçlü altyapımızla destan yazdık</a></li><li><a href="/guncel/koronavirus/tr-italyan-ilac-ajansi-astrazeneca-asisinin-bir-serisine-ait-dozlarin-ulke-genelinde-kullanimini-yasakladi-11-686-94723.html" title="İtalyan İlaç Ajansı, AstraZeneca aşısının bir serisine ait dozların ülke genelinde kullanımını yasakladı"><strong class="kalin">8:57 </strong><span class=""></span>İtalyan İlaç Ajansı, AstraZeneca aşısının bir serisine ait dozların ülke genelinde kullanımını yasakladı</a></li><li><a href="/guncel/genel/tr-youtube-covId-19-asilari-hakkinda-yanlis-bilgi-iceren-30-bin-videoyu-kaldirdi-11-681-94722.html" title="YouTube, COVID-19 aşıları hakkında yanlış bilgi içeren 30 bin videoyu kaldırdı"><strong class="kalin">8:48 </strong><span class=""></span>YouTube, COVID-19 aşıları hakkında yanlış bilgi içeren 30 bin videoyu kaldırdı</a></li><li><a href="/guncel/koronavirus/tr-ab-johnson-and-johnsonin-covId-19-asisina-onay-verdi-11-686-94721.html" title="AB, Johnson and Johnson&#039;ın COVID-19 aşısına onay verdi"><strong class="kalin">8:45 </strong><span class=""></span>AB, Johnson and Johnson'ın COVID-19 aşısına onay verdi</a></li><li><a href="/guncel/koronavirus/tr-dunya-ekonomisi-salginin-birinci-yilinda-yaralarini-sarmaya-calisiyor-11-686-94720.html" title="Dünya ekonomisi salgının birinci yılında yaralarını sarmaya çalışıyor"><strong class="kalin">8:30 </strong><span class=""></span>Dünya ekonomisi salgının birinci yılında yaralarını sarmaya çalışıyor</a></li><li><a href="/guncel/koronavirus/tr-turkiyenin-koronavirusle-mucadelesinde-son-24-saatte-yasananlar-11-686-94719.html" title="Türkiye&#039;nin koronavirüsle mücadelesinde son 24 saatte yaşananlar"><strong class="kalin">8:25 </strong><span class=""></span>Türkiye'nin koronavirüsle mücadelesinde son 24 saatte yaşananlar</a></li><li><a href="/guncel/koronavirus/tr-bakan-koca-50-milyon-dozu-sonbahardan-once-yapacagiz-11-686-94718.html" title="Bakan Koca: 50 milyon dozu sonbahardan önce yapacağız "><strong class="kalin">11.03.2021 </strong><span class="sondakika-unlem"></span>Bakan Koca: 50 milyon dozu sonbahardan önce yapacağız</a></li><li><a href="/guncel/koronavirus/tr-danimarka-kanda-pihtilasmaya-yol-actigi-suphesiyle-astrazeneca-asisini-askiya-aldi-11-686-94717.html" title="Danimarka, kanda pıhtılaşmaya yol açtığı şüphesiyle AstraZeneca aşısını askıya aldı"><strong class="kalin">11.03.2021 </strong><span class="sondakika-unlem"></span>Danimarka, kanda pıhtılaşmaya yol açtığı şüphesiyle AstraZeneca aşısını askıya aldı</a></li><li><a href="/guncel/koronavirus/tr-ab-covId-19-asisi-ihracat-sinirlandirmasinin-suresini-haziran-sonuna-uzatti-11-686-94716.html" title="AB, COVID-19 aşısı ihracat sınırlandırmasının süresini Haziran sonuna uzattı"><strong class="kalin">11.03.2021 </strong><span class=""></span>AB, COVID-19 aşısı ihracat sınırlandırmasının süresini Haziran sonuna uzattı</a></li><li><a href="/guncel/koronavirus/tr-ak-parti-sozcusu-covId-19-ile-mucadelenin-1-yilini-degerlendirdi-bu-tarihe-gecen-bir-mucadeledir-11-686-94715.html" title="Ak Parti Sözcüsü, COVID-19 ile mücadelenin 1. yılını değerlendirdi: Bu tarihe geçen bir mücadeledir"><strong class="kalin">11.03.2021 </strong><span class=""></span>Ak Parti Sözcüsü, COVID-19 ile mücadelenin 1. yılını değerlendirdi: Bu tarihe geçen bir mücadeledir</a></li><li><a href="/guncel/koronavirus/tr-covId-19-salginina-karsi-gelistirilen-asilara-adaletsiz-erisim-dikkat-cekiyor-11-686-94714.html" title="COVID-19 salgınına karşı geliştirilen aşılara adaletsiz erişim dikkat çekiyor "><strong class="kalin">11.03.2021 </strong><span class=""></span>COVID-19 salgınına karşı geliştirilen aşılara adaletsiz erişim dikkat çekiyor</a></li><li><a href="/guncel/koronavirus/tr-dsonun-covId-19u-salgin-ilan-etmesinin-uzerinden-1-yil-gecti-11-686-94713.html" title="DSÖ&#039;nün COVID-19&#039;u &#039;salgın&#039; ilan etmesinin üzerinden 1 yıl geçti"><strong class="kalin">11.03.2021 </strong><span class=""></span>DSÖ'nün COVID-19'u 'salgın' ilan etmesinin üzerinden 1 yıl geçti</a></li><li><a href="/guncel/genel/tr-turkiye-klinikleri-covId-19-pandemisinde-tibbi-biyokimyanin-artan-rolu-cikti-11-681-94712.html" title="Türkiye Klinikleri &#039;COVID-19 Pandemisinde Tıbbi Biyokimyanın Artan Rolü&#039; çıktı"><strong class="kalin">11.03.2021 </strong><span class="sondakika-unlem"></span>Türkiye Klinikleri 'COVID-19 Pandemisinde Tıbbi Biyokimyanın Artan Rolü' çıktı</a></li><li><a href="/guncel/koronavirus/tr-eskisehirdeki-saglik-calisanlarindan-duygulandiran-koronavirus-klibi-11-686-94711.html" title="Eskişehir&#039;deki sağlık çalışanlarından duygulandıran ‘koronavirüs’ klibi"><strong class="kalin">11.03.2021 </strong><span class=""></span><i class="fa fa-video-camera"></i>						Eskişehir'deki sağlık çalışanlarından duygulandıran ‘koronavirüs’ klibi</a></li><li><a href="/guncel/koronavirus/tr-abdde-olum-oranlarina-covId-19-etkisi-yilda-yuzde-15-artis-kaydedildi-11-686-94710.html" title="ABD&#039;de ölüm oranlarına COVID-19 etkisi: Yılda yüzde 15 artış kaydedildi"><strong class="kalin">11.03.2021 </strong><span class=""></span>ABD'de ölüm oranlarına COVID-19 etkisi: Yılda yüzde 15 artış kaydedildi</a></li><li><a href="/guncel/koronavirus/tr-asidan-sonra-maske-takilmayabilir-onerisine-prof-dr-aydindan-ret-turkiyenin-realitesine-uygun-degil-11-686-94709.html" title="&#039;Aşıdan sonra maske takılmayabilir&#039; önerisine Prof. Dr. Aydın&#039;dan ret: Türkiye&#039;nin realitesine uygun değil "><strong class="kalin">11.03.2021 </strong><span class=""></span>'Aşıdan sonra maske takılmayabilir' önerisine Prof. Dr. Aydın'dan ret: Türkiye'nin realitesine uygun değil</a></li><li><a href="/guncel/koronavirus/tr-covId-19-tedavisi-goren-33-yillik-hemsire-hayatini-kaybetti-11-686-94708.html" title="COVID-19 tedavisi gören 33 yıllık hemşire, hayatını kaybetti "><strong class="kalin">11.03.2021 </strong><span class="sondakika-unlem"></span>COVID-19 tedavisi gören 33 yıllık hemşire, hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-tubitak-baskanindan-rahatlatan-aciklama-yerli-asi-mutant-viruse-etkili-olacak-sekilde-tasarlandi-11-686-94707.html" title="TÜBİTAK Başkanı&#039;ndan rahatlatan açıklama: &#039;Yerli aşı, mutant virüse etkili olacak şekilde tasarlandı&#039;"><strong class="kalin">11.03.2021 </strong><span class="sondakika-unlem"></span>TÜBİTAK Başkanı'ndan rahatlatan açıklama: 'Yerli aşı, mutant virüse etkili olacak şekilde tasarlandı'</a></li><li><a href="/guncel/koronavirus/tr-israil-600-cocugu-covId-19a-karsi-asiladi-hicbirinde-ciddi-bir-yan-etki-gozlemlenmedi-11-686-94706.html" title="İsrail, 600 çocuğu COVID-19&#039;a karşı aşıladı: Hiçbirinde ciddi bir yan etki gözlemlenmedi"><strong class="kalin">11.03.2021 </strong><span class="sondakika-unlem"></span>İsrail, 600 çocuğu COVID-19'a karşı aşıladı: Hiçbirinde ciddi bir yan etki gözlemlenmedi</a></li><li><a href="/guncel/genel/tr-turk-arastirmacilar-bor-oksit-bilesenleriyle-kanseri-tedavi-etmeye-calisiyor-11-681-94705.html" title="Türk araştırmacılar, bor oksit bileşenleriyle kanseri tedavi etmeye çalışıyor"><strong class="kalin">11.03.2021 </strong><span class="sondakika-unlem"></span>Türk araştırmacılar, bor oksit bileşenleriyle kanseri tedavi etmeye çalışıyor</a></li><li><a href="/saglik-calisanlari/genel/tr-salgin-surecinde-emekliligini-erteleyen-66-yasindaki-hekim-meslektaslarina-moral-verdi-6-48-94704.html" title="Salgın sürecinde emekliliğini erteleyen 66 yaşındaki hekim, meslektaşlarına moral verdi "><strong class="kalin">11.03.2021 </strong><span class=""></span>Salgın sürecinde emekliliğini erteleyen 66 yaşındaki hekim, meslektaşlarına moral verdi</a></li><li><a href="/guncel/koronavirus/tr-tepe-noktasina-ulasmisti-covId-19-pandemisinde-dusus-egrisi-olustu-11-686-94703.html" title="Tepe noktasına ulaşmıştı: COVID-19 pandemisinde düşüş eğrisi oluştu"><strong class="kalin">11.03.2021 </strong><span class=""></span>Tepe noktasına ulaşmıştı: COVID-19 pandemisinde düşüş eğrisi oluştu</a></li><li><a href="/hekim/aile-hekimligi/tr-aile-hekimleri-salginla-mucadelede-asi-ussu-gibi-hizmet-veriyor-2-21-94702.html" title="Aile hekimleri salgınla mücadelede &#039;aşı üssü&#039; gibi hizmet veriyor"><strong class="kalin">11.03.2021 </strong><span class=""></span>Aile hekimleri salgınla mücadelede 'aşı üssü' gibi hizmet veriyor</a></li><li><a href="/guncel/koronavirus/tr-kapali-ortamlarda-covId-19-varyantlarina-dikkat-bulasma-ihtimali-artiyor-11-686-94701.html" title="Kapalı ortamlarda COVID-19 varyantlarına dikkat: Bulaşma ihtimali artıyor"><strong class="kalin">11.03.2021 </strong><span class=""></span>Kapalı ortamlarda COVID-19 varyantlarına dikkat: Bulaşma ihtimali artıyor</a></li><li><a href="/guncel/koronavirus/tr-dto-uyesi-zengin-ulkelerden-veto-covId-19-asisinin-patentini-paylasmadilar-11-686-94700.html" title="DTÖ üyesi zengin ülkelerden veto: COVID-19 aşısının patentini paylaşmadılar "><strong class="kalin">11.03.2021 </strong><span class=""></span>DTÖ üyesi zengin ülkelerden veto: COVID-19 aşısının patentini paylaşmadılar</a></li><li><a href="/guncel/koronavirus/tr-asida-guven-oylamasi-almanlar-en-az-astrazenecanin-covId-19-asisina-guveniyor-11-686-94699.html" title="Aşıda güven oylaması: Almanlar en az AstraZeneca&#039;nın COVID-19 aşısına güveniyor"><strong class="kalin">11.03.2021 </strong><span class=""></span>Aşıda güven oylaması: Almanlar en az AstraZeneca'nın COVID-19 aşısına güveniyor</a></li><li><a href="/guncel/koronavirus/tr-prof-dr-ceyhan-mutant-viruse-karsi-uyardi-ve-bulasi-kolaylastiran-faktorleri-siraladi-11-686-94698.html" title="Prof. Dr. Ceyhan, mutant virüse karşı uyardı ve bulaşı kolaylaştıran faktörleri sıraladı "><strong class="kalin">11.03.2021 </strong><span class="sondakika-unlem"></span>Prof. Dr. Ceyhan, mutant virüse karşı uyardı ve bulaşı kolaylaştıran faktörleri sıraladı</a></li><li><a href="/guncel/koronavirus/tr-rki-baskani-wieler-almanyada-covId-19-salgininin-ucuncu-dalgasi-coktan-basladi-11-686-94697.html" title="RKİ Başkanı Wieler: &#039;Almanya’da COVID-19 salgınının üçüncü dalgası çoktan başladı&#039;"><strong class="kalin">11.03.2021 </strong><span class=""></span>RKİ Başkanı Wieler: 'Almanya’da COVID-19 salgınının üçüncü dalgası çoktan başladı'</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/hekim/aile-hekimligi/tr-kopege-ilac-yazmayan-aile-hekimlerinin-sorusturmasinda-ilginc-detaylar-2-21-94623.html" title="Köpeğe ilaç yazmayan aile hekimlerinin soruşturmasında ilginç detaylar!"><strong>1) </strong>Köpeğe ilaç yazmayan aile hekimlerinin soruşturmasında ilginç detaylar!</a></li><li><a href="/hekim/genel/tr-turk-doktor-abdde-harika-cocuk-secildi-2-12-94589.html" title="Türk doktor ABD’de ‘Harika Çocuk’ seçildi"><strong>2) </strong>Türk doktor ABD’de ‘Harika Çocuk’ seçildi</a></li><li><a href="/guncel/koronavirus/tr-odtu-gelistirdigi-yerli-asi-icin-titckye-basvurdu-11-686-94645.html" title="ODTÜ, geliştirdiği yerli aşı için TİTCK&#039;ye başvurdu "><strong>3) </strong>ODTÜ, geliştirdiği yerli aşı için TİTCK'ye başvurdu</a></li><li><a href="/guncel/genel/tr-universitelerin-basari-siralamasi-yayimlandi-turkiyeden-yalnizca-bir-universite-ilk-500e-girebildi-11-681-94642.html" title="Üniversitelerin başarı sıralaması yayımlandı: Türkiye&#039;den yalnızca bir üniversite ilk 500&#039;e girebildi"><strong>4) </strong>Üniversitelerin başarı sıralaması yayımlandı: Türkiye'den yalnızca bir üniversite ilk 500'e girebildi</a></li><li><a href="/guncel/koronavirus/tr-risk-haritasi-yeniden-sekilleniyor-26-il-kirmiziya-dondu-11-686-94661.html" title="Risk haritası yeniden şekilleniyor: 26 il kırmızıya döndü "><strong>5) </strong>Risk haritası yeniden şekilleniyor: 26 il kırmızıya döndü</a></li><li><a href="/saglik-calisanlari/genel/tr-once-doktoru-tehdit-etti-sonra-pizza-dagitip-ozur-diledi-6-48-94601.html" title="Önce doktoru tehdit etti, sonra pizza dağıtıp özür diledi"><strong>6) </strong>Önce doktoru tehdit etti, sonra pizza dağıtıp özür diledi</a></li><li><a href="/saglik-calisanlari/genel/tr-samsunda-17-yasindaki-genc-kiz-su-sisesiyle-saglik-calisanini-darbetti-olay-ani-kameralara-yansidi-6-48-94643.html" title="Samsun&#039;da 17 yaşındaki genç kız, su şişesiyle sağlık çalışanını darbetti: Olay anı kameralara yansıdı"><strong>7) </strong>Samsun'da 17 yaşındaki genç kız, su şişesiyle sağlık çalışanını darbetti: Olay anı kameralara yansıdı</a></li><li><a href="/guncel/genel/tr-yokten-adrese-teslim-ilanlarla-ilgili-onemli-degisiklik-11-681-94621.html" title="YÖK&#039;ten adrese teslim ilanlarla ilgili önemli değişiklik!"><strong>8) </strong>YÖK'ten adrese teslim ilanlarla ilgili önemli değişiklik!</a></li><li><a href="/saglik-calisanlari/genel/tr-her-4-saglik-calisanindan-3u-borcla-yasiyor-6-48-94587.html" title="Her 4 sağlık çalışanından 3&#039;ü borçla yaşıyor"><strong>9) </strong>Her 4 sağlık çalışanından 3'ü borçla yaşıyor</a></li><li><a href="/guncel/koronavirus/tr-cinli-sinovacin-covId-19-asisina-avrupadan-2nci-onay-geldi-11-686-94646.html" title="Çinli Sinovac&#039;ın COVID-19 aşısına Avrupa&#039;dan 2&#039;nci onay geldi"><strong>10) </strong>Çinli Sinovac'ın COVID-19 aşısına Avrupa'dan 2'nci onay geldi</a></li><li><a href="/guncel/koronavirus/tr-covId-19-asilamasindan-sonra-hastaneye-yatan-profil-degisti-40-60-yas-arasi-riskli-11-686-94666.html" title="COVID-19 aşılamasından sonra hastaneye yatan profil değişti: 40-60 yaş arası riskli!"><strong>11) </strong>COVID-19 aşılamasından sonra hastaneye yatan profil değişti: 40-60 yaş arası riskli!</a></li><li><a href="/guncel/koronavirus/tr-prof-dr-ceyhan-mutant-viruse-karsi-uyardi-ve-bulasi-kolaylastiran-faktorleri-siraladi-11-686-94698.html" title="Prof. Dr. Ceyhan, mutant virüse karşı uyardı ve bulaşı kolaylaştıran faktörleri sıraladı "><strong>12) </strong>Prof. Dr. Ceyhan, mutant virüse karşı uyardı ve bulaşı kolaylaştıran faktörleri sıraladı</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-ozellestirme-sonrasi-hastane-yemekhanelerine-yonelik-sikayetler-artiyor-6-49-94596.html" title="Özelleştirme sonrası hastane yemekhanelerine yönelik şikayetler artıyor "><strong>13) </strong>Özelleştirme sonrası hastane yemekhanelerine yönelik şikayetler artıyor</a></li><li><a href="/guncel/koronavirus/tr-covId-19-tedavisi-goren-33-yillik-hemsire-hayatini-kaybetti-11-686-94708.html" title="COVID-19 tedavisi gören 33 yıllık hemşire, hayatını kaybetti "><strong>14) </strong>COVID-19 tedavisi gören 33 yıllık hemşire, hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-haftalik-kovid-19-vaka-sayilari-uc-buyuksehirde-artti-11-686-94585.html" title="Haftalık Kovid-19 vaka sayıları üç büyükşehirde arttı"><strong>15) </strong>Haftalık Kovid-19 vaka sayıları üç büyükşehirde arttı</a></li><li><a href="/saglik-calisanlari/genel/tr-hastanede-saglik-calisanina-saldiran-genc-kiz-tutuklandi-6-48-94680.html" title="Hastanede sağlık çalışanına saldıran genç kız tutuklandı"><strong>16) </strong>Hastanede sağlık çalışanına saldıran genç kız tutuklandı</a></li><li><a href="/guncel/genel/tr-ingiltere-varyanti-onemli-olcude-yuksek-olum-oranlarina-sahip-11-681-94674.html" title="İngiltere varyantı önemli ölçüde yüksek ölüm oranlarına sahip"><strong>17) </strong>İngiltere varyantı önemli ölçüde yüksek ölüm oranlarına sahip</a></li><li><a href="/guncel/koronavirus/tr-bakan-kocadan-kemal-kilicdaroglunun-asi-tedariki-ile-ilgili-iddialarina-yanit-11-686-94588.html" title="Bakan Koca&#039;dan, Kemal Kılıçdaroğlu&#039;nun aşı tedariki ile ilgili iddialarına yanıt "><strong>18) </strong>Bakan Koca'dan, Kemal Kılıçdaroğlu'nun aşı tedariki ile ilgili iddialarına yanıt</a></li><li><a href="/guncel/koronavirus/tr-kovid-19-salgini-asi-ureticisi-sirketlere-milyarlarca-dolar-kazandirdi-11-686-94586.html" title="Kovid-19 salgını, aşı üreticisi şirketlere milyarlarca dolar kazandırdı"><strong>19) </strong>Kovid-19 salgını, aşı üreticisi şirketlere milyarlarca dolar kazandırdı</a></li><li><a href="/guncel/genel/tr-fransizlardan-pkkya-100-yatakli-hastane-11-681-94663.html" title="Fransızlardan PKK&#039;ya 100 yataklı hastane"><strong>20) </strong>Fransızlardan PKK'ya 100 yataklı hastane</a></li><li><a href="/guncel/koronavirus/tr-mIs-cden-sonra-covId-19-atlatan-yetiskinler-icin-mIs-a-uyarisi-11-686-94693.html" title="MIS-C&#039;den sonra COVID-19 atlatan yetişkinler için MIS-A uyarısı"><strong>21) </strong>MIS-C'den sonra COVID-19 atlatan yetişkinler için MIS-A uyarısı</a></li><li><a href="/hekim/genel/tr-saglik-bakanligi-98inci-donem-devlet-hizmeti-yukumlulugu-kurasi-ilanini-yayimlandi-2-12-94694.html" title="Sağlık Bakanlığı, 98&#039;inci Dönem Devlet Hizmeti Yükümlülüğü Kurası İlanı&#039;nı yayımlandı "><strong>22) </strong>Sağlık Bakanlığı, 98'inci Dönem Devlet Hizmeti Yükümlülüğü Kurası İlanı'nı yayımlandı</a></li><li><a href="/hekim/kamu-hast/tr-zeynep-kamil-hastanesinde-yangin-hastalar-tahliye-edildi-2-16-94592.html" title="Zeynep Kamil Hastanesinde yangın: Hastalar tahliye edildi"><strong>23) </strong>Zeynep Kamil Hastanesinde yangın: Hastalar tahliye edildi</a></li><li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-rakamlari-acikladi-turkiyede-asilanan-kac-kisi-covid-oldu-11-686-94737.html" title="Bilim Kurulu üyesi rakamları açıkladı: Türkiye’de aşılanan kaç kişi Covid oldu?"><strong>24) </strong>Bilim Kurulu üyesi rakamları açıkladı: Türkiye’de aşılanan kaç kişi Covid oldu?</a></li><li><a href="/guncel/koronavirus/tr-pcr-testinde-mavi-cizgi-covId-19u-belirliyor-11-686-94630.html" title="PCR testinde &#039;mavi çizgi&#039; COVID-19&#039;u belirliyor"><strong>25) </strong>PCR testinde 'mavi çizgi' COVID-19'u belirliyor</a></li><li><a href="/guncel/genel/tr-cumhurbaskani-onumuzdeki-hafta-koronavirus-haritasini-guncelleyecegiz-11-681-94668.html" title="Cumhurbaşkanı: Önümüzdeki hafta koronavirüs haritasını güncelleyeceğiz"><strong>26) </strong>Cumhurbaşkanı: Önümüzdeki hafta koronavirüs haritasını güncelleyeceğiz</a></li><li><a href="/guncel/koronavirus/tr-japonyada-yeni-bir-mutant-virus-kesfedildi-hizla-yayiliyor-11-686-94652.html" title="Japonya&#039;da yeni bir mutant virüs keşfedildi: Hızla yayılıyor"><strong>27) </strong>Japonya'da yeni bir mutant virüs keşfedildi: Hızla yayılıyor</a></li><li><a href="/guncel/koronavirus/tr-bakan-koca-50-milyon-dozu-sonbahardan-once-yapacagiz-11-686-94718.html" title="Bakan Koca: 50 milyon dozu sonbahardan önce yapacağız "><strong>28) </strong>Bakan Koca: 50 milyon dozu sonbahardan önce yapacağız</a></li><li><a href="/hekim/saglik-bak/tr-manisa-celal-bayar-universitesi-hafsa-sultan-hastanesinde-yeni-bashekim-goreve-basladi-2-13-94637.html" title="Manisa Celal Bayar Üniversitesi Hafsa Sultan Hastanesinde yeni başhekim göreve başladı"><strong>29) </strong>Manisa Celal Bayar Üniversitesi Hafsa Sultan Hastanesinde yeni başhekim göreve başladı</a></li><li><a href="/guncel/koronavirus/tr-arastirma-covId-19-asisi-sonrasi-yan-etki-en-cok-kadinlarda-gozleniyor-11-686-94633.html" title="Araştırma: COVID-19 aşısı sonrası yan etki en çok kadınlarda gözleniyor "><strong>30) </strong>Araştırma: COVID-19 aşısı sonrası yan etki en çok kadınlarda gözleniyor</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-bursada-intihar-eden-asistan-doktorun-5-sayfalik-mektubu-ortaya-cikti-iste-detaylar-11-681-94258.html" title="Bursa&#039;da intihar eden asistan doktorun 5 sayfalık mektubu ortaya çıktı! İşte detaylar!"><strong>1) </strong>Bursa'da intihar eden asistan doktorun 5 sayfalık mektubu ortaya çıktı! İşte detaylar!</a></li><li><a href="/guncel/genel/tr-bursada-asistan-doktor-kendi-kendine-anestezi-yaparak-olum-uykusuna-yatti-6-sayfalik-not-birakti-11-681-94225.html" title="Bursa&#039;da asistan doktor kendi kendine anestezi yaparak ölüm uykusuna yattı: 6 sayfalık not bıraktı!"><strong>2) </strong>Bursa'da asistan doktor kendi kendine anestezi yaparak ölüm uykusuna yattı: 6 sayfalık not bıraktı!</a></li><li><a href="/guncel/koronavirus/tr-turkiyede-yapilan-asi-calismalarinda-ilk-dozda-ne-kadar-antikor-olustu-iste-sonuclar-11-686-94307.html" title="Türkiye’de yapılan aşı çalışmalarında ilk dozda ne kadar antikor oluştu? İşte sonuçlar!"><strong>3) </strong>Türkiye’de yapılan aşı çalışmalarında ilk dozda ne kadar antikor oluştu? İşte sonuçlar!</a></li><li><a href="/guncel/genel/tr-doktor-ciftin-6-yildir-ev-alamadik-paylasimi-sosyal-medyada-gundem-oldu-11-681-94376.html" title="Doktor çiftin ‘6 yıldır ev alamadık’ paylaşımı sosyal medyada gündem oldu"><strong>4) </strong>Doktor çiftin ‘6 yıldır ev alamadık’ paylaşımı sosyal medyada gündem oldu</a></li><li><a href="/hekim/tip-egitimi-tus/tr-ihtisasi-birakan-da-var-ameliyathaneye-alinmayan-da-iste-tip-egitiminde-aci-gercek-2-22-94296.html" title=" İhtisası bırakan da var ameliyathaneye alınmayan da! İşte tıp eğitiminde acı gerçek... "><strong>5) </strong>İhtisası bırakan da var ameliyathaneye alınmayan da! İşte tıp eğitiminde acı gerçek...</a></li><li><a href="/hekim/genel/tr-beyin-olumu-gerceklesen-doktorun-anestezi-ilaci-ile-intihar-ettigi-iddialari-uzerine-inceleme-baslatildi-2-12-94521.html" title="Beyin ölümü gerçekleşen doktorun, anestezi ilacı ile intihar ettiği iddiaları üzerine inceleme başlatıldı"><strong>6) </strong>Beyin ölümü gerçekleşen doktorun, anestezi ilacı ile intihar ettiği iddiaları üzerine inceleme başlatıldı</a></li><li><a href="/guncel/genel/tr-bakanliktan-yeni-genelge-esnemeler-var-ama-hala-istifalar-kabul-edilmeyecek-11-681-94514.html" title="Bakanlıktan yeni Genelge: Esnemeler var ama hala istifalar kabul edilmeyecek!"><strong>7) </strong>Bakanlıktan yeni Genelge: Esnemeler var ama hala istifalar kabul edilmeyecek!</a></li><li><a href="/hekim/aile-hekimligi/tr-bir-aile-hekiminin-istirahat-raporu-oykusu-2-21-94208.html" title="Bir aile hekiminin &#039;İstirahat Raporu&#039; öyküsü!"><strong>8) </strong>Bir aile hekiminin 'İstirahat Raporu' öyküsü!</a></li><li><a href="/hekim/genel/tr-esiyle-ayni-hastanede-calisan-guvenlik-gorevlisi-once-hemsire-olan-esini-oldurdu-sonra-intihar-etti-2-12-94137.html" title="Eşiyle aynı hastanede çalışan güvenlik görevlisi önce hemşire olan eşini öldürdü, sonra intihar etti "><strong>9) </strong>Eşiyle aynı hastanede çalışan güvenlik görevlisi önce hemşire olan eşini öldürdü, sonra intihar etti</a></li><li><a href="/guncel/genel/tr-danistaydan-ogretim-uyelerinin-muayenehane-acmalari-hakkinda-karar-11-681-94312.html" title="Danıştay’dan, öğretim üyelerinin muayenehane açmaları hakkında karar "><strong>10) </strong>Danıştay’dan, öğretim üyelerinin muayenehane açmaları hakkında karar</a></li><li><a href="/hekim/genel/tr-plastik-cerrah-covId-19a-yenildi-2-12-94382.html" title="Plastik cerrah COVID-19&#039;a yenildi "><strong>11) </strong>Plastik cerrah COVID-19'a yenildi</a></li><li><a href="/guncel/genel/tr-antalyada-kadin-dogum-uzmani-doktor-diyetisyen-esini-oldurup-intihar-etti-11-681-94247.html" title="Antalya&#039;da kadın doğum uzmanı doktor, diyetisyen eşini öldürüp intihar etti "><strong>12) </strong>Antalya'da kadın doğum uzmanı doktor, diyetisyen eşini öldürüp intihar etti</a></li><li><a href="/guncel/genel/tr-turkiyede-kullanilan-coronavac-asisi-2-dozdan-14-gun-sonra-ne-kadar-antikor-olusturdu-iste-cevabi-11-681-94536.html" title="Türkiye’de kullanılan Coronavac aşısı 2. dozdan 14 gün sonra ne kadar antikor oluşturdu? İşte cevabı!"><strong>13) </strong>Türkiye’de kullanılan Coronavac aşısı 2. dozdan 14 gün sonra ne kadar antikor oluşturdu? İşte cevabı!</a></li><li><a href="/hekim/genel/tr-geride-bir-mektup-birakarak-intihar-eden-doktor-son-yolculuguna-ugurlandi-2-12-94261.html" title="Geride bir mektup bırakarak intihar eden doktor, son yolculuğuna uğurlandı"><strong>14) </strong>Geride bir mektup bırakarak intihar eden doktor, son yolculuğuna uğurlandı</a></li><li><a href="/hekim/genel/tr-saglik-bakanligi-2021-yili-ilk-defa-ve-yeniden-atama-kurasi-ilanini-yayinladi-2-12-94584.html" title="Sağlık Bakanlığı &#039;2021 yılı ilk defa ve yeniden atama kurası ilanını&#039; yayınladı"><strong>15) </strong>Sağlık Bakanlığı '2021 yılı ilk defa ve yeniden atama kurası ilanını' yayınladı</a></li><li><a href="/guncel/koronavirus/tr-hafta-sonu-yasaklari-kalkacak-saat-siniri-uygulamasi-getirilecek-11-686-94203.html" title="Hafta sonu yasakları kalkacak, saat sınırı uygulaması getirilecek"><strong>16) </strong>Hafta sonu yasakları kalkacak, saat sınırı uygulaması getirilecek</a></li><li><a href="/hekim/aile-hekimligi/tr-kopege-ilac-yazmayan-aile-hekimlerinin-sorusturmasinda-ilginc-detaylar-2-21-94623.html" title="Köpeğe ilaç yazmayan aile hekimlerinin soruşturmasında ilginç detaylar!"><strong>17) </strong>Köpeğe ilaç yazmayan aile hekimlerinin soruşturmasında ilginç detaylar!</a></li><li><a href="/hekim/genel/tr-antalyada-bir-doktor-daha-covId-19a-yenik-duserek-hayatini-kaybetti-2-12-94263.html" title="Antalya&#039;da bir doktor daha COVID-19&#039;a yenik düşerek hayatını kaybetti"><strong>18) </strong>Antalya'da bir doktor daha COVID-19'a yenik düşerek hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-enfeksiyon-uzmaninin-maske-elestirisi-yanki-uyandirdi-acik-havada-maske-kullanmak-gerekli-mi-11-686-94577.html" title="Enfeksiyon uzmanının &#039;maske&#039; eleştirisi yankı uyandırdı: &#039;Açık havada maske kullanmak gerekli mi?"><strong>19) </strong>Enfeksiyon uzmanının 'maske' eleştirisi yankı uyandırdı: 'Açık havada maske kullanmak gerekli mi?</a></li><li><a href="/guncel/genel/tr-cok-yonlu-sorusturma-intihar-sonrasi-klinik-calisanlari-savciliga-cagirildi-11-681-94287.html" title="Çok yönlü soruşturma: İntihar sonrası klinik çalışanları Savcılığa çağırıldı"><strong>20) </strong>Çok yönlü soruşturma: İntihar sonrası klinik çalışanları Savcılığa çağırıldı</a></li><li><a href="/guncel/genel/tr-normallesme-surecine-gececek-ilk-sehir-belli-oldu-11-681-94294.html" title="Normalleşme sürecine geçecek ilk şehir belli oldu! "><strong>21) </strong>Normalleşme sürecine geçecek ilk şehir belli oldu!</a></li><li><a href="/guncel/koronavirus/tr-saglik-bakani-acikladi-2-bin-412-doktor-istifa-etti-522-doktor-ozel-hastanelere-gecti-11-686-94232.html" title="Sağlık Bakanı açıkladı: 2 bin 412 doktor istifa etti, 522 doktor özel hastanelere geçti"><strong>22) </strong>Sağlık Bakanı açıkladı: 2 bin 412 doktor istifa etti, 522 doktor özel hastanelere geçti</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakani-illere-gore-yeni-tabloyu-paylasti-belirgin-artis-var-2-13-94325.html" title="Sağlık Bakanı illere göre yeni tabloyu paylaştı: Belirgin artış var!"><strong>23) </strong>Sağlık Bakanı illere göre yeni tabloyu paylaştı: Belirgin artış var!</a></li><li><a href="/guncel/genel/tr-bursada-intihar-eden-genc-doktorun-olumu-tum-detaylariyla-birlikte-savcilik-arastirmasinda-11-681-94257.html" title="Bursa&#039;da intihar eden genç doktorun ölümü tüm detaylarıyla birlikte savcılık araştırmasında"><strong>24) </strong>Bursa'da intihar eden genç doktorun ölümü tüm detaylarıyla birlikte savcılık araştırmasında</a></li><li><a href="/guncel/genel/tr-asistan-hekimler-2-bin-300-tlye-calisiyorlar-ek-odemeleri-yok-sigortalari-yok-11-681-94469.html" title="Asistan hekimler 2 bin 300 TL&#039;ye çalışıyorlar: Ek ödemeleri yok, sigortaları yok!"><strong>25) </strong>Asistan hekimler 2 bin 300 TL'ye çalışıyorlar: Ek ödemeleri yok, sigortaları yok!</a></li><li><a href="/guncel/koronavirus/tr-covId-19a-karsi-45-gun-once-asi-olan-doktor-hayatini-kaybetti-11-686-94510.html" title="COVID-19&#039;a karşı 45 gün önce aşı olan doktor hayatını kaybetti"><strong>26) </strong>COVID-19'a karşı 45 gün önce aşı olan doktor hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-mardinde-bir-doktor-evinde-olu-bulundu-2-12-94321.html" title="Mardin’de bir doktor evinde ölü bulundu"><strong>27) </strong>Mardin’de bir doktor evinde ölü bulundu</a></li><li><a href="/eczaci/genel/tr-kaymakamin-goruntulerine-valilikten-aciklama-3-ay-onceydi-4-34-94575.html" title="Kaymakamın görüntülerine valilikten açıklama: 3 ay önceydi!"><strong>28) </strong>Kaymakamın görüntülerine valilikten açıklama: 3 ay önceydi!</a></li><li><a href="/saglik-calisanlari/genel/tr-ankarada-18-gunluk-polis-esi-tarafindan-basindan-vurulan-anestezi-teknikeri-intihar-etmedim-6-48-94297.html" title="Ankara&#039;da 18 günlük polis eşi tarafından başından vurulan anestezi teknikeri: &#039;İntihar etmedim&#039;"><strong>29) </strong>Ankara'da 18 günlük polis eşi tarafından başından vurulan anestezi teknikeri: 'İntihar etmedim'</a></li><li><a href="/guncel/genel/tr-kademeli-acilisi-aciklayan-bilim-kurulu-uyesi-yeni-bir-ilaca-dikkat-cekti-virusun-cogalmasini-ve-bulasmasini-engelliyor-11-681-94295.html" title="Kademeli açılışı açıklayan Bilim Kurulu Üyesi, yeni bir ilaca dikkat çekti: Virüsün çoğalmasını ve bulaşmasını engelliyor!"><strong>30) </strong>Kademeli açılışı açıklayan Bilim Kurulu Üyesi, yeni bir ilaca dikkat çekti: Virüsün çoğalmasını ve bulaşmasını engelliyor!</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-rakamlari-acikladi-turkiyede-asilanan-kac-kisi-covid-oldu-11-686-94737.html"><strong>1) </strong>Rakamlara göre %6.55 kisi enfekte oluyor,...</a></li><li><a title=""href="/guncel/koronavirus/tr-japonyada-yeni-bir-mutant-virus-kesfedildi-hizla-yayiliyor-11-686-94652.html"><strong>2) </strong>Mutant her zaman kötü olmaz. Geçmişten bugüne...</a></li><li><a title=""href="/ilac-sanayi/sgk/tr-sgk-bakanlik-onayli-geri-odemesi-olmayan-ilaclari-da-odeyecek-8-62-70260.html"><strong>3) </strong>Ben yaklaşik 9 senedir kalp yetmezliğ...</a></li><li><a title=""href="/guncel/koronavirus/tr-mersinde-saglik-calisanlari-virus-bulasmasin-diye-10-aydir-yurtta-kaliyorlar-11-686-94732.html"><strong>4) </strong>Bu arkadaşlar kesinlikle biraz abartmışlar. Eve...</a></li><li><a title=""href="/guncel/koronavirus/tr-cumhurbaskani-erdogan-kapasitelerini-artirdigimiz-hastanelerimizle-guclu-altyapimizla-destan-yazdik-11-686-94724.html"><strong>5) </strong>: )) Denizli' de yüzyılın altyapısı yapıldı; su...</a></li><li><a title=""href="/hekim/saglik-bak/tr-bakanlik-20-il-saglik-muduru-ve-32-ilin-saglik-yoneticilerinin-sozlesmeleri-uzatildi-iste-liste-2-13-91793.html"><strong>6) </strong>eeee mart da bitmek üzere, uzatılan...</a></li><li><a title=""href="/hekim/tip-egitimi-tus/tr-ihtisasi-birakan-da-var-ameliyathaneye-alinmayan-da-iste-tip-egitiminde-aci-gercek-2-22-94296.html"><strong>7) </strong>Mobing her bölümde var. Halk Sagliginda alasını...</a></li><li><a title=""href="/medilife/genel/tr-evony-maske-viruslere-karsi-etkili-koruma-saglar-mi-10-81-94315.html"><strong>8) </strong>Ben kesip bakmıştım meltblown tabaka yoktu,...</a></li><li><a title=""href="/guncel/genel/tr-turkiye-klinikleri-covId-19-pandemisinde-tibbi-biyokimyanin-artan-rolu-cikti-11-681-94712.html"><strong>9) </strong>Kantarın topuzu sanırım fazla kaçmış..yeni...</a></li><li><a title=""href="/saglik-calisanlari/genel/tr-hastanede-saglik-calisanina-saldiran-genc-kiz-tutuklandi-6-48-94680.html"><strong>10) </strong>Samsun'da bir hakim varmış, eline sağlıkBu tip...</a></li><li><a title=""href="/saglik-calisanlari/genel/tr-saglik-sen-acikladi-saglik-calisanlarinin-yuzde-30una-covId-19-teshisi-konuldu-6-48-94673.html"><strong>11) </strong>Yani çözüm için birşey mi yapılacak sanki</a></li><li><a title=""href="/guncel/koronavirus/tr-tubitak-baskanindan-rahatlatan-aciklama-yerli-asi-mutant-viruse-etkili-olacak-sekilde-tasarlandi-11-686-94707.html"><strong>12) </strong>TÜBİTAK Başkanı konuştuğu zaman ağzından çıkan...</a></li><li><a title=""href="/guncel/genel/tr-doktor-ciftin-6-yildir-ev-alamadik-paylasimi-sosyal-medyada-gundem-oldu-11-681-94376.html"><strong>13) </strong>A İ rumuzlu arkadaş. Sakıncası yoksa...</a></li><li><a title=""href="/saglik-calisanlari/genel/tr-samsunda-17-yasindaki-genc-kiz-su-sisesiyle-saglik-calisanini-darbetti-olay-ani-kameralara-yansidi-6-48-94643.html"><strong>14) </strong>gençler kızışgın, hormonlar ve bahar yüzünden....</a></li><li><a title=""href="/guncel/genel/tr-sigarayi-birakmazsan-seni-ameliyat-etmem-ne-kadar-etik-11-681-73001.html"><strong>15) </strong>Bozeren'e katılmıyorum. Hayati bir durum...</a></li><li><a title=""href="/guncel/genel/tr-sigarayi-birakmazsan-seni-ameliyat-etmem-ne-kadar-etik-11-681-73001.html"><strong>16) </strong>o zaman işin boyutu değişir, devlet sattığı hem...</a></li><li><a title=""href="/guncel/koronavirus/tr-odtu-gelistirdigi-yerli-asi-icin-titckye-basvurdu-11-686-94645.html"><strong>17) </strong>helal olsun</a></li><li><a title=""href="/hekim/aile-hekimligi/tr-kopege-ilac-yazmayan-aile-hekimlerinin-sorusturmasinda-ilginc-detaylar-2-21-94623.html"><strong>18) </strong>bu yaşanan olayı en az 20-30 kez...</a></li><li><a title=""href="/saglik-calisanlari/genel/tr-hastanede-saglik-calisanina-saldiran-genc-kiz-tutuklandi-6-48-94680.html"><strong>19) </strong>ADAM ÖLDÜRDÜ SANKİ,TUTUKLAMALAR FALAN SAĞLIK...</a></li><li><a title=""href="/saglik-calisanlari/genel/tr-hastanede-saglik-calisanina-saldiran-genc-kiz-tutuklandi-6-48-94680.html"><strong>20) </strong>Birinin gluteus temaslı eşyası için herşeye...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Robert Koch Enstitüsü Başkanı: \'Salgın henüz bitmedi, aksine üçüncü dalganın başındayız\' | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>