<!DOCTYPE html><html lang="tr"><head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="content-language" content="tr" /><meta name="robots" content="index, follow"><meta name=”revisit-after” content=”1 days”><meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" /><title>Tunceli'de COVID 19 varyantına yakalanan 112 Acil Servis doktoru sağlığına kavuştu</title><meta name="keywords" content="cagdas ozdemir, tunceli devlet hastanesi, doktor, mutasyonlu virus, izolasyon,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" /><meta name="news_keywords" content="cagdas ozdemir, tunceli devlet hastanesi, doktor, mutasyonlu virus, izolasyon, " /><meta name="description" content="Tunceli'de COVID 19 varyantına yakalanan 112 Acil Servis doktoru sağlığına kavuştu. Tunceli'de yeni tip koronavirüsün (COVID-19) mutasyonlu türüne yakalanan 112" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /><meta http-equiv="content-style-type" content="text/css" /><meta http-equiv="imagetoolbar" content="no" /><meta name="resource-type" content="document" /><meta name="distribution" content="global" /><meta name="copyright" content="Medimagazin - 2016" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@medimagazin"><meta property="og:url" content="https://www.medimagazin.com.tr/koronavirus/tr-tuncelide-covid-19-varyantina-yakalanan-112-acil-servis-doktoru-sagligina-kavustu-1-11-93950.html"><meta property="og:title" content="Tunceli'de COVID 19 varyantına yakalanan 112 Acil Servis doktoru sağlığına kavuştu"><meta property="og:site_name" content="Medimagazin"><meta property="og:description" content="Tunceli'de yeni tip koronavirüsün (COVID-19) mutasyonlu türüne yakalanan 112 Acil Servis doktorunun sağlığına kavuştuğu bildirildi"><meta property="og:type" content="website"><meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici/covid22.jpg"><meta property="fb:app_id" content="325333364274896"/><meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" /><link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/><script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script><script language="javascript" src="/js/" type="text/javascript"></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/update.css"><link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css"><script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script><script type="text/javascript" src="/templates/default/js/init.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script><script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script><script type="text/javascript" src="/templates/default/js/medi-pop.js"></script><script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script><script type="text/javascript" src="/templates/default/js/sessions.js"></script><script type="text/javascript" src="/templates/default/js/sosyal.js"></script><script type="text/javascript" src="/templates/default/js/user2205217.js"></script><script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script><script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script><script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script><![endif]--><!-- Google Analytics --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1547060-1', 'auto');ga('send', 'pageview');/*** Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.*/var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});}</script><!-- End Google Analytics --></head><body><!--[if lt IE 9]><div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.</div><![endif]--><!-- Cookie kabul penceresi --><div class="cookie-wrap"><div class="cookie-body"><!--<div class="close-button"><i class="fa fa-close"></i></div>--><p>Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.</p><a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a></div></div><hr class="hr-ince" /><div class="container-fluid head-back"><div class="row"><hr class="hr-ince" /><div class="container hidden-xs"><div class="row ustalt"><div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div><div class="col-lg-20 col-md-20 col-sm-30 hidden-xs"><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-45 col-md-53 col-sm-43 hidden-xs"><div class="sabit"></div></div></div></div><div class="clearfix"></div><div class="container-fluid hidden-xs"><div class="menu-desktop"><div id="menu-desktop" class="menu-back" style="z-index:9999;"><div class="row"><div class="container" style="position: relative;"><div class="row"><div class="col-lg-90 col-md-90 col-sm-90"><header class="menu-header"><nav class="vertical-align-middle scroll"><a href="/" style="width:20px;"><span class="nav-item menu-home"></span></a><span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html">koronavirüs</a></span><span class="nav-item"><a href="/guncel/tr-index-11-0-0.html">güncel</a></span><span class="nav-item"><a href="/authors/tr-index-72-0-0.html">yazarlar</a></span><span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html">dış haberler</a></span><span class="nav-item"><a href="/hekim/tr-index-2-0-0.html">hekim</a></span><span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html">diş hekimi</a></span><span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html">eczacı</a></span><span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html">sağlık çalışanları</a></span><span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html">ilaç sanayi</a></span><span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html">özel sağlık</a></span><span class="nav-item"><a href="/medilife/tr-index-10-0-0.html">medilife</a></span><span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html">mevzuat</a></span><span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html">tus tercih robotu</a></span></nav></header></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="mobile-nav"><div class="menu-btn" id="menu-btn"><div></div><span></span><span></span><span></span></div><div class="close-btn btn-none" id="close-btn"><div></div><span></span><span></span><span></span></div></div></div><div class="responsive-menu roboto-c"><div class="responsive-menu-header" style="float:left;"><ul class="yan-menu-container"><li><span>HEKİM</span><ul class="yan-menu-item-ul"><li><a href="/hekim/genel/tr-index-2-12-0.html">Genel</a></li><li><a href="/hekim/saglik-bak/tr-index-2-13-0.html">Sağlık Bak.</a></li><li><a href="/hekim/meslek-org/tr-index-2-14-0.html">Meslek Örg.</a></li><li><a href="/hekim/universiteler/tr-index-2-15-0.html">Üniversiteler</a></li><li><a href="/hekim/kamu-hast/tr-index-2-16-0.html">Kamu Hast.</a></li><li><a href="/hekim/hukuk-etik/tr-index-2-17-0.html">Hukuk-Etik</a></li><li><a href="/hekim/sgk/tr-index-2-18-0.html">SGK</a></li><li><a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html">Tıbbi Gelişmeler</a></li><li><a href="/hekim/kongre/tr-index-2-20-0.html">Kongre</a></li><li><a href="/hekim/aile-hekimligi/tr-index-2-21-0.html">Aile Hekimliği</a></li><li><a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html">Tıp Eğitimi - TUS</a></li><li><a href="/hekim/yerel/tr-index-2-23-0.html">Yerel</a></li><li><a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html">Tam Gün Yasası</a></li></ul></li><li><span>DİŞ HEKİMİ</span><ul class="yan-menu-item-ul"><li><a href="/dis-hekimi/genel/tr-index-3-24-0.html">Genel</a></li><li><a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html">Sağlık Bak.</a></li><li><a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html">Meslek Örg.</a></li><li><a href="/dis-hekimi/universiteler/tr-index-3-31-0.html">Üniversiteler</a></li><li><a href="/dis-hekimi/dus/tr-index-3-32-0.html">DUS</a></li><li><a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html">Etkinlikler</a></li></ul></li><li><span>ECZACI</span><ul class="yan-menu-item-ul"><li><a href="/eczaci/genel/tr-index-4-34-0.html">Genel</a></li><li><a href="/eczaci/saglik-bak/tr-index-4-35-0.html">Sağlık Bak.</a></li><li><a href="/eczaci/meslek-org/tr-index-4-36-0.html">Meslek Örg.</a></li><li><a href="/eczaci/universiteler/tr-index-4-37-0.html">Üniversiteler</a></li><li><a href="/eczaci/sgk/tr-index-4-669-0.html">SGK</a></li></ul></li><li><span>SAĞLIK ÇALIŞANLARI</span><ul class="yan-menu-item-ul"><li><a href="/saglik-calisanlari/genel/tr-index-6-48-0.html">Genel</a></li><li><a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html">Sağlık Bak.</a></li><li><a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html">Üniv. Personeli</a></li><li><a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html">Meslek Örg.</a></li><li><a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html">Eğitim</a></li><li><a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html">Etkinlikler</a></li><li><a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html">Acil Hizmetler</a></li><li><a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html">Fizyoterapistler</a></li><li><a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html">Veteriner Hekim</a></li></ul></li><li><span>İLAÇ SANAYİ</span><ul class="yan-menu-item-ul"><li><a href="/ilac-sanayi/genel/tr-index-8-60-0.html">Genel</a></li><li><a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html">Sağlık Bak.</a></li><li><a href="/ilac-sanayi/sgk/tr-index-8-62-0.html">SGK</a></li><li><a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html">Üretici Firmalar</a></li><li><a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html">İlaç Tanıtımı</a></li><li><a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html">İlaç Zirvesi</a></li></ul></li><li><span>ÖZEL SAĞLIK</span><ul class="yan-menu-item-ul"><li><a href="/ozel-saglik/sgk/tr-index-9-674-0.html">SGK</a></li><li><a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html">Tıbbi Cihaz</a></li><li><a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html">Tıp Merkezleri</a></li><li><a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html">Özel Hast.</a></li><li><a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html">Sağlık Bak.</a></li><li><a href="/ozel-saglik/genel/tr-index-9-672-0.html">Genel</a></li></ul></li><li><span>MEDİLİFE</span><ul class="yan-menu-item-ul"><li><a href="/medilife/genel/tr-index-10-81-0.html">Genel</a></li><li><a href="/medilife/cocuk/tr-index-10-82-0.html">Çocuk</a></li><li><a href="/medilife/kadin/tr-index-10-83-0.html">Kadın</a></li><li><a href="/medilife/erkek/tr-index-10-84-0.html">Erkek</a></li><li><a href="/medilife/kalp-damar/tr-index-10-85-0.html">Kalp Damar</a></li><li><a href="/medilife/cerrahi/tr-index-10-86-0.html">Cerrahi</a></li><li><a href="/medilife/dahili/tr-index-10-87-0.html">Dahili</a></li><li><a href="/medilife/beslenme-diyet/tr-index-10-88-0.html">Beslenme-Diyet</a></li><li><a href="/medilife/estetik-plastik/tr-index-10-89-0.html">Estetik-Plastik</a></li><li><a href="/medilife/halk-sagligi/tr-index-10-90-0.html">Halk Sağlığı</a></li><li><a href="/medilife/dermatoloji/tr-index-10-670-0.html">Dermatoloji</a></li><li><a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html">Nöroloji-Psikiyatri</a></li></ul></li><li><span>GÜNCEL</span><ul class="yan-menu-item-ul"><li><a href="/guncel/genel/tr-index-11-681-0.html">Genel</a></li><li><a href="/guncel/soru-cevap/tr-index-11-78-0.html">Soru-Cevap</a></li><li><a href="/guncel/okuyucudan/tr-index-11-79-0.html">Okuyucudan</a></li><li><a href="/guncel/medibilgi/tr-index-11-91-0.html">Medibilgi</a></li><li><a href="/guncel/kultur-sanat/tr-index-11-668-0.html">Kültür - Sanat</a></li><li><a href="/guncel/koronavirus/tr-index-11-686-0.html">Koronavirüs</a></li></ul></li><li><span>DIŞ HABERLER</span><ul class="yan-menu-item-ul"><li><a href="/dis-haberler/genel/tr-index-76-682-0.html">Genel</a></li><li><a href="/dis-haberler/egitim/tr-index-76-683-0.html">Eğitim</a></li><li><a href="/dis-haberler/ekonomi/tr-index-76-684-0.html">Ekonomi</a></li></ul></li><li><span>MEVZUAT</span><ul class="yan-menu-item-ul"><li><a href="/mevzuat/yasa/tr-index-80-92-0.html">Yasa</a></li><li><a href="/mevzuat/yonetmelik/tr-index-80-94-0.html">Yönetmelik</a></li><li><a href="/mevzuat/yonerge/tr-index-80-95-0.html">Yönerge</a></li><li><a href="/mevzuat/teblig/tr-index-80-96-0.html">Tebliğ</a></li><li><a href="/mevzuat/genelge/tr-index-80-97-0.html">Genelge</a></li><li><a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html">Yararlı Dokümanlar</a></li></ul></li><li><span>DİĞER</span><ul class="yan-menu-item-ul"><li><a href="/taban_puanlar/tr-index-73-0-0.html">TUS Tercih Robotu</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li></ul></li></ul></div></div></div></div></div><div></div></div></div></div></div></div><div class="container-fluid visible-xs"><div class="row"><div class="col-sx-100 back-beyaz center-block"><a href="https://www.kilomuyonetiyorum.com?mobil=1" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com?mobil=1'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/320x50-Ky-Banner.gif" class="img-responsive"></a></div></div></div><div class="container-fluid menu-mobil visible-xs"><div class="row"><div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block"><a href="#menu" class="menu"></a><a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a></div></div></div><div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container"><div class="row"><div class="col-sm-69"><!-- begin mm-middle --><div class="clearfix"></div><div class="container hidden-xs"><div class="row"><div class="col-lg-100 col-md-100 col-sm-100 broadband"><ul class="broad-band-container"><li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html"></a></li><li><a class="mm-insider wc-999" href="///tr-tuncelide-covId-19-varyantina-yakalanan-112-acil-servis-doktoru-sagligina-kavustu-1-11-93950.html">Tunceli'de COVID-19 varyantına yakalanan 112 Acil Servis doktoru sağlığına kavuştu </a></li></ul></div></div></div><div class="col-xs-21 hidden-xs"><div class="col-lg-100 col-md-100 col-sm-100"><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p class="roboto-c">04 Şubat 2021 16:10</p><hr class="ince" /><span class="roboto gri-yazi text-left" style="text-align:left;"><i class="fa fa-clone"></i> AA<br /><span style="margin-left: 16px;"> </span></span><p><br /></p><hr class="ince" /><div class="ana-container"><ul class="ul-social pe-social"><li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li><li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li><li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li><li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li><li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li><li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li><li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-tuncelide-covid-19-varyantina-yakalanan-112-acil-servis-doktoru-sagligina-kavustu-1-11-93950.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li></ul></div>	</div><p></p><div class="orta-sag-img center-block resim-sag"></div></div><div class="col-sm-79 col-xs-100"><div class="col-lg-100 col-md-100 col-sm-100"><div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;"><hr class="sondakika" /><a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a><hr class="sondakika" /></div><div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Tunceli'de COVID-19 varyantına yakalanan 112 Acil Servis doktoru sağlığına kavuştu </div><div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Tunceli'de yeni tip koronavirüsün (COVID-19) mutasyonlu türüne yakalanan 112 Acil Servis doktorunun sağlığına kavuştuğu bildirildi</div><div class="ana-container"><div class="col-lg-100 col-md-100 col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/gecici/covid22.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Tunceli'de COVID-19 varyantına yakalanan 112 Acil Servis doktoru sağlığına kavuştu "/><div class="col-sm-100 text-left"><div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;"><i class="fa fa-clone"></i> 04 Şubat 2021 16:10 - AA<span style="margin-left: 16px;"> </span></div></div></div></div><div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-tuncelide-covid-19-varyantina-yakalanan-112-acil-servis-doktoru-sagligina-kavustu-1-11-93950.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div><div class="clearfix"></div><div class="row" style="margin:5px 0px 5px 0px;"><div class="col-sm-100"><a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"><i class="fa fa-comment-o"></i> Yorum Oku/Yaz</a></div></div><div class="clearfix"></div></div><!--<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs"></div>--><div class="clearfix"></div><div class="col-sm-98"><div id="haber-ic"><p>İl Sağlık Müdürü <strong>Çağdaş Özdemir</strong>, Halk Sağlığı Merkezinde gazetecilere yaptığı açıklamada, <strong>Tunceli Devlet Hastanesi</strong> 112 Acil Servis&#39;te görevli bir doktorun geçen hafta çıktığı il dışında mutasyonlu virüse yakalandığını belirtti.</p><p>Doktordan gerekli numuneler alındıktan sonra çeşitli testlerin yapıldığını ifade eden Özdemir, şunları kaydetti:</p><blockquote><p>&quot;Mikrobiyoloji laboratuvarı uzmanının şüpheli numune değerlendirmesi sonucunda, arkadaşımızın numunesi üzerinde aynı zamanda mutasyon çalıştık. Sonrasında mutasyonun pozitif çıkması üzerine Ankara&#39;daki doğrulama laboratuvarındaki Halk Sağlığı Kurumumuza gönderdik. Orada da sonucumuz pozitif çıktı ama biz zaten sürecin en başından beri buradaki temaslıların tamamını, hatta daha geniş bir temas listesi çıkararak izolasyona almıştık.&quot;&nbsp;</p></blockquote><p>Özdemir, mutasyonlu virüse yakalan bir kişi ve 4 temaslısının izolasyon sürecinin tamamlandığını dile getirdi.</p><p>Testler sonucunda 5 kişide herhangi olumsuz sonuç görmediklerini ifade eden Özdemir,şu değerlendirmeyi yaptı:&nbsp;</p><blockquote><p>&quot;Mutasyonlu sonucu olan arkadaşımız da izolasyondan çıktı. Herhangi bir sıkıntısı yok. İlgili illere bilgilerini verdik. İlimizde şu an herhangi bir şekilde mutasyonlu vakamız bulunmamaktadır. Temaslı olanların da karantina süreleri bitti. Herkes çalışmasına devam ediyor. İlimizde mutasyonlu virüs açısından bir problemimiz yok.&quot;&nbsp;</p></blockquote></div><p></p><div class="col-sm-100"><div class="iframe-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/hFHR91xJc_M"frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				<div class="clearfix"></div><p></p><footer style="margin-top: 20px;"><div class="ic-container"><p class="etiket-isim">Anahtar Kelimeler:</p><a class='etiket' href='/search/tr-index.html?q=cagdas ozdemir'>cagdas ozdemir</a>  <a class='etiket' href='/search/tr-index.html?q= tunceli devlet hastanesi'> tunceli devlet hastanesi</a>  <a class='etiket' href='/search/tr-index.html?q= doktor'> doktor</a>  <a class='etiket' href='/search/tr-index.html?q= mutasyonlu virus'> mutasyonlu virus</a>  <a class='etiket' href='/search/tr-index.html?q= izolasyon'> izolasyon</a><p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;"><span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br><a href="javascript:medipop('twit');void(0)"><div class="medi-sosyal-container" style="margin-left:10px;"><div class="medi-sosyal-ikon twitter-renk"><i class="fa fa-twitter"></i></div><div class="medi-sosyal-sayi"><span><span class="tw-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('face');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon face-renk"><i class="fa fa-facebook"></i></div><div class="medi-sosyal-sayi"><span><span class="fb-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('gplus');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon gplus-renk"><i class="fa fa-google-plus"></i></div><div class="medi-sosyal-sayi"><span><span class="gp-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('linked');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon in-renk"><i class="fa fa-linkedin"></i></div><div class="medi-sosyal-sayi"><span><span class="li-medi">Paylaş</span></span></div></div></a><a href="javascript:medipop('pintr');void(0)"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon pin-renk"><i class="fa fa-pinterest"></i></div><div class="medi-sosyal-sayi"><span><span class="pr-medi">Paylaş</span></span></div></div></a><div class="visible-xs-inline-block" style="float:left;"><a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-tuncelide-covid-19-varyantina-yakalanan-112-acil-servis-doktoru-sagligina-kavustu-1-11-93950.html"><div class="medi-sosyal-container"><div class="medi-sosyal-ikon whatsupp-renk"><i class="fa fa-whatsapp"></i></div><div class="medi-sosyal-sayi"><span><span class="wp-medi">Paylaş</span></span></div></div></a></div><span id="toplam-sayi" style="display:none;">0</span></div></p></div><div class="ic-container"><div class="clearfix"></div><!-- <div id="myCommentsDiv"></div><script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);</script>--><a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a><p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p><div class="tab-content" style="margin-left:10px;"><div id="result"></div><div role="tabpanel" class="tab-pane" id="yorum"><form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" value="1" name="submit" /><input type="checkbox" value="1" name="required" class="hide" /><input type="hidden" value="1" name="ctype" /><input type="hidden" value="93950" name="id" /><div class="form-group"><label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label><input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;"></div><div class="form-group"><label for="mesleginiz" class="formikon">Mesleğiniz</label><input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;"></div><div class="form-group"><label for="espota" class="formikon">E-Posta</label><input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;"></div><div class="form-group"><label for="yorum" class="formikon">Yorumunuz</label><textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea></div><div class="form-group"><a class="btn btn-default">Gönder</a></div></form></div></div><div id="comment_list_ul" class="yorumlar-ana-container"><div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div></div><div id="buffer" class="hide"></div><script type="text/html" id="tmpl_comments"><div class="yorumlar-container"><div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block"><div class="yorumlar-begen-ikon"><img src="/templates/default/images/yorum-people.png" alt="People"/><br /><i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span></div></div><div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;"><div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div><div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div><div class="yorumlar-ic-text roboto-c"><%= data.content %></div><ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul></div></div></script></div>				<div class="clearfix"></div></footer></div></div><div class="clearfix"></div><div class="col-lg-100 col-md-100 col-sm-100"><div class="ana-container"><div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div><ul class="bolum-container-h wrap"><li class="bolum-item-h"><div style="position:relative;"><a href="/hekim/genel/tr-akdeniz-universitesi-hastanesinin-aci-kaybi-prof-dr-agirdir-torenle-son-yolculuguna-ugurlandi-2-12-93895.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/kisiler/prof-dr-veli-agirdir.jpg" class="lazy img-responsive" alt="Akdeniz Üniversitesi Hastanesinin acı kaybı: Prof. Dr. Ağırdır, törenle son yolculuğuna uğurlandı " /><p style="text-align:left;">Akdeniz Üniversitesi Hastanesinin acı kaybı: Prof. Dr. Ağırdır, törenle son yolculuğuna uğurlandı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-turkiyede-tehlike-canlari-mutasyonlu-viruste-izole-edilen-kisi-sayisi-artiyor-11-686-93893.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/prof-dr-ozlu-tevfik.jpg" class="lazy img-responsive" alt="Türkiye'de tehlike çanları: Mutasyonlu virüste izole edilen kişi sayısı artıyor" /><p style="text-align:left;">Türkiye'de tehlike çanları: Mutasyonlu virüste izole edilen kişi sayısı artıyor</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-aylar-sonra-sevindiren-haber-diyarbakirda-ilk-kez-covId-19-hasta-yatisi-olmadi-11-686-93887.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/diyarbakir-pandemi.jpg" class="lazy img-responsive" alt="Aylar sonra sevindiren haber: Diyarbakır'da ilk kez COVID-19 hasta yatışı olmadı " /><p style="text-align:left;">Aylar sonra sevindiren haber: Diyarbakır'da ilk kez COVID-19 hasta yatışı olmadı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-yok-saglik-bakanligindan-yuz-yuze-egitim-icin-gorus-istedi-11-686-93886.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/egitim/yuksekogretimkurulu.jpg" class="lazy img-responsive" alt="YÖK, Sağlık Bakanlığından yüz yüze eğitim için görüş istedi" /><p style="text-align:left;">YÖK, Sağlık Bakanlığından yüz yüze eğitim için görüş istedi</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-mersinde-covId-19-asilari-kayboldu-il-saglik-mudurlugu-sorusturma-baslatti-11-686-93882.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/toros-devlet-hastanesi.jpg" class="lazy img-responsive" alt="Mersin'de COVID-19 aşıları kayboldu: İl Sağlık Müdürlüğü soruşturma başlattı " /><p style="text-align:left;">Mersin'de COVID-19 aşıları kayboldu: İl Sağlık Müdürlüğü soruşturma başlattı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-bilim-insanlari-arastirdi-covId-19-varyanti-daha-mi-olumcul-11-686-93880.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/muayene/hastane__genel.jpg" class="lazy img-responsive" alt="Bilim insanları araştırdı: COVID-19 varyantı daha mı ölümcül?" /><p style="text-align:left;">Bilim insanları araştırdı: COVID-19 varyantı daha mı ölümcül?</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/genel/tr-yalova-il-saglik-mudurlugu-kayip-dalak-icin-sorusturma-baslatildi-11-681-93879.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/kayip-dalak-sorusturma.jpg" class="lazy img-responsive" alt="Yalova İl Sağlık Müdürlüğü 'kayıp dalak' için soruşturma başlatıldı " /><p style="text-align:left;">Yalova İl Sağlık Müdürlüğü 'kayıp dalak' için soruşturma başlatıldı </p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-ahef-aile-hekimleri-pandeminin-her-yerinde-gorev-aldi-ek-odeme-alamadi-11-686-93875.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/AHEF.png" class="lazy img-responsive" alt="AHEF: 'Aile hekimleri pandeminin her yerinde görev aldı, ek ödeme alamadı'" /><p style="text-align:left;">AHEF: 'Aile hekimleri pandeminin her yerinde görev aldı, ek ödeme alamadı'</p></a></div></li><li class="bolum-item-h"><div style="position:relative;"><a href="/guncel/koronavirus/tr-erciyes-universitesi-asisi-faz-2-calismalarinda-prof-dr-ozdarendeli-ve-ekibi-kocak-farma-ile-birlikte-calisiyor-11-686-93872.html"><img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/genel/eru-asi.jpg" class="lazy img-responsive" alt="Erciyes Üniversitesi aşısı Faz-2 çalışmalarında, Prof. Dr. Özdarendeli ve ekibi Koçak Farma ile birlikte çalışıyor " /><p style="text-align:left;">Erciyes Üniversitesi aşısı Faz-2 çalışmalarında, Prof. Dr. Özdarendeli ve ekibi Koçak Farma ile birlikte çalışıyor </p></a></div></li></ul></div></div>	<div class="clearfix"></div><div class="col-sm-100 hidden-xs"><div class="ana-container"><div class="ince-line"><span></span></div><ul class="yedili-container"><li class="yedili-li"><ul class="yedili-alti-container"></ul></li><li class="yedili-li"><ul class="yedili-ic-container" style="margin-left:5px;"></ul></li></ul></div></div><div class="clearfix"></div><div class="clearfix"></div><a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a><!-- end mm-middle --></div><div class="col-sm-31 center-block"><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://www.kilomuyonetiyorum.com/" onclick="trackOutboundLink('https://www.kilomuyonetiyorum.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/336x160-Ky-Banner.gif" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="center-block hidden-xs"><a href="https://birpharma.com/" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://birpharma.com/'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/birpharma-2021.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"></div><div class="col-sm-100"><div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-sm-100"><div class="ana-container"><div class="sondakika-container"><div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div><div class="sondakika-sutun" id="haberler-scroll"><ul><li><a href="/guncel/genel/tr-doktoru-darp-eden-hasta-cezaevine-konuldu-11-681-93958.html" title="Doktoru darp eden hasta, cezaevine konuldu!"><strong class="kalin">04.02.2021 </strong><span class="sondakika-unlem"></span>Doktoru darp eden hasta, cezaevine konuldu!</a></li><li><a href="/guncel/genel/tr-kayip-tip-ogrencisinin-cansiz-bedenine-ulasildi-11-681-93957.html" title="Kayıp tıp öğrencisinin cansız bedenine ulaşıldı "><strong class="kalin">04.02.2021 </strong><span class="sondakika-unlem"></span>Kayıp tıp öğrencisinin cansız bedenine ulaşıldı</a></li><li><a href="/guncel/koronavirus/tr-birlesik-krallik-asi-dagitim-bakani-acikladi-dunyada-covId-19a-yol-acan-4-bin-farkli-mutasyon-var-11-686-93956.html" title="Birleşik Krallık Aşı Dağıtım Bakanı açıkladı: Dünyada COVID-19&#039;a yol açan 4 bin farklı mutasyon var"><strong class="kalin">04.02.2021 </strong><span class=""></span>Birleşik Krallık Aşı Dağıtım Bakanı açıkladı: Dünyada COVID-19'a yol açan 4 bin farklı mutasyon var</a></li><li><a href="/guncel/koronavirus/tr-rusyadan-alinan-500-bin-doz-sputnik-v-asisinin-ilk-partisi-irana-ulasti-11-686-93955.html" title="Rusya&#039;dan alınan 500 bin doz Sputnik V aşısının ilk partisi İran&#039;a ulaştı "><strong class="kalin">04.02.2021 </strong><span class=""></span>Rusya'dan alınan 500 bin doz Sputnik V aşısının ilk partisi İran'a ulaştı</a></li><li><a href="/guncel/koronavirus/tr-israilden-yeni-antikor-kokteyli-covId-19a-karsi-aylar-suren-dogal-bagisiklik-vaat-ediyor-11-686-93954.html" title="İsrail&#039;den yeni antikor kokteyli: COVID-19&#039;a karşı aylar süren doğal bağışıklık vaat ediyor"><strong class="kalin">04.02.2021 </strong><span class=""></span>İsrail'den yeni antikor kokteyli: COVID-19'a karşı aylar süren doğal bağışıklık vaat ediyor</a></li><li><a href="/guncel/koronavirus/tr-sinovac-asisinin-60-yas-ustu-etkinligini-degerlendiren-ilk-rapor-lancette-yayimlandi-iste-sonuc-11-686-93953.html" title="Sinovac aşısının 60 yaş üstü etkinliğini değerlendiren ilk rapor Lancet&#039;te yayımlandı! İşte sonuç!"><strong class="kalin">04.02.2021 </strong><span class="sondakika-unlem"></span>Sinovac aşısının 60 yaş üstü etkinliğini değerlendiren ilk rapor Lancet'te yayımlandı! İşte sonuç!</a></li><li><a href="/guncel/koronavirus/tr-dso-ekibi-ilk-vakalarin-tespit-edildigi-hanyang-bolgesini-ziyaret-etti-11-686-93952.html" title="DSÖ ekibi, ilk vakaların tespit edildiği Hanyang Bölgesini ziyaret etti"><strong class="kalin">04.02.2021 </strong><span class=""></span>DSÖ ekibi, ilk vakaların tespit edildiği Hanyang Bölgesini ziyaret etti</a></li><li><a href="/guncel/genel/tr-agiz-dis-sagligi-sektorunde-2021-yili-hedefi-800-milyon-dolar-yuzde-20-buyume-bekleniyor-11-681-93951.html" title="Ağız-diş sağlığı sektöründe 2021 yılı hedefi 800 milyon dolar: Yüzde 20 büyüme bekleniyor"><strong class="kalin">04.02.2021 </strong><span class=""></span>Ağız-diş sağlığı sektöründe 2021 yılı hedefi 800 milyon dolar: Yüzde 20 büyüme bekleniyor</a></li><li><a href="/guncel/koronavirus/tr-tuncelide-covId-19-varyantina-yakalanan-112-acil-servis-doktoru-sagligina-kavustu-11-686-93950.html" title="Tunceli&#039;de COVID-19 varyantına yakalanan 112 Acil Servis doktoru sağlığına kavuştu "><strong class="kalin">04.02.2021 </strong><span class=""></span>Tunceli'de COVID-19 varyantına yakalanan 112 Acil Servis doktoru sağlığına kavuştu</a></li><li><a href="/guncel/koronavirus/tr-milli-egitim-bakani-ogretmenlerin-asisi-ile-ilgili-planlamalar-devam-ediyor-11-686-93949.html" title="Milli Eğitim Bakanı: &#039;Öğretmenlerin aşısı ile ilgili planlamalar devam ediyor"><strong class="kalin">04.02.2021 </strong><span class=""></span>Milli Eğitim Bakanı: 'Öğretmenlerin aşısı ile ilgili planlamalar devam ediyor</a></li><li><a href="/guncel/genel/tr-hacettepe-tip-ogrencisi-kaan-simsek-kayboldu-arama-faaliyetleri-suruyor-11-681-93947.html" title="Hacettepe Tıp öğrencisi Kaan Şimşek kayboldu, arama faaliyetleri sürüyor "><strong class="kalin">04.02.2021 </strong><span class=""></span>Hacettepe Tıp öğrencisi Kaan Şimşek kayboldu, arama faaliyetleri sürüyor</a></li><li><a href="/guncel/koronavirus/tr-saglik-bakani-koca-dso-dergisine-yazdi-kuresel-capta-saglik-isgucu-eksikligi-18-milyon-11-686-93946.html" title="Sağlık Bakanı Koca, DSÖ dergisine yazdı: &#039;Küresel çapta sağlık işgücü eksikliği 18 milyon&#039;"><strong class="kalin">04.02.2021 </strong><span class="sondakika-unlem"></span>Sağlık Bakanı Koca, DSÖ dergisine yazdı: 'Küresel çapta sağlık işgücü eksikliği 18 milyon'</a></li><li><a href="/guncel/koronavirus/tr-dso-heyetinin-cin-ile-isbirligi-kilit-oneme-sahip-sorular-soruldu-ve-cevaplandi-11-686-93945.html" title="DSÖ heyetinin Çin ile işbirliği: &#039;Kilit öneme sahip sorular soruldu ve cevaplandı&#039;"><strong class="kalin">04.02.2021 </strong><span class=""></span>DSÖ heyetinin Çin ile işbirliği: 'Kilit öneme sahip sorular soruldu ve cevaplandı'</a></li><li><a href="/guncel/koronavirus/tr-covId-19-asisinda-iki-dozda-iki-farkli-asi-kullanacaklar-daha-etkili-yanit-verdigine-dair-kanitlar-bulundu-11-686-93944.html" title="COVID-19 aşısında iki dozda iki farklı aşı kullanacaklar: Daha etkili yanıt verdiğine dair kanıtlar bulundu"><strong class="kalin">04.02.2021 </strong><span class="sondakika-unlem"></span>COVID-19 aşısında iki dozda iki farklı aşı kullanacaklar: Daha etkili yanıt verdiğine dair kanıtlar bulundu</a></li><li><a href="/guncel/koronavirus/tr-ingiliz-ilac-devi-gsk-ile-curevactan-covId-19-varyantlarina-karsi-ortak-asi-11-686-93943.html" title="İngiliz ilaç devi GSK ile CureVac&#039;tan COVID-19 varyantlarına karşı ortak aşı "><strong class="kalin">04.02.2021 </strong><span class=""></span>İngiliz ilaç devi GSK ile CureVac'tan COVID-19 varyantlarına karşı ortak aşı</a></li><li><a href="/guncel/genel/tr-solunum-dernegi-tusadin-50-yillik-gecmisi-kitaba-donustu-11-681-93942.html" title="Solunum derneği TÜSAD’in 50 yıllık geçmişi kitaba dönüştü"><strong class="kalin">04.02.2021 </strong><span class=""></span>Solunum derneği TÜSAD’in 50 yıllık geçmişi kitaba dönüştü</a></li><li><a href="/guncel/genel/tr-janssen-turkiye-genel-muduru-covId-19-pandemisi-kanser-21-olarak-anilmasin-istiyoruz-11-681-93941.html" title="Janssen Türkiye Genel Müdürü: &#039;COVID-19 pandemisi, Kanser-21 olarak anılmasın istiyoruz&#039;  "><strong class="kalin">04.02.2021 </strong><span class=""></span>Janssen Türkiye Genel Müdürü: 'COVID-19 pandemisi, Kanser-21 olarak anılmasın istiyoruz'</a></li><li><a href="/guncel/genel/tr-turkiyede-bir-milyon-epilepsi-hastasi-var-her-10-kisiden-dordu-epilepsi-hastasiyla-evlenmem-diyor-11-681-93940.html" title="Türkiye&#039;de bir milyon epilepsi hastası var: Her 10 kişiden dördü &#039;Epilepsi hastasıyla evlenmem&#039; diyor  "><strong class="kalin">04.02.2021 </strong><span class=""></span>Türkiye'de bir milyon epilepsi hastası var: Her 10 kişiden dördü 'Epilepsi hastasıyla evlenmem' diyor</a></li><li><a href="/guncel/koronavirus/tr-acil-hastalara-hizmet-verirken-covId-19-pandemisine-yakalandilar-11-686-93939.html" title="Acil hastalara hizmet verirken COVID-19 pandemisine yakalandılar"><strong class="kalin">04.02.2021 </strong><span class=""></span>Acil hastalara hizmet verirken COVID-19 pandemisine yakalandılar</a></li><li><a href="/guncel/genel/tr-pandemi-doneminde-yuzde-50-artti-internetten-hastalik-arama-hastaligi-siberkondri-11-681-93938.html" title="Pandemi döneminde yüzde 50 arttı: İnternetten hastalık arama hastalığı &#039;siberkondri&#039;"><strong class="kalin">04.02.2021 </strong><span class=""></span>Pandemi döneminde yüzde 50 arttı: İnternetten hastalık arama hastalığı 'siberkondri'</a></li><li><a href="/guncel/koronavirus/tr-covId-19a-yenik-dusen-genc-doktorun-cenazesinde-duygu-dolu-anlar-yasandi-11-686-93937.html" title="COVID-19&#039;a yenik düşen genç doktorun cenazesinde duygu dolu anlar yaşandı "><strong class="kalin">04.02.2021 </strong><span class="sondakika-unlem"></span>COVID-19'a yenik düşen genç doktorun cenazesinde duygu dolu anlar yaşandı</a></li><li><a href="/guncel/koronavirus/tr-prof-dr-alper-senerden-varyant-viruse-karsi-n95e-es-deger-cift-kat-maske-onerisi-11-686-93936.html" title="Prof. Dr. Alper Şener&#039;den varyant virüse karşı N95&#039;e eş değer çift kat maske önerisi "><strong class="kalin">04.02.2021 </strong><span class=""></span>Prof. Dr. Alper Şener'den varyant virüse karşı N95'e eş değer çift kat maske önerisi</a></li><li><a href="/guncel/koronavirus/tr-varyant-viruse-yakalanan-il-sayisi-yukseliyor-23-ilde-mutasyon-alarmi-11-686-93935.html" title="Varyant virüse yakalanan il sayısı yükseliyor: 23 ilde mutasyon alarmı"><strong class="kalin">04.02.2021 </strong><span class="sondakika-unlem"></span>Varyant virüse yakalanan il sayısı yükseliyor: 23 ilde mutasyon alarmı</a></li><li><a href="/guncel/koronavirus/tr-asilarin-dagitiminda-goze-carpan-kuresel-esitsizligin-muhtemel-sonuclari-11-686-93934.html" title="Aşıların dağıtımında göze çarpan küresel eşitsizliğin muhtemel sonuçları "><strong class="kalin">04.02.2021 </strong><span class=""></span>Aşıların dağıtımında göze çarpan küresel eşitsizliğin muhtemel sonuçları</a></li><li><a href="/guncel/koronavirus/tr-covId-19-hastalarinda-beyin-sisi-depremi-vakalarin-ucte-birinde-goruluyor-11-686-93933.html" title="COVID-19 hastalarında &#039;beyin sisi&#039; depremi: Vakaların üçte birinde görülüyor"><strong class="kalin">04.02.2021 </strong><span class=""></span>COVID-19 hastalarında 'beyin sisi' depremi: Vakaların üçte birinde görülüyor</a></li><li><a href="/guncel/koronavirus/tr-koronavirusu-en-cok-bulastiran-yas-grubu-tespit-edildi-iste-detaylar-11-686-93932.html" title="Koronavirüsü en çok bulaştıran yaş grubu tespit edildi: İşte detaylar!"><strong class="kalin">04.02.2021 </strong><span class=""></span>Koronavirüsü en çok bulaştıran yaş grubu tespit edildi: İşte detaylar!</a></li><li><a href="/guncel/genel/tr-turkiye-klinikleri-covId-19-pandemisi-ve-cocuk-ve-ergen-ruh-sagligi-cikti-11-681-93931.html" title="Türkiye Klinikleri &#039;COVID-19 Pandemisi ve Çocuk ve Ergen Ruh Sağlığı&#039; çıktı"><strong class="kalin">04.02.2021 </strong><span class="sondakika-unlem"></span>Türkiye Klinikleri 'COVID-19 Pandemisi ve Çocuk ve Ergen Ruh Sağlığı' çıktı</a></li><li><a href="/guncel/koronavirus/tr-avrupa-ilac-ajansinda-novavax-asisi-icin-on-degerlendirme-sureci-basladi-11-686-93930.html" title="Avrupa İlaç Ajansında Novavax aşısı için ön değerlendirme süreci başladı "><strong class="kalin">04.02.2021 </strong><span class=""></span>Avrupa İlaç Ajansında Novavax aşısı için ön değerlendirme süreci başladı</a></li><li><a href="/guncel/koronavirus/tr-covax-kapsaminda-yilin-ilk-yarisinda-yoksul-ulkelere-337-milyon-covId-19-asisi-tahsis-edilecek-11-686-93929.html" title="COVAX kapsamında yılın ilk yarısında yoksul ülkelere 337 milyon COVID-19 aşısı tahsis edilecek"><strong class="kalin">04.02.2021 </strong><span class=""></span>COVAX kapsamında yılın ilk yarısında yoksul ülkelere 337 milyon COVID-19 aşısı tahsis edilecek</a></li><li><a href="/guncel/koronavirus/tr-amerika-egitimin-aksamasindan-rahatsiz-ogretmenler-asisi-olmasa-bile-okullar-acilabilir-11-686-93928.html" title="Amerika eğitimin aksamasından rahatsız: Öğretmenler aşısı olmasa bile okullar açılabilir"><strong class="kalin">04.02.2021 </strong><span class=""></span>Amerika eğitimin aksamasından rahatsız: Öğretmenler aşısı olmasa bile okullar açılabilir</a></li><li><a href="/guncel/koronavirus/tr-turkiyenin-koronavirusle-mucadelesinde-son-24-saatte-yasananlar-11-686-93927.html" title="Türkiye&#039;nin koronavirüsle mücadelesinde son 24 saatte yaşananlar"><strong class="kalin">04.02.2021 </strong><span class=""></span>Türkiye'nin koronavirüsle mücadelesinde son 24 saatte yaşananlar</a></li><li><a href="/guncel/genel/tr-koronavirus-mutasyonlarinin-kaynagi-bagisikligi-baskilanan-hastalar-olabilir-11-681-93926.html" title="Koronavirüs mutasyonlarının kaynağı bağışıklığı baskılanan hastalar olabilir"><strong class="kalin">03.02.2021 </strong><span class="sondakika-unlem"></span>Koronavirüs mutasyonlarının kaynağı bağışıklığı baskılanan hastalar olabilir</a></li><li><a href="/guncel/genel/tr-isvicre-yetersiz-veri-gerekcesiyle-astrazenecanin-covId-19-asisina-onay-vermedi-11-681-93925.html" title="İsviçre &#039;yetersiz veri&#039; gerekçesiyle AstraZeneca&#039;nın COVID-19 aşısına onay vermedi"><strong class="kalin">03.02.2021 </strong><span class=""></span>İsviçre 'yetersiz veri' gerekçesiyle AstraZeneca'nın COVID-19 aşısına onay vermedi</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-toplantisi-sonrasi-saglik-bakanindan-aciklama-uc-mutasyon-da-turkiyede-goruldu-11-681-93924.html" title="Bilim Kurulu Toplantısı sonrası Sağlık Bakanından açıklama: Üç mutasyon da Türkiye&#039;de görüldü! "><strong class="kalin">03.02.2021 </strong><span class="sondakika-unlem"></span>Bilim Kurulu Toplantısı sonrası Sağlık Bakanından açıklama: Üç mutasyon da Türkiye'de görüldü!</a></li><li><a href="/guncel/genel/tr-acil-tip-asistani-covId-19-nedeni-ile-hayatini-kaybetti-11-681-93923.html" title="Acil tıp asistanı COVID-19 nedeni ile hayatını kaybetti"><strong class="kalin">03.02.2021 </strong><span class="sondakika-unlem"></span>Acil tıp asistanı COVID-19 nedeni ile hayatını kaybetti</a></li><li><a href="/hekim/genel/tr-psikiyatri-hastasi-istedigi-ilaci-yazmayan-doktora-saldirdi-2-12-93922.html" title="Psikiyatri hastası, istediği ilacı yazmayan doktora saldırdı"><strong class="kalin">03.02.2021 </strong><span class="sondakika-unlem"></span>Psikiyatri hastası, istediği ilacı yazmayan doktora saldırdı</a></li><li><a href="/guncel/koronavirus/tr-uzmanlar-arastirdi-kan-seyreltici-ilaclarin-covId-19-tedavisindeki-yeri-11-686-93921.html" title="Uzmanlar araştırdı: Kan seyreltici ilaçların COVID-19 tedavisindeki yeri!"><strong class="kalin">03.02.2021 </strong><span class="sondakika-unlem"></span>Uzmanlar araştırdı: Kan seyreltici ilaçların COVID-19 tedavisindeki yeri!</a></li><li><a href="/guncel/koronavirus/tr-tek-doz-ne-kadar-koruyor-oxford-astrazeneca-asisi-calismasi-umut-verdi-11-686-93920.html" title="Tek doz ne kadar koruyor? Oxford-AstraZeneca aşısı çalışması umut verdi!"><strong class="kalin">03.02.2021 </strong><span class="sondakika-unlem"></span>Tek doz ne kadar koruyor? Oxford-AstraZeneca aşısı çalışması umut verdi!</a></li><li><a href="/guncel/koronavirus/tr-covId-19-kisitlamalarinda-il-bazli-esnemeler-saglanacak-mi-bakan-koca-yanitladi-11-686-93919.html" title="COVID-19 kısıtlamalarında il bazlı esnemeler sağlanacak mı? Bakan Koca yanıtladı!"><strong class="kalin">03.02.2021 </strong><span class="sondakika-unlem"></span>COVID-19 kısıtlamalarında il bazlı esnemeler sağlanacak mı? Bakan Koca yanıtladı!</a></li><li><a href="/guncel/koronavirus/tr-camin-arkasindan-sevdigi-bebegiyle-birlikte-covId-19-atlatan-doktor-baba-oglu-doguyu-maske-takarak-seviyor-11-686-93917.html" title="Camın arkasından sevdiği bebeğiyle birlikte COVID-19 atlatan doktor baba, oğlu Doğu&#039;yu maske takarak seviyor"><strong class="kalin">03.02.2021 </strong><span class=""></span>Camın arkasından sevdiği bebeğiyle birlikte COVID-19 atlatan doktor baba, oğlu Doğu'yu maske takarak seviyor</a></li><li><a href="/guncel/genel/tr-ulusal-diyabetik-ayak-infeksiyonlari-sempozyumu-online-olarak-gerceklestirilecek-11-681-93916.html" title="Ulusal Diyabetik Ayak İnfeksiyonları Sempozyumu, online olarak gerçekleştirilecek "><strong class="kalin">03.02.2021 </strong><span class=""></span>Ulusal Diyabetik Ayak İnfeksiyonları Sempozyumu, online olarak gerçekleştirilecek</a></li><li><a href="/guncel/koronavirus/tr-eskisehirde-panik-anlari-bir-kadin-mutasyonlu-virus-suphesiyle-tedaviye-alindi-11-686-93915.html" title="Eskişehir&#039;de panik anları: Bir kadın mutasyonlu virüs şüphesiyle tedaviye alındı "><strong class="kalin">03.02.2021 </strong><span class=""></span>Eskişehir'de panik anları: Bir kadın mutasyonlu virüs şüphesiyle tedaviye alındı</a></li><li><a href="/guncel/koronavirus/tr-covId-19-gecirenlerin-antikor-sureleri-olculdu-3-6-ay-arasi-antikor-gelisimi-gozlendi-11-686-93914.html" title="COVID-19 geçirenlerin antikor süreleri ölçüldü: 3-6 ay arası antikor gelişimi gözlendi"><strong class="kalin">03.02.2021 </strong><span class=""></span>COVID-19 geçirenlerin antikor süreleri ölçüldü: 3-6 ay arası antikor gelişimi gözlendi</a></li><li><a href="/guncel/koronavirus/tr-cin-covax-kapsaminda-gelismekte-olan-ulkelere-10-milyon-doz-asi-gonderecek-11-686-93913.html" title="Çin, COVAX kapsamında gelişmekte olan ülkelere 10 milyon doz aşı gönderecek "><strong class="kalin">03.02.2021 </strong><span class=""></span>Çin, COVAX kapsamında gelişmekte olan ülkelere 10 milyon doz aşı gönderecek</a></li><li><a href="/guncel/koronavirus/tr-belediye-baskani-covId-19a-yakalanmayi-yasakli-iste-detaylar-11-686-93912.html" title="Belediye Başkanı COVID-19&#039;a yakalanmayı yasaklı: İşte detaylar!"><strong class="kalin">03.02.2021 </strong><span class=""></span>Belediye Başkanı COVID-19'a yakalanmayı yasaklı: İşte detaylar!</a></li><li><a href="/guncel/genel/tr-turkiyede-immun-plazma-tedavisinin-uygulandigi-ilk-merkez-bin-hastaya-sifa-oldu-11-681-93911.html" title="Türkiye&#039;de immün plazma tedavisinin uygulandığı ilk merkez bin hastaya şifa oldu "><strong class="kalin">03.02.2021 </strong><span class=""></span>Türkiye'de immün plazma tedavisinin uygulandığı ilk merkez bin hastaya şifa oldu</a></li><li><a href="/guncel/koronavirus/tr-kuresel-pandemide-yeni-tehlike-mutasyonlu-covId-19-virusu-11-686-93910.html" title="Küresel pandemide yeni tehlike mutasyonlu COVID-19 virüsü"><strong class="kalin">03.02.2021 </strong><span class="sondakika-unlem"></span>Küresel pandemide yeni tehlike mutasyonlu COVID-19 virüsü</a></li><li><a href="/guncel/koronavirus/tr-covId-19-ile-savasirken-salgina-yakalandilar-virusun-izlerini-vucutlarinda-tasiyorlar-11-686-93909.html" title="COVID-19 ile savaşırken, salgına yakalandılar: Virüsün izlerini vücutlarında taşıyorlar "><strong class="kalin">03.02.2021 </strong><span class=""></span>COVID-19 ile savaşırken, salgına yakalandılar: Virüsün izlerini vücutlarında taşıyorlar</a></li><li><a href="/guncel/koronavirus/tr-asida-guven-inaktif-asilar-mutasyona-karsi-etkinligini-korumaya-devam-ediyor-11-686-93908.html" title="Aşıda güven: İnaktif aşılar mutasyona karşı etkinliğini korumaya devam ediyor "><strong class="kalin">03.02.2021 </strong><span class=""></span>Aşıda güven: İnaktif aşılar mutasyona karşı etkinliğini korumaya devam ediyor</a></li><li><a href="/guncel/koronavirus/tr-japonya-subat-ortasinda-asilamaya-basliyor-oncelik-10-bin-saglik-calisaninin-olacak-11-686-93907.html" title="Japonya, Şubat ortasında aşılamaya başlıyor: Öncelik 10 bin sağlık çalışanının olacak"><strong class="kalin">03.02.2021 </strong><span class=""></span>Japonya, Şubat ortasında aşılamaya başlıyor: Öncelik 10 bin sağlık çalışanının olacak</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div></div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/koronavirus/tr-konya-ankara-yolunda-aci-kaza-profesor-hayatini-kaybetti-kizi-yaralandi-11-686-93902.html" title="Konya- Ankara yolunda acı kaza: Profesör hayatını kaybetti, kızı yaralandı"><strong>1) </strong>Konya- Ankara yolunda acı kaza: Profesör hayatını kaybetti, kızı yaralandı</a></li><li><a href="/hekim/genel/tr-akdeniz-universitesi-hastanesinin-aci-kaybi-prof-dr-agirdir-torenle-son-yolculuguna-ugurlandi-2-12-93895.html" title="Akdeniz Üniversitesi Hastanesinin acı kaybı: Prof. Dr. Ağırdır, törenle son yolculuğuna uğurlandı "><strong>2) </strong>Akdeniz Üniversitesi Hastanesinin acı kaybı: Prof. Dr. Ağırdır, törenle son yolculuğuna uğurlandı</a></li><li><a href="/guncel/koronavirus/tr-bilim-kurulu-uyesi-azap-subat-ayinda-5inci-dalgayi-bekliyoruz-11-686-93806.html" title="Bilim Kurulu üyesi Azap: &#039;Şubat ayında 5&#039;inci dalgayı bekliyoruz&#039;"><strong>3) </strong>Bilim Kurulu üyesi Azap: 'Şubat ayında 5'inci dalgayı bekliyoruz'</a></li><li><a href="/hekim/genel/tr-insaat-isciliginden-doktorluga-giden-basari-hikayesi-2-12-93827.html" title="İnşaat işçiliğinden doktorluğa giden başarı hikayesi "><strong>4) </strong>İnşaat işçiliğinden doktorluğa giden başarı hikayesi</a></li><li><a href="/guncel/genel/tr-acil-tip-asistani-covId-19-nedeni-ile-hayatini-kaybetti-11-681-93923.html" title="Acil tıp asistanı COVID-19 nedeni ile hayatını kaybetti"><strong>5) </strong>Acil tıp asistanı COVID-19 nedeni ile hayatını kaybetti</a></li><li><a href="/guncel/koronavirus/tr-covId-19-pandemi-surecini-en-iyi-yoneten-ulkeler-aciklandi-turkiye-74uncu-sirada-yer-aldi-11-686-93797.html" title="COVID-19 pandemi sürecini en iyi yöneten ülkeler açıklandı: Türkiye 74&#039;üncü sırada yer aldı "><strong>6) </strong>COVID-19 pandemi sürecini en iyi yöneten ülkeler açıklandı: Türkiye 74'üncü sırada yer aldı</a></li><li><a href="/guncel/genel/tr-kayip-tip-ogrencisinin-cansiz-bedenine-ulasildi-11-681-93957.html" title="Kayıp tıp öğrencisinin cansız bedenine ulaşıldı "><strong>7) </strong>Kayıp tıp öğrencisinin cansız bedenine ulaşıldı</a></li><li><a href="/hekim/genel/tr-uzman-doktora-nobet-ucretinin-odenmemesi-yuksek-mahkemece-ayrimcilik-sayildi-2-12-93868.html" title="Uzman doktora nöbet ücretinin ödenmemesi Yüksek Mahkeme&#039;ce ayrımcılık sayıldı"><strong>8) </strong>Uzman doktora nöbet ücretinin ödenmemesi Yüksek Mahkeme'ce ayrımcılık sayıldı</a></li><li><a href="/guncel/koronavirus/tr-ilk-defa-bir-avrupa-birligi-ulkesi-cinli-sinopharmin-covId-19-asisina-onay-verdi-11-686-93814.html" title="İlk defa bir Avrupa Birliği ülkesi Çinli Sinopharm&#039;ın COVID-19 aşısına onay verdi"><strong>9) </strong>İlk defa bir Avrupa Birliği ülkesi Çinli Sinopharm'ın COVID-19 aşısına onay verdi</a></li><li><a href="/hekim/hukuk-etik/tr-sungurlu-devlet-hastanesinde-yanlis-parmagin-ameliyat-edildigi-iddiasiyla-doktordan-sikayetci-oldu-2-17-93837.html" title="Sungurlu Devlet Hastanesinde yanlış parmağın ameliyat edildiği iddiasıyla doktordan şikayetçi oldu"><strong>10) </strong>Sungurlu Devlet Hastanesinde yanlış parmağın ameliyat edildiği iddiasıyla doktordan şikayetçi oldu</a></li><li><a href="/guncel/koronavirus/tr-yeni-bir-asi-daha-mutasyonlu-viruse-karsi-yuzde-893-etkili-11-686-93802.html" title="Yeni bir aşı daha: Mutasyonlu virüse karşı yüzde 89,3 etkili"><strong>11) </strong>Yeni bir aşı daha: Mutasyonlu virüse karşı yüzde 89,3 etkili</a></li><li><a href="/guncel/koronavirus/tr-sinovac-asisinin-60-yas-ustu-etkinligini-degerlendiren-ilk-rapor-lancette-yayimlandi-iste-sonuc-11-686-93953.html" title="Sinovac aşısının 60 yaş üstü etkinliğini değerlendiren ilk rapor Lancet&#039;te yayımlandı! İşte sonuç!"><strong>12) </strong>Sinovac aşısının 60 yaş üstü etkinliğini değerlendiren ilk rapor Lancet'te yayımlandı! İşte sonuç!</a></li><li><a href="/hekim/genel/tr-psikiyatri-hastasi-istedigi-ilaci-yazmayan-doktora-saldirdi-2-12-93922.html" title="Psikiyatri hastası, istediği ilacı yazmayan doktora saldırdı"><strong>13) </strong>Psikiyatri hastası, istediği ilacı yazmayan doktora saldırdı</a></li><li><a href="/guncel/koronavirus/tr-covId-19-kisitlamalarinda-il-bazli-esnemeler-saglanacak-mi-bakan-koca-yanitladi-11-686-93919.html" title="COVID-19 kısıtlamalarında il bazlı esnemeler sağlanacak mı? Bakan Koca yanıtladı!"><strong>14) </strong>COVID-19 kısıtlamalarında il bazlı esnemeler sağlanacak mı? Bakan Koca yanıtladı!</a></li><li><a href="/guncel/genel/tr-hacettepe-tip-ogrencisi-kaan-simsek-kayboldu-arama-faaliyetleri-suruyor-11-681-93947.html" title="Hacettepe Tıp öğrencisi Kaan Şimşek kayboldu, arama faaliyetleri sürüyor "><strong>15) </strong>Hacettepe Tıp öğrencisi Kaan Şimşek kayboldu, arama faaliyetleri sürüyor</a></li><li><a href="/guncel/koronavirus/tr-iki-hastada-covid-19un-iki-farkli-mutasyonu-ayni-anda-goruldu-11-686-93808.html" title="İki hastada Covid-19’un iki farklı mutasyonu aynı anda görüldü"><strong>16) </strong>İki hastada Covid-19’un iki farklı mutasyonu aynı anda görüldü</a></li><li><a href="/guncel/koronavirus/tr-covId-19un-ingiltere-varyanti-icin-cerrahi-maskeden-bulasabilir-iddiasi-11-686-93844.html" title="COVID-19&#039;un İngiltere varyantı için &#039;cerrahi maske&#039;den bulaşabilir iddiası"><strong>17) </strong>COVID-19'un İngiltere varyantı için 'cerrahi maske'den bulaşabilir iddiası</a></li><li><a href="/guncel/genel/tr-bilim-kurulu-toplantisi-sonrasi-saglik-bakanindan-aciklama-uc-mutasyon-da-turkiyede-goruldu-11-681-93924.html" title="Bilim Kurulu Toplantısı sonrası Sağlık Bakanından açıklama: Üç mutasyon da Türkiye&#039;de görüldü! "><strong>18) </strong>Bilim Kurulu Toplantısı sonrası Sağlık Bakanından açıklama: Üç mutasyon da Türkiye'de görüldü!</a></li><li><a href="/hekim/genel/tr-izmirde-hemsire-hastaya-mudahale-edebilmek-icin-beline-kadar-suya-girdi-2-12-93884.html" title="İzmir&#039;de hemşire, hastaya müdahale edebilmek için beline kadar suya girdi"><strong>19) </strong>İzmir'de hemşire, hastaya müdahale edebilmek için beline kadar suya girdi</a></li><li><a href="/guncel/koronavirus/tr-covId-19a-yenik-dusen-genc-doktorun-cenazesinde-duygu-dolu-anlar-yasandi-11-686-93937.html" title="COVID-19&#039;a yenik düşen genç doktorun cenazesinde duygu dolu anlar yaşandı "><strong>20) </strong>COVID-19'a yenik düşen genç doktorun cenazesinde duygu dolu anlar yaşandı</a></li><li><a href="/guncel/koronavirus/tr-erdogan-yuz-yuze-egitime-ilk-baslayan-koy-okullari-olacak-esnafa-yonelik-kisitlamalar-kademeli-olarak-gevsetilecek-11-686-93855.html" title="Erdoğan: Yüz yüze eğitime ilk başlayan köy okulları olacak, esnafa yönelik kısıtlamalar kademeli olarak gevşetilecek"><strong>21) </strong>Erdoğan: Yüz yüze eğitime ilk başlayan köy okulları olacak, esnafa yönelik kısıtlamalar kademeli olarak gevşetilecek</a></li><li><a href="/guncel/koronavirus/tr-mersinde-covId-19-asilari-kayboldu-il-saglik-mudurlugu-sorusturma-baslatti-11-686-93882.html" title="Mersin&#039;de COVID-19 aşıları kayboldu: İl Sağlık Müdürlüğü soruşturma başlattı "><strong>22) </strong>Mersin'de COVID-19 aşıları kayboldu: İl Sağlık Müdürlüğü soruşturma başlattı</a></li><li><a href="/guncel/genel/tr-patolojik-incelemeye-gonderilen-dalagi-kaybolan-hasta-serzeniste-dalagim-nerede-11-681-93835.html" title="Patolojik incelemeye gönderilen dalağı kaybolan hasta serzenişte: &#039;Dalağım nerede?&#039;"><strong>23) </strong>Patolojik incelemeye gönderilen dalağı kaybolan hasta serzenişte: 'Dalağım nerede?'</a></li><li><a href="/guncel/koronavirus/tr-turk-bilim-insanlari-arastirdi-iste-yaslilarin-ve-kronik-hastaligi-olanlarin-covId-19u-agir-gecirme-nedenleri-11-686-93869.html" title="Türk bilim insanları araştırdı: İşte yaşlıların ve kronik hastalığı olanların COVID-19&#039;u ağır geçirme nedenleri!"><strong>24) </strong>Türk bilim insanları araştırdı: İşte yaşlıların ve kronik hastalığı olanların COVID-19'u ağır geçirme nedenleri!</a></li><li><a href="/guncel/koronavirus/tr-turgut-ozalin-ozel-doktoru-op-dr-cengiz-aslan-son-yolculuguna-ugurlandi-11-686-93847.html" title="Turgut Özal&#039;ın özel doktoru Op. Dr. Cengiz Aslan son yolculuğuna uğurlandı "><strong>25) </strong>Turgut Özal'ın özel doktoru Op. Dr. Cengiz Aslan son yolculuğuna uğurlandı</a></li><li><a href="/guncel/koronavirus/tr-uzmanlar-arastirdi-kan-seyreltici-ilaclarin-covId-19-tedavisindeki-yeri-11-686-93921.html" title="Uzmanlar araştırdı: Kan seyreltici ilaçların COVID-19 tedavisindeki yeri!"><strong>26) </strong>Uzmanlar araştırdı: Kan seyreltici ilaçların COVID-19 tedavisindeki yeri!</a></li><li><a href="/guncel/koronavirus/tr-tek-doz-avantajina-sahip-johnsonjohnson-asisinin-covId-19a-yuzde-66-etkili-oldugu-aciklandi-11-686-93815.html" title="Tek doz avantajına sahip Johnson&amp;Johnson aşısının, COVID-19&#039;a yüzde 66 etkili olduğu açıklandı"><strong>27) </strong>Tek doz avantajına sahip Johnson&Johnson aşısının, COVID-19'a yüzde 66 etkili olduğu açıklandı</a></li><li><a href="/guncel/koronavirus/tr-almanya-cin-ve-rus-asilarini-kullanmayi-dusunuyor-11-686-93840.html" title="Almanya Çin ve Rus aşılarını kullanmayı düşünüyor"><strong>28) </strong>Almanya Çin ve Rus aşılarını kullanmayı düşünüyor</a></li><li><a href="/guncel/genel/tr-istanbul-esenyurtta-4-katli-kacak-hastaneye-baskin-yapildi-11-681-93853.html" title="İstanbul Esenyurt&#039;ta 4 katlı kaçak hastaneye baskın yapıldı "><strong>29) </strong>İstanbul Esenyurt'ta 4 katlı kaçak hastaneye baskın yapıldı</a></li><li><a href="/guncel/koronavirus/tr-arastima-statin-kullananlar-covid-19a-karsi-daha-mi-avantajli-11-686-93854.html" title="Araştıma: Statin kullananlar Covid-19&#039;a karşı daha mı avantajlı?"><strong>30) </strong>Araştıma: Statin kullananlar Covid-19'a karşı daha mı avantajlı?</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="cokokunanlar-container"><div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div><div class="cokokunanlar-sutun" id="okunanlar-scroll"><ul><li><a href="/guncel/genel/tr-ek-odemelerin-yapilmasi-resmi-gazetede-yayimlandi-oranlari-ve-kapsami-saglik-bakanligi-belirleyecek-11-681-93389.html" title="Ek ödemelerin yapılması Resmi Gazete&#039;de yayımlandı! Oranları ve kapsamı Sağlık Bakanlığı belirleyecek!"><strong>1) </strong>Ek ödemelerin yapılması Resmi Gazete'de yayımlandı! Oranları ve kapsamı Sağlık Bakanlığı belirleyecek!</a></li><li><a href="/guncel/genel/tr-ek-odemeler-neden-odenmiyor-11-681-93376.html" title="Ek ödemeler neden ödenmiyor?"><strong>2) </strong>Ek ödemeler neden ödenmiyor?</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-personelinde-kime-ne-kadar-doner-sermaye-odenecegi-belirlendi-iste-tam-liste-11-681-93415.html" title="Sağlık Bakanlığı personelinde kime ne kadar döner sermaye ödeneceği belirlendi! İşte tam liste!"><strong>3) </strong>Sağlık Bakanlığı personelinde kime ne kadar döner sermaye ödeneceği belirlendi! İşte tam liste!</a></li><li><a href="/guncel/genel/tr-osym-degerlendirme-raporunu-yayimladi-iste-tusta-en-zor-brans-11-681-93723.html" title="ÖSYM Değerlendirme Raporunu yayımladı! İşte TUS&#039;ta en zor branş!"><strong>4) </strong>ÖSYM Değerlendirme Raporunu yayımladı! İşte TUS'ta en zor branş!</a></li><li><a href="/hekim/aile-hekimligi/tr-asmde-siddete-ugrayan-doktorun-dort-yil-hapsi-istendi-2-21-93777.html" title="ASM&#039;de şiddete uğrayan doktorun dört yıl hapsi istendi!"><strong>5) </strong>ASM'de şiddete uğrayan doktorun dört yıl hapsi istendi!</a></li><li><a href="/guncel/genel/tr-genc-hekimin-hayati-muayeneye-gelmeyen-hastasi-sayesinde-kurtuldu-11-681-93306.html" title="Genç hekimin hayatı muayeneye gelmeyen hastası sayesinde kurtuldu  "><strong>6) </strong>Genç hekimin hayatı muayeneye gelmeyen hastası sayesinde kurtuldu</a></li><li><a href="/guncel/genel/tr-siz-doktorlar-hemsirelerin-komutanisiniz-diyen-bashekime-sorusturma-11-681-93338.html" title="Siz Doktorlar hemşirelerin komutanısınız diyen Başhekime soruşturma"><strong>7) </strong>Siz Doktorlar hemşirelerin komutanısınız diyen Başhekime soruşturma</a></li><li><a href="/hekim/saglik-bak/tr-saglik-bakanliginda-genel-mudur-degisimi-2-13-93353.html" title="Sağlık Bakanlığında genel müdür değişimi!"><strong>8) </strong>Sağlık Bakanlığında genel müdür değişimi!</a></li><li><a href="/guncel/genel/tr-saglik-personeline-emeklilik-acildi-yillik-ve-ucretsiz-izin-hakki-yeniden-verildi-iste-detaylar-11-681-93571.html" title="Sağlık personeline emeklilik açıldı, yıllık ve ücretsiz izin hakkı yeniden verildi: İşte detaylar!"><strong>9) </strong>Sağlık personeline emeklilik açıldı, yıllık ve ücretsiz izin hakkı yeniden verildi: İşte detaylar!</a></li><li><a href="/guncel/genel/tr-2017-mezunu-genc-doktor-ani-kardiyak-arrest-nedeni-ile-hayatini-kaybetti-11-681-93619.html" title="2017 mezunu genç doktor, ani kardiyak arrest nedeni ile hayatını kaybetti "><strong>10) </strong>2017 mezunu genç doktor, ani kardiyak arrest nedeni ile hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-birinci-basamakta-kim-ne-kadar-ek-odeme-alacak-iste-ayrintilar-11-681-93438.html" title="Birinci basamakta kim ne kadar ek ödeme alacak? İşte ayrıntılar!"><strong>11) </strong>Birinci basamakta kim ne kadar ek ödeme alacak? İşte ayrıntılar!</a></li><li><a href="/guncel/koronavirus/tr-turkiyenin-covId-19-asilamada-yol-haritasi-belli-oldu-iste-detaylar-11-686-93351.html" title="Türkiye&#039;nin COVID-19 aşılamada yol haritası belli oldu! İşte detaylar!"><strong>12) </strong>Türkiye'nin COVID-19 aşılamada yol haritası belli oldu! İşte detaylar!</a></li><li><a href="/hekim/universiteler/tr-yok-docentlik-basvurularinda-dijital-donemi-baslatiyor-2-15-93359.html" title="YÖK doçentlik başvurularında dijital dönemi başlatıyor"><strong>13) </strong>YÖK doçentlik başvurularında dijital dönemi başlatıyor</a></li><li><a href="/guncel/genel/tr-hastane-kapisina-dayananlarin-davasinda-flas-karar-11-681-93316.html" title="Hastane kapısına dayananların davasında flaş karar "><strong>14) </strong>Hastane kapısına dayananların davasında flaş karar</a></li><li><a href="/guncel/genel/tr-kocaelide-kaybolan-doktorun-cenazesine-ulasildi-11-681-93551.html" title="Kocaeli&#039;de kaybolan doktorun cenazesine ulaşıldı"><strong>15) </strong>Kocaeli'de kaybolan doktorun cenazesine ulaşıldı</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-tus-ve-diger-sinavlari-kazananlar-kurumlarindan-ayrilabilir-11-681-93340.html" title="Sağlık Bakanlığı: TUS ve diğer sınavları kazananlar kurumlarından ayrılabilir"><strong>16) </strong>Sağlık Bakanlığı: TUS ve diğer sınavları kazananlar kurumlarından ayrılabilir</a></li><li><a href="/guncel/genel/tr-hastaneye-silahla-girdi-koridorda-intihar-etti-11-681-93611.html" title="Hastaneye silahla girdi, koridorda intihar etti!"><strong>17) </strong>Hastaneye silahla girdi, koridorda intihar etti!</a></li><li><a href="/guncel/koronavirus/tr-konya-ankara-yolunda-aci-kaza-profesor-hayatini-kaybetti-kizi-yaralandi-11-686-93902.html" title="Konya- Ankara yolunda acı kaza: Profesör hayatını kaybetti, kızı yaralandı"><strong>18) </strong>Konya- Ankara yolunda acı kaza: Profesör hayatını kaybetti, kızı yaralandı</a></li><li><a href="/guncel/genel/tr-market-zincirinin-eczaci-ilanina-eczacilardan-tepki-meslegimizi-itibarsizlastirmaniza-izin-vermeyecegiz-11-681-93600.html" title="Market zincirinin Eczacı ilanına eczacılardan tepki: Mesleğimizi itibarsızlaştırmanıza izin vermeyeceğiz"><strong>19) </strong>Market zincirinin Eczacı ilanına eczacılardan tepki: Mesleğimizi itibarsızlaştırmanıza izin vermeyeceğiz</a></li><li><a href="/hekim/aile-hekimligi/tr-aile-sagligi-merkezinde-gorevli-doktor-covId-19dan-hayatini-kaybetti-2-21-93500.html" title="Aile sağlığı merkezinde görevli doktor COVID-19&#039;dan hayatını kaybetti"><strong>20) </strong>Aile sağlığı merkezinde görevli doktor COVID-19'dan hayatını kaybetti</a></li><li><a href="/eczaci/genel/tr-eczaneye-pompali-tufekle-saldirmanin-cezasi-11-yil-2-ay-hapis-4-34-93311.html" title="Eczaneye pompalı tüfekle saldırmanın cezası 11 yıl 2 ay hapis "><strong>21) </strong>Eczaneye pompalı tüfekle saldırmanın cezası 11 yıl 2 ay hapis</a></li><li><a href="/guncel/genel/tr-saglik-bakanligi-yetkilisi-acikladi-15-martta-yasaklar-kalkiyor-mu-11-681-93526.html" title="Sağlık Bakanlığı yetkilisi açıkladı: 15 Mart’ta yasaklar kalkıyor mu?"><strong>22) </strong>Sağlık Bakanlığı yetkilisi açıkladı: 15 Mart’ta yasaklar kalkıyor mu?</a></li><li><a href="/saglik-calisanlari/genel/tr-covId-19dan-hayatini-kaybeden-saglik-calisani-son-yolculuguna-ugurlandi-6-48-93309.html" title="COVID-19&#039;dan hayatını kaybeden sağlık çalışanı son yolculuğuna uğurlandı "><strong>23) </strong>COVID-19'dan hayatını kaybeden sağlık çalışanı son yolculuğuna uğurlandı</a></li><li><a href="/guncel/genel/tr-osym-sinav-takvimini-acikladi-tus-tarihleri-belli-oldu-11-681-93555.html" title="ÖSYM Sınav Takvimini açıkladı! TUS tarihleri belli oldu!"><strong>24) </strong>ÖSYM Sınav Takvimini açıkladı! TUS tarihleri belli oldu!</a></li><li><a href="/dis-hekimi/genel/tr-dis-hekimini-bicaklayip-11-yil-8-ay-hapis-cezasi-alan-sanik-istinaf-mahkemesince-tahliye-edildi-3-24-93585.html" title="Diş hekimini bıçaklayıp, 11 yıl 8 ay hapis cezası alan sanık, istinaf mahkemesince tahliye edildi "><strong>25) </strong>Diş hekimini bıçaklayıp, 11 yıl 8 ay hapis cezası alan sanık, istinaf mahkemesince tahliye edildi</a></li><li><a href="/guncel/koronavirus/tr-hayatini-kaybeden-saglikcilarin-anisina-zulfu-livaneli-yazdi-ferhat-gocer-seslendirdi-11-686-93383.html" title="Hayatını kaybeden sağlıkçıların anısına Zülfü Livaneli yazdı, Ferhat Göçer seslendirdi"><i class="fa fa-video-camera"></i>						<strong>26) </strong>Hayatını kaybeden sağlıkçıların anısına Zülfü Livaneli yazdı, Ferhat Göçer seslendirdi</a></li><li><a href="/guncel/koronavirus/tr-samsunda-koronavirus-tedavisi-goren-doktor-hayatini-kaybetti-11-686-93341.html" title="Samsun&#039;da koronavirüs tedavisi gören doktor, hayatını kaybetti"><strong>27) </strong>Samsun'da koronavirüs tedavisi gören doktor, hayatını kaybetti</a></li><li><a href="/guncel/genel/tr-hastane-acil-servis-ofisinde-kumar-iddialari-uzerine-sorusturma-acildi-5-personel-aciga-alindi-11-681-93701.html" title="Hastane acil servis ofisinde &#039;kumar&#039; iddiaları üzerine soruşturma açıldı: 5 personel açığa alındı "><strong>28) </strong>Hastane acil servis ofisinde 'kumar' iddiaları üzerine soruşturma açıldı: 5 personel açığa alındı</a></li><li><a href="/ilac-sanayi/genel/tr-covId-19-en-cok-f-vitaminini-tuketti-insanlar-artik-daha-saldirgan-8-60-93608.html" title="COVID-19 en çok &#039;F&#039; vitaminini tüketti: İnsanlar artık daha saldırgan"><strong>29) </strong>COVID-19 en çok 'F' vitaminini tüketti: İnsanlar artık daha saldırgan</a></li><li><a href="/guncel/koronavirus/tr-turk-hekimler-basardi-covId-19-ile-helikobakter-arasinda-iliski-oldugu-kesfedildi-11-686-93668.html" title="Türk hekimler başardı: COVID-19 ile helikobakter arasında ilişki olduğu keşfedildi"><strong>30) </strong>Türk hekimler başardı: COVID-19 ile helikobakter arasında ilişki olduğu keşfedildi</a></li></ul></div></div></div>														</div><div class="col-sm-100"><div class="ana-container"><div class="sonyorumlar-container"><div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div><div class="sonyorumlar-sutun" id="yorumlar-scroll"><ul><li><a title=""href="/hekim/genel/tr-uzman-doktora-nobet-ucretinin-odenmemesi-yuksek-mahkemece-ayrimcilik-sayildi-2-12-93868.html"><strong>1) </strong>Başvuruda bulunan ve işin peşini bırakmayan...</a></li><li><a title=""href="/guncel/koronavirus/tr-covId-19-kisitlamalarinda-il-bazli-esnemeler-saglanacak-mi-bakan-koca-yanitladi-11-686-93919.html"><strong>2) </strong>Kısıtlamalar ve gevşemeler mutlaka İl bazında...</a></li><li><a title=""href="/guncel/genel/tr-acil-tip-asistani-covId-19-nedeni-ile-hayatini-kaybetti-11-681-93923.html"><strong>3) </strong>Allah ramet eylesin.ceyhan devlet hast.de...</a></li><li><a title=""href="/hekim/saglik-bak/tr-bakanlik-20-il-saglik-muduru-ve-32-ilin-saglik-yoneticilerinin-sozlesmeleri-uzatildi-iste-liste-2-13-91793.html"><strong>4) </strong>Uzayan atama süreci sağlıktaki idarecilerin...</a></li><li><a title=""href="/guncel/genel/tr-acil-tip-asistani-covId-19-nedeni-ile-hayatini-kaybetti-11-681-93923.html"><strong>5) </strong>Pek yorum yazmam. burda insanların menfaatleri...</a></li><li><a title=""href="/hekim/genel/tr-psikiyatri-hastasi-istedigi-ilaci-yazmayan-doktora-saldirdi-2-12-93922.html"><strong>6) </strong>Meslektaşıma geçmiş olsun. Bundan sonra...</a></li><li><a title=""href="/guncel/genel/tr-acil-tip-asistani-covId-19-nedeni-ile-hayatini-kaybetti-11-681-93923.html"><strong>7) </strong>Başımız sağ olsun, Allah rahmet eylesin. Genç...</a></li><li><a title=""href="/guncel/genel/tr-yalova-il-saglik-mudurlugu-kayip-dalak-icin-sorusturma-baslatildi-11-681-93879.html"><strong>8) </strong>adı marka özel hastane. patolojiyi en iyi yapan...</a></li><li><a title=""href="/hekim/genel/tr-psikiyatri-hastasi-istedigi-ilaci-yazmayan-doktora-saldirdi-2-12-93922.html"><strong>9) </strong>sağlıkta şiddet her geçen gün artıyor.bıktık...</a></li><li><a title=""href="/hekim/genel/tr-insaat-isciliginden-doktorluga-giden-basari-hikayesi-2-12-93827.html"><strong>10) </strong>Azmin zaferi...Kendisini ve ailesini tebrik...</a></li><li><a title=""href="/guncel/koronavirus/tr-konya-ankara-yolunda-aci-kaza-profesor-hayatini-kaybetti-kizi-yaralandi-11-686-93902.html"><strong>11) </strong>Çok hak yedi. Hakkımı helal etmiyorum.</a></li><li><a title=""href="/hekim/genel/tr-psikiyatri-hastasi-istedigi-ilaci-yazmayan-doktora-saldirdi-2-12-93922.html"><strong>12) </strong>Bizzat dersimize giren samimi, hoş sohbetli,...</a></li><li><a title=""href="/hekim/universiteler/tr-kirmizi-mantara-rektorluk-ve-bakanlik-el-atti-2-15-16612.html"><strong>13) </strong>uyku azaltır. Behçet gut hastalıklarına iyi...</a></li><li><a title=""href="/hekim/genel/tr-insaat-isciliginden-doktorluga-giden-basari-hikayesi-2-12-93827.html"><strong>14) </strong>SİZ HİÇ ZENGİN ÇOCUĞU DR. GÖRDÜNÜZ MÜ? Bu...</a></li><li><a title=""href="/dis-hekimi/genel/tr-kamuda-calisan-12-bin-dis-hekimi-dernek-catisi-altinda-bir-araya-geldi-ilk-talepleri-aile-hekimligi-modelinin-kurulmasi-3-24-92740.html"><strong>15) </strong>ya n e yaparsanız yapın bir an önce diş...</a></li><li><a title=""href="/guncel/koronavirus/tr-konya-ankara-yolunda-aci-kaza-profesor-hayatini-kaybetti-kizi-yaralandi-11-686-93902.html"><strong>16) </strong>Koskoca profesör.. baktığım kadarı ile hastane...</a></li><li><a title=""href="/guncel/koronavirus/tr-turkiyede-tehlike-canlari-mutasyonlu-viruste-izole-edilen-kisi-sayisi-artiyor-11-686-93893.html"><strong>17) </strong>Amerika nın oyunları</a></li><li><a title=""href="/hekim/genel/tr-uzman-doktora-nobet-ucretinin-odenmemesi-yuksek-mahkemece-ayrimcilik-sayildi-2-12-93868.html"><strong>18) </strong>yasal faiz istenir mi?%9adam zaten vermek...</a></li><li><a title=""href="/hekim/aile-hekimligi/tr-asmde-siddete-ugrayan-doktorun-dort-yil-hapsi-istendi-2-21-93777.html"><strong>19) </strong>AİLE HEKİMLERİ ÇOK BASİT RAPORLARI BİLE...</a></li><li><a title=""href="/guncel/genel/tr-yalova-il-saglik-mudurlugu-kayip-dalak-icin-sorusturma-baslatildi-11-681-93879.html"><strong>20) </strong>Kayıp dalak olayı çok boyutlu:1- patoloji...</a></li></ul></div></div></div>														</div><div class="col-sm-100"><img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5"></div></div></div></div><div class="container-fluid head-back" style="margin-top: 10px;"><hr class="hr-ince" /><div class="container"><div class="row"><div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block"><img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/><form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value=""></form></div><div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" ><ul id="footer-menu"><li><a href="/">Anasayfa</a></li><li><a href="/guncel/tr-index-11-0-0.html">Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html">Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html">Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html">Hekim</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html">Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html">Eczacı</a></li></ul><ul id="footer-menu"><li><a href="/saglik-calisanlari/tr-index-6-0-0.html">Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html">İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html">Özel Sağlık</a></li><li><a href="/mevzuat/tr-index-80-0-0.html">MediLife</a></li><li><a href="/clinics/tr-index-73-0-0.html">Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html">Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html">Akademisyenler</a></li></ul><ul id="footer-menu"><li><a href="/activity/tr-index-675-0-0.html">Etkinlikler</a></li><li><a href="/medimagazin/tr-index-676-0-0.html">Medimagazin</a></li><li><a href="/advertorial/tr-index-677-0-0.html">Seri İlanlar</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html">TUS Taban Puanları</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html">Perde Arkasındakiler</a></li><li><a href="/aboutus/tr-index.html">Künye</a></li><li><a href="/contact/tr-index.html">İletişim</a></li></ul></div><div class="col-lg-25 col-md-25 col-sm-30"><ul class="sag-link"><li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li><li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li><li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li><li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li></ul></div></div><hr class="hr-ince" /><div class="row"><p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p></div></div></div><a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a><div class="fixed-alt Fixed" style="z-index: 5; height: 60px;"><div class="img-responsive center-block visible-xs"><a href="https://www.tipmod.com.tr/hemsire-formasi" target="_blank" onclick="trackOutboundLink('https://www.tipmod.com.tr/hemsire-formasi'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/banner-tipmod.png" /></a></div></div><div id="page"><nav id="menu"><ul><li><a href="/"><i class="fa fa-home"></i> Ana Sayfa</a></li><li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li><li><a href="/guncel/tr-index-11-0-0.html"><i class="fa fa-bell-o"></i> Güncel</a></li><li><a href="/authors/tr-index-72-0-0.html"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li><li><a href="/dis-haberler/tr-index-76-0-0.html"><i class="fa fa-globe"></i> Dış Haberler</a></li><li><a href="/hekim/tr-index-2-0-0.html"><i class="fa fa-user-md"></i> Hekim</a></li><li><a href="/taban_puanlar/tr-index-0-0-0.html"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li><li><a href="/dis-hekimi/tr-index-3-0-0.html"><i class="fa fa-user-md"></i> Diş Hekimi</a></li><li><a href="/eczaci/tr-index-4-0-0.html"><i class="fa fa-user-md"></i> Eczacı</a></li><li><a href="/saglik-calisanlari/tr-index-6-0-0.html"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li><li><a href="/ilac-sanayi/tr-index-8-0-0.html"><i class="fa fa-filter"></i> İlaç Sanayi</a></li><li><a href="/ozel-saglik/tr-index-9-0-0.html"><i class="fa fa-building-o"></i> Özel Sağlık</a></li><li><a href="/medilife/tr-index-10-0-0.html"><i class="fa fa-heart-o"></i> Medilife</a></li><li><a href="/mevzuat/tr-index-80-0-0.html"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li><li><a href="/clinics/tr-index-73-0-0.html"><i class="fa fa-hospital-o"></i> Klinikler</a></li><li><a href="/assoc/tr-index-74-0-0.html"><i class="fa fa-map-signs"></i> Dernekler</a></li><li><a href="/academics/tr-index-75-0-0.html"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li><li><a href="/activity/tr-index-675-0-0.html"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li><li><a href="/advertorial/tr-index-677-0-0.html"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li><li><a href="/perde_arkasindakiler/tr-index-678-0-0.html"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li></ul></nav></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async type="text/javascript">document.title = 'Tunceli\'de COVID 19 varyantına yakalanan 112 Acil Servis doktoru sağlığına kavuştu | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';$("img.lazy").lazyload({effect : "fadeIn"});</script><script type="text/javascript">getMobileOperatingSystem();setTimeout(function(){$('#close').show("slow");}, 4000);setTimeout(function(){$('#closemobil').show("slow");}, 4000);$("#close").click(function() {$("#myModal").modal("hide");$("#mymobilModal").modal("hide");return false;});$("#closemobil").click(function() {$("#mymobilModal").modal("hide");return false;});</script></body></html>