<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Türkiye'de ilk: ECMO altındayken sezaryenle doğum yaptırıldı</title>
	<meta name="keywords" content="ecmo, sezaryen, kovid, mustafa mert ozgur,,haber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="ecmo, sezaryen, kovid, mustafa mert ozgur,, " />
	<meta name="description" content="Türkiye'de ilk: ECMO altındayken sezaryenle doğum yaptırıldı. Türkiye'de ilk kez gebe bir Kovid hastasına yapay kalp akciğer cihazı ECMO" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/koronavirus/tr-turkiyede-ilk-ecmo-altindayken-sezaryenle-dogum-yaptirildi-1-11-98203.html">
	<meta property="og:title" content="Türkiye'de ilk: ECMO altındayken sezaryenle doğum yaptırıldı">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Türkiye'de ilk kez gebe bir Kovid hastasına yapay kalp akciğer cihazı ECMO altındayken sezaryenle doğum yaptırıldı. Kavuşacakları günü bekleyen anne ve bebek, dünyada birkaç vakadan biri olarak literatüre girecek.">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/gecici3/turk-doktorlar-mucizeyi-basardi.jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
<!-- Cookie kabul penceresi -->
<div class="cookie-wrap">
	<div class="cookie-body">
		<!--<div class="close-button"><i class="fa fa-close"></i></div>-->
		<p>
			Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.
		</p>
		<a class="btn btn-xs btn-transparent btn-block" id="cookie-close">Tamam</a>
	</div>
</div>
	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=55c302f55e5186489966c35ef52eb077"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="55c302f55e5186489966c35ef52eb077" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
													<div class="img-responsive m5">
								<a href="https://www.managepd.eu/TR/index" target="_blank" align="left" class="center-block" onclick="trackOutboundLink('https://www.managepd.eu/TR/index'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/ABBVIE_2021_4_ManagePd_Banner_468x6020210921.gif" width="468"/></a>
							</div>
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=55c302f55e5186489966c35ef52eb077" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=55c302f55e5186489966c35ef52eb077">koronavirüs</a></span>  
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=55c302f55e5186489966c35ef52eb077">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=55c302f55e5186489966c35ef52eb077">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=55c302f55e5186489966c35ef52eb077">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=55c302f55e5186489966c35ef52eb077">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=55c302f55e5186489966c35ef52eb077">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=55c302f55e5186489966c35ef52eb077">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=55c302f55e5186489966c35ef52eb077">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=55c302f55e5186489966c35ef52eb077">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=55c302f55e5186489966c35ef52eb077">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=55c302f55e5186489966c35ef52eb077">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=55c302f55e5186489966c35ef52eb077">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-0-0-0.html?sid=55c302f55e5186489966c35ef52eb077">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-2-12-0.html?sid=55c302f55e5186489966c35ef52eb077">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-2-13-0.html?sid=55c302f55e5186489966c35ef52eb077">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-2-14-0.html?sid=55c302f55e5186489966c35ef52eb077">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-2-15-0.html?sid=55c302f55e5186489966c35ef52eb077">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-2-16-0.html?sid=55c302f55e5186489966c35ef52eb077">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-2-17-0.html?sid=55c302f55e5186489966c35ef52eb077">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-2-18-0.html?sid=55c302f55e5186489966c35ef52eb077">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-2-19-0.html?sid=55c302f55e5186489966c35ef52eb077">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-2-20-0.html?sid=55c302f55e5186489966c35ef52eb077">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-2-21-0.html?sid=55c302f55e5186489966c35ef52eb077">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-2-22-0.html?sid=55c302f55e5186489966c35ef52eb077">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-2-23-0.html?sid=55c302f55e5186489966c35ef52eb077">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-2-77-0.html?sid=55c302f55e5186489966c35ef52eb077">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-3-24-0.html?sid=55c302f55e5186489966c35ef52eb077">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-3-25-0.html?sid=55c302f55e5186489966c35ef52eb077">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-3-26-0.html?sid=55c302f55e5186489966c35ef52eb077">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-3-31-0.html?sid=55c302f55e5186489966c35ef52eb077">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-3-32-0.html?sid=55c302f55e5186489966c35ef52eb077">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-3-33-0.html?sid=55c302f55e5186489966c35ef52eb077">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-4-34-0.html?sid=55c302f55e5186489966c35ef52eb077">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-4-35-0.html?sid=55c302f55e5186489966c35ef52eb077">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-4-36-0.html?sid=55c302f55e5186489966c35ef52eb077">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-4-37-0.html?sid=55c302f55e5186489966c35ef52eb077">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-4-669-0.html?sid=55c302f55e5186489966c35ef52eb077">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-6-48-0.html?sid=55c302f55e5186489966c35ef52eb077">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-6-49-0.html?sid=55c302f55e5186489966c35ef52eb077">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-6-50-0.html?sid=55c302f55e5186489966c35ef52eb077">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-6-51-0.html?sid=55c302f55e5186489966c35ef52eb077">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-6-52-0.html?sid=55c302f55e5186489966c35ef52eb077">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-6-53-0.html?sid=55c302f55e5186489966c35ef52eb077">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-6-57-0.html?sid=55c302f55e5186489966c35ef52eb077">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-6-59-0.html?sid=55c302f55e5186489966c35ef52eb077">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-6-680-0.html?sid=55c302f55e5186489966c35ef52eb077">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-8-60-0.html?sid=55c302f55e5186489966c35ef52eb077">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-8-61-0.html?sid=55c302f55e5186489966c35ef52eb077">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-8-62-0.html?sid=55c302f55e5186489966c35ef52eb077">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-8-63-0.html?sid=55c302f55e5186489966c35ef52eb077">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-8-64-0.html?sid=55c302f55e5186489966c35ef52eb077">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-8-685-0.html?sid=55c302f55e5186489966c35ef52eb077">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-9-674-0.html?sid=55c302f55e5186489966c35ef52eb077">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-9-673-0.html?sid=55c302f55e5186489966c35ef52eb077">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-9-70-0.html?sid=55c302f55e5186489966c35ef52eb077">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-9-69-0.html?sid=55c302f55e5186489966c35ef52eb077">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-9-67-0.html?sid=55c302f55e5186489966c35ef52eb077">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-9-672-0.html?sid=55c302f55e5186489966c35ef52eb077">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-10-81-0.html?sid=55c302f55e5186489966c35ef52eb077">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-10-82-0.html?sid=55c302f55e5186489966c35ef52eb077">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-10-83-0.html?sid=55c302f55e5186489966c35ef52eb077">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-10-84-0.html?sid=55c302f55e5186489966c35ef52eb077">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-10-85-0.html?sid=55c302f55e5186489966c35ef52eb077">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-10-86-0.html?sid=55c302f55e5186489966c35ef52eb077">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-10-87-0.html?sid=55c302f55e5186489966c35ef52eb077">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-10-88-0.html?sid=55c302f55e5186489966c35ef52eb077">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-10-89-0.html?sid=55c302f55e5186489966c35ef52eb077">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-10-90-0.html?sid=55c302f55e5186489966c35ef52eb077">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-10-670-0.html?sid=55c302f55e5186489966c35ef52eb077">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-10-671-0.html?sid=55c302f55e5186489966c35ef52eb077">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-11-681-0.html?sid=55c302f55e5186489966c35ef52eb077">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-11-78-0.html?sid=55c302f55e5186489966c35ef52eb077">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-11-79-0.html?sid=55c302f55e5186489966c35ef52eb077">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-11-91-0.html?sid=55c302f55e5186489966c35ef52eb077">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-11-668-0.html?sid=55c302f55e5186489966c35ef52eb077">Kültür - Sanat</a>
														</li>
																											<li>
															<a href="/guncel/koronavirus/tr-index-11-686-0.html?sid=55c302f55e5186489966c35ef52eb077">Koronavirüs</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-76-682-0.html?sid=55c302f55e5186489966c35ef52eb077">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-76-683-0.html?sid=55c302f55e5186489966c35ef52eb077">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-76-684-0.html?sid=55c302f55e5186489966c35ef52eb077">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-80-92-0.html?sid=55c302f55e5186489966c35ef52eb077">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-80-94-0.html?sid=55c302f55e5186489966c35ef52eb077">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-80-95-0.html?sid=55c302f55e5186489966c35ef52eb077">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-80-96-0.html?sid=55c302f55e5186489966c35ef52eb077">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-80-97-0.html?sid=55c302f55e5186489966c35ef52eb077">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-80-99-0.html?sid=55c302f55e5186489966c35ef52eb077">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=55c302f55e5186489966c35ef52eb077">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
						<a href="https://www.novonordisk.com.tr/" onclick="trackOutboundLink('https://www.novonordisk.com.tr/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/320x50.gif" class="img-responsive"></a>
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>

	<div class="container hidden-xs" style="margin-top: 5px;">
			<div class="row">
				<div class="col-sm-100">
				<div style="position: absolute; right: 7px; top: 2px; z-index: 500;">
					<button href="#collapse1" type="button" class="nav-toggle btn btn-default btn-xs" style="float:right; opacity: 0.5;">Reklamı Kapat</button>
				</div>
				<div class="clearfix"></div>
				<div id="collapse1" style="display:block; position:relative; height:auto; margin-bottom:10px; padding-right: 5px;" class="center-block">
					<a href="https://www.tusmedline.com/" onclick="trackOutboundLink('https://www.tusmedline.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/TUS-mm.jpg" style="max-width: 1125px;"></a>
				</div>
				</div>
			</div>
	</div>

<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=55c302f55e5186489966c35ef52eb077"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=55c302f55e5186489966c35ef52eb077"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-turkiyede-ilk-ecmo-altindayken-sezaryenle-dogum-yaptirildi-1-11-98203.html?sid=55c302f55e5186489966c35ef52eb077">Türkiye'de ilk: ECMO altındayken sezaryenle doğum yaptırıldı</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">28 Kasım 2021 15:27</p>
		<hr class="ince" />
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> DHA<br />
			<span style="margin-left: 16px;"> Özlem YURTÇU KARABULUT, Kubilay ÖZEV</span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-turkiyede-ilk-ecmo-altindayken-sezaryenle-dogum-yaptirildi-1-11-98203.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Türkiye'de ilk: ECMO altındayken sezaryenle doğum yaptırıldı</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Türkiye'de ilk kez gebe bir Kovid hastasına yapay kalp akciğer cihazı ECMO altındayken sezaryenle doğum yaptırıldı. Kavuşacakları günü bekleyen anne ve bebek, dünyada birkaç vakadan biri olarak literatüre girecek.
</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/gecici3/turk-doktorlar-mucizeyi-basardi.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Türkiye'de ilk: ECMO altındayken sezaryenle doğum yaptırıldı"/>
								<div class="col-sm-100 text-left">
									<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 28 Kasım 2021 15:27 - DHA<span style="margin-left: 16px;"> Özlem YURTÇU KARABULUT, Kubilay ÖZEV</span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-turkiyede-ilk-ecmo-altindayken-sezaryenle-dogum-yaptirildi-1-11-98203.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">

						<p>TÜRKİYE&#39;de ilk kez gebe bir Kovid hastasına yapay kalp akciğer cihazı ECMO altındayken sezaryenle doğum yaptırıldı. Kavuşacakları günü bekleyen anne ve bebek, dünyada birkaç vakadan biri olarak literatüre girecek.<br />
<br />
31 haftalık hamileyken Kovid&#39;e yakalanan ve Gebze&#39;de özel bir hastaneye kaldırılan Nida Pelit&#39;in (27) durumu hızla ağırlaştı. Solunum cihazına bağlanan, akciğerleri adeta iflas eden ve artık normal tedavilere yanıt vermeyen genç kadın için son bir umut Koşuyolu Yüksek İhtisas Eğitim ve Araştırma Hastanesi ECMO ekibi ile irtibata geçildi.</p>

<p>Durumu değerlendirildi ve yapay kalp akciğer cihazı ECMO ile kurtarılabileceğine karar verildi. Yarım saat içinde Gebze&#39;ye giden Koşuyolu ECMO ekipleri, dakikalarla yarışan anne ve bebeğini kurtarabilmek için hastayı hemen cihaza bağlayarak Kartal&#39;daki hastaneye nakletti.</p>

<p>Mihra bebek, akciğer gelişimini tamamlaması için 10 gün daha anne karnında yaşatıldı ve Türk doktorlar bir mucizeyi başararak<strong>, Türkiye&#39;de ilk kez bir Kovid hastasına ECMO cihazı altında başarılı bir sezaryen operasyonu gerçekleştirdi.</strong> Mucize bebek Mihra, prematüre doğduğu için birkaç gün yeni doğan yoğun bakım servisinde izlendikten sonra normal servise alındı. Dünya prematüre gününü de gözlem altında tutulduğu hastanede, babasının kucağında geçirdi. Genç anne ise toplamda 40 gün süren ECMO tedavisinden zaferle çıktı ve geçtiğimiz hafta cihazdan ayrılarak normal servise alındı. Kavuşacakları günü bekleyen anne ve bebek, Türkiye&#39;de ilk, dünyada da birkaç vakadan biri olarak tıp camiasının da ilgi odağı oldu.<br />
&nbsp;</p>

<p><strong>&quot;NORMALDE HASTAYI ECMO&#39;YA BAĞLAMADAN ÖNCE BEBEĞİ ALIRIZ&quot;</strong><br />
<br />
İlk doz aşısını olduktan 11 gün sonra Kovid&#39;e yakalanan Nida Pelit&#39;in durumunu, yattığı hastane ile görüştüklerinde günler saatler değil, artık dakikalarla yarışır durumda olduklarını anlatan Koşuyolu Yüksek İhtisas Eğitim ve Araştırma Hastanesi ECMO ekibinden Kalp ve Damar Cerrahisi Uzmanı Opr. Dr. Mustafa Mert Özgür, &quot;Ülkemizde maalesef gebelerde aşılanma oranı hala düşük. Bazı gebe hastalarımızda da hastalık ağırlaşabiliyor ve ölümcül boyutlara ulaşabiliyor. Bu hastalar ağırlaştığı zaman genelde doğum sonlandırılır ve eğer akciğer yetmezliği ileri evredeyse ECMO tedavisi için bize danışılır ve hastanın durumunu değerlendiririz. Hasta uygunsa ECMO tedavisine karar verebiliyoruz. Daha önce de onlarca lohusa hastamızı bu şekilde tedavi ettik ve taburcu ettik. Bu cihazın görevi, Kovid-19 enfeksiyonuna bağlı ileri akciğer harabiyeti gelişen hastalarda, akciğeri bir nevi by-pass etmek ve o görevi bu cihaza bırakmak aslında. Bu hasta bize danışıldığı zaman ise açıkçası hem anne, hem de bebeğin hayatı dakikalarla sınırlıydı. Gebeliği o anda sonlandırsak bebeği kaybederdik, akciğer gelişimini tamamlamamıştı. Anne de o halde bir ameliyatı kaldırabilecek durumda değildi. O nedenle hızlıca karar alarak hastayı bu şekilde ECMO&#39;ya bağladık ve ardından da hastanemize getirdik&quot; dedi.</p>

<p>&nbsp;</p>

<p><strong>&quot;TEDAVİYE DEVAM EDEBİLMEMİZ İÇİN 10 GÜN SONRA DOĞUMU YAPTIRDIK&quot;</strong><br />
<br />
Nida Pelit&#39;in 10 günlük yoğun bir tedaviden sonra perinatoloji bölümü ve kadın doğum uzmanlarının da değerlendirmesi ile ECMO cihazına bağlıyken sezaryen ameliyatına alındığını anlatan Opr. Dr. Özgür, Pelit&#39;in kalan tedavisini sürdürebilmesi için gebeliğinin sonlandırılması gerektiğini belirterek sözlerini şöyle sürdürdü: &quot;Bebeğin akciğer gelişimini tamamlamasının ardından hem annenin, hem de bebeğin hayatını idame ettirebilmesi için doğumun yapılmasına karar verdik ve Türkiye&#39;de ilk kez bu cihaz altında doğumu gerçekleştirdik. Bebek kısa bir yoğun bakım sürecinden sonra, hayati fonksiyonları ve genel durumunun iyi olması nedeniyle servis takibine alındı. Anne ise bu süreçten sonra yaklaşık 30 gün daha ECMO tedavisini almaya devam etti. Akciğerleri zamanla toparladı ve yaklaşık 1 hafta önce anneyi de cihazdan ayırdık. Solunum cihazına bağlılığını tamamen ortadan kaldırdık. Şu anda kendi yemeğini de kendisi yiyebilir durumda. Birkaç gün içinde de servise alacağız. Dünyada da daha önce Kovid enfeksiyonu geçiren gebe hastalarda (doğum sonlandırılmadan) ECMO tedavisi uygulanması, birkaç vaka ile sınırlı. Biz hem bu açıdan hem de lohusalardaki ECMO vakalarımızı da yayınlamayı düşünüyoruz. Yani Türkiye&#39;de ilk vaka olduğu için, dünyada da birkaç vakadan biri olduğu için tıp dünyası ile paylaşacağız elbette.&quot;</p>

<p><br />
&nbsp;</p>

<p>TAM 40 GÜN BOYUNCA GECE GÜNDÜZ BAŞINDA DURDULAR<br />
<br />
Genç anne Nida Pelit&#39;in 40 gün süren ECMO tedavisi boyunca gecelerce başından ayrılmayan, onu ve bebeğini kurtarmak için yoğun bir çaba gösteren Koşuyolu Yüksek İhtisas Eğitim ve Araştırma Hastanesi Anestezi ve Reanimasyon ekibinden Uzm. Dr. Ece Altınay ise şunları söyledi: &quot;Bu süre boyunca hastamızın akciğerlerinin düzelmesi beklendi. 40 gün sonra ECMO cihazından ayırarak bir iki gün de mekanik ventilatörde takip ettik. Sonrasında solunum cihazından da ayırarak tamamen düşük akım oksijen altında trakeostomi (boyundan açılan tüp) ile takip etmeye başladık. Şu anda rehabilitasyon aşamasında. Bizim için de ilk kez karşılaştığımız bir vaka oldu. Çünkü bugüne kadar ECMO altında sezaryen yapılan bir hasta olmadı Türkiye&#39;de. Dünyada da oldukça az sayıda örneklerini gördük. Bu hastamızda yaklaşık 10 gün kadar bebeği anne karnında yaşatıp yine yapay kalp akciğer makinesi altında sezaryenini sağladık.&quot;</p>

<p><br />
&nbsp;</p>

<p>&quot;BEN AİLEME HABER VERENE KADAR EKİP MUCİZE GİBİ HASTANEYE YETİŞMİŞTİ&quot;<br />
<br />
Henüz 5 yıllık evli olduklarını söyleyen Anıl Pelit ise Koşuyolu Yüksek İhtisas Eğitim ve Araştırma Hastanesi ekiplerine minnettarlığını dile getirmekte dahi zorlandı. İki yaşında bir oğlu daha olduğunu söyleyen Pelit, ailede herkesin aşılı olduğunu, eşinin de kadın doğum uzmanının takibinde onun önerdiği zamanda ilk doz aşısını yaptırdığını anlatarak &quot;Ama ilk doz aşısından 11 gün sonra Kovid&#39;e yakalandı. 5 gün içinde yoğun bakıma alındı ve entübe edildi. Oradaki doktoru yüzüme bakarak &#39;Eşinin sadece 2 saati var, ECMO ekipleri bu süre içinde gelemezse eşinizi ve çocuğunuzu kaybedebiliriz&#39; dedi. Koşuyolu ECMO ekibi Gebze&#39;deki hastane ile görüştü ve bir mucize gibi çok hızlı bir şekilde geldiler. 20 dakikada falan hastaneye gelmişlerdi. Ben daha anne babayı arayana kadar, onlar hastanedeydi. Bir de oğlumuz var, oğlumuz için bekledik, sabrettik. Allah&#39;a şükür yakın zamanda da inşallah kavuşacağız. Bebek iyi, herhangi bir problemi yok. Koşuyolu Hastanesi&#39;ndeki doktorlarımızın sayesinde, eşim ve çocuğuma kavuştum. Sözlerle anlatamayacağım kadar minnettarım hepsine&quot; şeklinde konuştu.<br />
<br />
&nbsp;</p>

		</div>

		<p></p>
					<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p>
				<a class='etiket' href='/search/tr-index.html?q=ecmo&sid=55c302f55e5186489966c35ef52eb077'>ecmo</a>  <a class='etiket' href='/search/tr-index.html?q= sezaryen&sid=55c302f55e5186489966c35ef52eb077'> sezaryen</a>  <a class='etiket' href='/search/tr-index.html?q= kovid&sid=55c302f55e5186489966c35ef52eb077'> kovid</a>  <a class='etiket' href='/search/tr-index.html?q= mustafa mert ozgur&sid=55c302f55e5186489966c35ef52eb077'> mustafa mert ozgur</a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/koronavirus/tr-turkiyede-ilk-ecmo-altindayken-sezaryenle-dogum-yaptirildi-1-11-98203.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
							
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="55c302f55e5186489966c35ef52eb077" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="98203" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-saglik-bakani-koca-saglikta-siddeti-onleme-davamizda-kararliyiz-11-681-98182.html?sid=55c302f55e5186489966c35ef52eb077">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/bakan-fahrettin-koca.jpg" class="lazy img-responsive" alt="Sağlık Bakanı Koca: 'Sağlıkta şiddeti önleme davamızda kararlıyız'" />								<p style="text-align:left;">Sağlık Bakanı Koca: 'Sağlıkta şiddeti önleme davamızda kararlıyız'</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-kilo-vermelisin-diyen-doktoru-bicakla-yaraladi-11-681-98176.html?sid=55c302f55e5186489966c35ef52eb077">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/doktor-bicakli-saldiri.jpg" class="lazy img-responsive" alt="'Kilo vermelisin' diyen doktoru bıçakla yaraladı" />								<p style="text-align:left;">'Kilo vermelisin' diyen doktoru bıçakla yaraladı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-yerli-asi-turkovac-icin-acil-kullanim-onayina-basvuruldu-11-681-98168.html?sid=55c302f55e5186489966c35ef52eb077">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/asi/turkovac-gorseli.jpg" class="lazy img-responsive" alt="Yerli aşı TURKOVAC için acil kullanım onayına başvuruldu" />								<p style="text-align:left;">Yerli aşı TURKOVAC için acil kullanım onayına başvuruldu</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-bakan-koca-doktorlarin-sabit-ek-odemelerini-artirmak-istiyoruz-11-686-98167.html?sid=55c302f55e5186489966c35ef52eb077">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/bakan-koca(2).jpg" class="lazy img-responsive" alt="Bakan Koca: Doktorların sabit ek ödemelerini artırmak istiyoruz" />								<p style="text-align:left;">Bakan Koca: Doktorların sabit ek ödemelerini artırmak istiyoruz</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-uzmanlar-karsilastigimiz-en-korkunc-sey-dedi-32-farkli-mutasyona-ugramis-varyant-kesfedildi-11-686-98165.html?sid=55c302f55e5186489966c35ef52eb077">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/galeri/covid-19.jpg" class="lazy img-responsive" alt="Uzmanlar karşılaştığımız en korkunç şey dedi: 32 farklı mutasyona uğramış varyant keşfedildi" />								<p style="text-align:left;">Uzmanlar karşılaştığımız en korkunç şey dedi: 32 farklı mutasyona uğramış varyant keşfedildi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/koronavirus/tr-bakan-koca-molnupiravir-ilacinin-tedavi-rehberine-eklenmesine-karar-verildi-11-686-98162.html?sid=55c302f55e5186489966c35ef52eb077">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/saglik-bakani-fahrettin.jpg" class="lazy img-responsive" alt="Bakan Koca: Molnupiravir ilacının tedavi rehberine eklenmesine karar verildi" />								<p style="text-align:left;">Bakan Koca: Molnupiravir ilacının tedavi rehberine eklenmesine karar verildi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/dis-hekimi/meslek-org/tr-turk-dishekimleri-birligi-ulkemiz-ve-meslegimiz-adina-kaygiliyiz-3-26-98161.html?sid=55c302f55e5186489966c35ef52eb077">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/dishekimleri-birligi.png" class="lazy img-responsive" alt="Türk Dişhekimleri Birliği: Ülkemiz ve mesleğimiz adına kaygılıyız" />								<p style="text-align:left;">Türk Dişhekimleri Birliği: Ülkemiz ve mesleğimiz adına kaygılıyız</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/hukuk-etik/tr-pendikte-doktoru-darp-eden-supheliye-1-yil-6-ay-hapis-talebi-2-17-98160.html?sid=55c302f55e5186489966c35ef52eb077">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/pendik-doktora-saldiri.jpg" class="lazy img-responsive" alt="Pendik'te doktoru darp eden şüpheliye 1 yıl 6 ay hapis talebi" />								<p style="text-align:left;">Pendik'te doktoru darp eden şüpheliye 1 yıl 6 ay hapis talebi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/genel/tr-psikiyatri-uzmani-doktor-evinde-olu-bulundu-2-12-98157.html?sid=55c302f55e5186489966c35ef52eb077">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici3/giresun-egitim-arastirma.jpg" class="lazy img-responsive" alt="Psikiyatri uzmanı doktor evinde ölü bulundu" />								<p style="text-align:left;">Psikiyatri uzmanı doktor evinde ölü bulundu</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="https://www.novonordisk.com.tr/" onclick="trackOutboundLink('https://www.novonordisk.com.tr/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/336x160.gif" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
																<div class="center-block hidden-xs">
						<a href="https://www.tusmedline.com/" onclick="trackOutboundLink('https://www.tusmedline.com/'); return false;" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/tusmedline2021v2.jpg" class="reklam5 mb-5"></a>
						</div>
									</div>	
				
				<div class="col-sm-100">
														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/guncel/koronavirus/tr-turkiyede-ilk-ecmo-altindayken-sezaryenle-dogum-yaptirildi-11-686-98203.html?sid=55c302f55e5186489966c35ef52eb077" title="Türkiye&#039;de ilk: ECMO altındayken sezaryenle doğum yaptırıldı">
						<strong class="kalin">15:27 </strong><span class="sondakika-unlem"></span>
												Türkiye'de ilk: ECMO altındayken sezaryenle doğum yaptırıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-30-bin-feette-kalp-krizi-geciren-yolcuyu-doktorlar-hayata-dondurdu-11-681-98202.html?sid=55c302f55e5186489966c35ef52eb077" title="30 bin feette kalp krizi geçiren yolcuyu doktorlar hayata döndürdü">
						<strong class="kalin">27.11.2021 </strong><span class="sondakika-unlem"></span>
												30 bin feette kalp krizi geçiren yolcuyu doktorlar hayata döndürdü
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dso-yeni-varyanti-omicron-olarak-isimlendirip-endise-verici-olarak-siniflandirdi-11-681-98201.html?sid=55c302f55e5186489966c35ef52eb077" title="DSÖ, yeni varyantı &#039;Omicron&#039; olarak isimlendirip, &#039;endişe verici&#039; olarak sınıflandırdı">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												DSÖ, yeni varyantı 'Omicron' olarak isimlendirip, 'endişe verici' olarak sınıflandırdı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-yeni-varyant-avrupaya-yayiliyor-belcikada-goruldu-11-686-98200.html?sid=55c302f55e5186489966c35ef52eb077" title="Yeni varyant Avrupa&#039;ya yayılıyor: Belçika&#039;da görüldü">
						<strong class="kalin">26.11.2021 </strong><span class=""></span>
												Yeni varyant Avrupa'ya yayılıyor: Belçika'da görüldü
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-kenya-yeni-varyant-nedeniyle-7-ulkeden-gelenleri-karantinaya-alacak-11-686-98199.html?sid=55c302f55e5186489966c35ef52eb077" title="Kenya, yeni varyant nedeniyle 7 ülkeden gelenleri karantinaya alacak">
						<strong class="kalin">26.11.2021 </strong><span class=""></span>
												Kenya, yeni varyant nedeniyle 7 ülkeden gelenleri karantinaya alacak
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-350-bin-dogum-incelendi-covId-asilari-guvenli-11-686-98198.html?sid=55c302f55e5186489966c35ef52eb077" title="350 bin doğum incelendi: COVID aşıları güvenli">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												350 bin doğum incelendi: COVID aşıları güvenli
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-ingiltere-saglik-bakani-yeni-covId-19-varyanti-uluslararasi-buyuk-bir-endise-kaynagi-11-686-98197.html?sid=55c302f55e5186489966c35ef52eb077" title="İngiltere Sağlık Bakanı: Yeni COVID-19 varyantı uluslararası büyük bir endişe kaynağı">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												İngiltere Sağlık Bakanı: Yeni COVID-19 varyantı uluslararası büyük bir endişe kaynağı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-molnupiravirin-yeni-test-sonuclari-aciklandi-olum-riskini-yuzde-30-azaltiyor-11-686-98196.html?sid=55c302f55e5186489966c35ef52eb077" title="Molnupiravir&#039;in yeni test sonuçları açıklandı: Ölüm riskini yüzde 30 azaltıyor">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												Molnupiravir'in yeni test sonuçları açıklandı: Ölüm riskini yüzde 30 azaltıyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-dso-yeni-varyanti-anlayabilmek-icin-birkac-haftaya-ihtiyacimiz-var-11-686-98195.html?sid=55c302f55e5186489966c35ef52eb077" title="DSÖ: Yeni varyantı anlayabilmek için birkaç haftaya ihtiyacımız var">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												DSÖ: Yeni varyantı anlayabilmek için birkaç haftaya ihtiyacımız var
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-oguzturkten-covac-1-aciklamasi-tum-asilardan-daha-koruyucu-olabilir-11-681-98194.html?sid=55c302f55e5186489966c35ef52eb077" title="Prof. Dr. Oğuztürk&#039;ten CoVac-1 açıklaması: Tüm aşılardan daha koruyucu olabilir">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												Prof. Dr. Oğuztürk'ten CoVac-1 açıklaması: Tüm aşılardan daha koruyucu olabilir
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-covId-tedavisinde-d-vitamini-etkisi-olum-oranini-214-kat-azaltiyor-11-686-98192.html?sid=55c302f55e5186489966c35ef52eb077" title="COVID tedavisinde D vitamini etkisi: Ölüm oranını 2,14 kat azaltıyor">
						<strong class="kalin">26.11.2021 </strong><span class=""></span>
												COVID tedavisinde D vitamini etkisi: Ölüm oranını 2,14 kat azaltıyor
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-prof-dr-durdagi-umut-veren-gelismeleri-duyurdu-covIde-karsi-yerli-ilac-yolda-11-686-98193.html?sid=55c302f55e5186489966c35ef52eb077" title="Prof. Dr. Durdağı umut veren gelişmeleri duyurdu: COVID&#039;e karşı yerli ilaç yolda">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												Prof. Dr. Durdağı umut veren gelişmeleri duyurdu: COVID'e karşı yerli ilaç yolda
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-asiya-direncli-olabilecegi-dusunulen-varyant-nedeniyle-alarm-dso-toplaniyor-11-686-98191.html?sid=55c302f55e5186489966c35ef52eb077" title="Aşıya dirençli olabileceği düşünülen varyant nedeniyle alarm: DSÖ toplanıyor">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												Aşıya dirençli olabileceği düşünülen varyant nedeniyle alarm: DSÖ toplanıyor
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-diyarbakirda-doktoru-bicakla-yaralayan-kadin-ruh-sagligi-hastanesine-sevk-edildi-2-12-98190.html?sid=55c302f55e5186489966c35ef52eb077" title="Diyarbakır&#039;da doktoru bıçakla yaralayan kadın, Ruh Sağlığı Hastanesi&#039;ne sevk edildi">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												Diyarbakır'da doktoru bıçakla yaralayan kadın, Ruh Sağlığı Hastanesi'ne sevk edildi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-turkovac-acil-kullanim-onayi-almasiyla-rapel-doz-olarak-uygulanmaya-baslanacak-11-686-98189.html?sid=55c302f55e5186489966c35ef52eb077" title="&#039;TURKOVAC acil kullanım onayı almasıyla rapel doz olarak uygulanmaya başlanacak&#039;">
						<strong class="kalin">26.11.2021 </strong><span class=""></span>
												'TURKOVAC acil kullanım onayı almasıyla rapel doz olarak uygulanmaya başlanacak'
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bilim-kurulu-uyesi-ozlu-vaka-sayilari-ilk-dalgadan-cok-daha-yuksek-11-681-98188.html?sid=55c302f55e5186489966c35ef52eb077" title="Bilim Kurulu Üyesi Özlü: Vaka sayıları ilk dalgadan çok daha yüksek">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												Bilim Kurulu Üyesi Özlü: Vaka sayıları ilk dalgadan çok daha yüksek
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-5-soruda-yerli-asi-turkovac-11-686-98187.html?sid=55c302f55e5186489966c35ef52eb077" title="5 soruda yerli aşı TURKOVAC">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												5 soruda yerli aşı TURKOVAC
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-ceyhan-molnupiravirin-ne-oranda-etkili-olduguna-dair-henuz-kesin-veri-yok-11-681-98186.html?sid=55c302f55e5186489966c35ef52eb077" title="Prof. Dr. Ceyhan: Molnupiravir’in ne oranda etkili olduğuna dair henüz kesin veri yok">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												Prof. Dr. Ceyhan: Molnupiravir’in ne oranda etkili olduğuna dair henüz kesin veri yok
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-embriyolar-laboratuvar-ortaminda-16-19-gunluk-asamaya-kadar-gelistirildi-11-681-98185.html?sid=55c302f55e5186489966c35ef52eb077" title="Embriyolar laboratuvar ortamında 16-19 günlük aşamaya kadar geliştirildi">
						<strong class="kalin">26.11.2021 </strong><span class=""></span>
												Embriyolar laboratuvar ortamında 16-19 günlük aşamaya kadar geliştirildi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-dso-afrikada-saglik-calisanlarinin-yalnizca-yuzde-27si-asilandi-11-686-98183.html?sid=55c302f55e5186489966c35ef52eb077" title="DSÖ: Afrika&#039;da sağlık çalışanlarının yalnızca yüzde 27&#039;si aşılandı">
						<strong class="kalin">26.11.2021 </strong><span class=""></span>
												DSÖ: Afrika'da sağlık çalışanlarının yalnızca yüzde 27'si aşılandı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakani-koca-saglikta-siddeti-onleme-davamizda-kararliyiz-11-681-98182.html?sid=55c302f55e5186489966c35ef52eb077" title="Sağlık Bakanı Koca: &#039;Sağlıkta şiddeti önleme davamızda kararlıyız&#039;">
						<strong class="kalin">26.11.2021 </strong><span class=""></span>
												Sağlık Bakanı Koca: 'Sağlıkta şiddeti önleme davamızda kararlıyız'
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-ab-dsonun-onayladigi-asilari-olanlarin-seyahatine-yeni-kurallar-dahilinde-izin-verecek-11-686-98181.html?sid=55c302f55e5186489966c35ef52eb077" title="AB, DSÖ&#039;nün onayladığı aşıları olanların seyahatine yeni kurallar dahilinde izin verecek">
						<strong class="kalin">26.11.2021 </strong><span class=""></span>
												AB, DSÖ'nün onayladığı aşıları olanların seyahatine yeni kurallar dahilinde izin verecek
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bakan-koca-tipta-uzmanlik-egitimi-giris-sinavi-ile-ilgili-koklu-degisiklikler-gundemde-11-681-98180.html?sid=55c302f55e5186489966c35ef52eb077" title="Bakan Koca: Tıpta Uzmanlık Eğitimi Giriş Sınavı ile ilgili köklü değişiklikler gündemde">
						<strong class="kalin">26.11.2021 </strong><span class="sondakika-unlem"></span>
												Bakan Koca: Tıpta Uzmanlık Eğitimi Giriş Sınavı ile ilgili köklü değişiklikler gündemde
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ema-biontechin-covId-19-asisini-5-11-yas-araligi-icin-tavsiye-etti-11-681-98179.html?sid=55c302f55e5186489966c35ef52eb077" title="EMA, Biontech&#039;in COVID-19 aşısını 5-11 yaş aralığı için tavsiye etti">
						<strong class="kalin">25.11.2021 </strong><span class="sondakika-unlem"></span>
												EMA, Biontech'in COVID-19 aşısını 5-11 yaş aralığı için tavsiye etti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hastalari-artik-11-yil-egitim-almis-uzmanlar-degil-teknikerler-entube-edecek-11-681-98178.html?sid=55c302f55e5186489966c35ef52eb077" title="Hastaları artık 11 yıl eğitim almış uzmanlar değil, teknikerler entübe edecek">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Hastaları artık 11 yıl eğitim almış uzmanlar değil, teknikerler entübe edecek
					</a>  
				</li>					
							<li><a href="/eczaci/meslek-org/tr-turk-eczacilari-birligi-stokculuk-suclamasini-asla-kabul-etmiyoruz-4-36-98177.html?sid=55c302f55e5186489966c35ef52eb077" title="Türk Eczacıları Birliği: Stokçuluk suçlamasını asla kabul etmiyoruz">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Türk Eczacıları Birliği: Stokçuluk suçlamasını asla kabul etmiyoruz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kilo-vermelisin-diyen-doktoru-bicakla-yaraladi-11-681-98176.html?sid=55c302f55e5186489966c35ef52eb077" title="&#039;Kilo vermelisin&#039; diyen doktoru bıçakla yaraladı">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												'Kilo vermelisin' diyen doktoru bıçakla yaraladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-asi-karsiti-doktorlar-covIde-yakalandi-fdanin-uyardigi-ilacla-pek-cok-kisiyi-tedavi-etmisler-11-681-98175.html?sid=55c302f55e5186489966c35ef52eb077" title="Aşı karşıtı doktorlar COVID&#039;e yakalandı: FDA&#039;nın uyardığı ilaçla pek çok kişiyi tedavi etmişler">
						<strong class="kalin">25.11.2021 </strong><span class="sondakika-unlem"></span>
												Aşı karşıtı doktorlar COVID'e yakalandı: FDA'nın uyardığı ilaçla pek çok kişiyi tedavi etmişler
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-arastirma-covid-19a-yakalanan-kisilerin-yeniden-enfekte-olma-ihtimali-cok-dusuk-11-686-98174.html?sid=55c302f55e5186489966c35ef52eb077" title="Araştırma: Covid-19’a yakalanan kişilerin yeniden enfekte olma ihtimali çok düşük">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Araştırma: Covid-19’a yakalanan kişilerin yeniden enfekte olma ihtimali çok düşük
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-cinin-iki-yeni-covId-ilaci-icin-insan-denemelerine-baslandi-11-686-98173.html?sid=55c302f55e5186489966c35ef52eb077" title="Çin’in iki yeni COVID ilacı için insan denemelerine başlandı">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Çin’in iki yeni COVID ilacı için insan denemelerine başlandı
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-zor-bir-donem-kapida-dolarin-yukselisi-receteli-ilaclari-vuracak-8-60-98172.html?sid=55c302f55e5186489966c35ef52eb077" title="Zor bir dönem kapıda: Doların yükselişi reçeteli ilaçları vuracak">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Zor bir dönem kapıda: Doların yükselişi reçeteli ilaçları vuracak
					</a>  
				</li>					
							<li><a href="/dis-haberler/genel/tr-hollandada-yogun-bakimlardaki-doluluk-nedeniyle-kemoterapi-ve-organ-nakilleri-erteleniyor-76-682-98171.html?sid=55c302f55e5186489966c35ef52eb077" title="Hollanda&#039;da yoğun bakımlardaki doluluk nedeniyle kemoterapi ve organ nakilleri erteleniyor">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Hollanda'da yoğun bakımlardaki doluluk nedeniyle kemoterapi ve organ nakilleri erteleniyor
					</a>  
				</li>					
							<li><a href="/hekim/aile-hekimligi/tr-aile-sagligi-merkezinde-korkulu-anlar-satirla-etrafa-saldirdi-2-21-98170.html?sid=55c302f55e5186489966c35ef52eb077" title="Aile sağlığı merkezinde korkulu anlar: Satırla etrafa saldırdı">
						<strong class="kalin">25.11.2021 </strong><span class="sondakika-unlem"></span>
												Aile sağlığı merkezinde korkulu anlar: Satırla etrafa saldırdı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-cinde-nufusun-yuzde-768i-koronaviruse-karsi-asilandi-11-686-98169.html?sid=55c302f55e5186489966c35ef52eb077" title="Çin&#039;de nüfusun yüzde 76,8&#039;i koronavirüse karşı aşılandı">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Çin'de nüfusun yüzde 76,8'i koronavirüse karşı aşılandı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-yerli-asi-turkovac-icin-acil-kullanim-onayina-basvuruldu-11-681-98168.html?sid=55c302f55e5186489966c35ef52eb077" title="Yerli aşı TURKOVAC için acil kullanım onayına başvuruldu">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Yerli aşı TURKOVAC için acil kullanım onayına başvuruldu
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bakan-koca-doktorlarin-sabit-ek-odemelerini-artirmak-istiyoruz-11-686-98167.html?sid=55c302f55e5186489966c35ef52eb077" title="Bakan Koca: Doktorların sabit ek ödemelerini artırmak istiyoruz">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Bakan Koca: Doktorların sabit ek ödemelerini artırmak istiyoruz
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-italyada-vaka-sayilari-endise-verici-asi-yaptirmayanlara-siki-tedbirler-getirildi-11-686-98166.html?sid=55c302f55e5186489966c35ef52eb077" title="İtalya&#039;da vaka sayıları endişe verici: Aşı yaptırmayanlara sıkı tedbirler getirildi">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												İtalya'da vaka sayıları endişe verici: Aşı yaptırmayanlara sıkı tedbirler getirildi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-uzmanlar-karsilastigimiz-en-korkunc-sey-dedi-32-farkli-mutasyona-ugramis-varyant-kesfedildi-11-686-98165.html?sid=55c302f55e5186489966c35ef52eb077" title="Uzmanlar karşılaştığımız en korkunç şey dedi: 32 farklı mutasyona uğramış varyant keşfedildi">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Uzmanlar karşılaştığımız en korkunç şey dedi: 32 farklı mutasyona uğramış varyant keşfedildi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-turkiyeden-ihtiyac-sahibi-ulkelere-10-milyon-doz-asi-hibesi-11-686-98164.html?sid=55c302f55e5186489966c35ef52eb077" title="Türkiye&#039;den ihtiyaç sahibi ülkelere 10 milyon doz aşı hibesi">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Türkiye'den ihtiyaç sahibi ülkelere 10 milyon doz aşı hibesi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-dsoden-zorunlu-covId-19-asisi-tavsiyesi-11-686-98163.html?sid=55c302f55e5186489966c35ef52eb077" title="DSÖ&#039;den &#039;zorunlu COVID-19 aşısı&#039; tavsiyesi">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												DSÖ'den 'zorunlu COVID-19 aşısı' tavsiyesi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-bakan-koca-molnupiravir-ilacinin-tedavi-rehberine-eklenmesine-karar-verildi-11-686-98162.html?sid=55c302f55e5186489966c35ef52eb077" title="Bakan Koca: Molnupiravir ilacının tedavi rehberine eklenmesine karar verildi">
						<strong class="kalin">25.11.2021 </strong><span class=""></span>
												Bakan Koca: Molnupiravir ilacının tedavi rehberine eklenmesine karar verildi
					</a>  
				</li>					
							<li><a href="/dis-hekimi/meslek-org/tr-turk-dishekimleri-birligi-ulkemiz-ve-meslegimiz-adina-kaygiliyiz-3-26-98161.html?sid=55c302f55e5186489966c35ef52eb077" title="Türk Dişhekimleri Birliği: Ülkemiz ve mesleğimiz adına kaygılıyız">
						<strong class="kalin">24.11.2021 </strong><span class=""></span>
												Türk Dişhekimleri Birliği: Ülkemiz ve mesleğimiz adına kaygılıyız
					</a>  
				</li>					
							<li><a href="/hekim/hukuk-etik/tr-pendikte-doktoru-darp-eden-supheliye-1-yil-6-ay-hapis-talebi-2-17-98160.html?sid=55c302f55e5186489966c35ef52eb077" title="Pendik&#039;te doktoru darp eden şüpheliye 1 yıl 6 ay hapis talebi">
						<strong class="kalin">24.11.2021 </strong><span class=""></span>
												Pendik'te doktoru darp eden şüpheliye 1 yıl 6 ay hapis talebi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-tuncelide-duzenlenecek-etkinliklere-15-gun-koronavirus-yasagi-11-681-98159.html?sid=55c302f55e5186489966c35ef52eb077" title="Tunceli’de düzenlenecek etkinliklere 15 gün &#039;koronavirüs&#039; yasağı">
						<strong class="kalin">24.11.2021 </strong><span class=""></span>
												Tunceli’de düzenlenecek etkinliklere 15 gün 'koronavirüs' yasağı
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-asilamanin-en-az-oldugu-avrupa-ulkesi-de-kapanma-karari-aliyor-11-686-98158.html?sid=55c302f55e5186489966c35ef52eb077" title="Aşılamanın en az olduğu Avrupa ülkesi de kapanma kararı alıyor">
						<strong class="kalin">24.11.2021 </strong><span class=""></span>
												Aşılamanın en az olduğu Avrupa ülkesi de kapanma kararı alıyor
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-psikiyatri-uzmani-doktor-evinde-olu-bulundu-2-12-98157.html?sid=55c302f55e5186489966c35ef52eb077" title="Psikiyatri uzmanı doktor evinde ölü bulundu">
						<strong class="kalin">24.11.2021 </strong><span class=""></span>
												Psikiyatri uzmanı doktor evinde ölü bulundu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-ileri-evre-kanser-tedavinde-immunoterapi-umudu-11-681-98155.html?sid=55c302f55e5186489966c35ef52eb077" title="İleri evre kanser tedavinde ‘immünoterapi’ umudu">
						<strong class="kalin">24.11.2021 </strong><span class=""></span>
												İleri evre kanser tedavinde ‘immünoterapi’ umudu
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-psikiyatrik-bozukluklarla-covId-mortalitesi-daha-yuksek-11-681-98154.html?sid=55c302f55e5186489966c35ef52eb077" title="Psikiyatrik bozukluklarla COVID mortalitesi daha yüksek">
						<strong class="kalin">24.11.2021 </strong><span class=""></span>
												Psikiyatrik bozukluklarla COVID mortalitesi daha yüksek
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/saglik-bak/tr-titck-17-ecza-deposu-ve-144-eczanenin-stoklarinda-uyumsuzluk-tespit-edildi-8-61-98153.html?sid=55c302f55e5186489966c35ef52eb077" title="TİTCK: 17 ecza deposu ve 144 eczanenin stoklarında uyumsuzluk tespit edildi">
						<strong class="kalin">24.11.2021 </strong><span class=""></span>
												TİTCK: 17 ecza deposu ve 144 eczanenin stoklarında uyumsuzluk tespit edildi
					</a>  
				</li>					
							<li><a href="/guncel/koronavirus/tr-italyada-3-doz-asi-icin-bekleme-suresi-5-aya-indirildi-11-686-98152.html?sid=55c302f55e5186489966c35ef52eb077" title="İtalya’da 3. doz aşı için bekleme süresi 5 aya indirildi">
						<strong class="kalin">24.11.2021 </strong><span class=""></span>
												İtalya’da 3. doz aşı için bekleme süresi 5 aya indirildi
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<div class="img-reklam"><a href="https://www.akademikakil.com//" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/akademik-akil-3.jpg" class="reklam5 mb-5"></a></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/koronavirus/tr-bakan-koca-doktorlarin-sabit-ek-odemelerini-artirmak-istiyoruz-11-686-98167.html?sid=55c302f55e5186489966c35ef52eb077" title="Bakan Koca: Doktorların sabit ek ödemelerini artırmak istiyoruz">
												<strong>1) </strong>
						Bakan Koca: Doktorların sabit ek ödemelerini artırmak istiyoruz
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bakan-koca-tipta-uzmanlik-egitimi-giris-sinavi-ile-ilgili-koklu-degisiklikler-gundemde-11-681-98180.html?sid=55c302f55e5186489966c35ef52eb077" title="Bakan Koca: Tıpta Uzmanlık Eğitimi Giriş Sınavı ile ilgili köklü değişiklikler gündemde">
												<strong>2) </strong>
						Bakan Koca: Tıpta Uzmanlık Eğitimi Giriş Sınavı ile ilgili köklü değişiklikler gündemde
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-yargitaydan-down-sendromu-vakalarinda-doktora-tazminat-karari-2-17-98118.html?sid=55c302f55e5186489966c35ef52eb077" title="Yargıtay’dan, down sendromu vakalarında doktora tazminat kararı">
												<strong>3) </strong>
						Yargıtay’dan, down sendromu vakalarında doktora tazminat kararı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hastalari-artik-11-yil-egitim-almis-uzmanlar-degil-teknikerler-entube-edecek-11-681-98178.html?sid=55c302f55e5186489966c35ef52eb077" title="Hastaları artık 11 yıl eğitim almış uzmanlar değil, teknikerler entübe edecek">
												<strong>4) </strong>
						Hastaları artık 11 yıl eğitim almış uzmanlar değil, teknikerler entübe edecek
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-saglik-bakani-molnupiravir-ilacini-ucretsiz-olarak-verecegiz-2-13-98131.html?sid=55c302f55e5186489966c35ef52eb077" title="Sağlık Bakanı: Molnupiravir ilacını ücretsiz olarak vereceğiz">
												<strong>5) </strong>
						Sağlık Bakanı: Molnupiravir ilacını ücretsiz olarak vereceğiz
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bu-da-oldu-heyecanina-engel-olan-doktoru-sikayet-etti-11-681-98140.html?sid=55c302f55e5186489966c35ef52eb077" title="Bu da oldu: Heyecanına engel olan doktoru şikayet etti!">
												<strong>6) </strong>
						Bu da oldu: Heyecanına engel olan doktoru şikayet etti!
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-aspirin-kalp-yetmezligi-riskini-artiriyor-2-19-98137.html?sid=55c302f55e5186489966c35ef52eb077" title="Aspirin, kalp yetmezliği riskini artırıyor">
												<strong>7) </strong>
						Aspirin, kalp yetmezliği riskini artırıyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-psikiyatri-uzmani-doktor-evinde-olu-bulundu-2-12-98157.html?sid=55c302f55e5186489966c35ef52eb077" title="Psikiyatri uzmanı doktor evinde ölü bulundu">
												<strong>8) </strong>
						Psikiyatri uzmanı doktor evinde ölü bulundu
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-sagligi-merkezinde-korkulu-anlar-satirla-etrafa-saldirdi-2-21-98170.html?sid=55c302f55e5186489966c35ef52eb077" title="Aile sağlığı merkezinde korkulu anlar: Satırla etrafa saldırdı">
												<strong>9) </strong>
						Aile sağlığı merkezinde korkulu anlar: Satırla etrafa saldırdı
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-izmitte-gorev-yapan-Isil-hemsire-koronaviruse-yenildi-6-48-98122.html?sid=55c302f55e5186489966c35ef52eb077" title="İzmit&#039;te görev yapan Işıl hemşire koronavirüse yenildi">
												<strong>10) </strong>
						İzmit'te görev yapan Işıl hemşire koronavirüse yenildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekimi-dr-serafettin-boyaci-koronavirus-nedeniyle-hayatini-kaybetti-2-21-98111.html?sid=55c302f55e5186489966c35ef52eb077" title="Aile hekimi Dr. Şerafettin Boyacı koronavirüs nedeniyle hayatını kaybetti">
												<strong>11) </strong>
						Aile hekimi Dr. Şerafettin Boyacı koronavirüs nedeniyle hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-almanyadan-korkulan-haber-salginin-basindan-bu-yana-en-kotu-dalga-yolda-11-686-98128.html?sid=55c302f55e5186489966c35ef52eb077" title="Almanya&#039;dan korkulan haber: Salgının başından bu yana en kötü dalga yolda">
												<strong>12) </strong>
						Almanya'dan korkulan haber: Salgının başından bu yana en kötü dalga yolda
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-selamimi-neden-almadin-dedi-doktorun-ustune-yurudu-11-681-98121.html?sid=55c302f55e5186489966c35ef52eb077" title="&#039;Selamımı neden almadın&#039; dedi, doktorun üstüne yürüdü">
												<strong>13) </strong>
						'Selamımı neden almadın' dedi, doktorun üstüne yürüdü
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-oxford-arastirmasi-uzun-covidin-en-belirgin-yan-etkisi-belli-oldu-11-686-98119.html?sid=55c302f55e5186489966c35ef52eb077" title="Oxford araştırması: Uzun Covid&#039;in en belirgin yan etkisi belli oldu">
												<strong>14) </strong>
						Oxford araştırması: Uzun Covid'in en belirgin yan etkisi belli oldu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kilo-vermelisin-diyen-doktoru-bicakla-yaraladi-11-681-98176.html?sid=55c302f55e5186489966c35ef52eb077" title="&#039;Kilo vermelisin&#039; diyen doktoru bıçakla yaraladı">
												<strong>15) </strong>
						'Kilo vermelisin' diyen doktoru bıçakla yaraladı
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-trabzonda-tibbi-biyokimya-uzmani-koronaviruse-yenildi-6-48-98110.html?sid=55c302f55e5186489966c35ef52eb077" title="Trabzon&#039;da tıbbi biyokimya uzmanı koronavirüse yenildi">
												<strong>16) </strong>
						Trabzon'da tıbbi biyokimya uzmanı koronavirüse yenildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-pendikte-doktora-saldiran-zanli-tutuklandi-ben-de-hemsireyim-diyerek-kendini-savundu-2-17-98142.html?sid=55c302f55e5186489966c35ef52eb077" title="Pendik&#039;te doktora saldıran zanlı tutuklandı: Ben de hemşireyim diyerek kendini savundu">
												<strong>17) </strong>
						Pendik'te doktora saldıran zanlı tutuklandı: Ben de hemşireyim diyerek kendini savundu
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-turk-bilim-insani-idrar-yollari-darligi-tedavisinde-gelistirdigi-yontemle-literature-girdi-2-19-98112.html?sid=55c302f55e5186489966c35ef52eb077" title="Türk bilim insanı idrar yolları darlığı tedavisinde geliştirdiği yöntemle literatüre girdi">
												<strong>18) </strong>
						Türk bilim insanı idrar yolları darlığı tedavisinde geliştirdiği yöntemle literatüre girdi
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-arastirma-yeniden-ortaya-koydu-covId-asilari-etkili-ve-guvenilir-11-686-98125.html?sid=55c302f55e5186489966c35ef52eb077" title="Araştırma yeniden ortaya koydu: COVID aşıları etkili ve güvenilir">
												<strong>19) </strong>
						Araştırma yeniden ortaya koydu: COVID aşıları etkili ve güvenilir
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-afrikada-covId-19-vaka-sayilari-nasil-dusuk-seyrediyor-11-686-98138.html?sid=55c302f55e5186489966c35ef52eb077" title="Afrika&#039;da COVID-19 vaka sayıları nasıl düşük seyrediyor?">
												<strong>20) </strong>
						Afrika'da COVID-19 vaka sayıları nasıl düşük seyrediyor?
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-edirne-tabip-odasi-baskani-vakalarin-artis-nedeni-alisverise-gelen-bulgar-turistler-11-686-98126.html?sid=55c302f55e5186489966c35ef52eb077" title="Edirne Tabip Odası Başkanı: Vakaların artış nedeni, alışverişe gelen Bulgar turistler">
												<strong>21) </strong>
						Edirne Tabip Odası Başkanı: Vakaların artış nedeni, alışverişe gelen Bulgar turistler
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-koronavirusun-bir-etkisi-daha-ortaya-cikti-sasilik-11-686-98114.html?sid=55c302f55e5186489966c35ef52eb077" title="Koronavirüsün bir etkisi daha ortaya çıktı: Şaşılık">
												<strong>22) </strong>
						Koronavirüsün bir etkisi daha ortaya çıktı: Şaşılık
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-ingilterede-yeni-varyant-yayiliyor-daha-bulasici-ve-daha-az-semptom-gosteriyor-11-686-98144.html?sid=55c302f55e5186489966c35ef52eb077" title="İngiltere’de yeni varyant yayılıyor: Daha bulaşıcı ve daha az semptom gösteriyor">
												<strong>23) </strong>
						İngiltere’de yeni varyant yayılıyor: Daha bulaşıcı ve daha az semptom gösteriyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-dsoden-korkutan-avrupa-raporu-yuz-binlerce-kisi-olebilir-11-686-98148.html?sid=55c302f55e5186489966c35ef52eb077" title="DSÖ&#039;den korkutan Avrupa raporu: Yüz binlerce kişi ölebilir">
												<strong>24) </strong>
						DSÖ'den korkutan Avrupa raporu: Yüz binlerce kişi ölebilir
					</a>  
				</li>					
							<li>
					<a href="/eczaci/genel/tr-ankarada-recetesiz-ilac-almak-isteyen-sahis-eczaneyi-birbirine-katti-4-34-98129.html?sid=55c302f55e5186489966c35ef52eb077" title="Ankara&#039;da reçetesiz ilaç almak isteyen şahıs eczaneyi birbirine kattı">
												<strong>25) </strong>
						Ankara'da reçetesiz ilaç almak isteyen şahıs eczaneyi birbirine kattı
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/meslek-org/tr-turk-dishekimleri-birligi-ulkemiz-ve-meslegimiz-adina-kaygiliyiz-3-26-98161.html?sid=55c302f55e5186489966c35ef52eb077" title="Türk Dişhekimleri Birliği: Ülkemiz ve mesleğimiz adına kaygılıyız">
												<strong>26) </strong>
						Türk Dişhekimleri Birliği: Ülkemiz ve mesleğimiz adına kaygılıyız
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-prof-dr-zafer-kurugol-son-3-ayda-cocuk-vakalari-yuzde-500un-ustunde-artti-11-686-98113.html?sid=55c302f55e5186489966c35ef52eb077" title="Prof. Dr. Zafer Kurugöl: Son 3 ayda çocuk vakaları yüzde 500&#039;ün üstünde arttı">
												<strong>27) </strong>
						Prof. Dr. Zafer Kurugöl: Son 3 ayda çocuk vakaları yüzde 500'ün üstünde arttı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-arastirma-coronavacin-guclendirici-sonrasi-etkinligini-gosteriyor-11-681-98124.html?sid=55c302f55e5186489966c35ef52eb077" title="Araştırma, CoronaVac&#039;ın güçlendirici sonrası etkinliğini gösteriyor">
												<strong>28) </strong>
						Araştırma, CoronaVac'ın güçlendirici sonrası etkinliğini gösteriyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-dsoden-virusun-gelecegi-hakkinda-aciklama-uzun-yillar-aramizda-olacak-11-681-98151.html?sid=55c302f55e5186489966c35ef52eb077" title="DSÖ&#039;den virüsün geleceği hakkında açıklama: Uzun yıllar aramızda olacak">
												<strong>29) </strong>
						DSÖ'den virüsün geleceği hakkında açıklama: Uzun yıllar aramızda olacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-ingilterede-covId-geciren-cocuklara-12-hafta-sonra-asi-olun-tavsiyesi-11-681-98127.html?sid=55c302f55e5186489966c35ef52eb077" title="İngiltere&#039;de COVID geçiren çocuklara 12 hafta sonra aşı olun tavsiyesi">
												<strong>30) </strong>
						İngiltere'de COVID geçiren çocuklara 12 hafta sonra aşı olun tavsiyesi
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/guncel/genel/tr-bakan-koca-uzmanlik-sinavi-ve-asistanlik-surecinde-reform-yapacagiz-11-681-97866.html?sid=55c302f55e5186489966c35ef52eb077" title="Bakan Koca: Uzmanlık sınavı ve asistanlık sürecinde reform yapacağız">
												<strong>1) </strong>
						Bakan Koca: Uzmanlık sınavı ve asistanlık sürecinde reform yapacağız
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-hizlandirilmis-tip-egitimi-doktor-yetersizliginin-onune-gecebilir-2-22-97853.html?sid=55c302f55e5186489966c35ef52eb077" title="Hızlandırılmış tıp eğitimi doktor yetersizliğinin önüne geçebilir">
												<strong>2) </strong>
						Hızlandırılmış tıp eğitimi doktor yetersizliğinin önüne geçebilir
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-sehir-hastanesinde-5-klinik-icin-aksam-poliklinigi-2-16-97877.html?sid=55c302f55e5186489966c35ef52eb077" title="Şehir hastanesinde 5 klinik için akşam polikliniği!">
												<strong>3) </strong>
						Şehir hastanesinde 5 klinik için akşam polikliniği!
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakanligi-harekete-gecti-asistanlara-3-gunde-1den-fazla-nobet-yazilmayacak-11-681-97846.html?sid=55c302f55e5186489966c35ef52eb077" title="Sağlık Bakanlığı harekete geçti: Asistanlara 3 günde 1&#039;den fazla nöbet yazılmayacak">
												<strong>4) </strong>
						Sağlık Bakanlığı harekete geçti: Asistanlara 3 günde 1'den fazla nöbet yazılmayacak
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-cerrahin-olumu-2-12-97894.html?sid=55c302f55e5186489966c35ef52eb077" title="Cerrahın ölümü">
												<strong>5) </strong>
						Cerrahın ölümü
					</a>  
				</li>					
							<li>
					<a href="/hekim/meslek-org/tr-aydin-tabip-odasi-baskani-cibiktan-hekimlere-7-bin-200-ek-gosterge-talebi-2-14-97878.html?sid=55c302f55e5186489966c35ef52eb077" title="Aydın Tabip Odası Başkanı Çıbık&#039;tan hekimlere 7 bin 200 ek gösterge talebi">
												<strong>6) </strong>
						Aydın Tabip Odası Başkanı Çıbık'tan hekimlere 7 bin 200 ek gösterge talebi
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-mobbinge-dayanamayan-4-asistan-hekim-bizden-bu-kadar-diyerek-istifa-etti-2-12-98002.html?sid=55c302f55e5186489966c35ef52eb077" title="Mobbinge dayanamayan 4 asistan hekim ‘bizden bu kadar’ diyerek istifa etti">
												<strong>7) </strong>
						Mobbinge dayanamayan 4 asistan hekim ‘bizden bu kadar’ diyerek istifa etti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turkiyede-arastirildi-koronavirus-gecirenlerde-cinsel-iktidarsizligin-nedeni-belli-oldu-11-681-97840.html?sid=55c302f55e5186489966c35ef52eb077" title="Türkiye’de araştırıldı: Koronavirüs geçirenlerde cinsel iktidarsızlığın nedeni belli oldu">
												<strong>8) </strong>
						Türkiye’de araştırıldı: Koronavirüs geçirenlerde cinsel iktidarsızlığın nedeni belli oldu
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-dogu-gezisine-katilan-saglik-calisanlarinin-midibusu-devrildi-1-doktor-oldu-24-yarali-11-681-97830.html?sid=55c302f55e5186489966c35ef52eb077" title="Doğu gezisine katılan sağlık çalışanlarının midibüsü devrildi: 1 doktor öldü, 24 yaralı">
												<strong>9) </strong>
						Doğu gezisine katılan sağlık çalışanlarının midibüsü devrildi: 1 doktor öldü, 24 yaralı
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-pankreas-kanseri-ile-iliskili-iki-yeni-semptom-ortaya-cikti-2-19-97933.html?sid=55c302f55e5186489966c35ef52eb077" title="Pankreas kanseri ile ilişkili iki yeni semptom ortaya çıktı">
												<strong>10) </strong>
						Pankreas kanseri ile ilişkili iki yeni semptom ortaya çıktı
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-yargitay-da-36-saat-nobet-tutun-diyor-2-17-97944.html?sid=55c302f55e5186489966c35ef52eb077" title="Yargıtay da &#039;36 saat nöbet tutun&#039; diyor">
												<strong>11) </strong>
						Yargıtay da '36 saat nöbet tutun' diyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-genc-doktorun-elde-ettigi-bulgu-soy-ismi-ile-dunya-literaturune-girdi-2-19-97931.html?sid=55c302f55e5186489966c35ef52eb077" title="Genç doktorun elde ettiği bulgu, soy ismi ile dünya literatürüne girdi">
												<strong>12) </strong>
						Genç doktorun elde ettiği bulgu, soy ismi ile dünya literatürüne girdi
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-2021-yili-3-donem-ilk-defa-ve-yeniden-atama-kurasi-yapilacak-2-13-97974.html?sid=55c302f55e5186489966c35ef52eb077" title="2021 Yılı 3. Dönem İlk Defa ve Yeniden Atama Kurası yapılacak">
												<strong>13) </strong>
						2021 Yılı 3. Dönem İlk Defa ve Yeniden Atama Kurası yapılacak
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-bakan-koca-doktorlarin-sabit-ek-odemelerini-artirmak-istiyoruz-11-686-98167.html?sid=55c302f55e5186489966c35ef52eb077" title="Bakan Koca: Doktorların sabit ek ödemelerini artırmak istiyoruz">
												<strong>14) </strong>
						Bakan Koca: Doktorların sabit ek ödemelerini artırmak istiyoruz
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bakan-koca-tipta-uzmanlik-egitimi-giris-sinavi-ile-ilgili-koklu-degisiklikler-gundemde-11-681-98180.html?sid=55c302f55e5186489966c35ef52eb077" title="Bakan Koca: Tıpta Uzmanlık Eğitimi Giriş Sınavı ile ilgili köklü değişiklikler gündemde">
												<strong>15) </strong>
						Bakan Koca: Tıpta Uzmanlık Eğitimi Giriş Sınavı ile ilgili köklü değişiklikler gündemde
					</a>  
				</li>					
							<li>
					<a href="/hekim/hukuk-etik/tr-yargitaydan-down-sendromu-vakalarinda-doktora-tazminat-karari-2-17-98118.html?sid=55c302f55e5186489966c35ef52eb077" title="Yargıtay’dan, down sendromu vakalarında doktora tazminat kararı">
												<strong>16) </strong>
						Yargıtay’dan, down sendromu vakalarında doktora tazminat kararı
					</a>  
				</li>					
							<li>
					<a href="/ilac-sanayi/genel/tr-yakinda-basit-agri-kesici-ve-ates-dusuruculeri-dahi-bulamayacagiz-8-60-97887.html?sid=55c302f55e5186489966c35ef52eb077" title="&#039;Yakında basit ağrı kesici ve ateş düşürücüleri dahi bulamayacağız&#039;">
												<strong>17) </strong>
						'Yakında basit ağrı kesici ve ateş düşürücüleri dahi bulamayacağız'
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/meslek-org/tr-saglik-senden-kullanilamayan-yillik-izinlerin-ucreti-odensin-talebi-6-51-97966.html?sid=55c302f55e5186489966c35ef52eb077" title="Sağlık-Sen&#039;den &#039;kullanılamayan yıllık izinlerin ücreti ödensin&#039; talebi">
												<strong>18) </strong>
						Sağlık-Sen'den 'kullanılamayan yıllık izinlerin ücreti ödensin' talebi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hastalari-artik-11-yil-egitim-almis-uzmanlar-degil-teknikerler-entube-edecek-11-681-98178.html?sid=55c302f55e5186489966c35ef52eb077" title="Hastaları artık 11 yıl eğitim almış uzmanlar değil, teknikerler entübe edecek">
												<strong>19) </strong>
						Hastaları artık 11 yıl eğitim almış uzmanlar değil, teknikerler entübe edecek
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turk-radyoloji-dernegi-hasta-hekim-iliskisi-hasta-tetkik-iliskisine-dondu-11-681-97836.html?sid=55c302f55e5186489966c35ef52eb077" title="Türk Radyoloji Derneği: Hasta-hekim ilişkisi hasta-tetkik ilişkisine döndü!">
												<strong>20) </strong>
						Türk Radyoloji Derneği: Hasta-hekim ilişkisi hasta-tetkik ilişkisine döndü!
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-beyin-ve-sinir-cerrahisi-uzmani-koronaviruse-yenildi-2-12-98085.html?sid=55c302f55e5186489966c35ef52eb077" title="Beyin ve sinir cerrahisi uzmanı koronavirüse yenildi">
												<strong>21) </strong>
						Beyin ve sinir cerrahisi uzmanı koronavirüse yenildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-saglik-bakani-kocadan-bashekimlere-nobet-mektubu-2-13-97959.html?sid=55c302f55e5186489966c35ef52eb077" title="Sağlık Bakanı Koca’dan Başhekimlere Nöbet Mektubu">
												<strong>22) </strong>
						Sağlık Bakanı Koca’dan Başhekimlere Nöbet Mektubu
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-saglik-bakani-molnupiravir-ilacini-ucretsiz-olarak-verecegiz-2-13-98131.html?sid=55c302f55e5186489966c35ef52eb077" title="Sağlık Bakanı: Molnupiravir ilacını ücretsiz olarak vereceğiz">
												<strong>23) </strong>
						Sağlık Bakanı: Molnupiravir ilacını ücretsiz olarak vereceğiz
					</a>  
				</li>					
							<li>
					<a href="/guncel/koronavirus/tr-covId-olmasina-ragmen-testlerde-negatif-cikanlarin-gizemi-cozuldu-abortif-enfeksiyon-11-686-97977.html?sid=55c302f55e5186489966c35ef52eb077" title="COVID olmasına rağmen testlerde negatif çıkanların gizemi çözüldü: Abortif enfeksiyon">
												<strong>24) </strong>
						COVID olmasına rağmen testlerde negatif çıkanların gizemi çözüldü: Abortif enfeksiyon
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sebnem-hemsirenin-sorusturmasi-tamamlandi-sanik-hakkinda-muebbet-hapis-istemi-11-681-97882.html?sid=55c302f55e5186489966c35ef52eb077" title="Şebnem hemşirenin soruşturması tamamlandı: Sanık hakkında müebbet hapis istemi">
												<strong>25) </strong>
						Şebnem hemşirenin soruşturması tamamlandı: Sanık hakkında müebbet hapis istemi
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-kayseride-saglik-calisani-evinde-olu-bulundu-6-48-97936.html?sid=55c302f55e5186489966c35ef52eb077" title="Kayseri&#039;de sağlık çalışanı evinde ölü bulundu">
												<strong>26) </strong>
						Kayseri'de sağlık çalışanı evinde ölü bulundu
					</a>  
				</li>					
							<li>
					<a href="/hekim/kongre/tr-kanser-hastalarina-covId-19-asisi-icin-gec-kalmayin-uyarisi-2-20-97917.html?sid=55c302f55e5186489966c35ef52eb077" title="Kanser hastalarına &#039;COVID-19 aşısı için geç kalmayın&#039; uyarısı">
												<strong>27) </strong>
						Kanser hastalarına 'COVID-19 aşısı için geç kalmayın' uyarısı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-psikiyatrist-doc-dr-nusret-kaya-hayatini-kaybetti-11-681-98108.html?sid=55c302f55e5186489966c35ef52eb077" title="Psikiyatrist Doç. Dr. Nusret Kaya hayatını kaybetti">
												<strong>28) </strong>
						Psikiyatrist Doç. Dr. Nusret Kaya hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-resmi-gazetede-yayinlandi-saglik-mesleklerine-iki-yenisi-eklendi-11-681-98105.html?sid=55c302f55e5186489966c35ef52eb077" title="Resmi Gazete&#039;de yayınlandı: Sağlık mesleklerine iki yenisi eklendi">
												<strong>29) </strong>
						Resmi Gazete'de yayınlandı: Sağlık mesleklerine iki yenisi eklendi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-bu-da-oldu-heyecanina-engel-olan-doktoru-sikayet-etti-11-681-98140.html?sid=55c302f55e5186489966c35ef52eb077" title="Bu da oldu: Heyecanına engel olan doktoru şikayet etti!">
												<strong>30) </strong>
						Bu da oldu: Heyecanına engel olan doktoru şikayet etti!
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-aydin-tabip-odasi-baskani-cibiktan-hekimlere-7-bin-200-ek-gosterge-talebi-2-14-97878.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>1) </strong>
						Yaklaşık 3 yıl önce emekli uzman...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-aydin-tabip-odasi-baskani-cibiktan-hekimlere-7-bin-200-ek-gosterge-talebi-2-14-97878.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>2) </strong>
						Şunu da eklemek isterim mesai dışı nöbet ücreti...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/meslek-org/tr-aydin-tabip-odasi-baskani-cibiktan-hekimlere-7-bin-200-ek-gosterge-talebi-2-14-97878.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>3) </strong>
						A (İ) rumuzunu kullanan yorumcu ismini...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-bakani-koca-saglikta-siddeti-onleme-davamizda-kararliyiz-11-681-98182.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>4) </strong>
						Hastanelere X-Ray cihazı konulursa belki...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-tipta-uzmanlik-egitimi-giris-sinavi-ile-ilgili-koklu-degisiklikler-gundemde-11-681-98180.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>5) </strong>
						Mecburi hizmete kura ile yerlesiliyor, mecburi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-tipta-uzmanlik-egitimi-giris-sinavi-ile-ilgili-koklu-degisiklikler-gundemde-11-681-98180.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>6) </strong>
						Cerrahi yapacak  adam   20  yıl   sonra   yok...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-kilo-vermelisin-diyen-doktoru-bicakla-yaraladi-11-681-98176.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>7) </strong>
						Sokakta, AVM de , parkta vesairede normal bir...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/eczaci/meslek-org/tr-turk-eczacilari-birligi-stokculuk-suclamasini-asla-kabul-etmiyoruz-4-36-98177.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>8) </strong>
						Sağlıkta Stokçuluk:

Eczacı Veya Depo Yapar !...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-tipta-uzmanlik-egitimi-giris-sinavi-ile-ilgili-koklu-degisiklikler-gundemde-11-681-98180.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>9) </strong>
						10   yıldır   böyle   olacak    dedik...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-tipta-uzmanlik-egitimi-giris-sinavi-ile-ilgili-koklu-degisiklikler-gundemde-11-681-98180.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>10) </strong>
						Bakanın açıklamaları çok güzel herşey olumlu ve...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-bakan-koca-tipta-uzmanlik-egitimi-giris-sinavi-ile-ilgili-koklu-degisiklikler-gundemde-11-681-98180.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>11) </strong>
						doner sermaye ayarıda gerekli..beyin cerrahi ve...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-saglik-bakani-koca-saglikta-siddeti-onleme-davamizda-kararliyiz-11-681-98182.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>12) </strong>
						33 yıldır çalışıyorum.  Garp cephesinde değişen...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/eczaci/meslek-org/tr-turk-eczacilari-birligi-stokculuk-suclamasini-asla-kabul-etmiyoruz-4-36-98177.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>13) </strong>
						ECZACILAR değil BAZI ECZACILAR . Bazen problemi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hastalari-artik-11-yil-egitim-almis-uzmanlar-degil-teknikerler-entube-edecek-11-681-98178.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>14) </strong>
						Dr lar teknikerlere yaptırıyordu.simdi...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hastalari-artik-11-yil-egitim-almis-uzmanlar-degil-teknikerler-entube-edecek-11-681-98178.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>15) </strong>
						Bir YAPTIK OLDU vakası daha. 
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/koronavirus/tr-bakan-koca-doktorlarin-sabit-ek-odemelerini-artirmak-istiyoruz-11-686-98167.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>16) </strong>
						önce  entegre asm. lerin maaşını...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/koronavirus/tr-bakan-koca-doktorlarin-sabit-ek-odemelerini-artirmak-istiyoruz-11-686-98167.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>17) </strong>
						La Fontaine' den masallar. Gerçi günlerden...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hastalari-artik-11-yil-egitim-almis-uzmanlar-degil-teknikerler-entube-edecek-11-681-98178.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>18) </strong>
						zaten bütün işi teknisyenler yapmıyor mu ben...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-kilo-vermelisin-diyen-doktoru-bicakla-yaraladi-11-681-98176.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>19) </strong>
						Adımın Mine olduğu kadar eminim ki bi tayfa var...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-hastalari-artik-11-yil-egitim-almis-uzmanlar-degil-teknikerler-entube-edecek-11-681-98178.html?sid=55c302f55e5186489966c35ef52eb077">
											<strong>20) </strong>
						Yönetmelik yine yeniden 1219 sayılı kanuna...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																<img src="/templates/default/ckfinder/userfiles/images/reklam/hatti.jpg" class="reklam5 mb-5">
									</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="55c302f55e5186489966c35ef52eb077" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=55c302f55e5186489966c35ef52eb077">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=55c302f55e5186489966c35ef52eb077">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=55c302f55e5186489966c35ef52eb077">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=55c302f55e5186489966c35ef52eb077">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=55c302f55e5186489966c35ef52eb077">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=55c302f55e5186489966c35ef52eb077">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=55c302f55e5186489966c35ef52eb077">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="http://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;<a href="http://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>					
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>







 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=55c302f55e5186489966c35ef52eb077"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Türkiye\'de ilk: ECMO altındayken sezaryenle doğum yaptırıldı | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>