<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="tr" />	
	<meta name="robots" content="index, follow">
	<meta name=”revisit-after” content=”1 days”>
	<meta name="google-site-verification" content="NYGGW5VC96yUOGsinoVJb42Px3bG0c3Z2qT9ipLGqLc" />
	<title>Çinli iş insanları Türkiye'de hastane kurmak istiyor</title>
	<meta name="keywords" content="SEİS, Metin Demirhaber, sağlık haberleri, personeli, hekim, doktor, diş hekimi, eczacı, veteriner, hemşire, sağlık bakanı, Müezzinoğlu, sağlık çalışanları, tıbbi haber, sağlık bilgisi, sağlık kongreleri, tıp kongreleri" />
	<meta name="news_keywords" content="SEİS, Metin Demir" />
	<meta name="description" content="Çinli iş insanları Türkiye'de hastane kurmak istiyor. Çin İş İnsanları Federasyonu Başkan Yardımcısı Liying Tang, Türkiye'de hastane" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />		
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="global" />
	<meta name="copyright" content="Medimagazin - 2016" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@medimagazin">
	<meta property="og:url" content="https://www.medimagazin.com.tr/genel/tr-cinli-is-insanlari-turkiyede-hastane-kurmak-istiyor-1-11-83613.html">
	<meta property="og:title" content="Çinli iş insanları Türkiye'de hastane kurmak istiyor">
	<meta property="og:site_name" content="Medimagazin">
	<meta property="og:description" content="Çin İş İnsanları Federasyonu Başkan Yardımcısı Liying Tang, Türkiye'de hastane kurmak istediklerini belirterek,  Çin kanser tedavisinde, ilaç ve teknoloji olarak ilerde. Bunlara Çin geleneksel alternatif tedavi yöntemlerini de eklemeyi arzu ediyoruz.  ifadesini kullandı">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://www.medimagazin.com.tr/templates/default/ckfinder/userfiles/images/muayene/hastane-genel.jpg">
	<meta property="fb:app_id" content="325333364274896"/>
	<meta name="p:domain_verify" content="cfb28f6c1d34d7173f8e2b62b8d1c7eb"/>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Roboto+Condensed:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss/1/11/rss.xml" />
	<link rel="stylesheet" href="/css/" type="text/css" media="screen,print"/>
	<script language="javascript" src="/templates/default/jquery.js" type="text/javascript"></script>
	<script language="javascript" src="/js/" type="text/javascript"></script>
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="/templates/default/css/text201611161800.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/bootstrap.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/jquery.hemiIntro.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/medi-custom-sc.css">
    <link rel="stylesheet" type="text/css" href="/templates/default/css/mmenu.all.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.carousel.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/owl.theme.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/sitene-ekle.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/social-style.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/update.css">
	<link rel="stylesheet" type="text/css" href="/templates/default/css/yazarlar.css">
	<script type="text/javascript" src="/templates/default/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/init.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ba-dotimeout.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.parsetemplate.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.ts.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.all.js"></script>
	<script type="text/javascript" src="/templates/default/js/jzmmenu.min.fix.js"></script>
	<script type="text/javascript" src="/templates/default/js/medi-pop.js"></script>
	<script type="text/javascript" src="/templates/default/js/owl.carousel.js"></script>
	<script type="text/javascript" src="/templates/default/js/sessions.js"></script>
	<script type="text/javascript" src="/templates/default/js/sosyal.js"></script>
	<script type="text/javascript" src="/templates/default/js/user2205217.js"></script>
	<script type="text/javascript" src="/templates/default/adminjs/Respond.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery.unveil.js"></script>
	<script type="text/javascript" src="/templates/default/js/flexslider-min.js"></script>	
	<![endif]-->

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1547060-1', 'auto');
		ga('send', 'pageview');

		/**
		 * Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
		 * Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
		 * etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
		 * 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
		 */
		var trackOutboundLink = function(url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'transport': 'beacon',
				'hitCallback': function(){document.location = url;}
			});
		}

	</script>
	<!-- End Google Analytics -->

</head>

<body>
<!--[if lt IE 9]>
<div class="uyari">Kullandığınız internet tarayıcınızın sürümü çok eski olduğu için haber sitemizi görüntülemede hatalar ile karşılaşabilirsiniz.
<br />Lütfen yeni sürüm bir internet tarayıcı kullanınız.
</div>
<![endif]-->
<!-- Cookie kabul penceresi -->
<div class="cookie-wrap">
	<div class="cookie-body">
		<!--<div class="close-button"><i class="fa fa-close"></i></div>-->
		<p>
			Daha iyi bir kullanıcı deneyimi sunabilmek için internet sitemizde çerezler kullanılmaktadır. Sitemizi kullanarak çerezleri kullanmamızı kabul etmiş sayılmaktasınız.
		</p>
		<a class="btn btn-sm btn-transparent" id="cookie-close">Tamam</a>
	</div>
</div>
	
<div class="container-fluid y100 hidden-xs">
	<div class="col-sm-100">
		<div class="sabit">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90, oluşturulma 21.09.2010 --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-9973183401098187"     data-ad-slot="3733819691"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
			<!-- <div class="span-24 last height-255"></div> -->
		</div>
	</div>
</div>	

<hr class="hr-ince" />
<div class="container-fluid head-back">
	<div class="row">
		<hr class="hr-ince" />

		<div class="container hidden-xs">
			<div class="row ustalt">
				<div class="col-lg-35 col-md-27 col-sm-27 hidden-xs"><a href="/?sid=05f24508ffa672b4d7bbf2d208e61d7e"><img src="/templates/default/images/logo-b.png" height="68" width="391" class="img-responsive m5" alt="Medimagazin"/></a></div>
				<div class="col-lg-20 col-md-20 col-sm-30 hidden-xs">
				    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="05f24508ffa672b4d7bbf2d208e61d7e" />
						<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
					</form>			
				</div>	
				<div class="col-lg-45 col-md-53 col-sm-43 hidden-xs">
					<div class="sabit">
													<div class="img-responsive m5">
								<a href="https://youtu.be/JqjruDtAr4Q" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/JNJ-MED0009-1570448976-468x60.jpg"/></a>
							</div>
							
					</div>
				</div>	
			</div>
		</div>

	
		<div class="clearfix"></div>
		<div class="container-fluid hidden-xs">

			<div class="menu-desktop">
				<div id="menu-desktop" class="menu-back" style="z-index:9999;">
					<div class="row">
						<div class="container" style="position: relative;">
							<div class="row">
								<div class="col-lg-90 col-md-90 col-sm-90">
									<header class="menu-header">
									  <nav class="vertical-align-middle scroll">
										<a href="/?sid=05f24508ffa672b4d7bbf2d208e61d7e" style="width:20px;"><span class="nav-item menu-home"></span></a>
										<span class="nav-item"><a href="/guncel/tr-index-11-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">güncel</a></span>  
										<span class="nav-item"><a href="/authors/tr-index-72-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">yazarlar</a></span>    
										<span class="nav-item"><a href="/dis-haberler/tr-index-76-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">dış haberler</a></span>  									
										<span class="nav-item"><a href="/hekim/tr-index-2-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">hekim</a></span>
										<span class="nav-item"><a href="/dis-hekimi/tr-index-3-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">diş hekimi</a></span>
										<span class="nav-item"><a href="/eczaci/tr-index-4-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">eczacı</a></span>
										<span class="nav-item"><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">sağlık çalışanları</a></span>
										<span class="nav-item"><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">ilaç sanayi</a></span>
										<span class="nav-item"><a href="/ozel-saglik/tr-index-9-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">özel sağlık</a></span>
										<span class="nav-item"><a href="/medilife/tr-index-10-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">medilife</a></span>
										<span class="nav-item"><a href="/mevzuat/tr-index-80-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">mevzuat</a></span>
										<span class="nav-item"><a href="/taban_puanlar/tr-index-80-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">tus tercih robotu</a></span>
									  </nav>
									</header>			
								</div>
						
								<div class="col-lg-10 col-md-10 col-sm-10">
									<div class="mobile-nav">
										<div class="menu-btn" id="menu-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div>
										<div class="close-btn btn-none" id="close-btn">
											  <div></div>
											  <span></span>
											  <span></span>
											  <span></span>
										 </div> 
									</div>	
								</div>

								<div class="responsive-menu roboto-c">
									<div class="responsive-menu-header" style="float:left;">
										<ul class="yan-menu-container">										
																						<li>
												<span>HEKİM</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/hekim/genel/tr-index-1-12-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Genel</a>
														</li>
																											<li>
															<a href="/hekim/saglik-bak/tr-index-1-13-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/hekim/meslek-org/tr-index-1-14-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/hekim/universiteler/tr-index-1-15-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Üniversiteler</a>
														</li>
																											<li>
															<a href="/hekim/kamu-hast/tr-index-1-16-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Kamu Hast.</a>
														</li>
																											<li>
															<a href="/hekim/hukuk-etik/tr-index-1-17-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Hukuk-Etik</a>
														</li>
																											<li>
															<a href="/hekim/sgk/tr-index-1-18-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">SGK</a>
														</li>
																											<li>
															<a href="/hekim/tibbi-gelismeler/tr-index-1-19-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Tıbbi Gelişmeler</a>
														</li>
																											<li>
															<a href="/hekim/kongre/tr-index-1-20-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Kongre</a>
														</li>
																											<li>
															<a href="/hekim/aile-hekimligi/tr-index-1-21-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Aile Hekimliği</a>
														</li>
																											<li>
															<a href="/hekim/tip-egitimi-tus/tr-index-1-22-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Tıp Eğitimi - TUS</a>
														</li>
																											<li>
															<a href="/hekim/yerel/tr-index-1-23-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Yerel</a>
														</li>
																											<li>
															<a href="/hekim/tam-gun-yasasi/tr-index-1-77-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Tam Gün Yasası</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DİŞ HEKİMİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-hekimi/genel/tr-index-1-24-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Genel</a>
														</li>
																											<li>
															<a href="/dis-hekimi/saglik-bak/tr-index-1-25-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/meslek-org/tr-index-1-26-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/dis-hekimi/universiteler/tr-index-1-31-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Üniversiteler</a>
														</li>
																											<li>
															<a href="/dis-hekimi/dus/tr-index-1-32-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">DUS</a>
														</li>
																											<li>
															<a href="/dis-hekimi/etkinlikler/tr-index-1-33-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Etkinlikler</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ECZACI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/eczaci/genel/tr-index-1-34-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Genel</a>
														</li>
																											<li>
															<a href="/eczaci/saglik-bak/tr-index-1-35-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/eczaci/meslek-org/tr-index-1-36-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/eczaci/universiteler/tr-index-1-37-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Üniversiteler</a>
														</li>
																											<li>
															<a href="/eczaci/sgk/tr-index-1-669-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">SGK</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>SAĞLIK ÇALIŞANLARI</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/saglik-calisanlari/genel/tr-index-1-48-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Genel</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/saglik-bak/tr-index-1-49-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/univ-personeli/tr-index-1-50-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Üniv. Personeli</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/meslek-org/tr-index-1-51-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Meslek Örg.</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/egitim/tr-index-1-52-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Eğitim</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/etkinlikler/tr-index-1-53-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Etkinlikler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/acil-hizmetler/tr-index-1-57-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Acil Hizmetler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/fizyoterapistler/tr-index-1-59-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Fizyoterapistler</a>
														</li>
																											<li>
															<a href="/saglik-calisanlari/veteriner-hekim/tr-index-1-680-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Veteriner Hekim</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>İLAÇ SANAYİ</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ilac-sanayi/genel/tr-index-1-60-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Genel</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/saglik-bak/tr-index-1-61-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/sgk/tr-index-1-62-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">SGK</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/uretici-firmalar/tr-index-1-63-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Üretici Firmalar</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-tanitimi/tr-index-1-64-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">İlaç Tanıtımı</a>
														</li>
																											<li>
															<a href="/ilac-sanayi/ilac-zirvesi/tr-index-1-685-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">İlaç Zirvesi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>ÖZEL SAĞLIK</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/ozel-saglik/sgk/tr-index-1-674-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">SGK</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tibbi-cihaz/tr-index-1-673-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Tıbbi Cihaz</a>
														</li>
																											<li>
															<a href="/ozel-saglik/tip-merkezleri/tr-index-1-70-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Tıp Merkezleri</a>
														</li>
																											<li>
															<a href="/ozel-saglik/ozel-hast/tr-index-1-69-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Özel Hast.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/saglik-bak/tr-index-1-67-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Sağlık Bak.</a>
														</li>
																											<li>
															<a href="/ozel-saglik/genel/tr-index-1-672-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Genel</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEDİLİFE</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/medilife/genel/tr-index-1-81-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Genel</a>
														</li>
																											<li>
															<a href="/medilife/cocuk/tr-index-1-82-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Çocuk</a>
														</li>
																											<li>
															<a href="/medilife/kadin/tr-index-1-83-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Kadın</a>
														</li>
																											<li>
															<a href="/medilife/erkek/tr-index-1-84-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Erkek</a>
														</li>
																											<li>
															<a href="/medilife/kalp-damar/tr-index-1-85-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Kalp Damar</a>
														</li>
																											<li>
															<a href="/medilife/cerrahi/tr-index-1-86-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Cerrahi</a>
														</li>
																											<li>
															<a href="/medilife/dahili/tr-index-1-87-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Dahili</a>
														</li>
																											<li>
															<a href="/medilife/beslenme-diyet/tr-index-1-88-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Beslenme-Diyet</a>
														</li>
																											<li>
															<a href="/medilife/estetik-plastik/tr-index-1-89-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Estetik-Plastik</a>
														</li>
																											<li>
															<a href="/medilife/halk-sagligi/tr-index-1-90-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Halk Sağlığı</a>
														</li>
																											<li>
															<a href="/medilife/dermatoloji/tr-index-1-670-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Dermatoloji</a>
														</li>
																											<li>
															<a href="/medilife/noroloji-psikiyatri/tr-index-1-671-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Nöroloji-Psikiyatri</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>GÜNCEL</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/guncel/genel/tr-index-1-681-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Genel</a>
														</li>
																											<li>
															<a href="/guncel/soru-cevap/tr-index-1-78-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Soru-Cevap</a>
														</li>
																											<li>
															<a href="/guncel/okuyucudan/tr-index-1-79-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Okuyucudan</a>
														</li>
																											<li>
															<a href="/guncel/medibilgi/tr-index-1-91-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Medibilgi</a>
														</li>
																											<li>
															<a href="/guncel/kultur-sanat/tr-index-1-668-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Kültür - Sanat</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>DIŞ HABERLER</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/dis-haberler/genel/tr-index-1-682-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Genel</a>
														</li>
																											<li>
															<a href="/dis-haberler/egitim/tr-index-1-683-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Eğitim</a>
														</li>
																											<li>
															<a href="/dis-haberler/ekonomi/tr-index-1-684-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Ekonomi</a>
														</li>
																									
												</ul>
											</li>
																						<li>
												<span>MEVZUAT</span>
												<ul class="yan-menu-item-ul">
																											<li>
															<a href="/mevzuat/yasa/tr-index-1-92-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Yasa</a>
														</li>
																											<li>
															<a href="/mevzuat/yonetmelik/tr-index-1-94-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Yönetmelik</a>
														</li>
																											<li>
															<a href="/mevzuat/yonerge/tr-index-1-95-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Yönerge</a>
														</li>
																											<li>
															<a href="/mevzuat/teblig/tr-index-1-96-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Tebliğ</a>
														</li>
																											<li>
															<a href="/mevzuat/genelge/tr-index-1-97-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Genelge</a>
														</li>
																											<li>
															<a href="/mevzuat/yararli-dokumanlar/tr-index-1-99-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Yararlı Dokümanlar</a>
														</li>
																									
												</ul>
											</li>
														
											<li>
												<span>DİĞER</span>
												<ul class="yan-menu-item-ul">
												  <li><a href="/taban_puanlar/tr-index-73-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">TUS Tercih Robotu</a></li>
												  <li><a href="/clinics/tr-index-73-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Klinikler</a></li>
												  <li><a href="/assoc/tr-index-74-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Dernekler</a></li>
												  <li><a href="/academics/tr-index-75-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Akademisyenler</a></li>
												  <li><a href="/activity/tr-index-675-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Etkinlikler</a></li>
												  <li><a href="/medimagazin/tr-index-676-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Medimagazin</a></li>
												  <li><a href="/advertorial/tr-index-677-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Seri İlanlar</a></li>
												  <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Perde Arkasındakiler</a></li>											
												</ul>
											</li>										
										</ul>
									</div>
								</div>				
							</div>
						</div>
					</div>
				<div>
			</div>
		</div>	
	</div>
</div>
</div>
</div>

<div class="container-fluid visible-xs">
	<div class="row">
		<div class="col-sx-100 back-beyaz center-block">
				</div>			
	</div>
</div>

<div class="container-fluid menu-mobil visible-xs">
	<div class="row">
		<div id="menu-mobil" class="col-sx-100 visible-xs kirmizi center-block">
			<a href="#menu" class="menu"></a>
			<a href="https://www.medimagazin.com.tr"><span class="mobil-logo"></span></a>
		</div>
	</div>
</div>


<div class="clearfix" style="margin:5px 0px 0px 0px;"></div><div class="container">
	<div class="row">

					<div class="col-sm-69">

				<!-- begin mm-middle -->
						<div class="clearfix"></div>
	<div class="container hidden-xs">
		<div class="row">
			<div class="col-lg-100 col-md-100 col-sm-100 broadband">
				
				<ul class="broad-band-container">
										<li><a class="mm-insider wc-999" href="//tr-index-1-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"></a></li>
															<li><a class="mm-insider wc-999" href="///tr-index-1-11-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"></a></li>
										<li><a class="mm-insider wc-999" href="///tr-cinli-is-insanlari-turkiyede-hastane-kurmak-istiyor-1-11-83613.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Çinli iş insanları Türkiye'de hastane kurmak istiyor</a></li>
				</ul>

			</div>
		</div>
	</div>
	<div class="col-xs-21 hidden-xs">
	<div class="col-lg-100 col-md-100 col-sm-100">
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p><br /></p>
		<p class="roboto-c">11 Ekim 2019</p>
		<hr class="ince" /> 
		<span class="roboto gri-yazi text-left" style="text-align:left;">
			<i class="fa fa-clone"></i> AA<br />
			<span style="margin-left: 16px;"> </span>
		</span>
		<p><br /></p>    
		<hr class="ince" /> 
		<div class="ana-container">
	<ul class="ul-social pe-social">
		<li><a class="facebook" href="javascript:medipop('face');void(0)"><i class="fa fa-facebook fa-inverse fa-lg"></i></a></li>
		<li><a class="twitter" href="javascript:medipop('twit');void(0)"><i class="fa fa-twitter fa-inverse fa-lg"></i></a></li>
		<li><a class="youtube" href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw"><i class="fa fa-youtube fa-inverse fa-lg"></i></a></li>
		<li><a class="googleplus" href="javascript:medipop('gplus');void(0)"><i class="fa fa-google-plus fa-inverse fa-lg"></i></a></li>
		<li><a class="pinterest" href="javascript:medipop('pintr');void(0)"><i class="fa fa-pinterest-p fa-inverse fa-lg"></i></a></li>
		<li><a class="linkedin" href="javascript:medipop('linked');void(0)"><i class="fa fa-linkedin fa-inverse fa-lg"></i></a></li>
		<li><a class="mail" href="javascript:medipop('email');void(0)"><i class="fa fa-envelope fa-inverse"></i></a></li>
		<li class="visible-xs-inline-block"><a class="whatsupp" href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-cinli-is-insanlari-turkiyede-hastane-kurmak-istiyor-1-11-83613.html"><i class="fa fa-whatsapp fa-inverse fa-lg"></i></a></li>
	</ul>
</div>	</div>
	<p></p>
	
				<a href="http://www.cizgimedikal.com" target="_blank"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi160x600-2019.gif" class="img-responsive"></a>	
	
	<div class="orta-sag-img center-block resim-sag">
		</div>

</div>  

<div class="col-sm-79 col-xs-100">

	<div class="col-lg-100 col-md-100 col-sm-100">
<div class="col-lg-100 col-md-100 col-sm-100 visible-xs" style="background-color: #D20000; color: white;">
	<hr class="sondakika" /> 
	<a href="#" class="sondakika-in center-block roboto-z">SON DAKİKA HABERLERİ İÇİN TIKLAYINIZ</a>
	<hr class="sondakika" /> 
</div>

		<div class="col-lg-100 col-md-100 col-sm-100 koyu-bordo text-left">Çinli iş insanları Türkiye'de hastane kurmak istiyor</div>
		<div class="col-lg-100 col-md-100 col-sm-100 haber-intro-yazi text-left">Çin İş İnsanları Federasyonu Başkan Yardımcısı Liying Tang, Türkiye'de hastane kurmak istediklerini belirterek, "Çin kanser tedavisinde, ilaç ve teknoloji olarak ilerde. Bunlara Çin geleneksel alternatif tedavi yöntemlerini de eklemeyi arzu ediyoruz." ifadesini kullandı

</div>

		<div class="ana-container">
			<div class="col-lg-100 col-md-100 col-sm-100">
								<img src="/templates/default/ckfinder/userfiles/images/muayene/hastane-genel.jpg" class="haber-res-i img-responsive m5 resim-sol" style="width:100%; min-width:100%;" alt="Çinli iş insanları Türkiye'de hastane kurmak istiyor"/>
								<div class="col-sm-100 text-left">
					<p class="resim-aciklama"><i class="fa fa-camera"></i> ARŞİV</p>				<div class="roboto gri-yazi text-left visible-xs" style="text-align:left; margin:10px 0px 5px 7px; float:left;">
				<i class="fa fa-clone"></i> 11 Ekim 2019 - AA<span style="margin-left: 16px;"> </span>
				</div>				
				</div>
			</div>
		</div>

			<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-cinli-is-insanlari-turkiyede-hastane-kurmak-istiyor-1-11-83613.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div>
		<div class="clearfix"></div>
		<div class="row" style="margin:5px 0px 5px 0px;">
			<div class="col-sm-100">
				<a href="#yorumlara-in" class="yorumlara-in roboto text-left" style="margin-left: 5px;"> 
					<i class="fa fa-comment-o"></i> Yorum Oku/Yaz
				</a>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

<!--
	<div class="col-lg-27 col-md-27 col-sm-20 hidden-xs">
					</div>
-->
	<div class="clearfix"></div>

	<div class="col-sm-98">
			<div id="haber-ic">
			<div class="news-inside-advertorial">
								<ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
							</div>
		<p>Türkiye Sağlık Endüstrisi İşverenleri Sendikasından (SEİS) yapılan açıklamaya göre, Liying ve beraberindeki heyet SEİS Başkanı Metin Demir&#39;i ziyaret etti.&nbsp;</p>

<p>Çin Komünist Partisi Kadın Kolları Başkanı da olan Liying, buradaki konuşmasında, Türkiye&#39;de hastane kurmak istediklerine dikkati çekerek, şunları kaydetti:</p>

<p>&quot;<strong>Bu İstanbul, Ankara, İzmir&#39;de olabilir. Çin kanser tedavisinde, ilaç ve teknoloji olarak ilerde. Bunlara Çin geleneksel alternatif tedavi yöntemlerini de eklemeyi arzu ediyoruz. Türkiye&#39;nin gelişmiş, eğitimli iş gücünden ve kaliteli ürünlerinden yararlanıp, karşılıklı personel eğitimi ve değişimi yaparak sağlık turizmine yeni bir ivme kazandırmayı, Türkiye&#39;yi sağlık turizminin merkezi haline getirmeyi arzu ediyoruz.</strong>&quot;</p>

<p>Federasyonlarına kayıtlı 30 binden fazla iş insanının içerisinde Türkiye&#39;de yatırım yapmak isteyenler bulunduğunu vurgulayan Liying, Türkiye&#39;nin Çin için önem taşıyan bir pazar olduğunu ifade etti.&nbsp;</p>

<p><strong>&quot;Çinli federasyon yatırımcılarımıza güvence vermeli&quot;</strong></p>

<p>SEİS Başkanı Metin Demir de sağlık alanında ihracatı, üretimi ve yatırımı geliştirmeyi amaçladıklarını belirterek, 2003&#39;te 14 milyon dolar olan tıbbi cihaz ihracatının 650 milyon dolara ulaştığını bildirdi.</p>

<p>Türkiye ve Çin&#39;in yatırım fırsatları sunduğunun altını çizen Demir, <strong>Türkiye&#39;nin sağlık turizmi alanında çok ilerlediğini ve dünya pazarından yüzde 1,5 pay aldığını kaydetti.&nbsp;</strong></p>

<p>Demir, Çinlilerin Türkiye&#39;de hastane kurma planları için ise &quot;Hastaneye kaliteli tıbbi cihaz, bilimsel tıp, kozmetik ve alternatif tıbbi koyarsak büyük fırsatlar elde edebiliriz. Türk ürünlerine ihtiyaç duyan pazarlar belirlenirse, hedefe yönelik iş birliği yapılırsa kolay ilerlemek mümkün olur. İş birliklerinde en önemli şey güven. Federasyonun yatırımcılarımıza bu güvenceyi vermesi önemli.&quot; değerlendirmesinde bulundu.&nbsp;</p>

		</div>

		<p></p>

		<footer style="margin-top: 20px;">
			<div class="ic-container">
			<p class="etiket-isim">Anahtar Kelimeler:</p> 
				<a class='etiket' href='/search/tr-index.html?q=seis&sid=05f24508ffa672b4d7bbf2d208e61d7e'>seis</a>  <a class='etiket' href='/search/tr-index.html?q= metin demir&sid=05f24508ffa672b4d7bbf2d208e61d7e'> metin demir</a> 
			<p style="margin-top:20px;">	<div class="col-lg-99 col-md-99 col-sm-99" style="margin-top:15px;float:left;">	<span class="roboto" style="margin-left:10px;">Sosyal Ağlarda Paylaş</span></br>		<a href="javascript:medipop('twit');void(0)">		<div class="medi-sosyal-container" style="margin-left:10px;">		<div class="medi-sosyal-ikon twitter-renk">		<i class="fa fa-twitter"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="tw-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('face');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon face-renk">		<i class="fa fa-facebook"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="fb-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('gplus');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon gplus-renk">		<i class="fa fa-google-plus"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="gp-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('linked');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon in-renk">		<i class="fa fa-linkedin"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="li-medi">Paylaş</span></span>		</div>		</div>		</a>		<a href="javascript:medipop('pintr');void(0)">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon pin-renk">		<i class="fa fa-pinterest"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="pr-medi">Paylaş</span></span>		</div>		</div>		</a>		<div class="visible-xs-inline-block" style="float:left;">		<a href="whatsapp://send?text=Medimagazin aracılığıyla paylaşıyorum: www.medimagazin.com.tr/genel/tr-cinli-is-insanlari-turkiyede-hastane-kurmak-istiyor-1-11-83613.html">		<div class="medi-sosyal-container">		<div class="medi-sosyal-ikon whatsupp-renk">		<i class="fa fa-whatsapp"></i>		</div>		<div class="medi-sosyal-sayi">		<span><span class="wp-medi">Paylaş</span></span>		</div>		</div>		</a>		</div>		<span id="toplam-sayi" style="display:none;">0</span>	</div></p>
			</div>
					
											<div class="ic-container">
<div class="clearfix"></div>

<!-- <div id="myCommentsDiv"></div>
<script type="text/javascript">var mydiv = document.getElementById('myCommentsDiv');  mydiv.innerHTML =    '<div class="fb-comments" data-href="' + document.location.href + '" data-num-posts="10" data-width="100%"></fb:comments>';  FB.XFBML.parse(mydiv);
</script>
-->

<a class="btn btn-danger roboto-k beyaz-yazi" href="#yorum" aria-controls="yorum" role="tab" data-toggle="tab"><i class="fa fa-comment fa-lg"></i> Yorum yazmak için tıklayınız</a>
<p class="yorumlar-uyari"><i class="fa fa-exclamation-triangle"></i> Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan Medimagazin veya medimagazin.com.tr sorumlu tutulamaz.</p>


<div class="tab-content" style="margin-left:10px;">
	<div id="result"></div>
	<div role="tabpanel" class="tab-pane" id="yorum">
		<form class="roboto-c" id="form_comment_add" style="width:80%; margin-top:10px;"><input type="hidden" name="sid" value="05f24508ffa672b4d7bbf2d208e61d7e" />
			<input type="hidden" value="1" name="submit" />
			<input type="checkbox" value="1" name="required" class="hide" />
			<input type="hidden" value="1" name="ctype" /> 
			<input type="hidden" value="83613" name="id" />
			<div class="form-group">
				<label for="isimsoyisim" class="formikon">İsminiz Soyisminiz</label>
				<input type="text" class="form-control" id="comment_add_name" name="comment_add_name" placeholder="İsim Soyisim" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="mesleginiz" class="formikon">Mesleğiniz</label>
				<input type="text" class="form-control" id="comment_add_prof" name="comment_add_prof" placeholder="Mesleğiniz" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="espota" class="formikon">E-Posta</label>
				<input type="email" class="form-control" id="comment_add_email" name="comment_add_email" placeholder="E-Posta" style="width:60%;">
			</div>
			<div class="form-group">
				<label for="yorum" class="formikon">Yorumunuz</label>
				<textarea class="form-control" rows="5" id="comment_add_message" name="comment_add_message" placeholder="Yorumunuz"></textarea>
			</div>
			<div class="form-group">
				<a class="btn btn-default">Gönder</a>
			</div>
		</form>
	</div>
</div>




<div id="comment_list_ul" class="yorumlar-ana-container">
			<div class="col-lg-90 col-md-90 col-sm-90 yorumlar-uyari" style="box-sizing:border-box;"><div class="yorumlar-ana-container">Bu konuya yorum yazılmamıştır.</div></div>
			
</div>



<div id="buffer" class="hide"></div>
<script type="text/html" id="tmpl_comments">
<div class="yorumlar-container">
	<div class="col-lg-10 col-md-10 col-sm-10 col-msx-10 center-block">
		<div class="yorumlar-begen-ikon">
			<img src="/templates/default/images/yorum-people.png" alt="People"/><br />
			<i class="fa fa-thumbs-up"></i> <span id="<%= data.id %>"><%= data.begen %></span>
		</div>
	</div>
	<div class="col-lg-90 col-md-90 col-sm-90 col-msx-90" style="padding-top:10px; boz-sizing:border-box;">
		<div class="yorumlar-ic-sol roboto-c"><%= data.number %>) <%= data.name %> <%= data.prof %></div>
		<div class="yorumlar-ic-sag roboto-c"><%= data.createtime %> <%= data.createhour %></div>
		<div class="yorumlar-ic-text roboto-c"><%= data.content %></div>
		<ul class="yorumlar-yanitla roboto-c"><li><a id="likeAnchor" rel="<%= data.id %>" class="btn btn-like">Beğen</a></li></ul>  
	</div>
</div>
</script>
</div>				<div class="clearfix"></div>
						
						
			
			
						
		</footer>
	</div>

</div>

<div class="clearfix"></div>

		<div class="col-lg-100 col-md-100 col-sm-100">      <div class="ana-container">    <div class="bolum-ince-line"><span>İlginizi Çekebilir</span></div>    <ul class="bolum-container-h wrap">           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/kamu-hast/tr-kartal-dr-lutfi-kirdar-egitim-ve-arastirma-hastanesi-tasiniyor-2-16-83592.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/lutfi_kirdar_eah.jpg" class="lazy img-responsive" alt="Kartal Dr. Lütfi Kırdar Eğitim ve Araştırma Hastanesi taşınıyor" />								<p style="text-align:left;">Kartal Dr. Lütfi Kırdar Eğitim ve Araştırma Hastanesi taşınıyor</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/genel/tr-doktorlarin-yargilandigi-davada-doktorun-avukati-ile-hakim-arasinda-tartisma-cikti-2-12-83590.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/mahkeme33.jpg" class="lazy img-responsive" alt="Doktorların yargılandığı davada doktorun avukatı ile hakim arasında tartışma çıktı" />								<p style="text-align:left;">Doktorların yargılandığı davada doktorun avukatı ile hakim arasında tartışma çıktı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-saglik-bakanligi-kpss-20194-goreve-baslama-islemleri-hakkinda-duyuru-yapti-11-681-83588.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sb-yenibina2.jpg" class="lazy img-responsive" alt="Sağlık Bakanlığı KPSS 2019/4 göreve başlama işlemleri hakkında duyuru yaptı" />								<p style="text-align:left;">Sağlık Bakanlığı KPSS 2019/4 göreve başlama işlemleri hakkında duyuru yaptı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/saglik-bak/tr-saglik-bakanligi-mecburi-hizmet-icin-atamasi-yapilan-isimleri-acikladi-2-13-83587.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/sb-yenibina.jpg" class="lazy img-responsive" alt="Sağlık Bakanlığı mecburi hizmet için ataması yapılan isimleri açıkladı" />								<p style="text-align:left;">Sağlık Bakanlığı mecburi hizmet için ataması yapılan isimleri açıkladı</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/genel/tr-doktora-kufreden-hastaya-11-ay-20-gun-hapis-cezasi-verildi-2-12-83579.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/kuruoz.jpg" class="lazy img-responsive" alt="Doktora küfreden hastaya 11 ay 20 gün hapis cezası verildi" />								<p style="text-align:left;">Doktora küfreden hastaya 11 ay 20 gün hapis cezası verildi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-prof-dr-berna-ulug-stigmanin-kirilmasi-icin-herkese-gorevler-dusuyor-11-681-83578.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/gecici2/berna_ulug.jpg" class="lazy img-responsive" alt="Prof. Dr. Berna Uluğ: Stigmanın kırılması için herkese görevler düşüyor " />								<p style="text-align:left;">Prof. Dr. Berna Uluğ: Stigmanın kırılması için herkese görevler düşüyor </p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/saglik-bak/tr-ayakta-teshis-ve-tedavi-yapan-tip-merkezlerinin-yapacagi-cerrahi-islemleri-guncellendi-2-13-83577.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/resmigazete.jpg" class="lazy img-responsive" alt="Ayakta teşhis ve tedavi yapan tıp merkezlerinin yapacağı cerrahi işlemleri güncellendi" />								<p style="text-align:left;">Ayakta teşhis ve tedavi yapan tıp merkezlerinin yapacağı cerrahi işlemleri güncellendi</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/guncel/genel/tr-saglik-kadromuz-cephe-gerisinde-sinir-hattinda-ve-sinir-otesinde-askerlerimizin-yani-basinda-11-681-83576.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakan/saglikbakani_koca.jpg" class="lazy img-responsive" alt="Sağlık kadromuz cephe gerisinde, sınır hattında ve sınır ötesinde askerlerimizin yanı başında!" />								<p style="text-align:left;">Sağlık kadromuz cephe gerisinde, sınır hattında ve sınır ötesinde askerlerimizin yanı başında!</p>		   </a>		  </div>       </li>           <li class="bolum-item-h">		  <div style="position:relative;">		   <a href="/hekim/universiteler/tr-ege-universitesi-tip-fakultesi-hastanesine-22-milyon-liralik-ek-odenek-2-15-83575.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">				<img data-original="/templates/default/ckfinder/userfiles/_thumbs/Images/bakanlikbina/ege_tip.jpg" class="lazy img-responsive" alt="Ege Üniversitesi Tıp Fakültesi Hastanesine 22 milyon liralık ek ödenek" />								<p style="text-align:left;">Ege Üniversitesi Tıp Fakültesi Hastanesine 22 milyon liralık ek ödenek</p>		   </a>		  </div>       </li>         </ul>   </div>  </div>	<div class="clearfix"></div>
		<div class="col-sm-100 hidden-xs">  <div class="ana-container">		<div class="ince-line"><span></span></div>		<ul class="yedili-container">			<li class="yedili-li">				<ul class="yedili-alti-container">													</ul>			</li>						<li class="yedili-li">				<ul class="yedili-ic-container" style="margin-left:5px;">																			</ul>				</li>		</ul>	</div></div>	<div class="clearfix"></div>

<div class="clearfix"></div>
<a href="javascript:history.go(-1)" class="geri-don visible-xs" style="display:none;"><i class="fa fa-angle-left fa-3x beyaz-yazi" style="margin-top: -3px;"></i></a>	
				<!-- end mm-middle -->
			
			</div>

			
			<div class="col-sm-31 center-block">
						
				<div class="col-sm-100">
														</div>	
				
				<div class="col-sm-100">
														</div>	
				
				<div class="col-sm-100">
																<div class="img-reklam"><ins class="adsbygoogle"    style="display:inline-block;width:300px;height:250px"    data-ad-client="ca-pub-9973183401098187"    data-ad-slot="3571468622"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
									</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sondakika-container">

		<div class="sondakika-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-newspaper-o fa-md"></i></div>SON HABERLER</div>
		<div class="sondakika-sutun" id="haberler-scroll">
			<ul>
							<li><a href="/guncel/genel/tr-18-tabip-odasindan-baris-pinari-harekatina-destek-11-681-83615.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="18 Tabip Odası&#039;ndan Barış Pınarı Harekatına destek">
						<strong class="kalin">17:42 </strong><span class=""></span>
												18 Tabip Odası'ndan Barış Pınarı Harekatına destek
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cocuguna-ilac-yazdirmak-isteyen-kisi-doktorun-itirazi-uzerine-saglik-personelini-darbetti-11-681-83614.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Çocuğuna ilaç yazdırmak isteyen kişi doktorun itirazı üzerine sağlık personelini darbetti">
						<strong class="kalin">16:55 </strong><span class="sondakika-unlem"></span>
												Çocuğuna ilaç yazdırmak isteyen kişi doktorun itirazı üzerine sağlık personelini darbetti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-cinli-is-insanlari-turkiyede-hastane-kurmak-istiyor-11-681-83613.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Çinli iş insanları Türkiye&#039;de hastane kurmak istiyor">
						<strong class="kalin">16:41 </strong><span class=""></span>
												Çinli iş insanları Türkiye'de hastane kurmak istiyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-meslektasini-olduren-doktor-adliyeye-sevk-edildi-11-681-83612.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Meslektaşını öldüren doktor adliyeye sevk edildi">
						<strong class="kalin">16:23 </strong><span class="sondakika-unlem"></span>
												Meslektaşını öldüren doktor adliyeye sevk edildi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-sibel-guldiken-turkiyenin-yuzde-65i-kilolu-sinifinda-11-681-83611.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. Sibel Güldiken: Türkiye&#039;nin yüzde 65&#039;i kilolu sınıfında">
						<strong class="kalin">16:06 </strong><span class=""></span>
												Prof. Dr. Sibel Güldiken: Türkiye'nin yüzde 65'i kilolu sınıfında
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-arastirma-uc-saniyeden-uzun-tokalasma-kaygiyi-artirabilir-11-681-83610.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Araştırma: Üç saniyeden uzun tokalaşma kaygıyı artırabilir">
						<strong class="kalin">15:48 </strong><span class=""></span>
												Araştırma: Üç saniyeden uzun tokalaşma kaygıyı artırabilir
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-turk-bilim-insani-dokunma-hissine-sahip-yapay-deri-teknolojisi-gelistirdi-2-19-83609.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Türk bilim insanı Dokunma Hissine Sahip Yapay Deri teknolojisi geliştirdi">
						<strong class="kalin">14:57 </strong><span class=""></span>
												Türk bilim insanı Dokunma Hissine Sahip Yapay Deri teknolojisi geliştirdi
					</a>  
				</li>					
							<li><a href="/saglik-calisanlari/genel/tr-gorevi-basinda-kalp-krizi-geciren-saglik-gorevlisi-hayatini-kaybetti-6-48-83608.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Görevi başında kalp krizi geçiren sağlık görevlisi hayatını kaybetti">
						<strong class="kalin">14:35 </strong><span class="sondakika-unlem"></span>
												Görevi başında kalp krizi geçiren sağlık görevlisi hayatını kaybetti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-meslektasi-tarafindan-oldurulen-doktorun-cenazesi-hastaneden-alindi-11-681-83607.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Meslektaşı tarafından öldürülen doktorun cenazesi hastaneden alındı">
						<strong class="kalin">14:06 </strong><span class="sondakika-unlem"></span>
												Meslektaşı tarafından öldürülen doktorun cenazesi hastaneden alındı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-fahri-bayram-obezite-ameliyatlarinda-gayriresmi-ameliyatlar-cok-daha-fazla-11-681-83606.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. Fahri Bayram: Obezite ameliyatlarında gayriresmi ameliyatlar çok daha fazla">
						<strong class="kalin">13:50 </strong><span class=""></span>
												Prof. Dr. Fahri Bayram: Obezite ameliyatlarında gayriresmi ameliyatlar çok daha fazla
					</a>  
				</li>					
							<li><a href="/hekim/kongre/tr-dunya-kanser-liderleri-zirvesi-kazakistanda-katilimcisi-ile-bulusacak-2-20-83605.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Dünya Kanser Liderleri Zirvesi Kazakistan&#039;da katılımcısı ile buluşacak">
						<strong class="kalin">13:44 </strong><span class=""></span>
												Dünya Kanser Liderleri Zirvesi Kazakistan'da katılımcısı ile buluşacak
					</a>  
				</li>					
							<li><a href="/hekim/tip-egitimi-tus/tr-rektor-tip-fakultesi-ogrencilerine-ilk-dersi-verdi-hastalarinizla-dost-olun-2-22-83604.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Rektör tıp fakültesi öğrencilerine ilk dersi verdi: Hastalarınızla dost olun">
						<strong class="kalin">12:27 </strong><span class=""></span>
												Rektör tıp fakültesi öğrencilerine ilk dersi verdi: Hastalarınızla dost olun
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-nuh-zafer-canturk-dogu-anadoluda-meme-kanserini-daha-gec-evrede-yakaliyoruz-11-681-83603.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title=" Prof. Dr. Nuh Zafer Cantürk: Doğu Anadolu&#039;da meme kanserini daha geç evrede yakalıyoruz">
						<strong class="kalin">11:48 </strong><span class=""></span>
												 Prof. Dr. Nuh Zafer Cantürk: Doğu Anadolu'da meme kanserini daha geç evrede yakalıyoruz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-volkan-yumuktan-toplumun-tum-kesimlerine-obezite-ile-mucadele-cagrisi-11-681-83602.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title=" Prof. Dr. Volkan Yumuk&#039;tan toplumun tüm kesimlerine obezite ile mücadele çağrısı">
						<strong class="kalin">11:38 </strong><span class=""></span>
												 Prof. Dr. Volkan Yumuk'tan toplumun tüm kesimlerine obezite ile mücadele çağrısı
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-dr-lutfi-kirdar-egitim-ve-arastirma-hastanesinin-tasinacagi-yeni-bina-havadan-goruntulendi-2-16-83601.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Dr. Lütfi Kırdar Eğitim ve Araştırma Hastanesinin taşınacağı yeni bina havadan görüntülendi">
						<strong class="kalin">10:43 </strong><span class=""></span>
												Dr. Lütfi Kırdar Eğitim ve Araştırma Hastanesinin taşınacağı yeni bina havadan görüntülendi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dunya-perinatoloji-dernegi-baskanligina-prof-dr-cihat-sen-secildi-11-681-83599.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Dünya Perinatoloji Derneği Başkanlığına Prof. Dr. Cihat Şen seçildi">
						<strong class="kalin">9:55 </strong><span class=""></span>
												Dünya Perinatoloji Derneği Başkanlığına Prof. Dr. Cihat Şen seçildi
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-istanbul-universitesi-cerrahpasanin-tasinma-sureci-devam-ediyor-2-15-83598.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="İstanbul Üniversitesi-Cerrahpaşa&#039;nın taşınma süreci devam ediyor">
						<strong class="kalin">9:35 </strong><span class="sondakika-unlem"></span>
												İstanbul Üniversitesi-Cerrahpaşa'nın taşınma süreci devam ediyor
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="İstanbul&#039;da doktorlar arasında az çalışma tartışması: Bir doktor hayatını kaybetti">
						<strong class="kalin">9:29 </strong><span class="sondakika-unlem"></span>
												İstanbul'da doktorlar arasında az çalışma tartışması: Bir doktor hayatını kaybetti
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-bakan-yardimcisi-guven-1000-kok-hucre-nakli-etkinligine-katildi-11-681-83596.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Bakan Yardımcısı Güven 1000. Kök Hücre Nakli Etkinliği’ne katıldı">
						<strong class="kalin">9:01 </strong><span class=""></span>
												Bakan Yardımcısı Güven 1000. Kök Hücre Nakli Etkinliği’ne katıldı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-alper-sonmez-dso-verilerine-gore-turkiyede-obeziteli-birey-orani-yuzde-32-11-681-83595.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. Alper Sönmez : DSÖ verilerine göre Türkiye’de obeziteli birey oranı yüzde 32">
						<strong class="kalin">8:40 </strong><span class=""></span>
												Prof. Dr. Alper Sönmez : DSÖ verilerine göre Türkiye’de obeziteli birey oranı yüzde 32
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-disarida-yemek-yiyenler-daha-fazla-kimyasala-maruz-kaliyor-11-681-83594.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Dışarıda yemek yiyenler daha fazla kimyasala maruz kalıyor">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Dışarıda yemek yiyenler daha fazla kimyasala maruz kalıyor
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-vakif-universitelerine-ar-ge-butcesi-ayirma-ve-ogretim-uyesi-yetistirme-zorunlulugu-2-15-83593.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Vakıf üniversitelerine Ar-Ge bütçesi ayırma ve öğretim üyesi yetiştirme zorunluluğu">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Vakıf üniversitelerine Ar-Ge bütçesi ayırma ve öğretim üyesi yetiştirme zorunluluğu
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-kartal-dr-lutfi-kirdar-egitim-ve-arastirma-hastanesi-tasiniyor-2-16-83592.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Kartal Dr. Lütfi Kırdar Eğitim ve Araştırma Hastanesi taşınıyor">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Kartal Dr. Lütfi Kırdar Eğitim ve Araştırma Hastanesi taşınıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-hastane-yemeginde-kertenkele-iddiasina-inceleme-baslatildi-11-681-83591.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Hastane yemeğinde kertenkele iddiasına inceleme başlatıldı">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Hastane yemeğinde kertenkele iddiasına inceleme başlatıldı
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-doktorlarin-yargilandigi-davada-doktorun-avukati-ile-hakim-arasinda-tartisma-cikti-2-12-83590.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Doktorların yargılandığı davada doktorun avukatı ile hakim arasında tartışma çıktı">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Doktorların yargılandığı davada doktorun avukatı ile hakim arasında tartışma çıktı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-kongo-demokratik-cumhuriyetinde-2019da-kizamiktan-4-bin-kisi-oldu-11-681-83589.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Kongo Demokratik Cumhuriyeti&#039;nde 2019&#039;da kızamıktan 4 bin kişi öldü">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Kongo Demokratik Cumhuriyeti'nde 2019'da kızamıktan 4 bin kişi öldü
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakanligi-kpss-20194-goreve-baslama-islemleri-hakkinda-duyuru-yapti-11-681-83588.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sağlık Bakanlığı KPSS 2019/4 göreve başlama işlemleri hakkında duyuru yaptı">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Sağlık Bakanlığı KPSS 2019/4 göreve başlama işlemleri hakkında duyuru yaptı
					</a>  
				</li>					
							<li><a href="/hekim/saglik-bak/tr-saglik-bakanligi-mecburi-hizmet-icin-atamasi-yapilan-isimleri-acikladi-2-13-83587.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sağlık Bakanlığı mecburi hizmet için ataması yapılan isimleri açıkladı">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Sağlık Bakanlığı mecburi hizmet için ataması yapılan isimleri açıkladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-yagci-onderliginde-hasta-yakinlarina-cocugum-ozel-kampi-ile-yol-gosterilecek-11-681-83586.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. Yağcı önderliğinde hasta yakınlarına Çocuğum Özel Kampı ile yol gösterilecek">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Prof. Dr. Yağcı önderliğinde hasta yakınlarına Çocuğum Özel Kampı ile yol gösterilecek
					</a>  
				</li>					
							<li><a href="/guncel/kultur-sanat/tr-fizik-tedavi-uzmani-arisoydan-yeni-single-paranoyak-11-668-83585.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Fizik tedavi uzmanı Arısoy&#039;dan yeni single: Paranoyak">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Fizik tedavi uzmanı Arısoy'dan yeni single: Paranoyak
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-ismail-kuran-obez-insanlarda-cerrahi-alan-enfeksiyonlarina-daha-sik-rastliyoruz-11-681-83584.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. İsmail Kuran: Obez insanlarda cerrahi alan enfeksiyonlarına daha sık rastlıyoruz">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Prof. Dr. İsmail Kuran: Obez insanlarda cerrahi alan enfeksiyonlarına daha sık rastlıyoruz
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-bakan-yardimcisi-genclerimizin-dogru-yonlendirilmesi-hepimizin-sorumlulugu-11-681-83583.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sağlık Bakan Yardımcısı: Gençlerimizin doğru yönlendirilmesi hepimizin sorumluluğu ">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Sağlık Bakan Yardımcısı: Gençlerimizin doğru yönlendirilmesi hepimizin sorumluluğu 
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-kemal-arikan-intihari-onceden-kestirebilmek-altin-kiymetindedir-11-681-83582.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. Kemal Arıkan: İntiharı önceden kestirebilmek altın kıymetindedir">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Prof. Dr. Kemal Arıkan: İntiharı önceden kestirebilmek altın kıymetindedir
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglikli-bagirsak-florasi-obeziteye-kalkan-oluyor-11-681-83581.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sağlıklı bağırsak florası obeziteye kalkan oluyor">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Sağlıklı bağırsak florası obeziteye kalkan oluyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-irfan-cicin-bir-sure-sonra-meme-kanserine-kronik-bir-hastalik-diyebiliriz-11-681-83580.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. İrfan Çiçin: Bir süre sonra meme kanserine kronik bir hastalık diyebiliriz">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Prof. Dr. İrfan Çiçin: Bir süre sonra meme kanserine kronik bir hastalık diyebiliriz
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-doktora-kufreden-hastaya-11-ay-20-gun-hapis-cezasi-verildi-2-12-83579.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Doktora küfreden hastaya 11 ay 20 gün hapis cezası verildi">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Doktora küfreden hastaya 11 ay 20 gün hapis cezası verildi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-berna-ulug-stigmanin-kirilmasi-icin-herkese-gorevler-dusuyor-11-681-83578.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. Berna Uluğ: Stigmanın kırılması için herkese görevler düşüyor ">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Prof. Dr. Berna Uluğ: Stigmanın kırılması için herkese görevler düşüyor 
					</a>  
				</li>					
							<li><a href="/hekim/saglik-bak/tr-ayakta-teshis-ve-tedavi-yapan-tip-merkezlerinin-yapacagi-cerrahi-islemleri-guncellendi-2-13-83577.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Ayakta teşhis ve tedavi yapan tıp merkezlerinin yapacağı cerrahi işlemleri güncellendi">
						<strong class="kalin">10.10.2019 </strong><span class=""></span>
												Ayakta teşhis ve tedavi yapan tıp merkezlerinin yapacağı cerrahi işlemleri güncellendi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-saglik-kadromuz-cephe-gerisinde-sinir-hattinda-ve-sinir-otesinde-askerlerimizin-yani-basinda-11-681-83576.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sağlık kadromuz cephe gerisinde, sınır hattında ve sınır ötesinde askerlerimizin yanı başında!">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												Sağlık kadromuz cephe gerisinde, sınır hattında ve sınır ötesinde askerlerimizin yanı başında!
					</a>  
				</li>					
							<li><a href="/hekim/universiteler/tr-ege-universitesi-tip-fakultesi-hastanesine-22-milyon-liralik-ek-odenek-2-15-83575.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Ege Üniversitesi Tıp Fakültesi Hastanesine 22 milyon liralık ek ödenek">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												Ege Üniversitesi Tıp Fakültesi Hastanesine 22 milyon liralık ek ödenek
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-nigde-il-saglik-mudurlugu-isleyisi-aksatacak-doktor-ve-teknisyen-eksigi-bulunmuyor-2-16-83574.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Niğde İl Sağlık Müdürlüğü: İşleyişi aksatacak doktor ve teknisyen eksiği bulunmuyor">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												Niğde İl Sağlık Müdürlüğü: İşleyişi aksatacak doktor ve teknisyen eksiği bulunmuyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-nadir-gorulen-hastaliklarla-ilgili-arastirma-komisyonu-toplandi-11-681-83573.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Nadir görülen hastalıklarla ilgili araştırma komisyonu toplandı">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												Nadir görülen hastalıklarla ilgili araştırma komisyonu toplandı
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-ilko-ilac-aldigi-iki-belge-ile-ilac-sektorunde-ilki-yasayan-sirket-oldu-8-60-83572.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="İLKO İlaç aldığı iki belge ile ilaç sektöründe ilki yaşayan şirket oldu">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												İLKO İlaç aldığı iki belge ile ilaç sektöründe ilki yaşayan şirket oldu
					</a>  
				</li>					
							<li><a href="/hekim/kamu-hast/tr-kayseri-sehir-hastanesinde-kanser-hastalari-icin-akilli-ilac-tedavisi-uygulanmaya-basladi-2-16-83571.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Kayseri Şehir Hastanesinde kanser hastaları için akıllı ilaç tedavisi uygulanmaya başladı">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												Kayseri Şehir Hastanesinde kanser hastaları için akıllı ilaç tedavisi uygulanmaya başladı
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-prof-dr-onder-ergonul-hastalar-antibiyotik-talebi-ile-doktorlari-zor-durumda-birakiyor-11-681-83570.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. Önder Ergönül: Hastalar antibiyotik talebi ile doktorları zor durumda bırakıyor">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												Prof. Dr. Önder Ergönül: Hastalar antibiyotik talebi ile doktorları zor durumda bırakıyor
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-dso-her-4-kisiden-biri-ruhsal-rahatsizlik-gecirme-riski-ile-karsi-karsiya-11-681-83569.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="DSÖ: Her 4 kişiden biri ruhsal rahatsızlık geçirme riski ile karşı karşıya">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												DSÖ: Her 4 kişiden biri ruhsal rahatsızlık geçirme riski ile karşı karşıya
					</a>  
				</li>					
							<li><a href="/hekim/tibbi-gelismeler/tr-pamukkale-universitesi-hastanesinde-yapilan-ameliyat-teknigi-tip-literaturune-girdi-2-19-83568.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Pamukkale Üniversitesi Hastanesi&#039;nde yapılan ameliyat tekniği tıp literatürüne girdi">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												Pamukkale Üniversitesi Hastanesi'nde yapılan ameliyat tekniği tıp literatürüne girdi
					</a>  
				</li>					
							<li><a href="/guncel/genel/tr-sakaryada-saglik-calisanlari-hakkindaki-feto-davasi-tutuksuz-yargilanan-27-saniktan-3unun-dosyasi-ayrildi-11-681-83567.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sakarya&#039;da sağlık çalışanları hakkındaki FETÖ davası: Tutuksuz yargılanan 27 sanıktan 3&#039;ünün dosyası ayrıldı">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												Sakarya'da sağlık çalışanları hakkındaki FETÖ davası: Tutuksuz yargılanan 27 sanıktan 3'ünün dosyası ayrıldı
					</a>  
				</li>					
							<li><a href="/ilac-sanayi/genel/tr-prof-dr-marsel-mesulam-eczacibasi-tip-onur-odulunun-sahibi-oldu-8-60-83566.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. Marsel Mesulam Eczacıbaşı Tıp Onur Ödülü’nün sahibi oldu ">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												Prof. Dr. Marsel Mesulam Eczacıbaşı Tıp Onur Ödülü’nün sahibi oldu 
					</a>  
				</li>					
							<li><a href="/hekim/genel/tr-konyada-doktorun-darbedildigi-anlar-guvenlik-kamerasinda-2-12-83565.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Konya&#039;da doktorun darbedildiği anlar güvenlik kamerasında">
						<strong class="kalin">09.10.2019 </strong><span class=""></span>
												Konya'da doktorun darbedildiği anlar güvenlik kamerasında
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sag-sutun">

		<div class="sag-sutun-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-tags fa-md"></div></i>ETİKETLER</div>
		
					<a href="/search/tr-index.html?q=Tabip Odası&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">Tabip Odası</a>
					<a href="/search/tr-index.html?q= Barış Pınarı Harekatı&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Barış Pınarı Harekatı</a>
					<a href="/search/tr-index.html?q=sağlıkta şiddet&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">sağlıkta şiddet</a>
					<a href="/search/tr-index.html?q= Nurullah Baldöktü Aile Sağlık Merkezi'&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Nurullah Baldöktü Aile Sağlık Merkezi'</a>
					<a href="/search/tr-index.html?q=SEİS&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">SEİS</a>
					<a href="/search/tr-index.html?q= Metin Demir&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Metin Demir</a>
					<a href="/search/tr-index.html?q=Balta Limanı Kemik Hastanesi&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">Balta Limanı Kemik Hastanesi</a>
					<a href="/search/tr-index.html?q= doktor &sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> doktor </a>
					<a href="/search/tr-index.html?q=obezite&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">obezite</a>
					<a href="/search/tr-index.html?q= Sibel Güldiken&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Sibel Güldiken</a>
					<a href="/search/tr-index.html?q= Sağlık Bakanlığı&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Sağlık Bakanlığı</a>
					<a href="/search/tr-index.html?q=kaygı&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">kaygı</a>
					<a href="/search/tr-index.html?q= Emese Negy&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Emese Negy</a>
					<a href="/search/tr-index.html?q=Dokunma Hissine Sahip Yapay Deri&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">Dokunma Hissine Sahip Yapay Deri</a>
					<a href="/search/tr-index.html?q= utku büyükşahin &sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> utku büyükşahin </a>
					<a href="/search/tr-index.html?q= Ermenek Devlet Hastanesi&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Ermenek Devlet Hastanesi</a>
					<a href="/search/tr-index.html?q= Mustafa Yurdagülen&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Mustafa Yurdagülen</a>
					<a href="/search/tr-index.html?q=Baltalimanı Kemik Hastalıkları Hastanesi&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">Baltalimanı Kemik Hastalıkları Hastanesi</a>
					<a href="/search/tr-index.html?q= Kaan Erol&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Kaan Erol</a>
					<a href="/search/tr-index.html?q=obezite&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">obezite</a>
					<a href="/search/tr-index.html?q= Fahri Bayram&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Fahri Bayram</a>
					<a href="/search/tr-index.html?q= Erciyes Üniversitesi &sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Erciyes Üniversitesi </a>
					<a href="/search/tr-index.html?q=Dünya Kanser Liderleri Zirvesi&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">Dünya Kanser Liderleri Zirvesi</a>
					<a href="/search/tr-index.html?q= Dilyara Kaydarova&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Dilyara Kaydarova</a>
					<a href="/search/tr-index.html?q=Trakya Üniversitesi&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">Trakya Üniversitesi</a>
					<a href="/search/tr-index.html?q= Erhan Tabakoğlu&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Erhan Tabakoğlu</a>
					<a href="/search/tr-index.html?q=meme kanseri&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">meme kanseri</a>
					<a href="/search/tr-index.html?q= Nuh Zafer Cantürk&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Nuh Zafer Cantürk</a>
					<a href="/search/tr-index.html?q= Kocaeli Üniversitesi &sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Kocaeli Üniversitesi </a>
					<a href="/search/tr-index.html?q=Türkiye Obezite Araştırma Derneği&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">Türkiye Obezite Araştırma Derneği</a>
					<a href="/search/tr-index.html?q= Volkan Yumuk&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Volkan Yumuk</a>
					<a href="/search/tr-index.html?q= Dünya Sağlık Örgütü&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Dünya Sağlık Örgütü</a>
					<a href="/search/tr-index.html?q=Lütfi Kırdar Eğitim ve Araştırma Hastanesi&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">Lütfi Kırdar Eğitim ve Araştırma Hastanesi</a>
					<a href="/search/tr-index.html?q=doktor&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">doktor</a>
					<a href="/search/tr-index.html?q= Baltalimanı Kemik Hastalıkları Hastanesi&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Baltalimanı Kemik Hastalıkları Hastanesi</a>
					<a href="/search/tr-index.html?q=Dünya Perinatoloji Derneği&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">Dünya Perinatoloji Derneği</a>
					<a href="/search/tr-index.html?q= Cihat Şen&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Cihat Şen</a>
					<a href="/search/tr-index.html?q= Perinatoloji &sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Perinatoloji </a>
					<a href="/search/tr-index.html?q=İstanbul Üniversitesi&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">İstanbul Üniversitesi</a>
					<a href="/search/tr-index.html?q= Cerrahpaşa&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Cerrahpaşa</a>
					<a href="/search/tr-index.html?q=kök hücre nakli&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">kök hücre nakli</a>
					<a href="/search/tr-index.html?q= muhammet güven&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> muhammet güven</a>
					<a href="/search/tr-index.html?q=Dünya Obezite Günü&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag">Dünya Obezite Günü</a>
					<a href="/search/tr-index.html?q= Türkiye Endokrinoloji ve Metabolizma Derneği&sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Türkiye Endokrinoloji ve Metabolizma Derneği</a>
					<a href="/search/tr-index.html?q= Alper Sönmez &sid=05f24508ffa672b4d7bbf2d208e61d7e" class="tag"> Alper Sönmez </a>
		
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (HAFTALIK) </div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/hekim/genel/tr-avukatlar-almisti-doktorlar-icin-yesil-pasaport-teklifi-2-12-83521.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Avukatlar almıştı, doktorlar için yeşil pasaport teklifi">
												<strong>1) </strong>
						Avukatlar almıştı, doktorlar için yeşil pasaport teklifi
					</a>  
				</li>					
							<li>
					<a href="/hekim/kongre/tr-dunyanin-onde-gelen-hekimleri-prof-dr-gazi-yasargil-onuruna-turkiyeye-geliyor-2-20-83535.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Dünyanın önde gelen hekimleri Prof. Dr. Gazi Yaşargil onuruna Türkiye&#039;ye geliyor">
												<strong>2) </strong>
						Dünyanın önde gelen hekimleri Prof. Dr. Gazi Yaşargil onuruna Türkiye'ye geliyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-istanbul-tip-fakultesi-ogrencilerinden-deprem-protestosu-2-15-83544.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="İstanbul Tıp Fakültesi öğrencilerinden deprem protestosu">
												<strong>3) </strong>
						İstanbul Tıp Fakültesi öğrencilerinden deprem protestosu
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-kamu-universitelerinin-radyoaktif-urun-temin-edememe-sorunu-devam-ediyor-2-12-83536.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Kamu üniversitelerinin radyoaktif ürün temin edememe sorunu devam ediyor">
												<strong>4) </strong>
						Kamu üniversitelerinin radyoaktif ürün temin edememe sorunu devam ediyor
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-arda-aytenin-milyoner-olduktan-sonra-bir-gecede-mantar-gibi-akrabasi-turedi-11-681-83547.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Arda Ayten&#039;in milyoner olduktan sonra bir gecede mantar gibi akrabası türedi!">
												<strong>5) </strong>
						Arda Ayten'in milyoner olduktan sonra bir gecede mantar gibi akrabası türedi!
					</a>  
				</li>					
							<li>
					<a href="/mevzuat/teblig/tr-saglik-uygulama-tebliginde-degisiklik-yapildi-80-96-83558.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sağlık Uygulama Tebliğinde değişiklik yapıldı">
												<strong>6) </strong>
						Sağlık Uygulama Tebliğinde değişiklik yapıldı
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-nigdeye-10u-uzman-17-doktor-atandi-2-15-83564.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Niğde’ye 10’u uzman 17 doktor atandı">
												<strong>7) </strong>
						Niğde’ye 10’u uzman 17 doktor atandı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-konyada-doktorun-darbedildigi-anlar-guvenlik-kamerasinda-2-12-83565.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Konya&#039;da doktorun darbedildiği anlar güvenlik kamerasında">
												<strong>8) </strong>
						Konya'da doktorun darbedildiği anlar güvenlik kamerasında
					</a>  
				</li>					
							<li>
					<a href="/guncel/kultur-sanat/tr-fizik-tedavi-uzmani-arisoydan-yeni-single-paranoyak-11-668-83585.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Fizik tedavi uzmanı Arısoy&#039;dan yeni single: Paranoyak">
												<strong>9) </strong>
						Fizik tedavi uzmanı Arısoy'dan yeni single: Paranoyak
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-saglik-bakanligi-mecburi-hizmet-icin-atamasi-yapilan-isimleri-acikladi-2-13-83587.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sağlık Bakanlığı mecburi hizmet için ataması yapılan isimleri açıkladı">
												<strong>10) </strong>
						Sağlık Bakanlığı mecburi hizmet için ataması yapılan isimleri açıkladı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-buyuk-odulu-kazanan-ardaya-kahramanmaras-sutcu-imam-universitesinden-bir-odul-daha-11-681-83542.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Büyük ödülü kazanan Arda&#039;ya Kahramanmaraş Sütçü İmam Üniversitesi&#039;nden bir ödül daha ">
												<strong>11) </strong>
						Büyük ödülü kazanan Arda'ya Kahramanmaraş Sütçü İmam Üniversitesi'nden bir ödül daha 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-gece-saat-3te-hastayi-kontrol-icin-giden-cocuk-cerrahi-trafik-kazasi-yapti-11-681-83519.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Gece saat 3&#039;te hastayı kontrol için giden çocuk cerrahı, trafik kazası yaptı">
												<strong>12) </strong>
						Gece saat 3'te hastayı kontrol için giden çocuk cerrahı, trafik kazası yaptı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-konyada-doktor-darp-edildi-doktor-tedavi-altinda-darp-edenler-gozaltinda-11-681-83548.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Konya&#039;da doktor darp edildi! Doktor tedavi altında, darp edenler gözaltında">
												<strong>13) </strong>
						Konya'da doktor darp edildi! Doktor tedavi altında, darp edenler gözaltında
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-turkiyede-hekim-olmak-6-eski-sayginligi-kalmadi-2-12-83534.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Türkiye’de Hekim Olmak – 6: Eski saygınlığı kalmadı’">
												<strong>14) </strong>
						Türkiye’de Hekim Olmak – 6: Eski saygınlığı kalmadı’
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-2019-nobel-tip-odulunu-kazananlar-belli-oldu-11-681-83531.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="2019 Nobel Tıp Ödülü&#039;nü kazananlar belli oldu">
												<strong>15) </strong>
						2019 Nobel Tıp Ödülü'nü kazananlar belli oldu
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="İstanbul&#039;da doktorlar arasında az çalışma tartışması: Bir doktor hayatını kaybetti">
												<strong>16) </strong>
						İstanbul'da doktorlar arasında az çalışma tartışması: Bir doktor hayatını kaybetti
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/genel/tr-kalbi-duran-dis-hekimine-doktorlardan-hayat-kurtaran-mudahale-vucut-isisi-dusurulerek-yeniden-hayata-donduruldu-3-24-83549.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Kalbi duran diş hekimine doktorlardan hayat kurtaran müdahale: Vücut ısısı düşürülerek yeniden hayata döndürüldü">
												<strong>17) </strong>
						Kalbi duran diş hekimine doktorlardan hayat kurtaran müdahale: Vücut ısısı düşürülerek yeniden hayata döndürüldü
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekimlerinin-sokaga-atildigi-iddiasi-gerekce-olarak-uzmanlara-oda-verilecek-denildi-2-21-83524.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Aile hekimlerinin sokağa atıldığı iddiası: Gerekçe olarak uzmanlara oda verilecek denildi">
												<strong>18) </strong>
						Aile hekimlerinin sokağa atıldığı iddiası: Gerekçe olarak uzmanlara oda verilecek denildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-yargitay-sen-ne-bicim-doktorsunu-hakaret-saymadi-acikca-sovmeden-olmaz-dedi-11-681-83523.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Yargıtay &#039;Sen ne biçim doktorsun&#039;u hakaret saymadı, açıkça sövmeden olmaz dedi!">
												<strong>19) </strong>
						Yargıtay 'Sen ne biçim doktorsun'u hakaret saymadı, açıkça sövmeden olmaz dedi!
					</a>  
				</li>					
							<li>
					<a href="/hekim/yerel/tr-kaymakam-semdinlide-ilk-beyin-tumoru-ameliyatini-yapan-doktora-tebrik-icin-geldi-2-23-83520.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Kaymakam Şemdinli&#039;de ilk beyin tümörü ameliyatını yapan doktora tebrik için geldi">
												<strong>20) </strong>
						Kaymakam Şemdinli'de ilk beyin tümörü ameliyatını yapan doktora tebrik için geldi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-dr-ahmet-uygun-cinden-sonra-en-fazla-gaita-nakli-yapan-merkez-biziz-11-681-83517.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. Ahmet Uygun: Çin&#039;den sonra en fazla gaita nakli yapan merkez biziz">
												<strong>21) </strong>
						Prof. Dr. Ahmet Uygun: Çin'den sonra en fazla gaita nakli yapan merkez biziz
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-aile-sagligi-merkezindeki-doktor-ile-hasta-yakininin-kavgasi-kamerada-11-681-83557.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Aile sağlığı merkezindeki doktor ile hasta yakınının kavgası kamerada">
												<strong>22) </strong>
						Aile sağlığı merkezindeki doktor ile hasta yakınının kavgası kamerada
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-cerrahpasada-iki-fakulte-icin-yeni-adres-buyukcekmece-yerleskesi-2-15-83541.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Cerrahpaşa&#039;da iki fakülte için yeni adres: Büyükçekmece Yerleşkesi">
												<strong>23) </strong>
						Cerrahpaşa'da iki fakülte için yeni adres: Büyükçekmece Yerleşkesi
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-istanbul-il-saglik-mudurlugu-doktor-ve-hasta-arasindaki-kavga-goruntuleri-icin-inceleme-baslatti-2-21-83560.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="İstanbul İl Sağlık Müdürlüğü doktor ve hasta arasındaki kavga görüntüleri için inceleme başlattı ">
												<strong>24) </strong>
						İstanbul İl Sağlık Müdürlüğü doktor ve hasta arasındaki kavga görüntüleri için inceleme başlattı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-kalp-krizi-gecirdigi-sanilan-hastanin-yemek-borusundan-kitle-cikti-11-681-83518.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Kalp krizi geçirdiği sanılan hastanın yemek borusundan kitle çıktı">
												<strong>25) </strong>
						Kalp krizi geçirdiği sanılan hastanın yemek borusundan kitle çıktı
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-kim-milyoner-olmak-isterde-buyuk-odulu-kazanan-tip-fakultesi-ogrencisi-bu-paraya-50-bine-yakin-kitap-alabilirim-2-12-83525.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Kim Milyoner Olmak İster&#039;de büyük ödülü kazanan Tıp Fakültesi öğrencisi: Bu paraya 50 bine yakın kitap alabilirim ">
												<strong>26) </strong>
						Kim Milyoner Olmak İster'de büyük ödülü kazanan Tıp Fakültesi öğrencisi: Bu paraya 50 bine yakın kitap alabilirim 
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-doktorlarin-yargilandigi-davada-doktorun-avukati-ile-hakim-arasinda-tartisma-cikti-2-12-83590.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Doktorların yargılandığı davada doktorun avukatı ile hakim arasında tartışma çıktı">
												<strong>27) </strong>
						Doktorların yargılandığı davada doktorun avukatı ile hakim arasında tartışma çıktı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-turk-bilim-insanlarinin-multidisipliner-calismasi-antikanser-antimikrobiyal-ilac-gelistirildi-11-681-83522.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Türk bilim insanlarının multidisipliner çalışması: Antikanser, antimikrobiyal ilaç geliştirildi">
												<strong>28) </strong>
						Türk bilim insanlarının multidisipliner çalışması: Antikanser, antimikrobiyal ilaç geliştirildi
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-saglik-bakani-grip-tedavisinde-antibiyotiklerin-etkisi-yoktur-11-681-83546.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sağlık Bakanı: Grip tedavisinde antibiyotiklerin etkisi yoktur">
												<strong>29) </strong>
						Sağlık Bakanı: Grip tedavisinde antibiyotiklerin etkisi yoktur
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-pamukkale-universitesi-hastanesinde-yapilan-ameliyat-teknigi-tip-literaturune-girdi-2-19-83568.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Pamukkale Üniversitesi Hastanesi&#039;nde yapılan ameliyat tekniği tıp literatürüne girdi">
												<strong>30) </strong>
						Pamukkale Üniversitesi Hastanesi'nde yapılan ameliyat tekniği tıp literatürüne girdi
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="cokokunanlar-container">

		<div class="cokokunanlar-header"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bookmark fa-md"></i></div>#MedimagazinHİT (AYLIK)</div>
		<div class="cokokunanlar-sutun" id="okunanlar-scroll">
			<ul>
							<li>
					<a href="/mevzuat/yonetmelik/tr-ozel-hastaneler-yonetmeliginde-degisiklik-resmi-gazetede-yayimlandi-80-94-83401.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Özel Hastaneler Yönetmeliğinde Değişiklik Resmi Gazete&#039;de yayımlandı">
												<strong>1) </strong>
						Özel Hastaneler Yönetmeliğinde Değişiklik Resmi Gazete'de yayımlandı
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/veteriner-hekim/tr-kayseride-veteriner-hekimler-darbedildi-6-680-83382.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Kayseri&#039;de veteriner hekimler darbedildi">
												<strong>2) </strong>
						Kayseri'de veteriner hekimler darbedildi
					</a>  
				</li>					
							<li>
					<a href="/ozel-saglik/saglik-bak/tr-saglik-bakani-tip-merkezlerinde-calisan-hekimlere-iki-yerde-daha-calisma-izni-saglandi-9-67-83449.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sağlık Bakanı: Tıp merkezlerinde çalışan hekimlere iki yerde daha çalışma izni sağlandı">
												<strong>3) </strong>
						Sağlık Bakanı: Tıp merkezlerinde çalışan hekimlere iki yerde daha çalışma izni sağlandı
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/saglik-bak/tr-saglik-bakanligi-saglikli-hayat-merkezleri-icin-61-personel-ilani-verdi-kpss-sarti-yok-6-49-83266.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sağlık Bakanlığı Sağlıklı Hayat Merkezleri için 61 personel ilanı verdi! KPSS şartı yok!">
												<strong>4) </strong>
						Sağlık Bakanlığı Sağlıklı Hayat Merkezleri için 61 personel ilanı verdi! KPSS şartı yok!
					</a>  
				</li>					
							<li>
					<a href="/dis-hekimi/universiteler/tr-capa-dis-hekimligi-fakultesinde-akademisyenler-ve-ogrenciler-toplanmaya-basladi-3-31-83461.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="ÇAPA Diş Hekimliği Fakültesi&#039;nde akademisyenler ve öğrenciler toplanmaya başladı">
												<strong>5) </strong>
						ÇAPA Diş Hekimliği Fakültesi'nde akademisyenler ve öğrenciler toplanmaya başladı
					</a>  
				</li>					
							<li>
					<a href="/ozel-saglik/ozel-hast/tr-icradan-satilik-uzman-doktor-kadin-dogum-uzmani-55-bin-tl-9-69-83103.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="İcradan satılık uzman doktor: kadın doğum uzmanı 55 bin TL">
												<strong>6) </strong>
						İcradan satılık uzman doktor: kadın doğum uzmanı 55 bin TL
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-doktor-telefonuna-gelen-fotografa-sasirdi-tip-literaturunde-yok-2-12-83143.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Doktor telefonuna gelen fotoğrafa şaşırdı: Tıp literatüründe yok">
												<strong>7) </strong>
						Doktor telefonuna gelen fotoğrafa şaşırdı: Tıp literatüründe yok
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-eksi-sozlukten-yuzde-50-indirim-24-yasinda-doktorun-9-bin-tl-kazanmasi-11-681-83161.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Ekşi sözlükten yüzde 50 indirim: 24 yaşında doktorun 9 bin tl kazanması">
												<strong>8) </strong>
						Ekşi sözlükten yüzde 50 indirim: 24 yaşında doktorun 9 bin tl kazanması
					</a>  
				</li>					
							<li>
					<a href="/hekim/aile-hekimligi/tr-aile-hekiminin-hastasina-vedasi-gozleri-yasartti-cok-uzuldum-kaldim-oylece-2-21-83136.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Aile hekiminin hastasına vedası gözleri yaşarttı: ‘Çok üzüldüm. Kaldım öylece…’">
												<strong>9) </strong>
						Aile hekiminin hastasına vedası gözleri yaşarttı: ‘Çok üzüldüm. Kaldım öylece…’
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-abi-kardes-ayni-tip-fakultesinde-bulustu-simdiden-tavsiyeler-vermeye-basladim-2-22-83238.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Abi kardeş aynı tıp fakültesinde buluştu: &#039;Şimdiden tavsiyeler vermeye başladım&#039;">
												<strong>10) </strong>
						Abi kardeş aynı tıp fakültesinde buluştu: 'Şimdiden tavsiyeler vermeye başladım'
					</a>  
				</li>					
							<li>
					<a href="/hekim/saglik-bak/tr-saglik-bakanligindan-sinir-disi-askeri-harekat-yazisi-11-sehirden-cok-sayida-hekim-gorevlendirildi-2-13-83241.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Sağlık Bakanlığı&#039;ndan &#039;sınır dışı askeri harekat&#039; yazısı: 11 şehirden çok sayıda hekim görevlendirildi">
												<strong>11) </strong>
						Sağlık Bakanlığı'ndan 'sınır dışı askeri harekat' yazısı: 11 şehirden çok sayıda hekim görevlendirildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-cerrahpasa-tusta-kendi-rekorunu-tekrarladi-ilk-10da-5-ogrenci-2-22-83253.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Cerrahpaşa, TUS&#039;ta kendi rekorunu tekrarladı: İlk 10&#039;da 5 öğrenci!">
												<strong>12) </strong>
						Cerrahpaşa, TUS'ta kendi rekorunu tekrarladı: İlk 10'da 5 öğrenci!
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-hastalarin-yuzde-40i-teshis-konulana-kadar-bu-kanserin-adini-bile-duymamis-2-12-83263.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Hastaların yüzde 40&#039;ı, teşhis konulana kadar bu kanserin adını bile duymamış!">
												<strong>13) </strong>
						Hastaların yüzde 40'ı, teşhis konulana kadar bu kanserin adını bile duymamış!
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-plastik-cerrahin-reklami-doktorlardan-buyuk-tepki-cekti-ilk-operasyonda-beni-tercih-edin-2-12-83106.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Plastik Cerrahın reklamı doktorlardan büyük tepki çekti: İlk operasyonda beni tercih edin!">
						<i class="fa fa-video-camera"></i>						<strong>14) </strong>
						Plastik Cerrahın reklamı doktorlardan büyük tepki çekti: İlk operasyonda beni tercih edin!
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-dunyanin-en-iyi-ilk-500-universitesinde-turkiyeden-iki-universite-yer-aldi-2-15-83113.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="&#039;Dünyanın en iyi ilk 500 üniversitesi&#039;nde Türkiye&#039;den iki üniversite yer aldı ">
												<strong>15) </strong>
						'Dünyanın en iyi ilk 500 üniversitesi'nde Türkiye'den iki üniversite yer aldı 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-sut-multipl-skleroz-migren-alzheimer-ve-parkinson-hastalarini-magdur-edecek-11-681-83119.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="SUT Multipl Skleroz, Migren, Alzheimer ve Parkinson hastalarını mağdur edecek ">
												<strong>16) </strong>
						SUT Multipl Skleroz, Migren, Alzheimer ve Parkinson hastalarını mağdur edecek 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-hayatini-kaybeden-doktorun-evinde-2-bin-246-fetus-bulundu-11-681-83148.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Hayatını kaybeden doktorun evinde 2 bin 246 fetüs bulundu ">
												<strong>17) </strong>
						Hayatını kaybeden doktorun evinde 2 bin 246 fetüs bulundu 
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-doktoru-bicakla-olduren-tip-fakultesi-ogrencisi-ve-pratisyen-hekime-muebbet-hapis-cezasi-verildi-11-681-83208.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Doktoru bıçakla öldüren tıp fakültesi öğrencisi ve pratisyen hekime müebbet hapis cezası verildi">
												<strong>18) </strong>
						Doktoru bıçakla öldüren tıp fakültesi öğrencisi ve pratisyen hekime müebbet hapis cezası verildi
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-avukatlar-almisti-doktorlar-icin-yesil-pasaport-teklifi-2-12-83521.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Avukatlar almıştı, doktorlar için yeşil pasaport teklifi">
												<strong>19) </strong>
						Avukatlar almıştı, doktorlar için yeşil pasaport teklifi
					</a>  
				</li>					
							<li>
					<a href="/hekim/tibbi-gelismeler/tr-dordu-birarada-bir-hapla-kan-basinci-ve-kolesterolde-dusus-gozlendi-2-19-83289.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Dördü birarada bir hapla kan basıncı ve kolesterolde düşüş gözlendi">
												<strong>20) </strong>
						Dördü birarada bir hapla kan basıncı ve kolesterolde düşüş gözlendi
					</a>  
				</li>					
							<li>
					<a href="/hekim/kamu-hast/tr-bitlis-tatvan-devlet-hastanesi-bolge-hastanesi-olacak-2-16-83494.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Bitlis-Tatvan Devlet Hastanesi bölge hastanesi olacak">
												<strong>21) </strong>
						Bitlis-Tatvan Devlet Hastanesi bölge hastanesi olacak
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/veteriner-hekim/tr-yilda-50-bin-hayvanin-tedavi-edildigi-hayvan-hastanesi-kapatildi-6-680-83499.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Yılda 50 bin hayvanın tedavi edildiği hayvan hastanesi kapatıldı">
												<strong>22) </strong>
						Yılda 50 bin hayvanın tedavi edildiği hayvan hastanesi kapatıldı
					</a>  
				</li>					
							<li>
					<a href="/hekim/kongre/tr-dunyanin-onde-gelen-hekimleri-prof-dr-gazi-yasargil-onuruna-turkiyeye-geliyor-2-20-83535.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Dünyanın önde gelen hekimleri Prof. Dr. Gazi Yaşargil onuruna Türkiye&#039;ye geliyor">
												<strong>23) </strong>
						Dünyanın önde gelen hekimleri Prof. Dr. Gazi Yaşargil onuruna Türkiye'ye geliyor
					</a>  
				</li>					
							<li>
					<a href="/hekim/universiteler/tr-istanbul-tip-fakultesi-ogrencilerinden-deprem-protestosu-2-15-83544.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="İstanbul Tıp Fakültesi öğrencilerinden deprem protestosu">
												<strong>24) </strong>
						İstanbul Tıp Fakültesi öğrencilerinden deprem protestosu
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-kamu-universitelerinin-radyoaktif-urun-temin-edememe-sorunu-devam-ediyor-2-12-83536.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Kamu üniversitelerinin radyoaktif ürün temin edememe sorunu devam ediyor">
												<strong>25) </strong>
						Kamu üniversitelerinin radyoaktif ürün temin edememe sorunu devam ediyor
					</a>  
				</li>					
							<li>
					<a href="/saglik-calisanlari/genel/tr-danistaydan-saglik-calisanlari-icin-karar-odenmeyen-yuzde-50-artirimli-nobet-ucretleri-odenecek-6-48-83281.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Danıştaydan sağlık çalışanları için karar: Ödenmeyen yüzde 50 artırımlı nöbet ücretleri ödenecek">
												<strong>26) </strong>
						Danıştaydan sağlık çalışanları için karar: Ödenmeyen yüzde 50 artırımlı nöbet ücretleri ödenecek
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-arda-aytenin-milyoner-olduktan-sonra-bir-gecede-mantar-gibi-akrabasi-turedi-11-681-83547.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Arda Ayten&#039;in milyoner olduktan sonra bir gecede mantar gibi akrabası türedi!">
												<strong>27) </strong>
						Arda Ayten'in milyoner olduktan sonra bir gecede mantar gibi akrabası türedi!
					</a>  
				</li>					
							<li>
					<a href="/hekim/genel/tr-periferde-uzman-hekimler-tatil-dinlemiyor-kadinlarimiza-karsiliksiz-hizmet-etmenin-onurunu-yasiyoruz-2-12-83308.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Periferde uzman hekimler tatil dinlemiyor: &#039;Kadınlarımıza karşılıksız hizmet etmenin onurunu yaşıyoruz&#039;">
												<strong>28) </strong>
						Periferde uzman hekimler tatil dinlemiyor: 'Kadınlarımıza karşılıksız hizmet etmenin onurunu yaşıyoruz'
					</a>  
				</li>					
							<li>
					<a href="/hekim/tip-egitimi-tus/tr-ydus-cocuk-sagligi-ve-hastaliklari-icin-tercih-islemi-basladi-2-22-83310.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="YDUS Çocuk Sağlığı ve Hastalıkları için tercih işlemi başladı">
												<strong>29) </strong>
						YDUS Çocuk Sağlığı ve Hastalıkları için tercih işlemi başladı
					</a>  
				</li>					
							<li>
					<a href="/guncel/genel/tr-prof-dr-fusun-alatas-akciger-kanseri-ulkemizde-tum-yas-gruplari-icinde-en-sik-gorulen-kanser-tipi-11-681-83318.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Prof. Dr. Füsun Alataş: Akciğer kanseri ülkemizde tüm yaş grupları içinde en sık görülen kanser tipi ">
												<strong>30) </strong>
						Prof. Dr. Füsun Alataş: Akciğer kanseri ülkemizde tüm yaş grupları içinde en sık görülen kanser tipi 
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="sonyorumlar-container">

		<div class="sonyorumlar-header eflatun-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-commenting-o fa-md"></i></div>SON YORUMLAR</div>
		<div class="sonyorumlar-sutun" id="yorumlar-scroll">

			<ul>
											<li>
											<a title="" 
						href="/guncel/genel/tr-meslektasi-tarafindan-oldurulen-doktorun-cenazesi-hastaneden-alindi-11-681-83607.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>1) </strong>
						Cerrahi branşlarda özellikle de ortopedide...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>2) </strong>
						mobbing mi acaba? yinede sonuç bu...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>3) </strong>
						Ben dé bir doktor olarak tamam performans...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>4) </strong>
						Daha önceden de performans sistemi vardı bizde...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/tip-egitimi-tus/tr-rektor-tip-fakultesi-ogrencilerine-ilk-dersi-verdi-hastalarinizla-dost-olun-2-22-83604.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>5) </strong>
						sayın hasta ben senin dostunum ama  sana sadece...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>6) </strong>
						keşke istifa edip gitseydin. 2 dünyanı da...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-meslektasi-tarafindan-oldurulen-doktorun-cenazesi-hastaneden-alindi-11-681-83607.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>7) </strong>
						Aman Allahım bu nasıl bir doktor bu meslekte...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/tip-egitimi-tus/tr-rektor-tip-fakultesi-ogrencilerine-ilk-dersi-verdi-hastalarinizla-dost-olun-2-22-83604.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>8) </strong>
						Bir günde 120 hasta ile muhatap olmak zorunda...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>9) </strong>
						ağır çalışma koşulları ortopedi,beyin...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>10) </strong>
						Şiddet toplumun her tarafına sirayet etmiş...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>11) </strong>
						PERFORMANS sisteminin sonuçları..
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-norosirurji-uzmani-prof-dr-tuncer-suzer-hayatini-kaybetti-2-12-81617.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>12) </strong>
						5 yıl önce kızımın hastalığı sebebi ile...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-prof-dr-alper-sonmez-dso-verilerine-gore-turkiyede-obeziteli-birey-orani-yuzde-32-11-681-83595.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>13) </strong>
						benim cocuklugumda,gencligimde simdi obez...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-dunyada-en-yuksek-doktor-maasi-veren-10-ulke-11-681-81730.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>14) </strong>
						Hiç takmayın kafanıza, eğer belli birikiminiz...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/guncel/genel/tr-prof-dr-kemal-arikan-intihari-onceden-kestirebilmek-altin-kiymetindedir-11-681-83582.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>15) </strong>
						aciklayici,bilgilendiren bir yazi,herkesin...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>16) </strong>
						ARTIK DOKTORLARA YAPILAN ZULÜMLER,HERKESİ...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>17) </strong>
						Beni Türk hekimlerine emanet ediniz diyen...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/genel/tr-istanbulda-doktorlar-arasinda-az-calisma-tartismasi-bir-doktor-hayatini-kaybetti-2-12-83600.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>18) </strong>
						Tövbe estağfurullah; doktorlar arasında...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/dis-hekimi/genel/tr-kalbi-duran-dis-hekimine-doktorlardan-hayat-kurtaran-mudahale-vucut-isisi-dusurulerek-yeniden-hayata-donduruldu-3-24-83549.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>19) </strong>
						Bülent Bey geçmiş olsun.Emeği geçen tüm sağlık...
					</a>  
				</li>					
											<li>
											<a title="" 
						href="/hekim/tibbi-gelismeler/tr-ilac-arastirmasina-1000-tl-ucretle-gonullu-araniyor-2-19-69351.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
											<strong>20) </strong>
						Denek olmak istiyorum 20 yaşındayım
Mail...
					</a>  
				</li>					
						</ul>
		</div>
	</div>
</div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">	<div class="ilanlar-container">		<div class="ilanlar-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-bullhorn fa-md"></div></i>İLANLAR</div>		<div class="ilanlar-sutun" id="ilanlar-scroll">			<table class="table table-hover table-bordered table-striped roboto-c" style="width:99%;">				<thead>					<tr>						<th>İlan Tarihi</th>							<th>Detay</th>						<th>Kategori</th>					</tr>				</thead>				<tbody>																		</tbody>  			</table>		</div>	</div>	<div style="text-align:right; margin-top:5px;" class="roboto"><a href="/advertorial/tr-index-677-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-bars"></i> Tüm İlanlar</a></div></div>														</div>	

				<div class="col-sm-100">
																	<div class="ana-container">
	<div class="etkinlikler-container">

		<div class="etkinlikler-header turuncu-renk"><div style="position:absolute; left:4; margin-left:4px;"><i class="fa fa-plane fa-md"></div></i>ETKİNLİKLER</div>
		<div class="etkinlikler-sutun" id="etkinlikler-scroll">

			<table class="table table-hover table-bordered table-striped table-responsive roboto-c" style="width:99%;">
				<thead>
					<tr>
						<th>Tarih</th>
						<th>Etkinlik</th>  		
						<th>Kategori</th>
						<th>Yer</th>
					</tr>
				</thead>
				<tbody>

											<tr>
							<td>10/10-12/10</td>
							<td>
								<a title="2. Uluslararası Sağlıklı Beslenme Kongresi " href="/activity/beslenme-ve-metabolizma-hastalIklarI/kongre/tr-2-uluslararasi-saglikli-beslenme-kongresi-675-6-1426.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
									2. Uluslararası Sağlıklı Beslenme Kongresi 
								</a>
							</td>
							<td>BESLENME...</td>
							<td>ANKA</td>
						</tr>					
											<tr>
							<td>09/10-12/10</td>
							<td>
								<a title="3. Uluslararası Kozmetoloji ve Kozmetik Jinekoloji Kongresi’" href="/activity/kadIn-hastalIklarI-ve-dogum/kongre/tr-3-uluslararasi-kozmetoloji-ve-kozmetik-jinekoloji-kongresi-675-35-1444.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
									3. Uluslararası Kozmetoloji ve Kozmetik Jinekoloji Kongresi’
								</a>
							</td>
							<td>KADIN...</td>
							<td>İSTA</td>
						</tr>					
											<tr>
							<td>09/10-12/10</td>
							<td>
								<a title="3. Uluslararası Tıp Hukuku Kongresi " href="/activity/tIp-tarihi-ve-etik/kongre/tr-3-uluslararasi-tip-hukuku-kongresi-675-54-1428.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
									3. Uluslararası Tıp Hukuku Kongresi 
								</a>
							</td>
							<td>TIP...</td>
							<td>ANTA</td>
						</tr>					
											<tr>
							<td>09/10-13/10</td>
							<td>
								<a title="21. Ulusal İç Hastalıkları Kongresi" href="/activity/ic-hastalIklarI/kongre/tr-21-ulusal-ic-hastaliklari-kongresi-675-33-1445.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
									21. Ulusal İç Hastalıkları Kongresi
								</a>
							</td>
							<td>İÇ...</td>
							<td>ANTA</td>
						</tr>					
											<tr>
							<td>10/10-13/10</td>
							<td>
								<a title="28. Ulusal Üroloji Kongresi" href="/activity/uroloji/kongre/tr-28-ulusal-uroloji-kongresi-675-55-1446.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
									28. Ulusal Üroloji Kongresi
								</a>
							</td>
							<td>ÜROLOJİ</td>
							<td>ANTA</td>
						</tr>					
											<tr>
							<td>28/10-31/10</td>
							<td>
								<a title="6. Ulusal Bağırsak Mikrobiyotası ve Probiyotik Kongresi " href="/activity/endokrinoloji-ve-metabolizma-hastalIklarI/kongre/tr-6-ulusal-bagirsak-mikrobiyotasi-ve-probiyotik-kongresi-675-17-1447.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
									6. Ulusal Bağırsak Mikrobiyotası ve Probiyotik Kongresi 
								</a>
							</td>
							<td>ENDOKRİNO...</td>
							<td>ANTA</td>
						</tr>					
											<tr>
							<td>28/10-01/11</td>
							<td>
								<a title="5. Ulusal Klinik Mikrobiyoloji Kongresi" href="/activity/mikrobiyoloji-ve-enfeksiyon-hast/kongre/tr-5-ulusal-klinik-mikrobiyoloji-kongresi-675-40-1449.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">
									5. Ulusal Klinik Mikrobiyoloji Kongresi
								</a>
							</td>
							<td>MİKROBİYO...</td>
							<td>İZMİ</td>
						</tr>					
									
				</tbody>  
			</table>

		</div>
	</div>
	<div style="float:right; margin-top:5px;" class="roboto"><a href="/activity/tr-index-675-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e" title="Tüm Etkinlikler"><i class="fa fa-bars"></i> Tüm Etkinlikler</a></div>

</div>														</div>	
						
			</div>	
				
	</div>
</div><div class="container-fluid head-back" style="margin-top: 10px;">
	<hr class="hr-ince" />
	<div class="container">
		<div class="row">
			<div class="col-lg-25 col-md-25 col-sm-30 footer-cizgi center-block">
				<img src="/templates/default/images/logo-b.png" class="footer-img img-responsive center-block" alt="Search"/>
			    <form action="/search/tr-index.html?q=" id="form_topsearch" method="get"><input type="hidden" name="sid" value="05f24508ffa672b4d7bbf2d208e61d7e" />
					<input type="text" name="q" id="topsearch" class="arama" placeholder="Kelime Ara" value="">
				</form>	
			</div>	
			<div class="col-lg-50 col-md-50 col-sm-40 footer-cizgi" >
				<ul id="footer-menu">
					<li><a href="/?sid=05f24508ffa672b4d7bbf2d208e61d7e">Anasayfa</a></li>
					<li><a href="/guncel/tr-index-11-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Güncel</a></li>
					<li><a href="/authors/tr-index-72-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Yazarlar</a></li>
					<li><a href="/dis-haberler/tr-index-76-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Dış Haberler</a></li>
					<li><a href="/hekim/tr-index-2-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Hekim</a></li>
					<li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Diş Hekimi</a></li>
					<li><a href="/eczaci/tr-index-4-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Eczacı</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Sağlık Çalışanları</a></li>							
					<li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">İlaç Sanayi</a></li>
					<li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Özel Sağlık</a></li>
					<li><a href="/mevzuat/tr-index-80-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">MediLife</a></li>
					<li><a href="/clinics/tr-index-73-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Klinikler</a></li>
					<li><a href="/assoc/tr-index-74-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Dernekler</a></li>
					<li><a href="/academics/tr-index-75-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Akademisyenler</a></li>
				</ul>
				<ul id="footer-menu">
					<li><a href="/activity/tr-index-675-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Etkinlikler</a></li>							
					<li><a href="/medimagazin/tr-index-676-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Medimagazin</a></li>
					<li><a href="/advertorial/tr-index-677-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Seri İlanlar</a></li>
					<li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">TUS Taban Puanları</a></li>
					<li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Perde Arkasındakiler</a></li>
					<li><a href="/aboutus/tr-index.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">Künye</a></li>
					<li><a href="/contact/tr-index.html?sid=05f24508ffa672b4d7bbf2d208e61d7e">İletişim</a></li>
				</ul>
			</div>	
			<div class="col-lg-25 col-md-25 col-sm-30">
				<ul class="sag-link">
					<li><i class="fa fa-facebook fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/MedimagazinGazetesi">/MedimagazinGazetesi</a></li>
					<li><i class="fa fa-twitter fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://twitter.com/Medimagazin">/Medimagazin</a></li>
					<li><i class="fa fa-instagram fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.instagram.com/medimagazin/">/Medimagazin</a></li>
					<li><i class="fa fa-youtube fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.youtube.com/channel/UCMGaGmpiaiHaM68bcTub2Mw">/Medimagazin</a></li>
					<li><i class="fa fa-rss fa-lg kirmizi-yazi"></i>&nbsp;&nbsp;<a href="https://www.medimagazin.com.tr/rss">/Medimagazin RSS</a></li>
				</ul>		
			</div>	
		</div>
		<hr class="hr-ince" />
		<div class="row">
			<p class="footer-tanitim">Medimagazin ® sitesi içerisinde yer alan tüm metin, resim ve diğer içeriğin FSEK ve Basın Kanunu'ndan doğan her türlü hakları
			&nbsp;Ortadoğu Reklam Tanıtım Yayıncılık Turizm Eğitim İnşaat Sanayi ve Ticaret A.Ş.'ye ait olup,
			&nbsp;izin alınmaksızın kısmen veya tamamen kaynak gösterilerek dahi iktibas edilemez. © Bu sitede yer alan haber,
			&nbsp;fotoğraf, yazı, ilan ve reklam içerikleri sağlık profesyonellerinin kullanımına yöneliktir.
			&nbsp;Sağlık çalışanlarının dışında site kullanımından doğabilecek her türlü sorumluluk kullanıcıya aittir.</p>
		</div>

	</div>
</div>
<a href="#" class="yukari-cik"><i class="fa fa-arrow-circle-up fa-lg"></i></a>


	<div class="fixed-alt Fixed" style="z-index: 5; height: 60px;">
		<div class="img-responsive center-block visible-xs">
			<a href="http://www.cizgimedikal.com/?mobil" target="_blank" onclick="trackOutboundLink('http://www.cizgimedikal.com/?mobil'); return false;"><img src="/templates/default/ckfinder/userfiles/images/reklam/cizgi-mobil-ust-2019.gif" style="height: 60px; width: 320px;" /></a>
		</div>		
    </div>





 

    <div id="page">
      <nav id="menu">
        <ul>
          <li><a href="/?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-home"></i> Ana Sayfa</a></li>
          <li><a href="#son-dakika" class="sondakika-in"><i class="fa fa-clock-o"></i> Son Dakika</a></li>
		  <li><a href="/guncel/tr-index-11-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-bell-o"></i> Güncel</a></li>
          <li><a href="/authors/tr-index-72-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-pencil-square-o"></i> Yazarlar</a></li>
		  <li><a href="/dis-haberler/tr-index-76-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-globe"></i> Dış Haberler</a></li>
          <li><a href="/hekim/tr-index-2-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-user-md"></i> Hekim</a></li>
          <li><a href="/taban_puanlar/tr-index-0-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-calculator"></i> TUS Tercih Robotu</a></li>
          <li><a href="/dis-hekimi/tr-index-3-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-user-md"></i> Diş Hekimi</a></li>
          <li><a href="/eczaci/tr-index-4-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-user-md"></i> Eczacı</a></li>
          <li><a href="/saglik-calisanlari/tr-index-6-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-user-md"></i> Sağlık Çalışanları</a></li>
          <li><a href="/ilac-sanayi/tr-index-8-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-filter"></i> İlaç Sanayi</a></li>
          <li><a href="/ozel-saglik/tr-index-9-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-building-o"></i> Özel Sağlık</a></li>
          <li><a href="/medilife/tr-index-10-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-heart-o"></i> Medilife</a></li>
		  <li><a href="/mevzuat/tr-index-80-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa fa-file-text-o"></i> Mevzuat</a></li>
          <li><a href="/clinics/tr-index-73-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-hospital-o"></i> Klinikler</a></li>
          <li><a href="/assoc/tr-index-74-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-map-signs"></i> Dernekler</a></li>
          <li><a href="/academics/tr-index-75-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-graduation-cap"></i> Akademisyenler</a></li>
          <li><a href="/activity/tr-index-675-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-calendar-check-o"></i> Etkinlikler</a></li>
          <li><a href="/advertorial/tr-index-677-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-pencil-square-o"></i> Seri İlanlar</a></li>
          <li><a href="/perde_arkasindakiler/tr-index-678-0-0.html?sid=05f24508ffa672b4d7bbf2d208e61d7e"><i class="fa fa-star"></i> Perde Arkasındakiler</a></li>
        </ul>
      </nav>
    </div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<script async type="text/javascript">
			document.title = 'Çinli iş insanları Türkiye\'de hastane kurmak istiyor | Medimagazin Sağlık Haber Portalı | Sağlık Personeli Haberleri';
	
	$("img.lazy").lazyload({
         effect : "fadeIn"
     });

</script>

<script type="text/javascript">

    getMobileOperatingSystem();

	setTimeout(function(){
		$('#close').show("slow");
	}, 4000);

	setTimeout(function(){
	$('#closemobil').show("slow");
	}, 4000);


	$("#close").click(function() {
		$("#myModal").modal("hide");
		$("#mymobilModal").modal("hide");
		return false;
	});

	$("#closemobil").click(function() {
	$("#mymobilModal").modal("hide");
	return false;
	});

</script>
</body>
</html>